    姑妄言汇编

     姑妄言二校

     姑妄言补删

     姑妄言改编

     姑妄言评论


林钝翁总评

    林钝翁总评

    予与曹子去晶，虽曰异姓，实同一体。自襁褓至壮迄老，如影之随形，无呼吸之间相离。生则同生，死则同死之友也。曹子偶以所著之《姑妄言》示予，予初阅之，见其中多杂以淫秽之事，不胜骇异。曰：曹子生平性与予同，愚而且卤，直而且方，不合时宜之蠢物也。何得作此不经之语，深疑之必有所谓。复细阅之，乃悟其以淫为报应，具一片婆心，借种种诸事以说法耳。

    何以见之？黄金色以蠢然之富翁，好色轻生，而再世得为才貌双全之钟情，复获高第，而更得美丽之钱贵为妻者，何故？以其自供生平一恶并无，诸善皆积，而神判中亦云心实善良，以其一善能解百恶之所致耳。后又因其为多情种子，见色不迷，度量宽宏，谦谦自下。

    神复庇其发甲为官，及其居官清正，为国爱民，归时两袖清风，而宦实以报德之故，酬以万金之产。焉知非冥冥之中阴注阳受者乎？此岂非警人当富而好善之婆心耶？白氏以银铁择婿，几堕畜道。

    因其有感情报德之微，初罚之为瞽为娼，后方得为良妇，其旨深矣。再世为瞽目之钱贵，一遇钟情，即失贞不二嫁，后即置为小星，后得双目重明，受封生子。此岂非警人择婿不当以财，而持身无淫妒之婆心耶？

    后三生者因系读书之人，亦好色轻生，故罪黄金色一等，再生为宦贾童，愚丑痴顽以报之。念其苦学之勤，使皆生于豪富，神思厚矣。孰不知彼等无恶不作，侍富横行，犹宽之，来罹恶报。但使之受其淫毒妻子之凌虐而已。

    若以宦望之恶，贾文物之假，童自大之臭，尚不使其妻子淫于人者，因宦等贾童未曾淫人之妻女，故此妻不淫人。只不过痴顽凶暴，尚犹可恕，特存一点测隐之心，留一自新之路与彼等耳。后能幡然自改，皆力行善事。宦萼见色，能忍人所不能忍；贾童能轻财，舍人之所不能，更得神佑，不但保守家业善终，而且多福多寿多男子。

    仍暗化厥妻凶淫妒悍之心，使得同偕到老，岂非警人改故迁善，得获良报之婆心耶？宦实为朝廷大臣，而依附逆为之假子。贾明以清高之翰苑，而有万余之产，焉知非主考时私弊之得？童山能以刻薄而致富，宜乎生于若是，几坠家声。后幸得而守其家业者，虽三子能改过自新所致，或此三老又有隐微之善行，得挽回耳。此岂非警人贵者当尽忠于国，富者匆刻薄于人之婆心耶？

    侯富铁三氏，前生告为男子，因罪孽深重，致堕畜道，罪限受满，始得为奇丑淫恶之妇人。此岂非警人勿造罪堕落之婆心耶？但此三氏之父，何不幸而生此三女，得无亦有失德耶？

    然其女尚无淫人之丑行，只其形状丑恶，生性淫炉，乃厥夭刑于之化所致，况后尽化为贤妇，不足为父母累也。赢阳以一梨园，仗妻子淫人而得千金之产，便妄自尊大，且诱人赌博内中，坑陷人家子弟不少。而使其爱女受报若此，此岂非警人忽恃财自妄，诱人局赌之婆心耶？

    了缘盗而获命，幸矣。而又加之以淫毒，狱卒已属凶徒，而又淫骗犯妇。龙杨建人之女，又负情以扬其丑声，故皆不得其死。此岂非警人凶险好淫之婆心耶？钟趋拥妇弃侄，嫌贫弃婿，自后家产即为不肖之子倾荡。且陨命绝嗣。此岂非警人勿疏弃贫穷骨肉之婆心耶？

    钟悛志亲弃弟，吞产离乡，只落得骨殖弃于中流，妻嫁子奴，若非贤弟，几斩其犯。此岂非警人勿薄弃手足之婆心耶？

    戴迁以好赌之故，倾家荡产，至弃女为人之婢。此岂非警人勿贪赌之婆心耶？铁化好赌贪嫖，日夜飘荡，致使妻子与狗为伍，而后有外遇，竟非人类。此岂非警人勿昼夜贪于嫖赌之婆心耶？

    邬合虽是陷协小人，而不助人为虐，后亦得重酬，使其赢氏有此一番淫行者，因其已是废人而误少年女子，隐寓老翁蓄少妇之辈，岂非警人当自量，不可误少艾妇女之婆心耶？

    莫氏觅媳而误于媒，邻舍娶妻而误于媒，铁氏卖婢几坑于媒，此岂非警人勿为狡媒所误之婆心邓？梅生能亲厚贫穷之友，初获艳妻，后得千金之报。鲍信之只以本分和气四字获利，而后得功名。含香以多情之故，而得良善之夫。赢氏初虽淫荡，而后能改过，觉得夫妇偕老而有子。岂非警人当做好人行好事之婆心耶？

    竹思宽幼而不孝，己身已好赌，而反诱人以赌，既诱人以嫖，而又私人之妻，娶老鸨为之妇，买龙阳为之子，纳妓婢为之媳，已纯乎其龟矣。此等一分人家，尚可言哉！诚所谓之忘八，卑卑不足数者矣。此非警人当上进，忽蹈下流之婆心耶？

    钟悛因一文之故，破产而丧命，此岂非警人生意中勿见小苛刻之婆心耶？

    以上诸人，是书中要紧节目，故为提出，如马士英阮大铖好贪误国，牛质、易于仁好色贪淫，游混、公卜、卜通误人子弟，屠四、人屠户局赌坑人，皆有恶报。其他种种，不可枚举，明眼人一见而即知之，何必予之多瞬？倘有一窍不通，有眼如盲之幸见之，强做解事语口：此书一村淫之小说也，不但站污此书，岂不负曹子此一片婆心耶。予故不惮烦琐，表而出之。有见之者，须细。动思其报应处，学其改过处，勿但注目现其淫艳处也，故为之评。

    庚戌中元后一日古营州钝翁书

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第一回 引神寓意 借梦开端

    姑妄言卷一

    钝翁曰：
    此一回方入正意。说神说鬼，正是本书命名《姑妄言》之意。然如此，方见得来路分明。或谓一部书中不下百人，而托生者寥寥数十而已，其余或善或恶，何不皆一一注明，更觉可据？余曰：若如所言，不是著书，竟是作一本大点鬼簿矣。或又谓：既如所云，何不竟不用此一段神鬼的话？余笑曰：若不引此数十人出处，后来凭空生出多人，又是一篇无影的杜撰了。要识作者之意，方见其苦心。

    道听途说之人，天下皆是。圣人采童谣，亦未必句句皆有实验。妙在到听说莫愁湖之鱼，却是假，人信以为真；说城隍庙之鬼，明是真，而人反谓之假。世上过耳之言，真而假，假而真，不可但因其人而定真假也。见此可长一番学问。

    黑姑子一段，要他后来授术于崔命耳，故不得不生出他来，以受道士之术。若不写这个姑子，将来何以传那个姑子？又可见此辈中守戒律者少。非谤之，实劝之耳。

    峨嵋山人首篇即出，直贯至十五回内又见。可见一部书是一气呵成，并非捏拢凑合。

    写道士之通昌氏，似乎蛇足，实有深意焉。一部书中淫妇人不少，而开手写一极淫之昌氏做榜样。昌氏之淫，量可谓无敌矣。通道士而得病，再遇竹思宽而身死。可见贪淫之妇，无不因淫而死，特死有异同耳。邻家小厮同昌氏调戏一段，入情入妙。男贪女爱，满心要私合，却都在幼年，又怕羞又胆怯。想出法来，先猜枚，赢打手批，继而赢亲嘴，逐渐而入。此调戏彼，彼调弄此，彼此亲厚了，才放胆去做，的是一对孩子行径。看他两个调戏的那番光景，画也画不出。即出无关系处，亦不肯轻意草草写出。

    如“黑姑子住在一条小僻静巷内，门口一丛黑松树，一个小小的圆红门儿，进去里面甚是宽敞”。“到听提着一角芦瓶水白酒、肥肥的一段骑马肠儿、两个腌鸭蛋来望他。”此所谓像形也，书中似此等趣语不少。

    此一回淫妇人则小姑子与昌氏母子。淫男子有名者，则到听、于敷、道士三人而已。其余虽多，而和尚则不可胜数。岂独写和尚之恶，实此辈较诸人尤淫毒也。

    一部大书二十四回，内中无限的人，头一个就是一个闲汉；这一个闲汉，引出莫愁湖闲荡的四五个闲汉；这四五个闲汉，又引出同到听斑驳的许多闲汉；这许多闲汉，又引出看花的无数闲汉。虽有一个道士，还是闲汉一流。何天下闲汉之多也？士农工商，各执一业，便不是闲汉了。终日游手好闲，不至不做贼不止。这许多闲汉，引出后来千千万万的流贼，无非都是闲汉。此是一部书的大呼吸。

    此一部书内，忠臣孝子，友兄恭弟，义夫节妇，烈女贞姑，义士仁人，英雄豪杰，清官廉吏，文人墨客，商贾匠役，富翁显宦，剑侠术士，黄冠缁流，仙狐厉鬼，苗蛮獠猡，回回巫人，寡妇孤儿，谄父恶兄，逆子凶弟，良朋损友，帮闲梨园，赌贼闲汉，至于淫僧异道，比丘尼，马泊六，坏媒人，滥淫妇，娈童妓女，污吏赃官，囚徒暴客，淫婢恶奴，佣人乞丐，逆珰巨寇，不可屈指。世间所有之人，所有之事，无一不备。余阅稗官小说不下千部，未有如此之全者。勿草率翻过，以负作者之心。

    此一回书虽系正文，犹文之余文也，如传奇之副末开场一出。虽与正文无涉，然系必不可少者，看者须知。

    此开卷说到听，谓他上无父母，中鲜兄弟者，何意后来引出钟生，也是无父母鲜兄弟来，远远相对。这一个便流落做了闲汉，那一个便成了正人君子，愈见钟生之不可及也。又谓到听惟以听新闻、说白话为事。近日此辈人几遍于天下矣。
    第一回　　引神寓意　　　　　　　借梦开端

    附：　　　接引庵黑尼姑受异术　　西湖畔小寡妇纵奇淫

    话说前朝有一奇事，予虽未曾目睹，却系耳闻，说起来诸公也未必肯信。但我姑妄言之，诸公姑妄听之，消长昼祛睡魔可耳。【二十四回书，从这两个“妄”字生出。】你道此事出自何时？系当日万历年间。南京应天府有一个闲汉，姓到名听，字图说。【一部书，头一个出名的便是道听途说的闲汉。闲汉一。】家住旱西门内，他上无父母，中鲜兄弟，孤身一人，不事家产，终日无所营为。只在街市闲游，惟以听新闻说白话为事。他有一件奇处，古人是过目成诵，他却能过耳不忘。每常听人说什演义，千言万语，能一字不遗。他相识甚多，说鬼话之名遍于一城。故此人起他一个混号，叫做毛空。

    一日，他在街上闲行，遇着四五个人，说着闲话走来。【又是四五个闲汉。闲汉二。】内中有两三个认得他，【应前相识甚多。】便一把拉住了，道：“你说个白话我们听。”他故意匆忙之态，挣着要跑，道：“我今日有要紧的事，不得闲，改日来说罢。”那人拉住不放，道：“你有甚么事，对我说了，才放你去。”到听道：“方才几个朋友说，莫愁湖近日出了许多鱼，他们都借网打鱼去了。我回家去取个筐子，要些来下酒。”【原拟可信。】说完，忙忙挣脱跑去了。众人信以为实，【孰知竟是假。】商议道：“我们何不大家去看看，倘有熟人在那里，落得要些来吃。”遂兴兴头头一齐走出水西门，到了莫愁湖。惟见烟水茫茫，菰莼布满，半个人影俱无，方知为他所哄。及至走了回家，鱼不曾得了一个，反走得通身是汗。改日遇见了他，说他道：“莫愁湖何尝有鱼？你怎耍我们空走一回？”　到听道：“你们原拉着我，叫我说白话，我说的就是白话了，谁叫你认真？”【妙极，趣极。】众人大笑一场。

    偶然一日，他四处游荡，天色将晚，无可图食啜之处，意欲归家。不意在途中遇见相好的一个酒友，【这酒友无非也是闲汉，闲汉三。】邀他到酒市中坐下。要了两碟子小菜，沽了几壶药酒，二人对酌。说了些无稽的白话，谈了些脱空的俚言，豁了几件无径的拳，唱了几句无腔的曲。多饮了几杯，醺然大醉，遂辞了那朋友回来。酒醉路黑，一路踉跄跄，走到古城隍庙前，一时酒涌上来。见庙门半掩半开，就走入门内，倒在侧边泥马足下，不觉睡去。

    直至三鼓，因遍身僵冷，方朦胧少醒，似梦非梦。【此句好。若竟说明明白白看见，便是活见鬼了。】见殿上灯烛辉煌，正居中坐着一位衮冕王者，【神。】旁侍许多官吏，夜叉鬼卒，【鬼。】罗列庭下。到听知是神道显灵，吓得汗流浃背，不敢喘息。遥闻得如神问事状，侧耳而听，偷目而视。

    只见一个黑脸虬髯的判官，上前禀道：“地府十殿阎君遣崔判官，赍到册籍并若干人犯，送大王发落。”那王道：“叫他过来。”随见一个白面圈胡、红袍乌帽的神道，在檐下参见毕，立起禀道：“地狱中夏商周三代以前，并赢秦时所有轻重罪犯，皆已断讫。自汉室初兴起，从大王归神以后，以至唐宋讫今明朝之嘉靖末，将二千年来，人心不古，犯重罪者甚多。汉朝如王莽、董卓、梁冀、曹操之流，唐朝如李林甫、安禄山、卢杞、朱泚之辈，宋朝如王安石、贾似道、蔡京、童贯之徒，明朝如胡惟庸、汪广洋、蓝玉、宸濠之类，有应堕畜道者，已久矣送转轮托生；有永沈地狱者，皆发十八司受种种之罪孽。尚有许多疑案，至今尚未能结。昨地官大帝奉天玉帝旨，到阴府查核，狱中有沉滞者，可速了结。因查得各种疑案，命小神将册籍并犯人送到大王台下判决。”王笑道：“森罗殿上，业镜分明。况且十殿阎君，皆冰心铁面，有何持疑不决之处？”那神又禀道：“人在世间所犯罪戾，或轻或重，有一定之律，自易分剖。阴府断事，必须情罪俱当，才称得铁笔无私。比不得阳官，胡胡涂涂，可以任己心行事。诸案中有一种罪，实轻而情颇重者，又有情可恕而罪难饶者，因此故难下笔耳。”王又笑道：“这有何难？罪轻而情重者，荣其身而罚于后；情轻而罪重者，亦就其事而断之。何难之有？你将一起起文卷并人犯挨次呈上，听我分剖。”

    那神呈上一册，道：“此董贤父子一案。”只见一个老儿，一个婆子，一个美男，一个美妇，齐跪阶下。王问那神道：“董贤罪犯甚实，有何疑处？”　那神禀道：“董贤父子，若谓蛊惑朝廷，几危社稷，则罪擢发难数，然而实未尝杀人害人，若与操、莽等同科，似乎太过。若从轻议处，又无以为后来者戒。所谓罪重而情轻者以此。”王怒道：“董恭夫妇不能训子以义方，反籍子之声势赫奕一时，今把他托生，仍做一个富家翁，还借他族间之声势，享用五旬，可不偿还他不会害人的好处么？却使他妻子淫人而假种，虽有子而绝其嗣，这就暗暗的报应了，死后发阿鼻受罪，岂不完他的宿孽么？至于董贤，冶容眩色，几至汉哀帝那昏君有禅代之事，以须眉丈夫而效淫娃举动，情已难恕。且将妻子亦以奉朝廷而博宠荣，此又以龙阳而兼龟子者也。尚列衣冠，晋位司马，更令人发指。仍着他与董恭为假子，使之带一暗疾，专善人淫。其妻以妇人而不知三从四德，乃献媚要君。今还托生为妇人，与董贤仍配为夫妇，授以不男不女之形，奇异宣淫，后使不得其死，以报其夫妇之罪。使他享福者，情轻之故；受恶报者，偿罪重耳，岂非两得乎？”因问那神道：“我断得是么？”　那神道：“大王金判，不但小神钦服，即董贤父子夫妇亦无容多喙矣。”王吩咐鬼卒道：“此地有一牛姓，两代刻薄成家，素性阴贼良善。【看到此等处当着眼。】可使董恭为彼真子，董贤为其假孙。董贤虽育多男，俱非真种，后同归于尽，绝其后而两报之。牛董二家同结此公案可耳。董恭之妻，托生苟姓，仍与作配。”喝一声下去，寂然不见。

    那神又呈上一卷，就有一个金貂少年，一个珠冠美女跪下。王看毕，问道：“曹植与甄氏罪状显然。当年萧何之律法三章，不足为据。以今日之大明律断之，叔嫂通奸者，绞，更有何疑？”那神道：“二人私心相爱则有之，然而实在奸情则未有也。况曹植曾为遮须国王，甄氏亦为洛浦仙妃。欲重拟之而不敢，欲轻拟之则不可。所谓情重而罪轻者，故为疑耳。”王勃然变色道：“是何言哉！王子犯法，庶人同罪。普六菇坚云：‘岂天子儿另有一律耶？’阳间断罪以事，我阴曹断罪以理。曹植、甄氏虽未成奸，诛其心，岂不欲奸者耶？那一篇《洛神赋》，就是他的罪状了，非我以莫须有三字加人之罪也。曹植以才美如斯，甄氏已贵为皇后，尚复如是，故罪愚夫愚妇未成奸者加一等。要说他一为国王，一为仙妃，只可势利凡夫，我这里顾他不得。曹植以如此才华而无行，今着他托生为一美男儿而仍无行，但他生为王死为王，使之为民太卑，令其为官不可。叫他去做个假道姑，庶乎不贵不贱。甄氏初既不能死节于袁熙，后又失贞于曹丕，既云他是仙妃，再世可为佛女。我看得有一兰姓夫妇，广信佛法，佛法岂谓不好？但门中所当行之善事甚多，彼以一己之愚，惟以养僧赡道为善。孰不知僧道中十无一良，故罪比不信佛法者加等。甄氏使为之女，败坏门风，与曹植苟合，以了前缘。皆死非命，以正有服通奸之罪。”那神禀道：“小神闻得斋僧布施，功德无量，与恒沙河等。而大王如此断之，小神不知其中所谓，望大王谕之。”【问得好！若无此一番问答，不得醒愚人之迷。】王道：“人在世间，当行之善事不一。如文昌帝君《阴骘文》云：‘济人之急，救人之危，修数百年崎岖之路，造千万人往来之桥。’种种甚多。即如去道旁之一石一木碍人道路者，何非善事？能力行不倦，自可获福无穷。若只任愚迷，惟以斋僧布施为事，果能供养高僧，自然邀福不浅。但如今这些和尚能持戒律者，千百中能有几人？他处无可奈何之际，只得暂守清规，你反斋之给之，助他贪淫嗜酒，破戒行凶。在家人所不忍为者，彼竭力为之，岂非以油添火乎？孽虽由彼，而助彼为虐者，非此而谁耶？韩昌黎云：‘人其人，火其书。’同此意耳。”神道：“大王尊谕，真闻所未闻，开小神茅塞多矣。”王顾左右道：“将此案人送到转轮王处交割，再将袁熙托生为蔺馥之子，使曹植、甄氏皆死于彼手，以了前孽。”鬼卒答应一声，带了去了。

    王又道：“还有何案？”神道：“汉家只有此二件，唐室甚多，尚求大王区判。”王道：“把唐家的人犯全带上来。”就有许多男女在丹墀跪下。那神指着一个标致少年禀道：“此张昌宗也，求大王判之。”王神目一睁，呵呵笑道：“莲花似六郎者即尔耶？”又忽然大怒，高声喝道：“尔烝淫母后，已罪不容于死矣。武瞾久沦苦海，不必再议。尔尚可未减者，以武氏之淫，不成其为母后者耳。然而尔之罪，亦不容缓，不意尚得悠游于地狱也。”命鬼卒道：“杨国忠本他之遗孽，又几坏唐家。可押他去，仍与杨姓为子，姓其子之姓，为龙阳一世，以偿臣主宣淫之罪。后残废不得其死。前生面似莲花，再世遍体杨梅，死后再堕抽肠地狱，庶可消此忿恨矣。”

    王又指着一个道：“这是谁？”那神道：“这便是昌宗之兄张易之也。”王点头道：“他之罪与昌宗等耳。也着他生为龙阳，死于非命，足以报之矣。可押去龙家为儿。”那神又指着一男一女道：“此武三思，韦庶人也。三思一禽兽者流，韦氏一淫鸨者匹。此可谓罪为次而情难绾者，愿大王察焉。”王作色道：“你阎君太觉迂阔了。武三思不但以臣子而烝二母后，且以侄奸姑，罪尚何言？韦氏以母后而下淫，且鸩夫而杀子，罪更甚焉。姑以无知之娃，生为下流之淫鸨。今着三思为竹姓之子，始篾片而终龟，以酬邪慝。有一竹清夫妇，吝刻异常，宜生此子，荡产破家。韦氏罪为郝【音好。】老鸨，初为妓女，为多人之妻，以偿淫孽。后逢思宽，以完后爱，配为夫妇者，非遂其淫心。使之一以贪淫而亡，一以好淫而毙，死后均下刀山地狱，足以报之矣。”那神在旁不住点头，暗暗赞是。

    王又指着一个宫娥，问那神道：“这是何人？”神禀道：“上官婉儿。”王道：“你父上官仪为唐室忠臣，尔不思父为武氏所害为恨，反与三思通淫。你初生时，谓你能权衡天下的人才。这番行事，大约就是你的权衡了。你又勾引韦氏与三思私淫，不但不孝，而且不忠，罪当云何？”婉儿道：“妾父为武后所杀，籍没入为宫婢，切齿之痛，宁不思报？但武后一世之雄也，妾何能为？因仇无可复，故诱三思，以淫韦氏，假手以死中宗，为父报仇耳。望大王上察。”王笑道：“其然，岂其然乎？果如尔所说，你就不该与三思通淫了。我跟前岂容你巧辩！叫鬼卒押他去火宅，托生为女。今姑示薄罚者，以汝之尚有可原。此去若能改过，来时再一畜道，以偿勾引淫主之罪。轮回再转，便得善地受生。若淫心不改，仍通三思，即为三思淫死，则难拔苦海矣。押去！”鬼卒答应一声，带去了。

    只见一个人高叫道：“大王，我是杨再思，别无过恶，不过善于逢迎。阎王说我罪轻情重，系狱千余载，求大王爷超拔。”又一个妇人叫道：“我虢国夫人杨氏，也无大过。阎王道我恃美奢淫也，入罪轻情重案内，至今未得超生，求大王矜悯。”王笑道：“杨再思，你虽无大过，但赞昌宗‘莲花似六郎’一语，可谓谀丑之至，也就遗笑千古了。杨氏恃一时之宠，奢淫侈欲，无所不为，彼时人道你，‘却嫌脂粉无颜色，淡扫蛾眉朝至尊’。扬汝耶，抑汝耶？你二人昭昭史册，可谓遗臭万年矣。虽然，皆犹可恕。杨再思再生为邬合，使为天阉，虽名曰阳，而毫无阳气。以你生前虽系男子，而柔媚如妇人耳。【善谀者留神，勿后世为天阉也。】为一世帮闲，以完其善谀之性。杨氏即为尔之妻，贪淫而可淫，既得淫而又苦于淫，后因创于淫而息其淫，来世或可为不淫之人耳。带去！”

    方才带过，那神又禀道：“这是杨国忠同妻子裴氏。”王睁目大喝道：“国忠以奴隶之才，借妹氏而邀相位，逼禄山反，以危唐社稷。裴氏假云梦合而生子，汝愚国忠乎？欺鬼神乎？速押去！”　国忠为羸氏之子，梨园而龟，裴氏为阴家之女，戏旦而妓。国忠向借妃妹之荣而致相，今戏台上，官儿时时任做，裴氏有多夫之乐，那巫山梦也不必再寻了。王忽然呵呵笑道：“妙哉！虢国前为伊妹，今复为伊女，仍站门楣，可谓是夫是妇、是父是女了。去罢。”一阵阴风，三人皆无影响了。

    那王向下一看，见一个肥美妇人，辉翟之服，如后妃装束，颈垂素练。王笑道：“你寿王配？抑杨太真耶？李三郎妃耶？安禄山母耶？卫宣之新台遗臭，其媳尚未偶其子，犹万世所讥讽。汝既久为寿邸之配，又为李三郎之妃。与他父子聚奸，已非人类，贵为天子，为家奴李辅国所弑也，就算现报了。你一个妇人，竟叫他父子同门，也就无耻之极矣。你今日若见寿王，将置身于何地？况还反妒梅妃，又私禄山，言之令人污颊。以你所为，当堕畜道才是。”只见那妇人辩道：“古人云：‘为人莫做妇人身，百年苦乐由他人。’妾一妇人耳，焉能自主？明皇以君父之尊，欲下淫儿妇，我如何敢拗？至于禄山一事，更有下情，求大王谅之。我一个青春少妇，与寿王正是佳偶，明王一个鸡皮老翁，将我占去，所谓不敢言而敢怒者是也。我之私禄山，正是为寿王雪忿耳。不然，这样三百六十斤的一个大肚皮胡汉，那被底风流就有限了，有何可乐？有何可爱？【余见此数语，因想起两个笑谈来。一男子胖甚，同妻子交媾，因乐极时向下一压，将妻压死。此妇到阴司诉冤，冥司将男子拿去。男子辩道：“非我有意将他压死，因一时酥麻无力，往下一压，因而致毙。我有何罪？”冥司笑道：“你这蠢材，你行房时将一条小板凳垫在胸前，便无此患了。虑不及此，焉得无罪。”一幼女身材甚小，所嫁之夫有三百余斤，彼父母兄嫂常以为虑，恐彼压杀。彼竟无恙，满月归家，妻嫂私问道：“我每常以为你压死了，竟造化无事，如何幸免？”女子道：“他两手拄定，腰间那物撑住了，还有何害？”绿山之于玉环，不知是用板凳垫胸，又不知是手足腰三处用力之故。虽起玉环而问，亦未必肯述。附此可做一笑。余兄辱翁曰：“玉环与此二人不同，肥而无骨，那怕压杀。”】至于妒梅精一事，又系妇人之常，不得深责于我。况马嵬一缢，惨痛非常也，可以相抵了。”王道：“也罢，你还去托生做一个美妇。你前生既是不后不妃，今世仍做人之不妻不妾。你憎李三郎是个鸡皮老翁，你还去配一个鹤发老叟。你生前做了一场假道姑，今去做一个真秃尼。你能潜心释典，革去淫心，尚得好死。若仍纵淫不戒，就使你淫乐而亡。虽然比马嵬受用些，再来却难免地狱之苦了。且带过一边。”

    那神指着一个峨冠博带的人道：“此祝钦明也。”王微哂道：“五经扫地者尔耶？你为人之师范，那一番高丽舞真可谓面甲千重，亏你如何做得出。”踌躇道：“他尚无大罪，只善媚耳。此等人，如今天下皆是也，罪不得这许多。还许你去做一个的资郎，配你一个淫悍之妻，也足报你了。你前世既学高丽，今使你去做一个回子。”又想了一想，道：“好好，那上官婉儿是你同时的人，就把他配与你罢。”

    神又禀道：“这李林甫十世为牛，九世为娼，皆遭雷震。恶报已满，送到大王台下发落。”那王不住点头叹息。那神问道：“据小神愚见，李林甫之罪，与历代奸邪误国者等耳。尚未如莽、操辈弑君弑后，而受报独重者，何故？求大王见示。”王道：“李林甫本仙官，应劫降凡，若能再立功行于世，则返列仙班，永无轮回之患矣。不意他自己堕落至此，岂不可惜？我之长叹者，正为此耳。当日安禄山谓一术士云：‘我见天子犹不畏，但见李相则心悸汗流。何也？’此人能视鬼。云：‘公有铜头铁额魔兵五百为护从，何得畏彼？俟异日来，我当观之。’后李林甫来，此人见林甫前有一对仙童，手执提炉前导，护禄山之鬼皆逾墙越壁而奔。术士抚禄山言其故，复曰：‘李相乃仙官降世，非等闲人也。’此即可证。汝言诸人受报皆轻，而他受报独重者，则非也。诸人永沈狱底，受诸苦恼，万劫不能超生，其罪隐，故以轻耳。林甫虽为牛娼被震，其罪显，故以重耳。但他尚有出路，可以自新。他若再生阳世，能屡立功德，十世之后，尚可复立仙班，其所罚轻矣。【妙哉此语！破醒世间多少疑惑事。即如善人受摧残，贫贱而夭，恶人享福禄，安逸而多寿者，同一理也。焉知无后报耶？古人谓：“善恶到头终有报，只争迟早耳。”诚至言也。】但恐此去再奸伪不忠，杀害良善，纵恶恣淫，贪得无厌，不但生前受妻淫、妾淫、女淫、媳淫种种恶报，此后永堕地狱，再无出期矣。”李林甫道：“某千余年备尝苦毒，自悔无及，焉敢复蹈前辙？”　王摇首道：“噫，但恐你一得人身，却又忘了今日。你此去虽不能得相位，也还贵显为乡贰重臣，可以有为。切不可又萌邪念，负了上帝恩德。鬼判可送他阮家去托生。”

    那神又呈上一册，道：“唐家只此李义府一案了。”王恨道：“李猫儿耶，笑里藏刀、腹中怀刃之人，情罪皆难恕者，发去聂家为子。若能改过则已，倘凶顽肆恶，不但阳世不得善终，死后再受孽报，也足正其罪了。”

    那神禀道：“赵普一事，宋太祖屡讼天庭，谓他因一言而害德昭、廷美，可谓稔恶。但查他之相业，颇有可观者，所以也在疑案中。上呈大王金判。”王叹道：“此何言哉？负心报，冥府报最重，【余见诸劝善书云：“负心者，冥司极恶。”但今人负心者，车载斗量，但恐冥司报不得许多。】况负圣主之恩而害其子弟耶？他不过贪富贵之心得耳。今着他生于吴姓，还做一个富贵显官，酬他的相业好处。使他老而无子，斩其血嗣，家资仍为众分去。贪富贵而富贵俱失，害人子而亦绝其子嗣。死后永不出地狱，每日受拔舌之苦也，就可以报他媚人害人了。”因叫道：“玉环过来，就把你做他的续配，以完前孽罢。”玉环道：“我在生时，初为王妃，后为天子之亚后，我此去宁可不要丈夫，岂肯配一臣子？”　王摇着头，笑道：“你不要说这体面话，他不比安禄山还高几分么？”　又笑着道：“你也认不得他了，判官可把赵普前世的原形揭出来。”那判官上前，吹了一口气。玉环一看，原来就是寿王李瑁，羞惭满面，低头无语。王笑道：“你认得了么？虽系今世之事，乃生前未了之缘耳。”那赵普欣欣自得，玉环粉面低垂，一同去了。

    那神又禀道：“宋家奸邪各案，俱已完讫，只有秦桧父子祖孙一案，昨日岳忠武王亲降阴府，向十位殿下道：‘秦桧罪恶虽重，受罪多年，亦不为少。’替他说情，叫他放往阳世去走一遭，看他改过不改过，给他一自新之路。众位殿下因他罪重，不曾放他来，命小神口禀，看大王尊意如何，可放他去不放？”　王道：“你可知岳王的心事么？”　那神道：“小神冥曹下吏，焉能知上圣襟怀？”　王笑道：“岳王在那时身为大元戎，秦桧虽是奸相，焉敢就私自害他？高宗听信奸言，据于和议，有多一半是他之过，故贼桧尚可从轻议。况且岳王若不为秦桧所害，不过与张浚、韩世忠、刘琦、杨沂中诸君，后人称为名将而已，焉能到今日血食千秋，庙貌而祀？你看杭州府他的坟茔，汤阴县他的故里，何等峥嵘！他之功于岳王亦不小。在当日为岳王之罪魁，今日又可谓之功首了。【此是实情，不知岳王果同此心否？】岳王欲放他往阳世去者，或他能改过迁善，寻一自新之路，亦未可知。此正是岳王以德报怨、正直慈悯之心，但不知此去若何？既然有此，不可负了岳王的美意。且放他去做一个编氓，到艾家为子。倘能力行善事，后世渐渐的超拔他。若还悛恶不改，他一个小民，尚不能流毒于众。在生受杀身之惨，回来沈于狱底，永无出期，岂不是公私两尽？我主意如此，你回去说了，看阎君尊意定夺。”那神道：“小神谨遵。”又禀道：“阎君说：‘秦桧父子若十分断重，……他非秦桧之亲子；若稍从轻判，又不足尽秦桧之恶；所以也置疑案中。他父子现带在台……（下有缺文375字）”

    “……你可知严嵩的来历么？”那神道：“小神正在疑惑。他当日往生，并不曾经由地府，不知何故？求大王详示。”王道：“他原是一个历劫魔王，上在无厌国中，【果尔，则无怪乎当日有钱痨之称了。】下至苦海，皆为他所据。帅领魔兵十万，称为无厌大王。他杀害生灵无限，上帝将他囚于天狱，数千年来，颇知悔心改过。上帝慈悯，见他略有善念，不忍将他终弃，故使他托生阳世，位仍人臣，富可敌国。原要他做一番好事，便可超拔为神。不想他得了人身，恶性复萌，欺君误国，戮害忠良，饕贪无厌，自堕恶孽。今我体上帝好生之仁，还叫他去做个宰相。若能做个忠臣，致君泽民，尚可以盖前愆，还不致于堕落。倘仍肆恶如前，阳世现报。其父子死后，永化蛆蝇之属，再想人身，万劫不能矣。慎之慎之！送他往贵州马家为男子去。严世蕃他那里是严嵩之子，一个魔王焉得有后？乃嵩乞他人之子而抚之，冒为己子耳。他害人利己之罪，生前已斩首枭示报之矣。其奢侈淫污之罪，也还要去受一受。”

    问严世蕃道：“你当日可觉得太过些：咳唾用美人之口为香唾盂，便溺以银妇人为溺具，交合以白绫帕为淫筹，你就不想一想今日到这里来么？今罚你去充家为男，一生逐臭，流为粪壤乞丐，仍不得其死，以正你奢淫之罪。那赵文华以严嵩为父，陷害张经、胡宗宪等，皆出其谋，做了朝廷在臣，乃以金虎子谀世蕃，更镌其姓名于上，在当时便有盛吊子的官儿之美号。尔只图容悦一时，独不惧遗羞万年乎？我看你的心肠真异于他人。你还有些余福未尽，再去受用一番，看你悔过不悔过，再来定罪。此一去虽是人形，却是兽种，易于仁就做你的名字。你须顾名思义，不可再错脚跟。把董贤之妻就与你做假女，你不应有后，只好得两个假子罢了。”王哈哈笑道：“你前世为人之假子，后世人又为你之假子，是可假也，孰不可假也，倒也可笑。”那神向他道：“大王一番恩德，放你去自新，不可负了。”那大王不住点头沉吟道：“严鹄严鹄。”忽然笑道：“祖孙父子在生时，人都称他为钱痨。今叫他去做个龟子，名叫钱为命。就把韦氏配与他暂为夫妇，再拿回来受罪。”

    正说着，那王举目往下一看，见下面跪着非人非畜、一个奇形怪状的东西，问道：“这是个甚么怪物么？”【此乃兽心人质者也。】　那神禀道：“此乃元世祖忽必烈所供养之国师番僧杨琏伽真也。阎君痛恶他发宋帝诸陵，每一日夜轮受十八地狱之苦，已三百余年。阎君说他在阴曹受罪，世人不知也。送到大王台下，叫他阳世受一番显报，回来再受诸苦。”王切齿蹙额道：“这厮原非人类，叫他世间去，又要杀人淫人，如何行得？阎君既送了来，只得叫他去走一遭。还叫他做个和尚，或可以稍有慈心，或不受其害。【王误矣，和尚而有慈心者几人耶？这两个“或”字，已是决无而仅有矣。】若再凶淫奸盗，使其身为齑粉，以饱鸢鸟犬豕之腹，回来再听阎君发落。带去！”

    王对那神道：“宿案俱完，你可去回阎君，倘有不合处，不妨改正。”那神道：“大王铁笔之下，不但无冤人，而诸人亦自以为不冤。”复下来叩首道：“小人辞去矣。”恍惚之间，不见形影。

    到听见了奇异，【夹叙，到听决不可少。】正在惊疑之际，忽见一片金光，照耀半天，仙乐盈空，彩雾缤纷，异香馥郁。猛听得半空中大呼道：“天符下。”只见那王忙趋下丹墀，俯伏在地。众鬼判一闪，尽皆无影无踪。顷刻间，一位金冠黼黻天官从空冉冉而下，如世间所绘三官大帝之像。两位金甲神人持节前导，到地旁列。

    天官立在殿陛中间，宣上帝玉音道：“有明建文皇帝，因永乐篡夺一案，屡控天廷，至今未结。今明朝气运将终，前靖难诸臣，如方孝孺、景清等，或系天星下谪，或系诸神下凡，应历劫数者，已经归位勿论外，其屈死诸人，并首逆朱棣暨姚广孝等助逆诸臣，皆着托生，了结前案。以造罪之大小定报，施以重轻，切勿过杀，以损皇仁。钦此。”宣毕腾空而去。霎时金光潜灭，仍旧烛影辉煌，那王复登宝位，鬼判依然罗列。

    王吩咐判官道：“可将在地狱中永乐并有名众犯都拘来，听候发落。”傍边鬼判齐应一声，眨眼之间，见一个冲天冠、衮龙袍的人，面恶须长，眉愁脸苦，在前后有许多文武官员随着，有戴枷锁的，也有闲散着的。那皇帝站立阶前，众皆远远跪下。

    听得那王道：“适逢天符，建文告你篡夺一事，你家国运将终，你可托生。身为逆贼，残灭尔之子孙，破坏尔家天下，碎磔其身，稍偿稔恶。当日是你费尽心力篡夺了天下，今日就使你混乱了天下，付与有德者，才叫做善恶之报，如影随形。今天上已生圣人，神器已有所归，与你朱家无干矣。其助逆诸人，仍着托生随你，皆受惨报，以舒神人之忿。”那皇帝道：“我是一个亲王，也是奉玉帝敕旨降生的，我有何罪，复使我为贼？况我当日欲清君侧之恶，效周公辅成王之耳。建文自己逊位，误传以为自焚。彼时国利长君，我不得不徇众人之情。今日为何使我残灭自己的子孙，破坏自家天下，负骂名于万世耶？我纵有罪过，在生已不得其死，尸为贼残，仅存一腿，负痛至今二百余年，也就可以为报了。为何还要我去受孽报？”那王大怒道：“你此言只好在阳世欺人耳目，今在我台下，尚敢摇唇鼓舌，巧语饰非耶？你说要清君侧之恶，天地间之恶，尚有忍于你以臣而篡君位者耶？【妙论。】你说耻去做贼，你以臣子而篡天位，非贼而何？【问得更妙。】你说不忍残尔子孙，那靖难诸人，他的九族十族难道不是他的子孙么？【何辞以答。】尔当日残毒若此，今日叫他人屠子孙，不若使尔自屠之更畅快人心。你说怕负骂名于万世，当日方孝孺说你万世之后，免不得一个‘篡’字，久矣有骂名了，又何在此？【为方正学先生吐一口气。】你说怕去受孽报，方孝孺敲牙抉舌而磔其身，铁铉以油锅□之，景清则剥皮揎草。靖难诸公，无毒不备，你当年何不想人皆血肉之躯，他难道是不痛的么？【又为靖难诸公吐一口气。】尔背君灭祖，毒害忠良，是天有好生之德，尔何残刻若是？况且上帝命汝为王，已恩隆极矣。又复奸天位，罪复何辞？且自古来篡弑诸人，至恶者莫过朱温，至丑者若如赵炅，其丑恶兼备而更甚者，则你一人而已。我今细剖一番，看你还有何辩？建文乃尔太祖亲立之太孙也，太祖骨肉未寒，尔即篡夺之，是不孝也。【是真不孝，何所辩？】懿文太子已久正位之储君，又系你之嫡兄，尔既篡其子，又去其孝康之谥。只许你做真皇帝，哥哥死后的虚名也不许他领受，此是何心肝？吕太后是你的长嫂，你更置他不得其死，尸骨无踪，且他一妇人何罪？你也太狠。这样看起来，尔兄若在，尔亦必篡弑之矣，是不弟也。【诛心之言，是真不弟，何所辩？】建文已正君位四载，继嗣之天子也，尔竟篡夺之。犹以觅玺为由，遣人遍天下以至海外物色，况他既为天子，普天之下孰非臣妾，岂有不知之理？又削其年号不录，【辱翁曰：已经历过之年，实亦该去不得。即革除建文，仍纪洪武，后人言谈不便，遂称为革除，则革除二字，仍依然是建文也。是燕逆之不智。】你以臣篡君的年号倒用得，他一个大公至正承嗣天子的年号反用不得，你是何算计？是不忠也。【真可笑。是真大不忠。】据我看起来，你的年号倒该自己削掉。你纂位一场，反用叛贼方腊永乐的年号，明明以叛贼自居了。【讥得妙。】虽是你不学无术，正是天夺其魄处，真正可笑，你今日尚有何言？也罢，你也是一座破军星，免你肆诸市朝，此去为乡人挞死如泥，也就如受醢一般了。”那皇帝满面垂泪，俯首无言。王喝道：“鬼卒带去，俟托生之期，送到陕西米脂县李家为子，以结前案。”鬼卒答应一声，扯拽而去。

    王又道：“带那高煦上来。”鬼卒带上一人，遥见略似人形，浑身上下竟是一块灰炭。王喝道：“汝在生欲篡夺太子之位，助父为虐，空负篡弑之名，徙为恶死之鬼。尔前生既系尔父之爱子，还随他同去，做他的心腹爱。后死于枪刃之下，以完前孽。”那黑鬼道：“我在生不过奉父命耳，虽篡了建文天下，皇帝又不是我做的。况我生前被铜缸炼死就够了，还要我去受一刀一枪之厄，求大王宽释罢。”王大笑道：“你助父叛君，尚未偿报，何如算得？今去受刀枪之痛，还算轻恕了你，更有何说？鬼卒可带去了。同他父亲先后托生陕西史家为男。但他的心肠都是黑的，这个黑形骸也不必变白了，【若如此说，难为了黑鬼子竺。】来世还是一个大黑汉罢。”说毕，带去。

    又喝：“带那秃贼姚广孝上来。”鬼卒押过一个大胖和尚，那王拍案震怒道：“你这贼秃，既皈依释教，就当守你清规，自幼奸淫好乱，就该下犁泥地狱了。后复逞你凶心，屡劝燕王篡逆。你去想一想，当日只图你做一个开国元勋，独不念杀了多少无辜之忠义，弄得个人族灭身亡，皆由你之作俑。我看你故乡尚有你当年奸生之子孙在，今着你仍生姚家，既为尔孙之子，好酒贪淫，败辱家庭，丑流后世。尔初受国恩，后复归燕王造逆，还受贼封公爵，遂你生前之愿，因而覆宗灭族，碎桀其身，仍剖棺戮你前生之尸，以报往愆，庶可稍快人心，且为方、铁诸公稍雪其恨。速速带去，勿久污我之殿陛。”一个恶鬼上前，伸手拿住脖项，按倒夹于胯下，只露一个光头，像个大肾囊一般。【若遇眊眼医人，见之必曰：你如何生了个这样个大气脖，若有厚谢，我当包替你治之。一笑。】那和尚哭哭啼啼，如驴子一般爬去了。

    只见人丛中一个尼姑大喊告状，王大喝道：“何物野鬼，擅敢到我台下叫冤？带过来！”众鬼卒如鹰搏兔一般，拿到台下。王睁目喝道：“你是何鬼，敢告何人？”那尼姑道：“小鬼在生原是极守戒律的一个姑子，从未犯色戒。被姚广孝百般引诱，遂成苟合，【极守戒律的姑子，百般引诱，遂成苟合。妙。】又替他生了儿子。他后来得了好处，把我弃掷不顾，因此抱恨而殁。今听得大王爷命他转生，我求同去，以报前仇。”王笑道：“你与姚广孝通奸，是他引诱之罪了。你复私伊弟广忠，是谁之过？我看你三人缘尚未尽，你可去桂家，托生为女，仍为广孝之妻，淫丑不堪，以报他前生负你之罪。再着广忠托生为广孝之侄，为你之私夫，了结前缘。俱免不得一刀，以正奸淫之罪报。”那女鬼欣欣而去。

    王又喝：“将一起从逆重犯都带上来。”众鬼卒遂将一伙戴枷钮的人都推过案下，指着一个道：“袁珙，你一相士耳，辄敢串通姚广孝，劝那燕王反叛，情殊可恶。今着你托生游混姓为子，但你恶还未甚，姑免项下一刀，便遭痈疸恶病而毙，以报尔怂恿谋逆之罪。尔子忠彻，亦以相貌邪说，致害张丙诸人，乃成燕王之逆谋，其罪过于尔。乃着他为尔之子，初受妻之毒虐，复罹极刑，以灭尔后。”【袁琪选择二婿，一为水淹死，一为贼被杀。彼但谈相，其妻即詈之曰：“尔既能相，何为相这等两个女婿？”琪无以答，但云：“我只能相其面，不能相其心。”燕王之叛，实成于袁琪父子，此辈为天下之害不小。】

    又叫一人道：“陈瑛，尔为臣不忠，私下党逆，为众人攻击。建文赦而不诛，尔当感恩不尽才是。你更反面是仇，仗尔蛇蝎之心，罗织忠良家属，残刻极矣。李友直，一小吏耳。漏泄军机于燕逆，希图佐命之功。独不思为尔一人之荣禄，害了多少的性命？你二人事虽不同，罪名总一。押去阮家为子。陈瑛弑君之恶，难逃断颈；李友直长君之恶，罪尚可全尸。然皆受妻子淫人，斩其血嗣之报。”

    又叫李景隆：“尔乃国之至戚，受朝廷厚恩两世，尔督兵无状，丧数十万性命于沙场。建文宥尔不戮，恩莫重焉。尔反开门迎寇，不忠不孝，出于尔一人矣。你私意要为燕之功臣，不思燕王之忮刻，他的麒麟阁上如何容得你？与其后日死于他手，抱不忠之名于万世，曷不同靖难诸人为骂贼成仁之忠魂乎？你不过因富贵这二字横于胸中耳。今着汝托生与马家为子，奇蠢痴顽，人形兽性。虽拥万贯之资而不知受享，虽为显宦之儿而如木偶，有父母而不识为何人，有妻子而不知为何物。系他人之种，嗣续暗地斩绝，仍死非命，以报你了。尔张信，建文以心肠待尔，授尔密诏擒燕逆，尔反以此为进献之功。今尔可托生劳宅，病体恹恹，后与袁忠彻同归姚广孝幕下，俱正典刑，以结前案。但张信之罪，实成于伊母之言。其夫其子世受皇恩，奈何以死夫无稽之语，命子为叛逆之事？因系女流，其为无知，姑从宽。罚他去始为大家之婢，终做贾人之妻。其余朱能、张玉、谭渊、丘福、李彬等从逆诸文武，俱着各处托生，同归燕王标下，或死或脱，论生前获罪之轻重报之。”又道：“可将袁忠彻、张信、李景隆、李友直、陈瑛五人妻子，也着托生，仍配为夫妇，皆各宣淫，以为厥父不忠之报。”

    一个判官上前禀道：“查得袁忠彻生前无妻，何以报之？”　王想了一想，道：“长舌妇也无夫，当年秦桧送了高宗，做了个不孝不弟之人。今日袁忠彻送了燕王，做了个不忠不孝之人。先后一辙，正好为长舌之夫，就配了他罢。”说完，喝道：“都带了去！”　众鬼卒一拥上前，牵住铁绳，尽皆悲啼。一阵阴风，倏然不见。

    王又命：“将那些忠义文武叫上来。”有数十人一齐上前跪下。王道：“尔等忠魂义魄，俱起来听我发放。”众人立起。王道：“张丙、谢贵，人患不得其死耳。若死忠孝，又何恨焉？你二人被奸谋诱杀，已名载青史。今张丙尔托生史家，后为阁部，遣将杀贼，以泄生前之忿。后仍死于忠义，更流美名于不朽。尔可明不能善终之故么？”张丙道：“某愚昧无知，求王见谕。”王道：“燕王之变，虽逆心已久，实汝众人逼之速发耳，焉得无罪？汝虽死，而为千秋所仰慕，便何憾焉？谢贵托生乐宅，位莅尚书，杀贼功成，名垂竹帛。忧国勤劳，得终正寝，亦可报尔之前生了。瞿能已破北平，为景隆忌功而不得入。平安枪将及燕逆之背，马蹶而不能及刺，天也，非人之尤。后以一阵亡，以一毒毙。葛诚为燕藩长史，尔乃帝室，忠心未遂，反被横诛。皂旗张勇冠三军，奋不顾身，不幸阵殁。今尔等皆去托生，齐心杀贼，既为今时之义士，又报昔日之深仇，亦可以释憾矣。瞿能托生林家，天生神力，勇猛绝伦。独重尔者，以尔父子皆忠勇而亡之故耳。尔始祖为殷之忠臣，万载之下孰不知有比干焉？此林姓之所始也。尔此父又系今日之隐君子，故使尔为之嗣。可乃心王室，报效国家，荣其身，以报尔父之隐德。尔此去勿负林之一姓名可也。尔后仍死于沙场者，正所以令尔杀身全忠，垂令名于不朽耳。尔知之乎？”瞿能大呼道：“王恩厚矣，敢不尽心报国？”王又道：“平安托生慕室，武勇如前生。葛诚托生尚姓，尔原系文臣，今授尔文武全材。抱经济之术，负冲锋之勇，倡义杀贼，以遂宿愿。皂旗张，尔生前好执皂旗，故得此名，可去托生国姓，今世则银枪素铠。白色者金也，金有肃杀之气，又有杀贼之意耳，尔道好么？”皂旗张道：“大王厚恩，生生世世感戴不尽矣。”王又道：“瞿能二子，皆在幼年，便能捐躯报国，死于忠孝。今尔父子三人同生一处，虽隔世不能相认，一姓卓，一姓常，为尔偏裨，协助杀贼。其余阵亡诸将，皆系忠肝义胆，各择善地受生，皆为勇武之将，以复前仇。”因向众人道：“我这断判，你众位心下何如？”众人异口同声道：“荷蒙大王厚恩，我等皆心悦诚服。二百年之积憾，俱一时冰释矣。”皆欢欣舞跃，俯伏拜谢。王亦立起道：“着判官备幢幡宝盖，送他诸公去。”

    忽见一土地跑得喘吁吁的，忙来跪下，禀道：【此一转尤妙，如元宵放大桶花，若一放即了，有何趣味？放完之后，又忽然另冒出一阵火花来，然后止之，方觉醒目。此一段正是此意。】“小神系建文时东湖樵夫，闻燕王篡逆，建文驾崩，我义忿填胸，即痛哭投东湖而死。上帝怜小神一介编氓，有一些忠心，即敕为东湖土地，今二百余年，此忿未消。闻大王着靖难诸公去复前仇，小神亦愿附骥尾，帮助杀贼，以雪前生未了之恨。求大王恩允。”王赞道：“好，好，你一个无官无禄之樵夫，能死于忠义，使世间为人臣而有贰心者，置身无地矣。你既愿去，可往鲍家为男，就同瞿能等同心杀贼。尔再生之时，有官有禄以荣身，有妻有子以居室，即将张信之母配你为妻，尔寿考而终，死仍为神，也可报你了。”那土地笑逐颜开，再三叩谢。王道：“你同他们一起去罢。”只见一对童男女，手执幢幡引领众人，一阵香风而散。

    到听自思道：“我非是做梦么？”　想着这些说话，并这许多人众，却是明明白白听见看见。正在踌躇，【处处拿到听似梦非梦光景，方见得句句话、件件事俱是他耳闻目睹，非白话也。此等极易忽略处而不肯遗漏，才见作者之细心。】心中甚是惊疑，又见傍边一个绿袍红须的判官，呈上一卷，如人间之文案，跪禀道：“此系白氏的金童一案，上呈圣览。”那王看毕，就吩咐带那白氏上来。

    只见那个少年白色，面目如生，神情带惨，然而体态轻盈，腰肢袅袅。虽所隔颇遥，灯影下见其娇艳动人，容光飞舞，金莲半露，款促湘裙，【此处不但赞白氏之美，连后世钱贵都赞在其内。】走到神案前跪下。王问道：“尔阳寿未绝，何故来此？”女禀道：“女在生系本地白物好之女，父母只生女鬼一人，并无兄弟，因珍爱如宝，云比兼金尤贵，故唤乳名为金童。生长二九，尚未适人。父母为爱女心切，难于择婿，女因摽梅期过，未免伤情。缘此情未遂，故抱恨而亡。”王说道：“汝父母既钟爱于你，为何不与你早择一婿呢？”女禀道：“父母见女颇有姿容，难求坦腹，欲觅一才如子建、貌似潘安的人品，方肯许允。如此拣选，故尔难得。”王笑道：“似此议论，亦是爱女择婿之常情。但姻缘自有天定，世事岂容人谋？尔父迂腐庸人，不足较论。但此等人等虽未易得，以尔之貌，或不至于终弃。倘为尔觅一才貌稍可之婿，亦未可知，为何就至捐躯？”　女又禀道：“天公最妒，不能全美。那才貌兼备的人，大约贫者居多。向曾有三人，虽敷粉何郎，豪吟太白，才貌也不多让，但他家徒四壁，一贫如洗。虽女父慨然有允诺之心，而女鬼誓死无相从之意。”王又道：“才貌双全的人，本山川之秀气而生，一时也是难得的。因南京虎踞龙蟠，江山秀美，故生多俊。难道三人中就没有一个中你意的？”女道：“以我之容貌，虽不能赛西子，压王嫱，然选于今日美艳之中，亦可以自雄一世。虽不敢望以金屋贮娇，安肯配蓬茅下士？一心欲嫁一富胜石季伦、贵如郭令公之夫，方才遂愿。女既系一时绝世之娇娥，故发誓要嫁一个敌国巨富之财子。”【真奇想。】王不禁大笑道：“此事不特罕见，此语抑且罕闻。你不爱无贝之才，反爱有才之贝，真为可笑。【举世皆然，不独此女可笑。】我看你容貌若许，为何具此一副俗肠？妍皮不裹痴骨，诚谬言也。然红颜薄命，你既有几分颜色，焉能得配才郎？但城中富贵者颇多，你为何又不嫁呢？”女道：“曾有一富家之子，姓黄名金色，家资巨万，富压南畿，慕女花容，曾求袒腹。对女倾心悦意，愿效举案齐眉。【白物之女，作配黄金，理所当然。】奈父执性不从，以致死残玉碎。”王问道：“你父为何不依？”女道：“父母说他形如傀儡，貌似修罗，故他家虽有好合之媒，而我家竟不中雀屏之选。女恨父母，难以明言。伤己身暗悲，奄蹇原不解，害相思而不觉相思害矣。本待要效鸾凤，谁知鸾凤分飞？今一命虽赴幽冥，九泉难免遗恨。”王勃然怒道：“你不知以才貌择夫，反以银钱求配，可谓目无珠矣，可恶可恨。”女又禀道：“黄家郎虽然貌丑，却甚情深。彼闻女之美丽，数四相求。父憎他之丑态，再三推。彼竟思慕成疾，一病而亡，临终惟呼女乳名者再。我闻之，故为心死。因感他一种痴情，愈动我万分想慕。古云：‘情之所钟，正在我辈。’又云：‘女为悦己者容。’彼既为我而死，我岂能舍彼独生？下情若此，上圣鉴察。”王道：“论你初具嫌贫爱富之蠢念，本当永堕阿鼻，变猪变狗。怜你后有感情报德之深心，尚可保全人体，为瞽为娼。”

    正欲判断，只见三个文士，衣巾破敝，面貌清奇。【痴肥者多鲜衣驽马，清奇者尽衣巾破敝，真令人不解。】共持一状，上呈神案，长跪诉道：“念某等在生时，腹富三冬，胸藏二酉，不得飞腾黄甲，空自困守蓬茅，【学富者困蓬茅，肉食者享富贵，千古同声一哭。】未蒙贤守宰之吹嘘，反为痴女子所摈弃。慕色虽非正道，好逑自是人伦。各害相思，抱思而殁，情实难甘，故同上告。”王将他三人文状看了一回，大笑，反怒道：“尔辈读书人具此才华，焉知非瑚琏之器？有品格，岂料匪梁栋之材？为何轻掷此？自弃若此，所谓虽读书而犹未知书者也。今虽一死，尚有可怜，不过供人笑哂耳。”

    正说间，只见又有一持状者，面貌狰狞若鬼，身躯仿佛如人，自称姓黄名金色，呼冤不已，情色惨然。王问道：“尔有何冤？所告何事？”那人道：“鬼在阳世，慕白氏之姿容，苦恳万，白氏亦羡小人之富厚，乐从一诺。奈他父母只爱那才貌兼优，指指说青云有路。孰知我金银满库，看看就纱帽笼头。【财旺升官，自古同然之理。】以一不识时务之老迂，致害我一对妙龄之蚁命。况鬼在生时，虽然貌丑，却甚心良，恶并一无，善皆万积。【有此数语，方可再世为才貌兼全之人，非无因也。】今受报若此，情甚不甘，且人命关天，愿求追断。”王听罢，援笔判曰：

    白氏金重，艳色如花，痴心似水，不思嫁才貌儿郎，但愿配银钱子弟。妍媸莫辨，贫富是论。未嫁女即害相思，妇道可知矣；择丈夫尚图富贵，亲戚何有哉？本当押入酆都，今且从宽谴谪。既爱金银，应与钱家做女；不分好丑，当使瞽目为娼。恨其自负娇容，想杀才人三命。初做贱妓，偿还宿债。怜其以后矢贞，能为丑子捐躯。终为良妇，了却前缘。今生误爱富儿，再世当求才子。黄金色自恃富豪子弟，苦苦求妻；白家翁只重才貌儿郎，殷殷却婿。以致彼缘未遂，此命是捐。查彼貌虽丑恶，心实善良。今着彼托生阳世，与钱氏初谐露水之欢，后遂双飞之愿。才貌兼优，以掩前生之丑；家徒四壁，以报恃富之横。钱氏作配钟情，钟有貌而瞽女不能见貌，要知色即是空；钟情固得钱氏，纵得钱而贫士仍旧无钱，方是空能得色。虽嗔他性堕痴愚，尚念彼情犹悯。法外施仁，故从宽贷。至此三生，具此才华，不知自检。既自恃才貌，使托生愚蠢痴顽，以报自弃之罪；又怨恨贫穷，使再世豪华富足，以偿苦学之劳。咸配淫丑悍妒之妻，以惩好色轻生之戒。尔大众与钱氏买笑追欢，了却前生宿愿；你诸人须自己回头是岸，勿结来世冤愆。铁笔无私，照判发放。【以上一段全是对偶句，一部书所无者。】

    写毕，发与判官，判官高声宣白一遍。那王又叫道：“带那三兽上来。”只见鬼卒带过一只尖嘴母猴，一只咆哮牝虎，一只铁黑雌狐，【妒妇原身，幻想奇绝。】伏在案下，若有所诉。王道：“尔三畜前生孽重，致变畜生。罪恨已满，今着转托妇人，配此三生。兽心虽不能全革，若不伤害性命，来世尚可保全人体，不然又堕畜道矣。”着鬼卒送它们到转轮殿去。那三兽连连点头，如叩谢之状，摇尾摇头，顺盼三生，欣欣然随鬼卒而去。

    判官在傍呼喝，将前之判文传与鬼卒，随亦将众人带去。倏忽鸡鸣，蓦然不见，展转之间，不知东方之既白。【住得好，赤壁文风甚是可笑。】

    到听凝神自思，宛然在目，回忆前语，一字不忘。【好记性。】正在惊讶之际，值庙祝出来开门。【庙祝。】见了到听，惊问道：“你是甚么人？为何夜间存在此处？”到听诉说昨晚酒醉家遥，故而在此睡倒。因将夜来之闻见，备述一番。庙祝听了，以为诡辞，大笑而去。

    到听自己以为一件奇事，每遇见亲友，无不相告。虽于中遇一面之识的人，亦详细道之。【这方应他大号图说二字。】众皆不以为然，以其平素好传新闻、说白话之故。【这又应他毛空的别号。】人虽不信其实，亦皆以为奇谈，转相传说。有一种与他同类，亦好道听途说者，四处谈讲，竟普传于白下，至今里老犹有能言之者，这是后话。

    且说那到听，一日在稠人广众之中，【这更有许多的闲汉。闲汉四。】高谈阔论，讲这一段新闻。正说得兴头，内中一个少年问道：“兄这些事醒着听见的？还是睡着了梦中听见的？”到听道：“我是醒着听见的。”那人道：“兄此时是醒着说话？还是睡着了说话？”到听道：“你这位兄说话稀奇得很。大青天白日，我站在这里说，怎说我睡着了？”那人道：“兄不要见怪，你既是醒着，为何大睁着眼都说的是些梦话？”【大睁着眼说梦话的人，正自不少。】众人哈哈大笑。【哈哈大笑。】到听才要分辩，又一个道：“不是这样说，兄这些话是独自听见的？还是同人听见的？”到听道：“半夜三更，就是我一个，那里还有别人？”那人道：“兄自己错了，怪不得人说。”到听道：“我怎么错了？”那人道：“兄方才说看见有许多判官小鬼，该把那判官也罢，小鬼也罢，拉住一个做个证见。此时这些鬼话，就不怕人辩驳了。你不曾想到这上头，岂不是错？”众人拍手打掌，又笑了场。【拍手打掌的笑。】到听发急道：“我是千真的话，你们当我说谎，这样省剥我。”内中有认得他相厚的便道：“毛空你既要说新鲜谎，老着脸凭人说罢了，又急得是甚么？”又一个道：“这位原来就是有名的到兄，面荒失敬。我们大家说归说，兄不要发急。等我替兄寻个证见，包管他们再没得说了。”到听当是好话，笑着道：“兄替我寻个甚么证见？”那人道：“兄那日在那个去处听来？”到听道：“我在大门内泥马脚下睡醒了，听得这些说话。”那人向众人道：“如何？我知到兄决不是假话，列位都这样白他，这不有了证见了。”众人道：“谁是证见？”　那人道：“他说在泥马脚下睡的，那不有个拉马的马夫站在那里。我们同去问他，是真是假就明白了，何须大家只管辩驳？”　众人道：“那马夫是个泥人，怎会说话？兄也来跟着说新闻了。”那人道：“列位有所不知，我去问他，正要他不会说话才好。若是会说话，他也要说到兄是扯谎，越发讲不清了。”众人听了，笑得几乎打跌。【起初是哈哈大笑次是拍手掌的笑，此是笑得几乎打跌。写笑亦有层次，写得好。】

    到听要辩，又说不过众人；不辩，又气得慌。脸脖子通红，颈子上的筋急得有指头粗叠暴着。【画出一个发急人的形象。】只见人丛中走出一个道士来，【道士，这道士也是一个闲汉。闲汉五。】上前笑着道：“天下奇怪的事何所没有，这位居士也未必全是诌出来的假话，或有些影儿也不可知。列位何必如此认真？若信他是真话，就听他这一遍新闻。若疑他说鬼话，就不必信。人还拿着钱给说书的，听鼓儿词上的瞎话。如今听说这新鲜话又不要钱，何等不乐，只管辩驳些甚么？”众人看这道士，两道浓眉，一双大眼，五尺身材，四旬年纪，竹冠布氅，麻履丝绦，好一个齐整相貌。众人说：“这位师傅说的是，我们打柴的不要跟着放羊的，各人做各人的事去。”一轰而散。

    到听垂首丧气，也就要走，被这道士一把拉住道：“居士且住。”到听道：“师傅叫我，说甚么？”道士道：“古人说，恼一恼，老一老；笑一笑，少一少。【此十二字，便是延生秘诀。】大家顽笑，何须认真？气恼的是甚么？我同居士去小饮三杯，消消闲气。”到听听见请他吃酒，气恼全无，一脸的笑。先咽了两口唾，然后说道：“今日腰中不曾带得一文，改日请师傅罢。”【已是含著“今日且奉扰”五个字，不曾说出，妙极。】道士道：“我请居士，何用你破钞？”拦着手到一个酒肆中去，到听口说道：“岂有此理，怎么好扰师傅？”　虽如此说，那两双脚已随着到酒店中来了，对面坐下。

    走堂的送上两壶酒，几个小菜碟摆上。到听等不得他让，先一气饮过了数杯酒，方才问道：【饮过数杯方问话，画出一个好酒馋吻的人来。】“师傅贵处是那里？在何处住？我每日在这里走，从未曾会过。”道士道：“贫道祖籍陕西固原人氏，【会采战，自然能固本还元，所以是固原人也。】自幼在峨嵋山投师访道，近来四处云游，为人治病。【看官记着。】今到此不多几日，在朝天宫作寓。独坐甚闷，出来闲步。才见居士生气，故约来同饮几杯。我们说说白话，【正投到听所长。】也可消遣。”又让他吃了几杯，道：“我寓处也无伴侣，居士若无事可常到我敝寓来，别无他物，就是一杯水酒相待。”到听满脸堆下笑来，道：“有了酒吃就尽够了。我听得人说，无钞一身轻，有酒万事足，【学套文字，不意到听亦善此。】别的还想甚么？若承师傅不弃，我来奉陪，我是闲着一点事也没有的。”道士让他吃酒，他也吃过有两壶，把白话口袋打开了。

    讲天说地，论古谈今，都是不见经传、稀奇古怪、无影无形的天话。他说得津津有味，道士听得倒也耳中为之一新，微微的笑着听他诌说。又同饮了数杯，到听口也说干，等不得他让了，自斟豪饮起来，杯杯一干到底。【古词云：杯行到手莫留残，亦同此意。】吃了一会，方觉得有些不好意思，反客为主，一钟一钟的倒让起道士来。【到听岂不闻痴客让主乎？】道士的酒量颇雄，钟钟干过。二人又饮了多时，到听有了八九分的酒意，觉得满到喉咙跟前，不下去了，才起身道扰。【古人云：人生有酒当须醉。云：不饮，旁人笑我。到听兼有之矣。】舌头短短的，不明不白说了几十遍。道士会了账，同他出来，他晃晃荡荡的去了。

    次日，到朝天宫寻着了道士，一来奉拜，二来道谢。道士又留他吃了半日酒，他无以为敬，不过说些白话，以答盛情而已。道士听他说的，倒也不觉寂寞。临别时，道士道：“居士无事可常来闲话。”他满口应诺而去。

    到听吃着了甜头，他又是个无事的闲身子，况他要到街上来，必由朝天宫后门卞公祠过。【晋朝卞壶死难之地，坟即在此，建祠祀之。】所以他无三日不来，来无不醉，他吃得多次了。

    一日，听得各处桃花盛开，他在史家墩、小桃源、黑龙潭、虎踞关各处去看热闹，见那些男男女女看花之人往来如织，别人都是三五成群，有携着春盛的，也有抬着食盒的，或在酒棚内饮酒的，或在茶棚内吃茶的。丝竹管弦，长歌短调，其然热闹。看了一会，眼饱肚饥起来了。他因囊中无钞，四处混撞，忽然到一棵桃树之下，见金晃晃一件东西挂在上面。忙近前取下来一看，是一枝镀金银花，也不知是那个妇人在花下过，挂了下来的。他满心欢喜，也不看花了，欣欣然纳于袖中。

    回来到家中，取出估值道：“这个也值七八钱银子。五钱银抬一大坛酒，剩的买些柴米，够我几日大醉。”想道：不好，【一算不妥。】目下天气渐暖了，买件单衣服穿穿是正经。又想道：也不好，【再算又不妥。】我扰这道爷多次了，【江南僧道尼姑皆称之曰老爷，而县中知县反称县里大老爷。】也有些不好意思。不如请他一请，还了席，后来又可以扰他几十次。这样一本几十利的事，为甚么不做？就是这个主意好。【三算方成，可谓三思而后行矣。一笑。况且是人说的：吃在肚里是细丝，穿在身上是九成。我放着细丝的事不干，倒做九成么？此等算计的人不少。】只当是不曾拾着这件东西。又算计道：“家中碗盏钟碟一样没有，是来不得的。酒馆中肴馔又贵，不如买两样挡戗的物件。这两日接引庵碧桃盛开，请他到那里坐坐。小姑子又是我的厚朋友，【《玉簪记》舟子说陈妙常云：“我小老儿活了六十九，不曾见姑子同秀才作朋友。”今这小姑子是到听的厚朋友，可见亦非异事。】问他要茶要水烫酒还便宜些。”定了主意，明日举行。

    且说这接引庵在旱西门北首一条小僻静巷内，门口一丛黑松树，一个小小的圆红门儿，进去里面甚是宽敞。【昔人题《半截美人图》云：“堪笑良工无见识，动人情处不曾描。”今未见其人，先写动人情处，若遇前诗人做试官，定考第一。此门中乃和尚出入之所，今到听竟要请道士进去，奇事。】内中三间大殿供着接引菩萨，东西六间厢房只有两个姑子。东厢房是两明一暗，两间做客位，一间是那老姑子的卧房。【姑子。】这老姑子有七十多岁了，动弹不得，成年家睡在床上。西厢房内一间做厨房，【后姑子张道士溺尿处也。】一间做库房，一间是小姑子做卧室。这小姑子才有十八九岁，虽不叫做奇丑，却也说不得个俊字。肥胖胖的一个团脸，深紫棠色，五短身材，圆滚滚的却胖得紧。就做人甚和气，见人满面春风，一脸的笑。到听家离此只有三四箭远，时常来随喜。大约与这姑子有些暖昧的账，人却不得而知。

    且说到听次早起来，把那枝花拿到钱铺中去换。虽然大样，是叠丝的，称了称，只得七钱多重，首饰做八成，换了六百文钱。买了一只大板鸭，一个烂熏蹄，并些果子，又买了些好茶叶，【细。】一直到庵前敲门。那小姑子来开了，笑嘻嘻的道：“你今日买这些东西做甚么？”【是个相厚问的口声。】　到听进来，小姑子关上门，【一丝不漏。】也随了进来，到他房中。到听道：“我今日要请个人，借你这里赏赏花。烦你收拾收拾，再把树底下打扫打扫，改日我腰里用些劲酬谢你。”那姑子笑着，瞅他一眼，道：“你肥肉能吃得几块？好像豆芽菜儿似的，不要讨我贬别你了。”【大形容不堪，似此较之，那道士之物只算得一根芹菜。】说得到听笑着把他脖子搂过来，亲了一个嘴，道：“你且不要关门，我去买了酒来。”少顷，又拎了一小坛酒来，道：“你就预备下，烧好了茶等着，吃过早饭我就同人来了。”说着走出，便到朝天宫来。

    这道士正要吃饭，见他来，让了坐下，道：“这两日为何不见？今日来得甚早，便饭且用一碗。”到听道：“这两日花开的盛得有趣，我去看了看，所以没有来。望得今日，我备了一杯水酒，请师傅去赏赏花。”那道士道：“居士是那里的钱？我怎好相扰的。”到听道：“师傅在客边，我倒扰过几十遭了，论理也该还还席。没有甚么吃得，不过看花而已。我都预备下了，师傅用了饭，我们早些去顽顽。”道士见说买了东西，知他是实心相请，便不推辞，说道：“我领情便是。”只是心中不安，让他同吃了饭，道士锁了门，一同出来。

    二人说着闲话，慢慢的步着到接引庵来。不多时，到了门首，到听上前敲了两下。等了一会，不见里面啧声。道士道：“何不再敲几下？”　到听笑道：“师傅你是外路来的，不知南京城姑子庵的暗号。先敲两下，应着开门两个字；等一会再敲三下，是快开门三个字，他自然来开。若一阵乱敲，他听见知是外行，再不肯开的。”【确是个姑子厚朋友的说话。】说着，又狠狠的敲了三下。只听得脚步响，一个小姑子把门开了，【此是道士听得看见。若到听，不待开门，便知是小姑子矣。】笑嘻嘻的道：“我收拾后院子来，先敲门就没听见。”【妙极。照前，开门两个字不曾听得见也。】那道士把他一看，心中一动，道：“好个炉子，是绝妙的鼎器。”到听让了进来，到东厢客屋内坐下。

    少刻，小姑子送了茶来，他心爱上了这个道士，好个仪表，目不转睛看着他笑。【先写众人看这道士好个相貌，不过一看而已。此处写这姑子，一见他好个仪表，便有就交之意，隐寓许多男人不及一个姑子之眼力。直贯到钟生贫为亲友所弃，独一个瞽钱贵能识之也。此是后文的一个影子，看者须知之。】道士也有了他的心，望他笑了一笑，不住拿眼睃他。

    吃罢茶，说了些闲话，让到后院，打扫得果然洁净。道士看那花时，有七八株都有一抱粗，花朵比茶钟还大，红白灿烂，开得甚是好看。树下铺着芦席，上面垫着毡子，二人席地而坐。

    不一时，送了果肴来摆下，那姑子又去拿了热酒来。到听斟了一杯，送与道士，道：“没有甚么请师傅的，不要见笑。”道士接过酒来，道：“居士这等费心，何须客话？”　二人说话饮酒，吃了多时，那姑子穿梭也似，两头拿酒服事。道士道：“小师傅，劳动你了，我们不安得很，你请坐坐。”那到听忙起身，筛了一杯酒让他。他笑道：“我不会吃。”就要跑，早被到听拉住袖子，道：“这位师傅不是外人，你吃一杯怕甚么？”【到听之于姑子亦外人也，而此云这位师傅不是外人者，俨然以野家公自居，写得甚妙。】　送到他嘴上，他推辞不得，才要饮时，被到听一灌，只得咽下。到听放手，他跑了去了。

    二人又饮了几巡，道士要散步散步，起身到园中各处走走。走到西墙角一个小栏中看看，不防那小姑子蹶着滚圆的一个黑屁股，背着脸在那里溺尿。衣服搂得高高的，自己低了头看着他的阴户。【昔有一孀妇临嫁洗浴，低着看着牝户道：“胡子胡子，今晚你有肉吃了。”此时姑子看他的阴户，大约也道：“肥嘴，肥嘴，你几时才有肉吃呢？”】因他屁股蹶得高了，那一件肥物全全露着，正对着道士的眼。【一只无珠的大眼，对着两双有珠的小眼，好笑。】道士一看，真正一件好东西，牝峰老高的凸起，宛然一个大馒头上裂开了一条细缝。【馒头倒好，可惜面黑些。】他一回头看见了道士，笑着忙扯衣服盖住，站将起来。道士也笑笑撤身退出。那姑子系了裤子出来，望着道士嘻嘻的笑，【写生手。】往前边去了。

    那道士也回来坐下，到听让着又饮，那姑子送了酒来，看着道士只是笑。道士恐到听看见，也一面笑着，一面同到听说闲话。【写得二人活跳。】饮到日色将暮，道士起身谢别，到听款留不住。道士又向着小姑子道：“小师傅，劳动你了，改日酬请罢。”他只嘻嘻的笑，也不说甚么。

    到听送了道士出门，复身进来，拉着小姑子同饮了几杯。二人相搂相抱，一时兴发，到听就去扯他的裤子。那姑子也正骚到极处，任他褪去。到听爬上身，抽了三五下，早已告竣。原来到听自做主人，过饮了几杯，不能自持，竟从门流涕。那姑子正然兴浓，见他才挨着早已完事，【豆芽菜原没甚趣味，无怪乎乃尔。】急得叫道：“你挣着命再动动是呢。”到听再要抽时，阳物已稀软缩了出来。【豆芽原软。】姑子十分情急，在他项上咬了几口，身上拧了几下。到听也甚觉没趣，起来同他收拾了家伙，【细。】含愧而去。

    却说那道士回到寓处，心中想道：“这个姑子看他那种光景，大有情意在我。况他是件宝物，难得相遇，不可轻放过他，须如此行事方妙。”原来这道士既会采阴，又善炼汞。他有的是银子，四处云游，遇著有好鼎器，他就采补一番。今日见了这姑子是个妙物，他遇过的妇女甚多，好歹一见便识，却不拣丑俊。他留了心，次日饭后，独步到庵中来。记着昨日到听的话，只将庵门敲了两下，只见那姑子来开门。见了是他，笑脸相迎，【亲热。】心中暗喜。

    原来这姑子因生得黑丑，无人爱他，虽然相与了一两个契阔，都不过是到听之类。他昨日见了这道士生得相貌魁梧，心爱得了不得。刚刚的在那里溺尿，又被他看见了风流穴，竟有个要就交之意耳。【大约少年姑子无一个不愿与人就交者。】所以昨日故做骚态，只是望着他笑。又被到听引动淫心，不想一场扫兴，真是欲火如焚。眠思梦想，梦魂颠倒了一夜。

    今日见他独自走来，心中猜了个八分，【老见家。】定然有些妙处，故此暗暗欢喜。【这一喜是喜其好事在迩。】忙道：【这个“忙”字是喜极语。】“师傅请里面坐。”道士进来坐下。他道：“师傅坐坐，我去烧茶。”道士道：“我不用茶，倒去看看花罢。”他道：“既然这样，我拿个东西去坐。”遂到房中拿了毡席，同一床小独睡褥子，到树下铺好，让道士道：“请在褥子上坐，还厚些。”【虽是心中，或更有他。】道士道：“小师傅，你也请坐坐。”他笑道：“师傅请坐，我不消得。”道士道：“你请坐了，我有话说。”尽过一头让他。他笑嘻嘻就坐下，道：【既肯同坐，已无所不肯矣。】“你和我说甚么话？”【你我二字，亲爱之甚，但太怎么早些。昔有一女子私问嫂子道：“我明日嫁去，叫你姑夫做甚么？”嫂道：“先不过你我相呼，等生了女儿，便指着孩子叫大儿老子。”此女嫁之次日，新婿帽子被门帘挂歪，女呼道：“大儿老子，你的帽子歪了。”与此姑子你我相同。】道士道：“赏花不可无酒，买得些酒肴来么？”他道：“酒还可以买来，只说有俗家奶奶们来赏花，打酒请他，还可以使得。【此系姑子沽饮之法。】荤菜如何好去买？”道士听说，在腰取出一包银子来，打开看，约有二三十两。拈了一块，别的付与那姑子道：“你拿钱数银子，替我打些好酒来，别的你就收着。”他笑道：“金银不过手，我怎么好收得？你称些我买去罢。”道士笑道：“多大事，你若要，就全送你也有限。”【姑子中不爱色者或有之，再无不爱财者。道士又以利动之，可谓算无遗策。】他笑道：“我也没福要这些银子。”道士递他，他也就接着。道士道：“你去打酒，我去买菜，你若先回，不要闩门。”

    他要了一个筐子，拿着出去了一会，买了许多熏鸡腊肉，烧鸭熟蹄，并上好果品，满满一筐。推开门进来，闩好了门。【细。】只见小姑子在西厢房门口站着。道士拿到他跟前，道：“小师傅，烦你整理整理。”小姑子就到他房中，道士也随了入来，道：“原来你的卧房在这里。”小姑子见了许多果菜，笑道：“你就买这些东西，要请客么？”【明知故问，何不道：要请安么？】道士笑道：“就是特特请你，二来替你昨日酬劳。”他笑道：“我们僧家是不用荤的。”道士笑道：“你就破破戒也不妨。我见别处的女师傅，不要说吃荤不论，连甚么都是不戒的。”【妙语，却系实话。】那姑子瞟了他一二眼，笑着道：【骚态动人。】“不当家花花的枉口拔舌，你看见来？”说着，就忙去料理。

    道士走到花下坐下一会，到西墙小栏中去小解，只听得北窗内笑了一声。道士往内一张，见小姑子正在厨房烫酒，听见窗外响声，向外一看，见道士捏着阳物溺尿。他故意笑了一声，好与道士知道他在那里赏鉴。【昨日姑子之物在此被道士看见，今日道士之物也是此处被姑子看见正可谓之还席。姑子这一笑，余因想起一笑谈。一家母女二人，其母有事出门，嘱女儿道：“对门那小子极坏，你切不可被他讨了便宜去。”女应诺。抵暮母归，问女儿道：“我去后，那小子可曾来？”女儿道：“他来了，今日却被我讨了他的便宜。”母问其故。女道：“他一来就抱着我亲了一个嘴，被我把他亲了二个。他把我抱到床上，扯去裤子，弄出许多血来。”母惊道：“你这样吃亏，还说讨了他的便宜？”女道：“我不曾说完了呢。过了一会，我把他的脑子都夹了出来，岂不得了便宜？”这姑子大约也想占这便宜。】道士鉴貌辨色，知道好事十有八九，心中暗喜。

    转身到花下，只见他捧了一个大托盘，碗碗碟碟摆了许多，又取了酒壶，一双箸，一个杯。道士道：“小师傅，你请来坐着。”他倚着棵桃树站住，笑道：【古诗云：人面桃花相映红。但这姑子脸黑，不合。】“我不坐。”道士拉着他袖子，道：“我原是请你，你不坐就扫兴了。”他也就笑笑坐下。道士斟酒敬他，他不肯接，道：“我不会吃，你请自己受用罢。”道士强递在他手中，道：“你昨日怎么吃来？今日又假推辞。”他道：“我再取个杯子来。”道士道：“不消了，就是这一个轮流吃罢。”他笑嘻嘻也就吃了。【合卺酒他二人只用用双杯，一杯，更亲热。】道士又斟了一杯，送在他口边，道：“好事成双，再一钟。”他道：“你也吃一杯。”道士强送到他嘴上，他喝了一口。被道士拿过，一口饮干了，道：“好香甜。”【调情老手，有趣。】他笑着瞅了一眼，又让他吃菜，他先不肯，道士再三相让，他也就不辞，吃了一会。

    这姑子三杯落肚，有些酒意了，烘动春心，两只眼水汪汪的乜斜着。【上眼如此，下眼不知何如？】道士又让他吃酒，他笑道：“我不吃了，吃多了不好过。【因此句想起一个笑话来：一女子在门口闲立，适两个少年过。一个道：“好一个女子，只是太月巴了些。”那一个道：“可好一个毛非。”这女子进来问娘道：“方才两个人，一个说我月八子，是怎么说？”娘道：“他说你身子肥胖。”女又道：“那一个又说我好毛非，是说甚么？”娘不好说，谎答道：“看见你手上有几个疥疮。”女信为实。一日，母女往临家赴席，主人让他饮酒。女道：“我不敢吃，吃了毛非会痒。”故吃了不好过。】你请用罢。”笑嘻嘻反尽着让道士吃。道士见他这个骚样子，也有些耐不得了，望着他笑道：“你不吃只是让我，我吃醉了回不去，看你怎么样打发我？”　他笑着道：“回不去就在这树底下睡。”道士道：“这园子空，没人做伴，你要肯陪我睡，我巴不得不去呢。”他把眼睛瞟了瞟，【骚态可掬。】笑着也不做声。【这个笑字也有刻不容缓之意。】道士又强让他吃了一杯，他推辞道：“我的酒实在够了。”【昔有一女子问娘道：“人开口就说酒色，酒是吃酒了，色是甚么？”娘不好答，说道：“色是吃饭了。”一日往亲戚家去，备酒饭相待。饮过数杯，再让他，他道：“我的酒够了，倒是色罢。”大约这姑子亦是此意。】道士看他那光景，也有了五七分酒意，脸上红红紫紫，眼睛饧瞪瞪，不住嘻嘻的笑。暗想道：“火候到了，下手他罢。”便道：“你既够了，我们歇一会再吃。”就站起身来，那姑子也便立起。

    道士佯醉，假装站不稳，往他身上一倒。小姑子当他醉了，上前一扶，道士就势扑到他怀中，刚刚的嘴对了嘴，亲了一下。【有一旧笑话：一男子途遇一妇，上前搂住，亲了一嘴。妇人大怒。男子道：“奶奶息怒，我恐你要如此耳，在我何须如此。”大约道士亦恐姑子要如此耳。】姑子笑着将他拧了一下，道：【浪极。】“我好意扶你，你倒这样不识相。”【好意扶他者，原图此好意。】道士一把搂住道：“既承你好意，我再亲几个。”那姑子只是笑着推，也不动怒。道士见事有可成，就伸手要摸他下身。【道士要享用馒头了。】他用手拦着道：“我叫起来，你就干不成了。”道士那里听，把他抱住，放倒在褥子上，【此时才正经用着。拿来与道士垫坐的，反是自己垫着睡。不知先拿来时是有意否？】压在身上，连亲了几个嘴，道：“你同我相与，【也有要做朋友之意。】我有大好处给你，补你的情。”那姑子也情动了，不啧声。

    道士趁势扯他裤子，他再要假掩时，已被褪下，露出肥臀来了。他只闭着眼笑。道士忙取肉具弄将进去，肥美至极，一连几耸，尽没至根。【一部书若许奸夫淫妇，却以一尼一道开首，见此辈能持戒律者少，大书之，为彼等下铖砭耳。】道士伏在他身上也不动，那姑子见他弄进去之时也不多大，过了一会，里面翻滚热起来，胀得满满的。那龟头在内中如蛇吐信子一般，不住乱戳，麻痒难当，嘻嘻的笑个不住。他初尝这种异物，顷刻就丢了一度。道士把阴精吸了个干净，定了一会，又是那样乱钻起来。只见他屁股扭着，两眉皱着，似有些难忍的样子。朦胧着眼睛只是笑，不多时又丢了。道士觉得这一次阴精更多，吸了个畅快。那姑子一连丢了两次，浑身痛快，说道：“够了，【酒够了用色，色够了用何物？】拔出来歇歇罢。”道士笑着道：“粘住了，拔不出来了。”他道：“你让我歇歇透透气，怎么只是皮脸？”道士道：“你就拔了。”看他两手推起道士来，屁股往后褪，果然阳物在阴中胀满了拔不动。姑子急了，道：“这怎么样好？你使些力拔拔呢。”道士笑道：“我没力气，你上我身来，用力拔了看。”抱着他一翻身到了上面，骑在道士身上，【先是道士骑驴，此时是尼姑骑牛，趣。】两手按着道士肩上，双膝跪住，尽力往上拔，粘得死紧。他把屁股乱扭混扯，撑得阴门生疼，也拔不出来了。【道士后与昌氏交接，并淫姚宅诸妇，再未见如此。独这姑子如此者，何故？他两个是开首的奸夫淫妇，谓他链在一处如狗之交耳。借此两个骂尽一部书中之奸夫淫妇皆是狗之一类，故后不复写。】道士道：“你且睡在我身上，少刻自然会出来，你急得是甚么？”　他只得伏下身子，道士把他搂紧，叫他伸过舌头来，紧紧含住。阳物在屄中又是一阵混钻，觉得他舌尖冰冷，又丢了一度。里面阴精更盛，道士吸得他兴足了，放了一口气，道：“你再拔拔看。”他探起身子，屁股加力，往上一抬，听得不洞一声响，好像小孩子们唧了一个水泡，早已拔出。【小说中之写淫事多矣，未有如此奇喻。】

    姑子把他阳物一看，吓了一跳，长有七寸多些，根子底下粗不过一围有余，上半截竟像一根大菜瓜。所以内中塞满阴门，却胀得不痛。【此所谓一个小圆红门，里面倒宽敞也。】先是他闭着气，其坚如铁，阳物粗，阴门小，就如狗链帮一个理，【恐人看不出，特特提明，余前评是否？】故此拔不动。放了扭，略绵软了些，所以一拔就出了。姑子道：“你怎么有这么个稀奇东西？先也不多粗，怎么一会就长成这么个碜样了？”道士道：“我是炼成的活宝，可大可小，先起弄时一送便入，着了阴气就长大了，它是就着女人阴户长的，女人内中多深多大，它就长多粗多长，就是没有破身的女儿也弄得，就是任你多深多大的阴户也弄得。”那姑子喜欢得两手捧着，【写出爱极】细细赏玩了一回，不忍释手。道士道：“我也见过许多妇人，你的这件东西也是一个宝贝。”姑子笑道：“这件扁东西那个妇人没有一个？怎么见得我的是宝？”　道士道：“别的妇人弄头一次，阴精都盛，第二次就少了，第三次还有没有的，间或还有受不得的，你的一回多似一回，再吸不尽，岂不是宝？”姑子笑着穿上裤子，重又热了酒来，二人不像先了，搂肩并坐，亲亲热热的，一递一口。

    吃了一会，日色将西，道士笑着道：“多扰你的宝物了，过几日再来看你。”起身要去。姑子也笑道：“不堪匪敬，免劳道谢。你这去，几时来？银子带了去。”【一丝不漏，所以为妙。】道士道：“那银子送你盘缠罢，我不过五七日定来看你。”那姑子依依不舍，送出庵门，道士去远了，他还站着目送。远远见有人来，他才缩了进去收拾。

    这道士隔着六七日又来望他，【已伏后，要过七日，方才又采得也。】就带了下酒之物，大袖笼来同饮。饮得兴浓，就在花下做一出。【这一名，名为花下佳期。】后来花谢了，就在他禅床上做了快乐窝。他爱这姑子有一百分，姑子爱他也是两个五十，亲爱无比。来往了有半年光景，姑子也就不能如起初的精脉盛了。道士恐伤了他，意欲别去。

    一日，对他道：“我看你老实可喜，我有一种异法传你，你一生受用不尽。”姑子道：“你传我个甚么法？”道士道：“我有采战之法，传与你罢。你学会了，自有许多的益处。”遂同到床上，附耳传了他许多的秘诀。那姑子欢喜得了不得，道：“你今晚不回去罢，夜里好传授得。”道士应允，【相厚半载，将别才留共宿，是一部书所无者。】一连住了有四五日。见他学会了，又叮嘱了些话，把内中利害二字都详细与他说知，【此处利害二字，这暗含着说，留在后来姑子传命儿方才细述，妙。】然后道：“我传授你此法，可也补你的情了，我明日别你他去。”又取了二三十金相赠。小姑子听他要去，吃了一惊，一把拉住了他的手，掉下泪来，道：“我同你这几个月的恩情，你怎忍就撇了我去？”道士道：“我为你在此半年，也不为不久了。你今学会了此法，我在此也没用了。后会有期，不必伤感。”【伏后。】替他拭了泪，又叮咛了几个保重，出门而去。这姑子一来感他相爱之情，二来喜他那个异物，他去后，悲切了好几日，心才放下。

    过了些时，正想要得个人来试试法，恰好到听提了一角芦瓶水白酒，肥肥的一段骑马肠儿，两个咸鸭蛋来看他。【像形，饷肠得如鸭蛋之粗，则姑子大得矣。】姑子道：“你这半年多往那里去来？怎不见你？”　到听道：“自从那日别你回去，第二日，有个朋友约我同他往湖广去了一回，事忙没有来别得你。昨日才来家，今日特来看你。”【道士遇姑子半年有余，而到听系姑子厚友，多日未曾到庵，岂非疏漏处？有此问答，方见久不来之故。甚妙。】就在小姑子房中，二人饮了一会。到听笑道：“那一日多了一杯，辜负了你的美情，没有尽兴，今日来替你陪罪。”就去扯他的裤子。小姑子正想拿他试法，欣然解衣。二人干了一会，姑子几锁，到听便丢了。姑子觉得果如醍醐灌顶，甘露沁心，乐不可言。到听也觉得快活无比，恋恋不休。一连三度，【与道士初采姑子时作对。】弄得猥头搭脑，头晕眼花而去。【较后之众和尚鼻塌嘴歪犹不济。】

    但这姑子居处既僻，貌又不甚动人，外面的招牌不济，谁知他内中有好货，所以主顾甚少。后来老姑子死了，他独自一人，只得又招了两个姑子来做伴。人眼多，越发难招揽主顾了。只好偶然遇巧，偶一为之而已。真是：

    虽有骅骝千里骏，不逢伯乐待如何？

    他这个法后来传了何人？到底可有大展试验之日否？后来便见端的。【伏后十八回内。】

    且说道士别了小姑子之后，要往别处去云游，又想遇一个美物，心内道：“西湖名胜，冠于天下，何不到彼一游？况这山川秀美的地方，定产异物，或有所遇也不可知。”遂搭船到了虎丘，到寺内去游赏。那寺门外两边俱是铺面，卖泥人物并搬不倒，精细甲于天下。有卖各种盆景的，收拾得十分好看。卖家居壶碗各种器皿的，有卖斑竹几杌椅凳的，而织虎丘灯草细席者居多，真正热闹。进入寺中，看了看试剑石，到了千人石上，四围俱是茶房酒肆。又看了看剑池，登了登宝塔，游玩了两日。又雇船到了杭州，就在西湖边觅了个寓处住处。灵隐、净慈、三竺各寺内，并岳坟、于坟，四处玩赏了十数日。

    一日游倦了，傍着湖边一个旅亭中小憩。临窗坐下，独饮了数杯，见水光接天，山色葱翠，时值深秋，芙蓉夹岸，桂蕊飘香，真乃快心爽目。想道：“古人赞这西湖说，若把西湖比西子，淡妆浓抹总相宜。果然不谬。”正欣然得意，隔席四五个少年，【又是四五个大闲汉。闲汉七。】也在那里吃酒。内中一个道：“世间上稀奇古怪的事，何所不有？”　又一个问道：“有甚么奇事？”　那人道：“前边湖嘴子上那昌家的女儿，【淫妇。】就是个怪物。”这一个道：“怎么见得？”　那一个道：“他家男人死了，他如今也不嫁，也不守，却零碎嫁。【零碎嫁三字，千古奇闻。】他今年才二十一二岁，只他娘儿两个，做了个半开门。我听得人说，当日初出来还不怎么的，近来竟成了个铁屄。【屄字之上，从未见有加一铁字者。不但奇闻，更令人可畏。】这个骚浪的法，大约也就淫得无对了。任你是么好汉，再敌不过他。一夜弄到天亮，他再不得个饱足。同他睡一夜，第二日定是七死八活，还有病几日才起得来的。他夸嘴说，人去嫖他，只要三钱一夜，就有三五个人同去，他都不辞。若有本事把他弄得饱足了，他反倒贴十两。我先还不信，都不过是父母的皮肉，当真是铁的不成？后来听得竟是实话。我们前日约会了八个人，商议了一同走去。原是取笑，谅他见人太多了，决不肯留。谁知到了那里，他竟公然笑纳。八个人齐心轮流，想弄输了他的嘴，大家取笑一场。谁知从没有点灯时弄起，一上一下不歇气，足足弄到次日日出，一个个弄得盔歪甲斜，他还不曾足兴，反讨他笑话道：‘不要说你们这几个脓包，像你们这样不济的东西，再有八个，也不在我老娘心上。你们若有本事，从此时再弄到黑，看老娘可怯一怯？若没本事，老娘饶了你们的命，去罢。’几个人就没一个敢说一句硬话，大家扫了一鼻子灰出来。这些人如今替他起了个混名，叫做女敬德。鼓儿词上说胡敬德日挡八将，取这个意思。你说这个女人岂不是个怪物？”【见怪不怪，其怪自坏。众人先以为怪就气馁了，焉得不败？】　众人听了大笑。道士听了这话，暗想道：“既然有这个怪东西，我何不去会他一会，试试他的本事？”遂起身还了酒钱，一直到湖嘴上来。

    且说这昌家女儿，父亲自幼亡故，母亲孀居，【昌家女儿者，娼女也。其母老娼矣，故不必用姓。】也时常同人活动。这昌氏十一二岁时就有些妖模妖样。

    一日，在门口站着，两个少年经过，见了他，一个说道：“好一个金童玉。”那一个道：“得同他青天白一下子就快活了。”先那一个道：“还七大八个呢。”同他着笑去了。他听了进来了，向他娘道：“恁两个砍千刀的忘八在门口过，夹着走他娘的村路，走罢了，说我金童玉、青天白，又甚么七大八的，恁个嚼舌根的囚，烂了嘴的龟子。”喃喃嘟嘟骂个不休。他娘听不过，说道：“他说金童玉，说你是个女儿，也没有甚么坏，你尽着骂甚么？”　昌氏道：“他还说要青天白呢。”那娘不好说，便道：“青天白月，说你如月一般白，倒不好说。”昌氏道：“你不要哄我，我知道是‘日’，他想要日我呢。【妙。】他又说七大八，说我小，还肏不得，你当他说好话么？”　【更妙。】那娘倒无言可答。

    又一日，他娘女两个到门口看看，恰遇一男子在他门外墙根下溺尿。他一眼看见，撵出去骂道：“人家有黄花女儿在家，你瞎了眼了，在这里来撒脓溺血。”那人不好意思，提着裤子飞跑，他赶到街上去骂。娘拉他进来，道：“那也是个黄花郎，失错撒尿，跑了就罢，还骂甚么？”　昌氏道：“哎呀，好黄花。一个鸟头子像紫李子一般的，还是黄花郎呢？”　到了十三岁见他娘常同人做些不三不四的事，就窃听或张张。看了几回，见那娘的样子有个十分快活的局势，想道：“这件事原来这样受用，我怎得也受用受用，看是怎样快活？”

    他隔壁有个小厮姓于名敷，比他大三岁，十六岁了。自幼在他家走动，与昌氏像兄妹一般，顽耍戏谑，无所不至，两人十分契厚。他也爱昌氏，但年小胆怯，不敢动手。昌氏也一心爱他。

    一日，他娘往亲戚家去了，只他一个在家。恰好这小厮走了来，昌氏一见了他，道：“我娘不在家，你来同我做做伴儿。”那小厮巴不得，便道：“我们坐着做甚么？寻个甚么顽顽。”昌氏道：“我们猜拳罢，输了的打一个手批儿。”那小厮道：“不许赖，要打的呢。”昌氏道：“那何用说。”取了几个钱做拳码儿，两个猜，昌氏输了，那小厮一把拉着手要打。昌氏不肯，紧紧的把手缩着。那小厮用着力拉，道：“你说过不赖，如何又赖起来？”昌氏挣不过，睡在他怀中滚。小厮道：“凭你怎么赖，要给我打一下才罢。”昌氏滚了一会，见他拉住不放，坐起笑道：“你打。”遂将次袖子掳起来，露出雪白的膀子伸着。那小厮爱得了不得，笑道：“我那里舍得打，你让我咬咬罢。”遂将嘴含了含，放了他，道：“再来。”昌氏笑道：“你不打我，我赢了要打的呢。”小厮道：“那凭你。”二人又猜，是昌氏赢了，小厮伸出膀子，道：“你打。”昌氏笑道：“你不打我，我也不好打你的，饶你罢。”

    那小厮见他嘻皮笑脸，也笑着同他说道：“我舍不得打你，你又舍不得打我，这怎么论输赢？我们赢嘴亲罢。”昌氏笑道：“我怕你么？”【妙答。】　两人又猜，又是昌氏赢了。那小厮把嘴送到他脸上，道：“你亲。”昌氏笑道：“也饶你罢，我不亲。”小厮道：“不好，你不亲我的，我赢了又怎好亲你的，怎算得输赢？”定要他亲。他把个脸扭过去，嘻嘻的笑。那小厮一把抱住，定把嘴送到他嘴上，挨了挨才罢。放了他，笑道：“你还敢来么？”昌氏瞅了他一眼，笑了一会。又猜，是那小厮赢了，道：“送了嘴来。”昌氏笑着，站起要跑。被他一把拉到怀中，用两腿夹着他的腿，两手捧定了脸，连亲了四五个。

    此时那小厮也兴动了，一个鸟子铁硬，在昌氏腿上乱撞。昌氏被他撞得春心大发，故意在他怀中滚，混拧混掐，笑说道：“你原说过亲一个，你怎就亲了上这些。”嘻嘻哈哈，顽成一处。【真一对顽皮。】那小厮见他有些俯就的意思，把他一下对面抱住，说道：“我们摔个交顽罢。”将他抱到床前，一下压在他身上，就把阳物隔着他衣服乱戳。昌氏也情动得狠了，说道：“不要顽了，你去关了大门来，我替你说。”【不意小女子竟是老作家。】那小厮懂局，知有妙处，放了他，忙关了门进来。见他坐在床上，问他道：“我关了门了，你说甚么？”昌氏笑道：“我哄你放我起来，有甚么说的？”【答得不即不离，妙极。】那小厮也跳上床，将他推倒，掀开衣，就扯裤子。昌氏也不拒，只笑着打，道：“你越发这样顽起来了。”被他扯下裤子，压在身上，然后伸手去扯开自己的裤子，取出肉具，向他腿缝中乱戳。他只是笑，那小厮见他肯了，亲了个嘴，道：“你不要混动，我同你试试。”昌氏也就不动。那小厮起来，看明了关头，用了些唾沫，然后对准门户，渐次而入。两人弄了一会，俱是初次开荤，并不知内中趣味。昌氏想道：“又疼又胀，一点乐趣也没有。我娘每常是那个样子，大约是熟了方妙。”须臾事毕，各自散去。

    彼此以后，一得其便，两人就做一出，渐得佳趣，昌氏方知个中果有滋味。到了十五岁，他娘也有些知觉了，倒烦人去对那小厮父母说，情愿将女儿白与他。家中无人，却要招赘过来。那小厮的父亲也是个穷汉，见儿子十八岁了，长成了一条大汉，巴不得替他娶个媳妇。今遇着了这个不费钱的便宜事，何乐不为？况只又一墙之隔，出赘何妨？就允了，遂成了亲事。

    昌氏虽同他偷了二年，一月中尚不得一二次，甚不畅意。今得成了夫妇，一对淫物相聚，朝弄暮弄，日弄夜弄。不到半年，把那于敷弄成痨症，虚火下行，越病阳物越硬，越硬越要。弄到那病倒动不得了，阳物还是铁硬。昌氏那顾他死活，骑在他身上，通宵到亮，不肯少歇，把那于敷弄得昏一会，醒一会。首尾不到一年，信物一信，亲自往阎罗王处报到去了。

    昌氏这一年来，除了行经之日不得已而暂歇，余日是再不放空的。今丈夫死后，整整捱了一个月，【亏他。】欲火如焚。自阴户中一把火直攻上头顶，一个脸时时发红滚热，几乎似坐地的真僧，那三味火要从丹田下起荼毗了的样子，耐不得了，不住走到门口望望。

    一日，只见一个精壮少年，也还齐楚，一面走着，偶然看了他一眼。他此时那火益发冒了上来，忍不住笑说道：“你走路罢了，看我怎么？”　谁知那人也是个色字号的先锋，见他话来得有因，又一脸是笑，便站住脚，放胆笑答一句道：“因见娘娘标致可爱得狠，故此斗胆看看。”昌氏笑道：“你看我，想把我怎么样呢？”【正是你要怎么样呢？】那人笑着近前道：“这凭娘娘下顾了。”【二人针锋相对，正是一对老手。】昌氏笑着瞟他一眼，往里就走，那人随后就跟进来。昌氏低声道：“我家有老娘娘呢，你且站着。”因伸头一望，不见他的娘，道：“快跟我来。”到了他房中，不暇开言，上床各自解带脱衣。【急得有趣。】

    那人有一副本事，二人足弄了有两个时辰，尚未肯歇。昌氏初经大敌，如登天之乐，那里肯放他？他娘半日不见女儿，看看关着门，打窗洞中一张，【先是女儿张娘，此时娘又张女儿，绝妙。】见他同一个小伙子好弄，那小伙子像同他女儿有仇一般，下死力乱舂乱捣，他女儿像抽疯似的，浑身乱颤乱扯。他只得回避，等那人去了，他说女儿道：“你一个新寡妇就做这样事，不怕传出去人笑话么？”昌氏道：“我嫁过的女儿，娘管不得了。我见娘也常做来，难道你是旧寡妇就该做的么？”【妙语，趣甚。】把他娘说得脸通红，反没的答。【真没的答。】

    那人是个色精，遇了他这个色鬼，正是一对。三日不来，间或也送些盘费，或带些酒肴来吃吃，来则必弄，弄则必尽兴而后止。他娘料也禁他不得，各寻主顾，同居各弄，【奇语。】各干各事。那人到数月之后，力不能支。不知是病倒了，又不知是躲过了，再不见影。

    昌氏等了数日不见来，他自经过这人之后，益发贪之不已。他生得风骚俏丽，又有钩人之术，丝毫不费力气。只用放下钩去，人随钩而入，况且全不计利。男子中能有几个王状元？十年前已薄相知的，无不乐从。

    后来人知道的多了，就有街坊闲汉气不愤，道：“放着我们本坊本里的人不相与，倒同远处人来往。”就打砖撂瓦的罗唣。昌氏同他娘商议道：“这里不好住，我们到西湖嘴子上僻静些的地方，寻几间房子去安身。那里近着天竺、灵隐、净慈各寺，这些和尚，人称为色中饿鬼，又说有不歇不泄的本事。况他十方钱粮，来得容易。不但图了快乐，且又可挣钱享用，岂不是好？”他娘也四十多岁的佳人，虽相与了些朋友，但白扰的多，送分资的少，要靠女儿挣钱度日。以他在下之一竖口，供在上之二横口。况连年他母子把这件事也做惯了，以为这是妇人家理所当然的事，不足为异，就依他。在西湖上寻了三间房子，单门独院，倒也僻静，搬上去住下。

    那西湖各寺中，禅和尚虽然也有，那吃酒养婆娘的和尚却反甚多。能有几个如参寥子说的，凡心已做沾泥絮，不逐东风上下狂。这样的高僧何可多得？又有那些串寺院的道婆子替他招揽，不一二日，就被他钩上一个。一传两，两传三，这些和尚以化缘为由，尽来赏鉴。且拿着施主布施的不心疼的银钱，都送他做缠头之费。且终日大酒大肉，买来受用。

    他娘儿两个此时惟恨上下只有两口，吞噬不尽。真个是其门如市，大门中大和尚络绎不绝，小门内小光头出进无休。昌氏不但领略了这秃驴的本事，且大获其利。他从朝至暮，那卵袋之头的人穿梭般进进出出，他皆不辞，尚不能饱其所欲。【昌氏可与河间妇作对。】过了年余，这些和尚被他弄得鼻塌嘴歪，囊内已空，袈裟度牒都典了，就来得稀疏。他索性做了个半开门，【门未必止于半开矣。】索价甚廉，只要三钱一次。若本事高强，可以遂他的心，便不受价。你想这样价廉而工巧的宝货，谁不愿来交易？后为总不足兴，他出一个新令：即二三人同来，只受价五星，四五人只价一两。如有能弄得足兴，不但价银不收，反以十金为赠，以做劳资。

    这些少年听得这话都疯魔了，都欣欣然，皆摩拳擦掌而来。想白受用了，又得辛苦钱回去。皆三五成群，相约而来，不想皆弄得弃甲曳兵而走。吃酒的那人，也有一具好成文的阳物，又有一分耐久的厅本事。他闻了这名，约了一伙八个少年，凑了一两分银到他家来。原只说他见了八个人自然不肯，以为大家取笑的意思。不想他正在恨英雄无用武的时候，见了竟慨然笑纳。这八个人没有说害怕竟走了出来的理，也自恃着这样八个精壮小伙子，可有弄不倒他的？遂轮流转上半日一夜，皆拱手纳降，被他痛贬一番，忍愧吞声而出。

    这一日，那个在酒肆中当件奇事说给众人下酒，【新鲜淡菜，绝妙下酒之物。】被这道士听得。到了湖嘴边，只见一家门口，一个妖妖娆娆的少年妇人站在那里。道士近前打了个稽首，道：“女菩萨，借问一声，这里有个姓昌的在何处住？”　那妇人道：“你问他做甚么？”道士道：“贫道寻他有句话说。”那妇人把他上下打量了打量，不像个化缘的道士，笑着说：“你想是要来相与相与他么？他不是好惹的。”道士道：“正为慕名才来相访的。”那妇人道：“我就是，你寻我说甚么？”　道士听说就是他，把他一看，虽为不美丽，眉目中另有一骚态，令人魂醉。便笑着道：“到里边好说。”那妇人让了他进去。道士坐下，向身边取出银包，拿了有三两多一锭送与他，道：“久仰大名，意思要来亲近亲近，领教大才。无可为敬的，这些须微物聊表寸心。”那妇人笑道：“师傅礼太厚了。”道士道：“不堪菲薄，请收了。”又笑着附他耳上低声道：“但有一件，我有本事颇雄，况且我出家人见了妇人，如苍蝇见血一般，再没有厌足的时候，只求你不要推辞，就是盛情了。”昌氏道：“但愿你有这样本事，我倒也不惧。”道士又拿了有一两多一块与他，道：“烦预备个小东。”那昌氏见他肯出手，又见他说大话，忙把银子递与他娘买办去了。

    这妇人是骚淫极了的，听他说有好本事，既发狂言，或有实学，满心要想试试。便道：“我娘去买东西，还得一会，我两个何不先各显本事看看。”【倒是他要先试，不但眉目中有骚态，满腔内皆骚意也。】道士欣然道：“甚妙。”关了门，进房脱衣。那妇人见道士的阳物只好四寸多长，一围大小，心中暗笑道：“我以为他口中既出大言，腰中定有雄具，谁知是这一点子东西，还摸不着内中的边儿。纵有通宵的本事，也是有限，多半这牛鼻子是没有见过世面的。”心中暗笑。【昌氏诚妇人之见也，技勇精娴者，岂皆魁梧大汉耶？】他睡倒，两腿大揸，那道士伏在身来，一送到根，就伏着不动。昌氏见他这个样子，疑他是从不曾干过这事，笑着教他道：“你还抽抽动动，怎么这个样儿？”道士也不答应，片刻之后，妇人先觉得阴户中微热，后便如火炭一般，渐渐胀满，直抵内中极深牝屋之上。那龟头一时如顽蛇吐信，一时如小儿咂乳，上下戳着痒筋，快活难当。不多时，昌氏丢了一度，方知这道士手段果是高强，将他搂得紧紧的，道：“你果然好本事，我遇过人，算你头一个了。”道士得了这番奖励，那东西在里边更钻得利害。那昌氏乐得皱着眉，只是嘻嘻的笑，不过顿饭工夫，他又丢了，道：“夜里再弄罢，我娘娘将要来了，我要起去开门。”那道士也就放了口气拔出，那昌氏觉得阴门胀了一下，【前日姑子便有许多艰难，今昌氏只觉一胀便拔出，虽谓两人有宽窄之异，余前谓如狗链帮，后不复写，评得是否？】不像先进去时不知不觉的样子。向他腰中一看，竟长将八寸，粗如钟口，如获至宝，忙起身一把捏住，道：“你原来竟是个活宝贝，【比那姑子尤爱。】这个样子，我今夜有个饱足的光景。”【女赞男。】喜笑不止。

    二人穿了衣裳起来，那婆子也买了东西来了，收拾酒饭齐来，三人吃毕。昌氏先尝了两次，才高兴动头，等不到黑，老早同道士脱衣上床。看那道士的阳具时，还是像先的那般小巧，两下上手弄起，不多时，乐得昌氏嘻嘻哈哈，一时又哼哼唧唧，像是内中钻得难过。一夜未睡，丢了有七八次，却也得了个心满意足。道士暗想道：“怪不得七八个男子敌他不过，果是个骚淫极了的奇物。别的妇人经我采到三四次，再没有不哀求告止的，他竟全不在意。”因向昌氏道：“我平生阅人多矣，像你，真算一个铁屄了。”【男赞女。】睡了一会，穿衣起来。道士见夜来斫丧太过，恐伤了他，意欲辞行。那昌氏那里舍得，抵死留住，不但不要歇钱，连东道都是他拿出己囊来预备款待，日里还不放松，弄了一次。一到晚，忙携了道士上床，就弄上半夜，他还喜乐如前。到了下半夜，就有些勉强承受。道士要歇，他定不肯。又到天明，也就恹恹的不似那精神了。吃了早饭，要想去睡，又恐道士去了，悄悄告诉他娘，叫伴着道士，千万不要放了他去，他床上去睡了。

    那婆子才四十多岁，虽不似女儿奇淫，也是个酷好此道的。听得女儿说得这等津津有味，将道士拉到自己房中，要求他赐教。道士见他有年纪了，不敢下手。他苦苦哀求。【苦苦哀求着如此，从来未闻。】道士没奈何，同他弄了一度，婆子尝着这样美口的奇物，不肯就歇，死搂住了不放，还要求弄。道士只得又弄了一次，把个婆子晕了过去，半晌方醒。【谚云：爽口物过多做病。此老妇尽尝二次便至如此，其量逊乃爱多矣。】倒把道士吓了一身冷汗，见他醒了，方才放心，忙忙穿衣下床。那婆子要起来，身子动不得。又怕他去了，一手拉着道士的衣服，坐在床沿上，他伏在枕头上张着嘴发喘。【形容得有趣。】等女儿醒了，将道士交付与他。睡了一会，才爬得起来。

    道士要去，昌氏那里肯依。道士劝他道：“不是儿戏的，性命要紧。”他道：“牡丹花下死，做鬼也风流。我春间同人吃河豚鱼，有一个人说，当初有一个苏东坡爱吃河豚，他说道：‘吃河豚，值得一死。’据我看起来，遇了你这个宝物，值得一死。【孰知不死于道士而死于竹思宽。不但道士料不到，即昌氏亦自料不到矣。】我好容易今日遇见了你，就死也无怨。”

    到晚，他还兴兴头头的要弄。只弄了一次，他觉得头晕眼花，腰酸背痛，阴户内中最深处也有些疼得受不得。心有余而身不能，方才兴止。道士知他要病，【道士谓昌氏要受病，不意昌氏病尚得愈，而婆子反得病而死。岂昌料不到。即此老昌亦想不到，与前一对，甚妙。】次日临别，送了他二十余金为扶养之资。他娘儿两个都有些舍不得，但弄不得了，留他无益，眼睁睁的只得放了他去。【眼睁睁，妙，写也万分舍不得的光景。】

    这昌氏觉支撑不住，便睡倒在床，病了数月，几乎丧命，吃了许多补益的药才起得来。虽然好了，也就不能似前番壮健。他经过了这一番，淫心微略稍止。心上念念不忘那道士，央烦紧邻的一个屠四，四处寻了数次，不见踪影。那道士又不知往何处云游去了。【看官记着。】

    话休烦絮，暂且结过一边。端的到听所闻古城隍判断之语，并诸人托生之事，可是真否？等我细细敷演后文，来因便见。正是：

    无事关门著书，谈空不如说鬼。【二语总结一部书大意。】

    姑妄言卷一终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第二回 钱贵姐遭庸医失明 竹思宽逢老鸨得偶

    姑妄言卷二

    钝翁曰：
    予一日正评此回书，忽有二三俗客至。一客问予曰：“一部大书，内中无限的人，开首一个就出钱贵，此是何意？”予曰：“如一部传奇，是谁人的事迹，定是那正生先上场，故此书先出钱贵也。”客曰：“此书虽是钱贵事迹，然正生当是钟生。传奇中，岂有以正旦先上场者乎？”予曰：“不然，此非传奇，不过借传奇以做譬喻耳。钱贵犹之正生，钟生反是正旦角色，故首出钱贵也。”又曰：“钱贵既是一部书中大有关系之人，定要写得他高才是。其父何以名钱为命？甚不雅观。”予笑曰：“以钱为命之人，孝弟忠信，礼义廉耻，尚何所知？钱贵既生于娼家，其父自然是忘八了，此不过信手拈来成趣耳。”座中一人家道素丰，颇有爱钱之癖，忿然作色曰：“君语刻毒之甚，岂天下爱钱人尽忘八耶？”予笑解之曰：“非此之谓也。非云爱钱人皆此辈，不过谓此辈人中，无有不爱钱者耳。”彼犹含怒而去。前客又问曰：“钱贵既算正生，系要紧的人了，不但写他是妓，且又瞽目者何？”余曰：“此别有深意焉，此是作书之人满腹牢骚，借此以舒愤懑。总见世间之须眉男子，只知势利，惟以富贵评月旦，尘埃中能物色英雄者为谁？而钱贵以一瞽妓，乃卑污之极矣。而多少富贵中人他皆不取，独注意在一贫穷不堪之钟生，矢心从良，后来竟得全美终身。不过有眼男儿不及人瞽目妓女，此是作者一部大主意。须会得此，方许看此书。”

    此书写好赌者，竹思宽、铁化、戴迁、曾嘉才、牧福诸人，各人有各人赌法，各人有各人输法，累累数千言，无一句相雷同，故妙。

    竹思宽，竹丝而宽，自然是篾片了。篾片又自然从竹青竹黄中来，所以父为竹青，母为黄氏也。竹青之刻薄，黄氏之悭吝，只知有银子哥哥，而亲友皆不知为何物，宜乎生此等儿。竹思宽始而赌，继而篾，终而龟，此报应刻薄悭吝者亦尽矣。警醒此辈之功不小。

    郝氏之遇竹思宽，不过谓此等淫鸨，须此如驴之具始可娱之耳，且作后来郝氏归竹思宽张本。不然钱为命死后，钱贵又适钟生，郝氏何所归？若竟到钟生之宅，俨然为之岳母，呜呼可乎？故千算万计，算出一个绝大阳物之竹思宽来，郝氏恋之不能舍，后成夫妇，始不玷及钟生、钱贵也。

    亘古及今，极坏的事非极聪明的人做不来。非谓聪明人则坏，特恨其错用聪明耳。如铁化之尖酸促狭，岂非一般聪明？然坏了许多心术，所以有奇淫奇悍之火氏，降夫如鼠，与狗为乐，竟同畜类。虽是尖酸促狭之报，“聪明反被聪明误”一语良然。

    人屠户、屠四叔侄以放赌为生，坏人家子弟一生品行，丧人家儿孙多少身家。他家门中行同禽兽，此等人雅当如是。这一段不但是一篇劝戒赌的婆心，且更劝好赌人知此中的大害。昌氏一宗淫案，随手结去，笔下何等干净。

    第二回　　钱贵姐遭庸医失明　竹思宽逢老鸨得偶

    附：　　　铁化有心弄人　　　火氏无聊戏狗

    话说明朝万历年间，应天府上元县地方有一个乐户，【洪武钦定，乐户裹绿头巾，挚红布腰带，连毛猪皮靴，一见而即知其为龟子矣。】姓钱名为命。他妻子郝氏，【郝音好，以钱为命之人，再有遗言个好妻子。自然是忘八无疑，乐户，老鸨子。】小字翠娘，举止风骚，语言娇丽，少年时在美妓中也算铮铮有名的。他年过三旬方生一女，夫妻二人爱之如掌珍，惜之如至宝。将周岁时，此女生得眉目如画，身体如脂，但有见之者无不怜爱，悉呼之为粉孩儿。至六七岁他就学弄粉调脂，描眉掠髻。他父母见他资性聪明，将他送入邻馆中就学。那先生姓卜名通。【一个不通的先生出现。】先生谓他道：“你门户人家，所重者无非财帛。况你又是姓钱，可即使名为钱贵，岂不巧合？”道：“妙。”【他的名字是这个不通先生去，如此起出。】遂将他留在馆中，每日教他读书写字，作对吟诗。谁知这女子颖悟异常，竟能过目成诵，未及二载，连诗词也觉颇通。他父母心中欢喜自不必说，而旁人亦为他欣庆，尽说道：“钱家之钱树子自此兴矣。”又过年余，虽才十岁，俨然成人，其丰姿绰约，不能尽言。只见他：

    眉黛春山，眼含秋水。唇犹红豆，脸若桃花。十指尖尖玉笋，一双小小金莲。腰肢似荷茎翻风，皮肤如海棠经雨。语言娇丽，声音不让清箫；行步轻盈，体态可欺弱柳。隐微处虽然未许人窥，想个中一定是件妙物。

    他生得真令人一见魂消，且不必说。孰意那一年城中疫疠大行，他也偶染时症，伏枕数月。他父母延医问卜，打卦求神，无不备至。后来病虽痊愈，只双眸微暗，渐渐不明。城中之名医国手百样医治，毫无效验。但那时医生的技俩，原是有限，而内中又有两等，一等是穷的，一等是富的。若是那穷的，只好守着药箱，袖手在家高坐，十日半月，药都霉烂了。间或卖出一两剂，聊为糊口，大约终身不过如此。或者等到十年运来的时候发财也不可知，不然再无望矣。【此段无时之穷医见之，必点头叹曰：不谬，不谬。】这是为何？因那一等富的，他家中有几贯钱财，每日雇上三四个轿夫，扛上一顶油衣红顶小轿，【三四轿夫，甚是体面，接写扛上一乘油衣红顶小轿，不堪之甚，轿本是抬，此谓曰扛，尤其不堪。】不论阴晴，大街小巷，抬了乱跑。到晚来，或买烧鹅、板鸭，或火腿、熏鸡，着背药箱人拿了，跟在轿后。故意使人看见，好说此人一日到晚这等兴头，且如此大吃大用，定是明医无疑。好与他四处驰名，哄人延请。孰知他只好自费几百文钱，抬在街上摇摆，究竟一日到晚，药箱还不曾发市。【此段有钱之富医见之，亦点首曰：诚然，诚然。】有那倒运的这个人请着他看病，他不过是撞自己的造化，拿别人的命来试手。胸中千般算计，口内一片胡诌。凡汤剂定要人参，是病症皆做丸药。起发人些钱钞，养活自己妻儿。病若好了，夸他的手段高强，索谢不休；医死了呢，说人的命数修短，潜身无语。真个是：

    招牌下冤魂滚滚，药箱内怨气腾腾。

    况且《大明律》中，虽有庸医杀人的罪款一条，从来可曾见用过一次？【此段勿论医道中穷富件之，必含笑曰：巧手丹青不过只能画人形象，此人竟说尽我们的肺腑了。何刻薄若是。】所以这些人任意胡行，那里有穷究医书，精研脉理的？就是那驰名的国手，也不过是他的造化颇高，遇着都是不该死的症候。多看好了几个，就传说是名医无双，一匕回生，到底何尝有丝毫实学？所以说那富的还糊得去，只可怜那穷的真是寸步难移。近时岐黄中大都不过如此。【此段非是痛贬医道中人，正是劝其用心精究一番，不可将活人医死的慈心耳。古云：不为良相，当为良医，谓其能救人耳。若只图杀人，何不去学刽子手，学医何为？扁鹊曰：越人岂生人，但遇不死之症，不致杀人耳。愿学医者效之。】因此那钱贵不多时，竟两目皆盲，双眸紧闭，把一对娇滴滴的秋波，被这些庸医弄得个视而不见。【谚云：如今的世情，只好睁一只眼，闭一只眼罢。据我言之，不若视而不见者为尤妙。】他父母虽然心疼爱惜，然到此地位，亦付之无可奈何而已。又过了二三年，钱贵已经长成，愈生得美貌可爱。有一词赞他的妙处道：

    举止甚蹁跹，体飘摇，态若仙，妖娆不亚娇飞燕，梅妆淡添，潘妃两弯嫌污，轻扫梨花面。羡婵娟，秋波紧闭，恰似玉环眠。　　　右调《黄莺儿》

    且说着郝氏见女儿虽少了双眸，那丰姿出落得天仙相似，要寻一个好主儿出一桩大钱，才与他梳笼。但钱贵小时虽有人知他生得标致，后来都闻他损了双目，皆以为是个残疾废物。谁知他眼虽没了，还是一个绝美佳人。郝氏见他年虽十三岁，长得如成人一般，可以破身的时候。况他这种人家，无非所爱是钱，巴不得早梳笼一日，早觅一日的利。见没得财主来相看，贫穷的自然又不肯与他，心中急了。有他相交一个贴皮贴肉的厚友，叫做竹思宽，【王大江先生云：天下无不近臀之卵，亦无不连卵之臀。世上人相与朋友，彼此一弄，自然就亲厚了，以此论之，郝氏与竹思宽贴皮贴肉，是厚朋友了。】托他替女儿招揽个好主顾来。若得一注大财，不但重重相谢，还许他脐下那一品老淡菜常常到口，概不取利。竹思宽听了此话，不但为人，而且为己，自然去替他上心打听。

    你道这竹思宽是个甚么人？他也是个篾片行中朋友，【篾片】自幼好赌，【第一个赌贼出现。】又好偷他父母的东西做赌本。虽还不曾在外边做梁上君子，而家贼之名，已遍于亲戚乡党。人背后送他一个美号，叫做贝者贝戎。【四个字的号甚新，约是仿金元时叫法。】不懂拆白道字的人，就直呼之曰赌贼。【如今有此美名者，天下几半。】他祖籍是江西人，父亲姓竹名清，母亲黄氏，【竹多产于江右，故他是江西人也。】迁移到南京来住的。那竹清手中原有五六百金之蓄，他的一个宗叔也是江西人，名叫竹考，是看守孝陵的太监。他倚着这个声势，【好大来历，可谓遥遥华胄。】开了一个钱铺，放印子钱。每月放出大钱一千文，要每日活打，一日收四十文，一月满，足收钱一千二百文。有人要借死的一千钱，每月加利三百。若这个月没得还他，下月这三百文又加利九十。你想这样重利，谁敢去借？都是那挑葱买菜、穷得没饭吃的人，只得借来做本。一日图挣些钱，除了还他之外，下剩几文度日。【说尽穷汉之苦。】还有一种好赌的人输了，借钱作本的，借得来翻梢。赢了送还，输了又借。【此种人不足惜。】或是有体面的人，暂时贫穷，少了人些零碎帐目，逼得利害，要惜脸面的，没奈何了，明知是个火坑，只得去借来且挪一肩。【见此数语，不觉令人长叹。】若多欠他些日子，便抬出他令叔的名目来吓人。“这是陵上竹老公的本钱，叫我替他放的。【好势要小人心肠，令人可耻可笑。】你若少了他的，他对知县官一说，捱了板子，双手送来，还怕迟了。”人听见这话，谁敢短少？卖儿卖女也顾不得，且还他要紧。他屡年也积攒了有二三千金。他生性啬刻，亲友们到他家来，不要说款待酒饭，从来不知与人一钟茶吃。他或有所求于人，或有体面朋友光临，没奈何，忍着心疼，备一餐粗饭相留，这也是十年九不收的事。

    他妻子黄氏是来到本京娶的，也还是个做买卖正经人家女儿。但生性奇异，说起来更为可笑。他只夫妻两口，又无多人，间或买斤肉来，何妨公明正气收拾来吃？他生怕有人来看见，抢去吃了一般，弄一个小广锅，在床后马桶根下炒熟，拣好的落起些来藏了，余的盛出来，关了房门，两口子如做贼似的，忙忙偷吃了才开门。等竹清外边去了，他将那所藏之肉拿出来独享，每每如此。

    一日他生辰，他哥哥家送了四斤肉、两尾鱼、两只鸡、两盘面与他来做生日，他哥哥、嫂子、侄儿、侄妇都来拜寿。竹清陪着大舅、内侄在堂屋里坐，这黄氏把那肉割了有四两，炒了一盘。将那鸡头、鸡翅膀、鸡脚去了下来炒做一盘，盘尾巴去下小半截来做一盘，别的忙忙收起。将些白水着些盐下了一撮面，【看书者勿形容太过，此类人世竟有之。】每人刚有大半碗，叫拿出去款待哥哥、侄儿。他嫂子看不过，说道：“姑奶奶，外边三个大人，这一点子那里够吃？少还罢了，你凑四个盘子也好看些，不尴不尬，三个成个甚么样子？”他艴然曰：“谁不叫他送四样来的？他只送了三样，那一样叫我那里变去？”　【责人则明，责已则昏，真有些何等人】他嫂子道：“不论片粉也罢，或韭菜、白菜之类，那能值几个钱？添一盘便了。”黄氏皱着眉道：“可怜见的，家里要半个刮痧的钱也没有，拿甚么去买？”他嫂子又道：“那肉还多哩，再割些下来，做不得一盘么？”他听了，由不得那眼泪扑簌簌往下滴，道：“先割那一块，比割我身上肉还疼呢，还叫我割。你们不是来替我做生日，是要来送我死了。”　【先是皱着眉哭穷，后方坠泪舍不得，写尽吝啬丑态。】他嫂子见他这个光景，也不好再说，任他拿了出去。竹清把盘子品字放了，【异想。】只陪着舅子、内侄吃完了那半碗面，也不叫添，也不再让，【可谓夫妇同心。】众人只得放箸。还剩了些骨头鱼刺之类，他忙忙收进，藏在抽屉内。他嫂子也知趣，料想坐着也没用，决无再留他们吃的事了，肚里有些饥饿，就带着媳妇要家去。黄氏心中暗喜，也并不假留一声，送到门口，看他坐上了轿，见轿夫抬起来了，他才说道：“我要收拾饭待嫂子呢，你又不肯多坐坐，【等抬起轿来才说，妙极。不抬起，尚恐其回来也，将鄙吝人说得无立身之地，然此等人竟有之。】空空的回去。”他嫂子微微含笑而去。

    他夫妻二人到四十岁尚无子息，心中想道：“人家求子，都供一尊送子观音。我要画一轴来供养，不但要费银钱，况我家现供着玄坛财神爷，每日要上香，再供一尊菩萨，又要费一分香钱，大不可。小算零碎，不觉一年，总起来就要好几十文，如何行得？”　【好精细算盘。】两口子商议道：“观音是佛，这是神，菩萨既送得了，难道神道就送不得子？我弄个画的娃娃贴在玄坛爷怀中就是了。”偶然抬头见房门上贴着一张耍娃娃，喜道：“凑巧，凑巧。”【真是抬头见喜。】拿刀子就把那娃娃抠了下来。舍不得钱买面打糨糊，两口子刮下来牙黄，【好算计，好想头，刮下许多牙黄来，令人绝倒。】粘在玄坛怀中。他夫妻二人每人上了一炷香，倒虔虔诚诚祷告了一番，叩了十多个响头起来。【或香少而头多也。一秀才送教官节礼，封筒上写节仪五十文，门生某百五十拜。所五十拜算五十文。官云：你可添百文来，只用五十拜足矣。他夫妻因省了一柱香，故多叩些头以补之。】

    竹清对黄氏道：“人家求财求子，都要许个愿心。愿是我不敢许，设或养了儿子，拿甚么还？古人说：‘宁许人，莫许神。’神道爷跟前不是扯得谎的。但俗语说：‘小本不去，大利不来。’我们既求神道慈悲送子，也要时常有些供养才是。”黄氏道：“你这算计不好，若时常供养，倒费得大了。你竟大大的许个猪羊愿心，设或养了儿子，我们竟对几两银子折干，神道是不会用银子的，仍旧还了我们，这岂不省事？”竹清摇头道：“万万行不得，事情要深谋远虑。倘或神道一时竟把银子收了去，那时怎么处？”黄氏想了想，道：“不然把我许了神道爷罢，料道神道爷是不要人的。”竹清道：“越发行不得。倘神道爷一时灵感起来，赐了儿子，把你拿去做小奶奶，我可不得了子，倒把老婆送掉了。”【他夫妻越算越奇。】黄氏道：“这不好，那不好，你就想个主意出来。”竹清道：“我有个好道理，每日两顿饭是我们要吃的。你每顿饭好了，不论荤菜素菜，先送了去供供，也就算得供养了。古语说：‘心到神知。’这岂不妙？”黄氏连声赞道：“这主意好，这主意好。”自此日为始，他倒也着实虔心。每饭必供，供必叩头祷告一番。白菜、豆腐去供，他还不在心上，或买些肉来，他怕神道吃了去，拿个小碟，少盛几块，心惊胆颤的拿去试试，少刻去收时，竟丝毫不动。他试过几次，皆是如此。胆大了，后来全送了去供过，才收下来吃。【一路叙来，直欲笑杀。】

    一日买了个鱼，也全送了去供，不想刚刚被一个野猫衔去吃了。他来收时，只得一个空盘，惊得目瞪口呆，忙走来告诉竹清道：“哎呀呀，【如闻其声。】了不得，了不得。”竹清见他面目更色，倒也吃了一惊，忙问其故。他道：“原来神道爱吃鱼。我当每常他是不吃的，一尾鱼全拿了去供，谁知吃得精光。可惜了的，心疼死人。”竹清听了吐舌道：“你前日还说拿银子折猪羊，把你许神道爷呢，倒是亏我没有听你的话。”黄氏道：“造化果实，亏你见得到。就是这鱼，今后是再也断断供不得的了。”从此以后，他家再不买鱼了。

    过了数月，夫妻两个睡到半夜，似梦非梦，如每常日里一般，同到神前去叩头求子。那神道忽然说起话来，道：“我看你夫妻二人，倒还虔心。”因指着案边蹲着的一个猛兽道：“把他赏你两上做儿子罢。”他夫妻又惊又喜，惊的是画的神像会说话，喜的是与他儿子，叩了许多头。再看那兽时，原来是一只金钱大豹。【豹同报音，谓此等人宜生此兽子以报之也】竹清道：“我每常见爷爷的圣像旁边是一只黑虎，怎么如今又换了一个金钱豹子了？”神笑道：“如今世间坏人太多，我管世间财帛一道，有十分在银钱上刻薄的，故遣它去暗暗的啃些人的脑髓，【银钱上刻薄的人留神骨髓。】所以又换这个豹子来。你既求子，故把它赐你为儿。”竹清道：“爷爷，小人求了一场，既蒙慈悲，赏我一个人做儿子才好。这等一个凶恶畜生，如何要它做儿子？”神笑道：“你不要看轻了它，它是唐朝武则天之侄武三思，生前曾封过王位的。因他贪淫凶恶，故堕畜生道。一来如今该它转世，【应前到听所闻神语。】二来你夫妻又恳求我，故此拘来与你。你这种人刻薄到万分，生个畜生也罢了，还想得好儿子么？”竹清道：“儿子倒也罢了，怕他啃我的骨肉。”　【刻薄人着眼。】神大笑道：“你一生把那些穷人的骨髓都吸尽了，就不许他把你啃一啃么？”　【贪得刻薄之辈仔细听着。】因用手将那豹子一指，那豹吼了声，望着他二人一扑。惊得他二人一齐大叫嗳呀，醒来时原来是一场大梦，心中还跳个不住。夫妻彼此相问，所梦符合，心内常常忧疑。

    过了数月，黄氏经水不行，吞酸懒食，知是有孕。喜的是得了胎，又怕的是那豹子。到了五六个月作怪起来，在腹中横撑直撞，痛得那黄氏捂着肚子流眼泪。一日定有数次，连夜间睡觉亦不能免。间或睡着了，还撑撞得疼醒来。黄氏十分忧惧，向竹清道：“不是求了儿子来，是求了冤家来了，我的命还不知怎样呢？”竹清也着实担心，到了分娩之期，黄氏四十多岁才破盆生育，骨缝硬了，万分艰难。两个收生婆守了三日三夜，才生了下来。黄氏只得一口悠气，心中虽然害怕，这样年纪才得个儿子，也还有几分欢喜。况且是个肥头大脸的娃娃，又甚心爱。但这孩子一个膫子有三寸余长拖着，见者无不惊异。

    三朝这一日，他舅子约了些亲戚，都送了贺资来吃喜酒。黄氏睡在床上动不得，是他嫂子来代庖，也还丰丰盛盛的款待来人。他家每常待客，那肴馔不过名而已矣，连盘子底下青花还盖不严。今日忽然丰满过盛，竹清心疼得了不得，暗暗抱怨道：“这是我那不会当家的内嫂做的事了，来破碎我的家俬，我不吃还等别人吃了去么？”自己遂大嚼大啖，不住喝酒，已吃了个五六分醉意。众人替他道喜，敬他喜酒，他钟钟不辞都领了。众人见他吃得爽快，又敬个双钟，他到口就咽，多了几杯，有八九分醉了。众人临散，他送客，刚跨门槛，不防踩着一块骨头，站不稳，把脚一摇，一交跌倒。把踝子骨崴错了骨缝，疼得满地乱滚，叫苦连天。众亲戚倒都着实不安。他舅子、内侄忙替他揉对了骨缝，抬他进去睡下。又跑到接骨的医生处，买了膏药来与他贴上。他家并无余人，他舅子见他夫妻二人都睡倒，只得家中叫了个老婆子来服事。过了半月有余，他夫妻二人都挣得起来了。因舅子家那老婆子在家中，一日要多费些米菜，忙忙打发他回去了。【说得此等刻细人行事，令人绝倒。】

    将到满月，他大舅同妻子商议道：“妹子这样大年纪才得了个外甥，前日替他做三朝，把妹夫的腿几乎崴折，我倒很不过意。如今满月服，我再约些亲友攒些份资，一则贺喜，二则替他起病，你道好么？”他妻子道：“前日三朝，姑娘睡倒了，是我在那边照料，还成个样儿待那些人。如今他起来了，是他自己料理。送了份资去，他藏起来，弄些不堪入口菜蔬待人，连你的脸面都不好看。你还不知他的刻啬么？依我的主意，你收齐了银子，买一口猪，叫屠户宰了，再抬一坛酒，剩多剩少与他买柴米。这或者他还收拾的好看。”　【主意固妙，孰意竟大谬不然，这或字下得好，亦虑及在有无之间。】他舅子依着妻子，如法送去。

    到弥月之辰，有十四五个客到了他家。等到晌午，才放下两张桌子，八个人一桌。【大约是取吉利，八仙庆寿之意。】少刻搬上菜来，你道是些甚么东西？每桌上只得四个盘子：一盘猪肝炒肠子，还垫上许多葱；一盘心肺熬萝卜，一盘猪头肉脍豆腐，一盘是蹄爪子同槽头肚囊皮炒白菜。都只铺过一个盘底子来，空处尚露着青花。八个人一举箸，只剩了四个空盘同几块骨头，竹清只拿着寡酒相让。【大约黄氏不善饮，不然此一缸酒亦藏起矣。】原来黄氏把那猪的四只腿，两块大肋巴，都落了下来。【余竟见过此等人此等事，并非谬语。】拿到房中床后去腌。正然欢喜，忘了锅中煮着饭，他添了一把柴出来，就把灶前的余柴引灼，烟就大起。黄氏忙去一看，见火焰焰的烧着，吓得大声喊叫。众亲友听见，都跑了来，大家同救熄了。【腌得好肉，得无妄之祸随之。黄氏不知之耶。】

    及至出来，只见他家的两条狗饿得瘦骨伶仃，见人不在跟前，跳上桌子，吃得盘中的骨头、余汁、酒钟，都掉下地来，打得粉碎。【真正奇想。】众人也没兴坐了，告别而去。【竹清夫妇当感谢此狗，亏它省了许多酒。】他舅子到家告诉了妻子，又是气又好笑了一场。竹清见屡屡不妙，向黄氏道：“自生这孩子，你我二人几乎丧命，今日又险些遭了火烛，将来不知如何？”终日忧愁。

    这孩子倒也无病无灾，易养易大。到了五六岁，就同父母相拗，叫他往东，他决定往西，从不肯一事顺手。竹清夫妻见儿子长得清清秀秀，数年来也没有甚么祸患，他虽性拗，父母再没有不疼儿子的。那黄氏更姑息得不成话说，凡事不拗他一拗，惯得那孩子天也不怕，到了十岁才送去读书。

    先生听得说他性子拗，凡事拗戆，因起名叫做思宽，要他变化气质之意。他在学中才坐了两日，便想出逃学的方法来，向先生道：“我爹爹身上不好，家里没人使唤，叫我家去使唤呢。”先生放了他，他躲在外边，先还同小孩子们跌钱下城棋，输了时回家，见他母亲那里有藏着的钱，便偷了出去。后来就渐渐同人捣丁掷四子，便输得大了，就将家中零东碎西偷出去卖了还人。黄氏全然知道，只瞒了竹清。竹清每月白送了学钱去，他总不到馆中。清晨出去，饿了回来吃饭，到放学时回来睡觉。黄氏又护短，【子弟之不肖，无不起于护短之母。】不肯告诉丈夫，说儿子逃学，在外赌钱，并家中偷东西的话。间或背地劝劝他，他便狠头强脑，嘴中不干不净，连爷带母的混骂。

    到了十四五岁，长成了一条大汉。他那阳物竟长将一尺，粗如钟口。竹清思量要替他娶个媳妇，或可绊住他的身子。因想到他那桩物件，可是女子容得的？遂尔中止。他每日在外戏耍，索性不归，后来连老子都不怕了。他娘再要说他一两句，他一搡一路筋斗，骂是不消说得，竟有抡拳之势。如此数次，后来黄氏见了他，竟真是见了活豹子的一般害怕，连哼也不敢哼他一声。

    他自幼知道他妈妈藏些梯己肉菜，他一时饿了走回来，恶狠狠的问他娘要菜吃饭。黄氏怕他得很，忍着心疼，忙取出与他吃。一日，黄氏留了几块好肉自享，他又来要菜，黄氏舍不得拿出来，回他没有了。他四去翻，在床脚背后翻着了半碗肉，【藏得固然妙，翻得更妙。】怒道：“这不是肉？你就说没有。不给我吃，大家吃不成。”连碗摔到院子里去。便宜那狗吃了，他气狠狠而去。黄氏虽是心疼，却敢怒而不敢言。见他去了，放声大哭道：“我的儿哟，你好狠心。可惜我的肉哟，我心疼死罗。肉哟，可惜肉哟。我的命好苦哟。”尽着鼻涕眼泪数说着，哭个不休。【他哭个不休，看书者却笑个不休。】

    有个邻家的妇人偶然到他家来，见他这等数着哭，倒吃了一惊。只当是他儿子死了，忙进来相问。他哭着实告，那妇人忍不住掩口含笑而去。恰好竹清来家，看见院子里那破碗，跌足叫道：“哎呀，这是怎的来？把个碗打破了，可惜了的。”黄氏听见丈夫的声音，才住了哭。竹清进到房中，见黄氏泪痕满面，问他为甚么。黄氏不肯说儿子摔了肉，说道：“我方才失手打破了一个碗，由不得心痛堕泪。”竹清道：“经过这一次，下次小心些，把两只手捧得紧紧的要紧。”

    再说竹思宽先在家中，还是偷着东西去赌，后来但他父亲不在家，他竟走来，不拘衣服器皿，可当卖的，拿着就走。他娘又不敢阻拦。及至竹清回来，黄氏还不肯告诉，等着要用的时候没了，他方才说儿子拿了去。竹清查查家中东西，已不见了许多，暗暗叫苦。后来要出门，将值钱的物件都锁在柜中，钥匙自己带在身边。一日，竹思宽输了钱没得还人，着了急，走回来寻当头，一无所有，问黄氏要。黄氏道：可怜可怜我，那里有甚么当卖的东西？穿的在身上脱不下来。”他四处翻了一会，只有黄氏的一条蓝布单裤。【翻着了一条裤子，趣极。】他见不济事，见老子床上的被，夹着就走。【夹着就走，妙，是个输急了的样子。】黄氏急了，撵出来道：“裤子我不穿罢了，这被是你爹晚上要盖的，你如何拿得去？”他头也不回，一直去了。竹清来家，见床上没有了被，问起来，黄氏方说儿子连他的裤子都拿去了。竹清脸都气白，这是晚上要盖的，各当铺去问，赎了回来。黄氏忙把裤子卷紧了，暗藏在那财神的案底下。【这一藏，妙，料儿子再想不到。】此后竹清轻易也不敢出门。

    一日，竹思宽回来，竹清问他道：“你也不小了，尽着往下流里头走，一个钱朝死里赌他做甚么？你想从小顽钱，到如今输了多少，可曾见你赢回一个钱来？你这样一想就该改了。”他怒目而视道：“你说我下流，我偏下流个样子与你看看。你说我赌，我先还是小赌，你不说我还好些，你既是这样说，我且去大赌赌看。”口中啯啯哝哝的去了。【此等下流的逆子多甚，吾闻其语矣，又见其人也。】他果然竟走到屠家去赌。

    屠家是当地有名的赌场。这些放赌的都有耳目，知他家有数千之产，就让他掷，一场就输了一百余两。同他顽钱的，不是光棍，就是大老的儿子，到他家门口来要。竹清先也舍不得，见终日来打闹、村辱骂得不堪，声声叫他娘出来剥裤子。竹清受不得，忍着疼，没奈何，替他还了。他见老子替他还得容易，越发放心去赌。【世间多有此类，正经处不舍一文，替儿子还输赢帐则不惜，吾不知是何肺肠也。】如此多次，竹清也替他还过有千余金。又不敢奈何儿子，只自己气得抱生怨死。有相好的亲友叫到衙门去告，他因系独子，又舍不得。一时间疼起银子来要去告，过后心疼儿子，自己又中止。因此竹思宽越发肆无忌惮。他一日同着几个光棍耍钱，他的手气顺，从早至午，赢了有三四百两筹码。歇了算帐要银子，众人道：“绫子磨了水了，把你那妄想心打掉了罢，爷们的钱都是好赢的？只好等你那一日输了，慢慢的抵帐罢。”他急了，道：“每常赢过我的不知多少，输了就要。我好容易今日赢了，想赖我的。”众人道：“实话对你说罢，爷们原想赢你这肿嘴，今日不幸输了，是你的造化。不要讲三四百两银子，你想要三四百文低钱板子，大约还不能够呢。”竹思宽又气又急，就骂了几句。被这三个人齐上，拳头嘴巴打得嘴鼻中都是血，满脸红红紫紫，大包小瘤。把头上的瓦楞帽子，身上的海青，扯得稀烂。

    正闹着，恰好他舅舅路过，喝住了。问起缘故，竹思宽将前事奉告。他舅舅向众人道：“这个不长进的奴才，每年来输了头二千两，今日才赢得这一场，列位就没有，也该好说，不犯着就动手。赢了他的要，输了他的打，自己也过不去。这是鼓儿词上说赵太祖的赌法，输打赢要了。”众人见他有些体面，【体面人处处行得去，可慨矣夫。】不敢回言。况自己原也理亏，还洋洋的道：“饶他这一回。再要想问爷们要，叫他试试爷们的利害。”就走去了。【是起光棍的行径声口。】

    他舅舅送了他到家中，忿怒向竹清道：“既有本事养儿子，怎么就没本事管教？叫他在外边赌钱闯祸，作何了局？你既不敢管他，送到官，连同赌的人一齐处治几个，也戒戒他的下次。”　【果真上策。】那竹清半晌吐出一句道：“我何尝不想到？倘送到了官，怕亲戚们看着，没脸面。”　【何没脸面之有？老牛心性，令人不解。】他舅子大怒道：“好好好，你儿子这样不长进，倒有脸面？你这等出奇的心肠，【真是奇心肠。】就怪不得有这样好儿子了。亏你怎么活了这样大年纪？”说得越发怒气上来了，道：“呸，【可谓不顾而唾。】孽障，【真是孽障，骂得不差。】后来不知怎么样现世呢。”就忿忿的出去了。竹清望着竹思宽，道：“今日你试着了，输了白白送与他去，赢了不能得，还要捱打。你想你输过了多少？有这两千输过的银子，要开个铺做上生意，又操练出人来，何等体面？今日叫舅舅这样骂我，你也过意么？”　【真老牛，还有姑且儿子嗔怒舅子之意。】竹思宽道：“你要肯给我银子开铺子，我好戏得赌钱么？我是闲着没事做，才干这营生。”　【人生在世，何事不可做，闲着没事便去赌钱，奇语，非下流人不能说些下流语。】竹清道：“给你银子开铺子，又好拿了去赌。”他道：“要开上铺子，做了买卖，还要赌钱，那也不是人养的，竟是驴子肏出来的了。”　【他倒也罢了，难为他令堂。】竹清道：“据你想，做个甚么买卖？”他道：“小本生意，碜滋滋的，我不做他。本钱大了，你又不放心。得五百两银子，开个钱米铺也罢了。”竹清听得儿子说有生意做就不赌了，父母爱子之心无所不至，巴不得他望成人里做。遂取出五百两来，租了三间铺面，搭了一个伙计看银水写帐目，又替他做了一身新衣服帽鞋之类，择吉开张。他果然竟有三四个月不曾去赌，把个竹清夫妇喜得没入脚处。【真是出奇，不但竹清夫妇欢喜，看书者亦以为异。】

    竹思宽人物生相也好，口中言谈也好，见人一团和气，又舍得。这些在街上开绸缎铺、布铺、杂货铺的人也都相与，时常请到茶馆中吃茶，或大荤馆中吃酒饭，众人也都还席请他。见他少年圆活，倒都看得他甚高。【偏是伶俐小伙子好干此等下流事，余不解是何心也。】他足足戒了有半年，忽然赌兴又发，忍不得了，走到屠家，一夜就输了五百余两，就把钱米算与了人。【到也爽快。】人来抬钱米的时候，伙计才知道，要拦阻时，竹思宽反拿刀子要同他拼命。伙计无法，只得连忙去报与他父亲。竹清跌跌舂舂跑了来时，钱米已去，只剩了个空铺子，连竹思宽都不见了。捶胸跌足，怨天恨地而回。【可谓：儿子一去不复返，钱米今已空悠悠。】

    你道竹思宽往何处去了？他把铺子输去，要想翻本，手头无钞了，走向素常相识的这些铺子里说谎道：“水西门外上江到了几船米，客人家中有事急于要回，只照本钱就卖，就照眼下时价也有四五分利钱。家父叫我到宝铺，恳祈暂挪了用，【题目甚佳，可惜把文章错作了。】或五十两，或三四十两。三五日内米一发了，如数送来奉还。”众人见他现开着铺子，也有与他父亲相熟的，又知他家殷实，况他说得甚是委婉，可有不相信的？各铺中三五十两不等，共借了四百有余，拿到屠家，全全送入他人囊中，只落得辛苦了半夜。

    这些铺家在他铺子门口过，见关着，还以为是他伙计们同去照料发米。过了四五日，仍然高锁如故。访问左右铺子，方知他做的那些妙处。众人全知道了，约会到他家来问竹清要。竹清见是儿子做的事，又都素常相识，情理两个字都说不去，只得咬牙跌足，如数偿还。这一下，将他生平刻薄所挣之物，尽行罄囊抖出。所剩房产田地不过五六百金，还是他三十多年前的原本。【谚云：人有千算，天只一算，刻薄一生，终归乌有，刻薄者何益？此等处须当着眼。】

    竹思宽这两场送去了千余两，他虽然不怕父母，自觉无颜，老老在屠家住着不回，零零星星又输了一二百两。众人得惯了济，又来寻竹清。竹清此时囊中已无物了，只得学那脱空祖师妙法，两只推聋的耳朵，一个装哑的嗓子，塞耳弗听，缄口不言。后被辱骂得不堪，他此时也将七十岁了，出来说道：“我几千两的一份家俬，被你众人勾引我那不成器的孽障，弄得精光。如今只剩我一条老命，你们拿刀来杀了我罢。”走到街上大声叫屈，拉着众人撞头磕脑要寻死。众人先还以为他像当日好骗，不想老儿弄光了，着了急，要来拼命。【真叫做人急生智。】谁不怕事，一轰就走了，回来叮着竹思宽要。竹思宽没法，想出个妙策道：“我家的银子虽没有了，房产地土还值千两，但文书在我老爹手中出不来。我写下一张欠约，等老爹死后，磬一响就还钱。今日且叫我掷掷，翻翻本着。”众人知他家的产业还值数百金，就依允了。两三个老把势同他下场，一夜就赢了他七八百两，立逼着将房产地土都写了卖契，同伙许多人做保。这几个赢了的，拿出几两银子来，备了几桌酒酬谢众人，竹思宽却也吃了一饱，欣欣自得。【真便宜，七八百赊帐还了一吨先饱。余有一亲曾锡侯拥资巨万，衣食不浪费一文，头发长约寸余亦舍不得钱剃。到亲友家遇直剃头者，方扰一剃，其吝如此，遇赌则不惜。他有一茶馆，名曰爽月居，连房子器用家伙，系二千五百金所置者，偶一日夜输去三千金，以馆算与他，喜谓人曰：“我二千五百银子的产业算了三千金，岂不便宜？”竹思宽心亦类此。】此后众人知道他是属太监的，净了身了，再不同他大赌，只赌现钱。

    他身边一文赌本皆无，着了急，想起他一个表姐夫来。这人姓苏名才，就是黄氏的侄女婿。他有千余金资本，在外路贩买杂货。竹思宽走去看他，苏才见了，甚是欢喜，说道：“你姐姐对我说，你竟改过不耍钱了，开了铺子，这样往成人里走还不好么？这是姑老爹的积行。”他借因儿说道：“开铺子，奈本钱短少，转不过来，老爹放的帐一时又收不起来。今日买了一桩米，差二三十两银子就撅住了。我听见姐夫回来家，一来看看，二来想问姐夫挪二三十两银子权用一时，三两日就送来。”苏才道：“我的货物还没有发动，银子是没的。既等着要用，把你姐姐的头面且当几两用罢。”遂叫妻子拿出几件首饰，说道：“这当得二十两银子了，你拿去罢。”竹思宽道：“一客不烦二主。既承姐夫姐姐美情，索性全美了我的事罢，再得十两就够了，省得我又去求第二家。”苏才想了一想，又对妻子道：“把你我穿不着的衣服借些给他罢。”他姐姐又将新衣服包了一大包袱与他。他说了声多谢，笑嘻嘻拿着去了。【乐哉。】到了乐铺中尽力一当，当了三十五两，走到赌场轻轻送去。

    过了半个多月，苏才不见他送来还。竹清待亲戚极淡，人都不甚上他的门。苏才因要问他要东西，借此来看看姑丈姑母。坐下叙了几句闲语，方说起竹思宽借的当头来。竹清听得气得两泪交流，把竹思宽历来所做所为前后细说。苏才听了这话，知道这项物件他万不能还了，去寻他要当票要紧。辞了出来，正走到街上，见二三个屎皮辣子揪住竹思宽在那里闹。苏才看时，他连衣服鞋袜都没有了，上穿一件小衫，下着一条裤子，赤着两片精脚。苏才上前问故，众人道：“他输了我们十多两银子，只将一身衣服给我们，值不得头二两银子，就要罢了，如何饶得他？”苏才道：“列位看他这个样子，还问他要命么？劝列位撂开罢。”众人那里肯依，这个一拳，那个一脚。苏才看不过意说道：“列位不必动手，打死人是不要偿命的么？”向顺袋中掏出有两数银子，递与众人道：“这个列位拿去买杯酒吃罢，放了他。如不肯听凭尊意，我就不管了。”众人先看竹思宽的样子，知是逼不出来的，不过打几下出出气。见苏才拿出银子来解纷，实出望外，做好做歹放下他，向苏才假说了几句好看的话，笑吟吟往酒馆中去了。苏才向他叹了口气道：“你这样不成人，如何是了？我的东西你料道不能还了，把票子给我罢。”幸而当票还在身边，取出付与苏才。【疏财之姐夫遇着这不才之小舅，奈何？余阅此，偶忆起一故事，当年祝枝山在京兆，无以度岁，向各亲友家借白领，诡云往人家吊孝，借得十数件，尽送质库。新年人不好来要，灯节后皆来取讨，答云：“早来好来，迟到如今，当票也不知何处去了。”竹思宽当票竟还在，较此尚妙。】苏才道：“你这个样子，还有脸面在街上走么？我送你家去。”他还不肯。苏才拉住不放，送他到了家。把上项事对竹清说了，然后回去。竹清见贤郎这样个形状，也无言可说，只叹了几口气，落了几点泪。老牛舐犊，没奈何，把旧长衣又给他一件穿上。

    忽一日，黄氏侄儿骑了头驴子如飞而来，说道：“母亲偶然得了暴病，叫我来接姑妈妈，快家去见一见。”黄氏道：“你快去码头上叫乘轿子来。”他忙忙去了。及至叫了轿来时，驴子已不知何往，找竹思宽也不见。他急得暴跳道：“我怕走得慢，借隔壁磨房里驴子骑了来。这没得说，又是大兄弟拿去做赌本了。”　【偷的有趣。】竹清在房中羞得连声也不敢啧。他急了一回，没奈何，只得步行同黄氏去了。

    竹思宽把驴子偷去，做了二两五钱银子耍子筹码，顷刻送得精光。他打听得舅母没有了，到六日上黄家，正念首七经，他毫不觉耻，走了去帮忙。他娘舅表兄见他，虽是一肚子的气，家中有许多亲戚男妇，当着人又不好发泄，看妹子、姑娘的面子又不好撵他。到晚间和尚施食，至三鼓方歇，人都困倦了，一齐睡着。次早起来，灵前的供器都没有了，众人不见了许多孝衣，连白布桌围都拿了去。出去看时，门已大开。查点众人，单单不见这位姓竹的贤甥。【这一偷更妙。】他娘舅急得乱叫道：“你宁可把别的东西偷些去罢了，把孝衣拿了去，这忌忌讳讳的如何重做？这是如何说？”忙叫儿子拿了银子到屠家场上找着了他，要了票子赎了回来，把个黄氏羞得要有个地洞也就钻下去了。

    过了几日，黄氏归家，把乃郎妙处告诉了丈夫。竹清有年纪了，羞愧气恼齐集胸中，渐渐饮食少进，恹恹成病。这竹思宽从此也不想回家了，在屠家做了帮闲，十日半月积得几文，就同人小耍。他虽输完了家业，却把武艺练精，竟不得输了。屠家见他伶俐，相帮照看赌账，拿拿红儿，倒离不得他。【可谓学成看赌艺，货与放头家。】

    且说竹清久不见儿子回来，门口也无索赌帐的来闹，家中所余也还尽可供穿吃，眼耳清净，病倒觉好些。久不出门，一日，拄着根拐，到街上茶馆中坐坐散散心。走堂的送上一壶茶来，他忙道：“不用茶，我略坐坐就去。”那掌柜的素常认得他，知是吝啬，怕费茶钱，笑道：“送你老人家吃，不要茶钱的。”他方留下。筛了一杯吃着。见隔座两个人也在那里吃茶说笑。他听了听，是谈他的家务。一个道：“为人在世，银钱谁不爱？要十分刻薄，触了鬼神之忌，远报儿孙近报身，再躲不掉的。像竹思宽的老子那孽障，我虽不曾会过他，听得人说他的刻薄啬细，也就是天地间少有的了，穷苦人吃了他多少亏。挣了一辈子，弄了这么个家俬，也没有享用一日，养了这么个好儿子，轻轻的送了个干净，背后还落了人多少笑。”那一个笑道：“我前日在老屠家，见竹思宽把房产地土都输了，写了文书给人。只等老儿一倒头，都是别人家的。那老孽障不知道儿子的这件事，还坐在鼓里呢。这话，大约也就要气死了。”竹清听了这一篇话，一口气几乎回不过来，把腿都气软了。定了半晌，方挣着回家，向黄氏说知。夫妻悲切了一场，他的旧病原未曾大好，复着了这口重气，成了一个气蛊，又舍不得钱医治。临危时，心中想道：“这个孽障，我同他前世不知是甚么冤家，今生相遇，那里是甚么父子？他同我拗了一生，我如今要说我死后要他埋葬我，他是决不依的。不是烧了，就是弃之于水。我只要叫他火化，然后水葬，他就定然埋了我”烦邻舍到屠家寻了他来到跟前，说道：“我生了你一场，养你三十多岁，我不曾得你一日的孝养。为一赌同下流，我劝了你几千百遍，越劝你越要拗着去做。我如今要死了，也管不得了，任你去罢。但我死后，料道也没人将来到我坟前烧钱化纸，你不必土埋，把我烧了，弃在水里头罢，倒还干净。”说毕，就闭目而逝。

    竹思宽每当他老子劝他不要赌，他更赌得利害，劝他不要下流，更往下流里走，他何尝不知道自己的不是。他常见有同他一般的人，也劝道：“你们这是何苦，不要像我这样不长进。”但他是生来的逆种，明知故犯。今听了父亲临终的话，他一时心中也觉难过。忖道：“实是我同他拗了一生。父子一场，他日临死的言语，再不依他，也觉太过不去些。他在生时我恨他者，为他时常在我耳边絮聒，以不入耳之言相加，所以拗他。如今想起来，他挣了一生，一分家俬我全败尽，他也并不曾敢把我怎么样。凭良心说，我要有这分家俬，他要花了我的，我也还有好些依不得呢。【世间忤逆心肠恶子声口，大都如是。】只想他的好处，不要想他的歹处。我后来或者生了儿子，也要想他孝顺呢。人常说，死了死了，外人还人死仇解，何况一家？罢罢罢，把冤仇解了罢，我依他的遗言罢。”遂买棺装殓抬出去，一火焚之。拣了骨殖，家中拿了个旧瓶盛了，去到城外赛虹桥上投于中流。【不逆父命，真是孝子。】

    这些债主见他父亲死了，都是来索逼，他将房产地土并囊箧中所剩尽情付与。黄氏是儿子降服了的，可敢擅发一言？暗气在心，又是悲痛丈夫，不数日而亡。竹思宽想道：“他虽然不曾说土埋火化，但他夫妻自然该在一处。”也就烧了，弃于赛虹桥下。他的房子俱无，孑然一身，就依身在屠家赌场中过日。他虽把一分家俬送尽在这赌之一道，倒也熬成一个相识。屠家赌场上来耍钱的财主，官宦门的子弟多，也个个奉承，又习会了这篾片道路。虽吃穿二字不愁，但他自幼花用惯了，所以到三十余岁，并无家业，也不想要妻子。

    他有个混名叫做赛敖曹，他这根阳物生得其实放样，横量宽有二寸，竖量长及一尺。休说是良家女子，就是淫娼宿妓，见了他这驴大的行货，也惊个半死。有那大胆淫浪的妓女，贪他加倍的嫖钱，又想尝尝这顶大的滋味，略试一试，就肉绽皮开，啼哭而遁。后来妓女中拿他做了誓辞，凡他的同类中有说誓者便道：“若没良心，叫他遇了竹思宽的膫子。”他有这个大名在外，妓女中再不敢招惹他。因有这个缘故，把娶妻一念丢向九霄云外，再也不想。他虽遇几个妇人，只算做登门奉拜，并不曾做入幕嘉宾。那阴户之形虽然熟识，却还未曾尝着个中滋味。不想天配奇缘，偶然遇着郝氏的这件家伙，竟是生死替他装本钱的一个皮袋。

    郝氏虽是个半老佳人，风骚比少年尤胜。当日也素常闻竹思宽的大名，不敢造次。后来想道：“彼人也，我亦人也，我何怯乎哉？”竟同他试了一试。谁知悠然而入，毫不觉其烦难。竹思宽遇了这个开大饭店的主儿，方得饱尝一顿异味，始知妇人裙带之下真有乐境。起先竹思宽以为自己腰间这废物是没用的了，今日方知天生一物，必有一配。因此钻头觅缝，去弄了钱来奉承郝氏，图他欢心，可以常常领教他这个妙物。但他一个好赌的人，如何得有余钱？有个缘故，他虽好赌，比不得这些少年孟浪的人昏头昏脑，脖子上插一面小黄旗，做那送钱的铺兵。他于此道中花了数千金，练了二十余年，而却甚是在行。他在赌场中着脚久了，某人有钱，某人没钞，某人是把势，某人是雏儿，个个都有一本老册子在他胸中。他或遇著有钱大老，又都是在行的，他不耍，就在傍边撮趣奉承，或是帮着算算筹码，或是记记帐目。谁人赢了，他拈些飞头。这些在赌场中顽钱大老，十个中有九个肯撒漫。见他又善于帮衬，又会奉承，且相识久了，分外肯多给他些。或者造化，遇着两个有钱的雏把势，他便勾上一个老手上场。他在此道中历练久了，钳红捉绿，手段也自高强，所以十场中倒有九场被他席卷而去。他得了这种钱赌，别处一文不舍，只做件把衣服穿穿。每日饭食是在赌场中扰的，终年连柴米都不消买得。积得多了，只留些赌本，余者尽送与郝氏，为阴户钱粮之费。【竹清生他一场，不曾孝养一日，郝氏之阴户，他供了无限钱粮，竹清之嘴竟不如郝氏之阴，刻薄人宜生若是之子。】数年来也填还了他不计其数。

    郝氏这个阴户，就像和尚们化缘的银柜一般。捏上两个泥娃娃，张着一个钟口大的小口袋，站在柜上。任你撂上多少钱，都掉了下去。他这样个小肉窟窿，竹思宽填了许多钱，总不见一些影响。【一羊贩贩羊数百只，货卖偶嫖一妓，相得甚欢，陆续将羊尽予与妓，一日临行，谓此妓曰：“我同你相厚一场，可将你此物与我细看一看。”其妓即与看之，此客叹曰：“这样一个牙也没有的一张嘴，怎么就吃了我几百只羊。”几百只羊入内尤不觉，况于竹思宽之零星钱乎？】郝氏自从幸会过他这件放样的阴物，他的自然成了个出楦的阴户了，【阴户而曰出楦，与铁阴是一样新闻。】间或有嫖客来与他相交，此讶其小，彼讶其宽，都骇然而走。

    郝氏有个最相厚旧孤老，极善诙谐嘻笑，他的阳具当日也是郝氏赞扬过，考在一等数内的。偶然来看他，温温旧帐。带了个包儿来做东道之资，郝氏备酒饭款待他。同他吃了饭，留下过夜。二人解衣上床，那人将他阴户一摸，竟如两片破瓦，吃了一惊道：“妇人中有如此巨物耶？真可谓三日不见，当刮目相待了。我见武则天小说内，说他阴如片瓦，我以为后人骂他的话，据此言之，想亦不谬。”只得上他身去试试，宽而无当，阳物在内如钵中木舌一般，左右晃荡，总无涯际，【妙譬。】又宛如措大走路相似，任着两边摇摆。【此譬更妙。】郝氏见他在腹上一动一动的，内中却全然不觉，问道：“你弄便弄罢了，又不放进去，只管乱动做甚么？”那人暗笑道：“好大物。”拔出道：“我撒泡尿。”来到窗下，见一个捣蒜的石杵，有手腕粗，有六七寸长，悄悄拿了进来，假意爬上身，用手将那石杵往阴中一塞，一下全入。郝氏道：“你怎把阳物冻得冰冷的了。”那人吐舌道：“好利害，我定要试试有多深多大。”又道：“我还要出个大恭去。”又下床来，灯影之下见床侧有一个槌衣的大棒槌，笑着拿了上床，又爬上肚子，将那棒槌对了阴门，两三捣送入大半。郝氏觉内中有些捣着底了，他暗想：“惟竹思宽的可以至此，他何得亦有些异物？”忙用手去摸时，原来是一个大棒槌。笑骂道：“促恰鬼，这是我挣饭吃的本钱，又不是石臼子，怎拿大棒槌捣起来了？”那人也笑道：“你不听见古诗上说的，长安一片黑，万户捣屄声么？”郝氏大笑道：“我听得是一片月，捣衣声。”那人道：“月下自然是捣衣，你这个屄只好黑地下捣。虽两件事各有不同，总要用的是这个棒槌。”两人一齐大笑。【昔有一张姓之儿与阴姓之妇联姻，临娶时张姓之妻命媒人传亲母云：我家大大一张，妆奁须入得我张家门，才出得他阴家的门。”亲母向媒人云：“你拜上亲家母，他虽是大大一张，我的阴门也不小。”正是郝氏之谓。】那人知弄不得的了，见他这种奇牝，不住用手抠挖。郝氏被他引得不疼不痒不痒，甚是难过，淫水长流。那人手皆精湿。将五指捏拢，戏往内中一塞，不想滑济济把一只手送了进去，直至手腕。郝氏犹然不觉，那人大骇坐起，将一只脚往阴内一蹬，进去了半截。郝氏摸着，笑骂道：“我这东西是给你当破皮靴穿的么？”　【此何足异？有一笑谈，一妓阴大无比，有一熟客到他家，此妓正赤身昼卧。此客戏将他鞋脱下，塞入阴内，妓醒，觅鞋不得，问他鸨母，鸨母道：“你穿在脚上，如何得不见？”此妓上净桶小解，鞋自阴中掉出，妓笑呼鸨母道：“不知那个促恰痨，把鞋塞在我这里头，才掉了出来了。”鸨母道：“前日不见了两把大酒壶，想也是人同你玩耍，塞在里头了，你寻寻看。”酒壶可以塞上两把，而况于半只脚乎？郝氏若与此妓相较，算紧美之甚了。一笑。】那人笑得满床乱滚了会，方才睡了。次日回去，当一个笑话告诉人，就有编出个吴歌来唱道：

    郝老鸨儿忒子个骚，一个阴门赛子个破瓢。被人拿了当子个皮靴套。只好叫赛敖曹做他子个孤老。【个音故。】

    人听他有这件奇物，再也没人来领他的大教，因此这郝氏爱竹思宽的肉棒槌犹同性命。今见女儿大了，有他这件豆腐脑儿似的嫩货接待，不愁那财源不滚滚而来，做个富婆。【富翁则有之矣，富婆此方仅见。】况且自己已四十多岁，成了老佳人，也是过时的了。恐怕竹思宽憎嫌他这个干虾瘪鲞，【奇语，虾则谓其形，鲞则喻之臭】一时见弃，那里再去寻这驴肾般的佳配？所以托他只要替女儿寻得个好孤老来，不但分惠与他，且自此以后，有女儿做了穿衣吃饭的本钱，他这件老朽牝物情愿奉申致敬，白送与他受用，一文不复再索。竹思宽听了这话，银钱还是末事，若谋事不忠，恐他恼恶起来，再出逐大门之外，何处再寻这深松阔大的妙物？【此等妙物或者还有。】岂不守了活寡？因此十分上心。

    一日，在赌场中有一个旧相识，姓铁名化，是个回子。【回子】有三十多岁。他自幼刁钻古怪，促恰尖酸，所做所为，出人意外。八九岁时，他父亲送他到一个老学究馆中教他读书。他别样的事件件皆能，惟到了书上便念不下去。【此等学生多极。】

    这先生姓真名佳训，【一个好先生，不愧姓真。】是个迂板的老儒，毫不放松，常施挞楚，无一日不见教他几下，他怀恨在心。这先生年纪虽才五十多岁，却是一嘴白须。一日将要科考，闻得新宗师系少年进士出身，最爱少贱老。少者虽文章欠通，他以为青年可以培植，皆取前列。老者纵是宿儒，尽置末等。这先生须发如银，自觉难看。恐怕一时考低了，不但坏了声名，且不得科举下场，要寻些乌须药来乌黑了，方好去考。又不知何处有好方，但是会着朋友就问。【一老汉纳宠，有一嘴白须，用乌药乌黑，其宠一日见之大恸。此汉骇问之，答曰：“我见了你乌乎，我怎么不哀哉？”娶妾者，乌胡自是常情，不意应考亦乌发也。】铁化揣知其意，向先生道：“我家老爸有上好的乌须药。”先生：“你如何知道？”他道：“先生当我老爸的胡子是黑的么？也是雪白的。我时常看见他到晚间临睡时用些药包了，过了夜，第二日早起，就乌油黑的。”先生闻言甚喜，向他道：“你晚间回去时，请了你父亲来，我有话说。”他道：“我老爸出外做买卖去了，这一向还没来家。先生要药，家里有，我问母亲要些来送先生。”先生道：“也罢，你不可忘了。”到了放学时候，将散时，先生又叮嘱他道：“我还等着你拿来才回去。”他满口应诺，如飞的跑到家中，忙忙的摘了些红凤仙花，同些矾捣烂如泥，用纸包了，送到馆中来，诡对先生道：“我母亲说来，这个药见不得风，不可打开了看。【妙甚，打开恐看出假也。】只到临睡时用块小绢帕包在胡子上，明日就漆黑的。两鬓也搁上些，再用包头扎住，也就黑了。”那先生是至诚的人，信以为实。到了家中，果然到临睡时方打开，包了就睡。过了一夜，次早起来，对镜打开一看，吃了一惊，不但一嘴通红的胡须，同两鬓连脸上，斑斑点点都弄红了。若再有个红脸，竟像一个火神。他有个女儿见了，说道：“这是谁拿染指甲的凤仙花捉弄爹爹的？”　【闲中提出此女，后嫁干不骄，方不是劈空诌出。】真佳训被他提醒，方知为铁化所耍。一两日就要赴考，真急得要死。忙用水洗肥皂搓，越洗越红，反被肥皂搓得更光亮起来。没奈何了，只推有病，等到后来赶遣才告大收罢了。门也不敢出，足足在家躲了有一个月，红方退了。他起先是一嘴白须，到如今竟弄成鹅黄颜色。【真先生若是白面，倒合了相书。相书云：“银须金面，大贵之相也。”】旷了一个多月的馆，那日一肚忿气走到馆中来，传齐了众学生。铁化也来了，先生要打他。他道：“我又没有犯了学规，先生为何打我？”先生道：“你这样小小年纪就这等坏心术，你前日弄的是甚么药哄我？”他道：“我何尝敢哄先生？我母亲包了药，对我说了，放在桌子上。我往外边出了个恭，怕先生等晚了，忙进去就拿了来送与先生。谁知一时慌忙，就拿错了来，把我妹子染指甲花拿了来。我回去，妹子问我要花。我再去看，那个乌药包还在桌子上，才知道拿错了。我要送到先生家去说这话，我又小，天也渐渐黑了。不意妹子将那一包药抢过去，摔在地下，脚踏得稀烂。我再问母亲要些药，等先生第二日到馆来送给先生，又没有了。【真刁钻，此想更妙，不如此说：恐先生再要。何以答之。】次日就听见先生有病，我敢戏弄先生么？我在家被妹子骂了两日，说把他的花弄掉了。”　【此语不但不受过，且还有居功之意，暗含错送了药，因先生而受妹子骂也。真顽皮。】他此时要强说是乌药，自然是他弄鬼无疑，定然是要打的了。他真认是错拿了，倒不好打他。先生听他说得委委曲曲，有头有尾，也就半信半疑。况前日问他小孩子要药，自己也有些差处，也就饶过了他。

    这馆中有个学生贝余，那一日书背不熟，被先生责了十板。那日铁化也责了几下，先生回家吃饭。众学生都回去了，单不许他二人去。贝余喃喃嘟嘟骂个不歇：“我们的皮肉被他打得生疼。”铁化道：“你骂他，他又听不见，如何出得气？我有法儿报这个仇。我家远，你家就在隔壁。你去要两个大针来，插在他坐的垫子上。等他坐了下去，把那屁股戳他两下。只当替我们的屁股报仇。”贝余道：“好是好，只我两个在这里，查起来，不是你就是我，又捱一顿好打。”　【贝余有此想头，尚不至大愚，但铁化过于狡狯。故被其愚耳。】铁化道：“我恨他不过，你只管依我行事，你再写个帖儿，说铁化拿针戳先生，他看见了，我破着再与他打十板，且出出气，一丝也累不着你。”那贝余欢天喜地跑到家，要了两根针来插在垫子上，又写了个帖儿放在底下。

    少刻，学生都来齐，先生也来了，到椅子上一坐，穿的是单衣，两根针戳进去半截，疼得暴跳起来，忙把针拔出。拿起椅垫一看，只见底下一个帖儿，写着铁化用针戳先生。叫过铁化来，大怒道：“你这畜生，书也不会念，单会做这些坏事。”铁化道：“学生多多的，先生怎么就知道是我？”先生拿帖儿与他看，道：“这上头现写着是你。”铁化哭着道：“我笨些，不会念书，人见先生常打我，就捉弄害我。要是我戳先生，我还敢写名字放在这里么？”先生想他说得甚是有理，遂叫众学生来对笔迹，却是贝余。先生要打他，他说是铁化教他做的。铁化道：“我就这么呆，要是我叫你做的，肯教你写我的名字，你先在先生座上翻，我当你寻甚么东西，你做的事体反赖我。”先生道：“这与铁化不相干，明明是贝余这个畜生，因我早起打了他，他故下此毒手戳我，故意写个帖子，想嫁祸与铁化。这等奸诈可恶。”那贝余痛哭，只说冤赖他，口口咬定是铁化。先生也还有些不决，有一个大学生，名叫干壹，说道：“先生只究这两根针从何而来，便知是谁了。”　【随手便出干壹，省笔。】先生问铁化，铁化道：“我不知道，贝余说要出恭，去了好一会才来，就在先生位上去翻。”先生便打发干壹到他家去问来，回说道：“他母亲说贝余说先生要根针用，拿了来的。”先生笑道：“畜生，你还有甚么说？”贝余道：“是铁化叫我要去的。”先生怒道：“你还敢赖？铁化叫你吃屎，你也肯吃么？”按在凳上，结结实实将贝余重责了十板。【甚矣，世间之冤枉事不少也，明是铁化，反累及贝余。铁化狡黠便能脱祸，贝余愚卤但受其枉，以小概大，片言折狱难矣哉。】贝余被铁化耍了这一下，真有口难分辨。却也背地被他骂了十数日。【先生犹被其愚，而况于此蠢材乎？】

    隔了些时，那先生有事出门，回来时，正在铁化家门口过。只见十多岁一个孩子，弯着腰在那里哭着叫骂。走近前一看，原来是一个卖鸡蛋的，在那一块马台石上，把两只膀臂圈着，把些鸡蛋垒得高高的，弯着腰抱着，动也不敢动一动，一个筐子放在旁边。问他缘故，那孩子哭道：“这家十来岁的一个人要买我的蛋，叫我过数。又没处放，他叫我把手圈着，他数了，说进去拿钱来取蛋。这半日总不见出来。我又不敢动，怕蛋滚下来打掉了，这一回又没个人过，我腰也弯疼了，膀子也木了，再迟一会，都是打掉的数。造化遇了老相公，救我一救。”先生知是铁化所为，恨声不绝。替他拿过筐子，把蛋拾在内，装完了，那孩子连腰还直不起来，向先生千恩万谢，方提了筐子走去。

    先生到了馆中，那铁化已打后门早来到学馆里了。先生叫他过来，问道：“你门口那个卖蛋的，可是你促恰做的事？”他道：“我吃了饭就到学里来，并不知道甚么卖蛋的。”先生道：“他明明说十来岁的一个孩子，不是你是谁？”怒狠狠的要打他。【方写耍贝余，又写耍这孩子，见得总是孩子，却没有铁化之尖酸狡狯耳。】他道：“我家有好几个十来岁的，难道就是我？先生方才不该放他去，叫他来认认我，看是不是。先生此时打我，可不冤屈了我么？”　【真顽皮。实是强词夺理，先生亦无奈他何。】那先生倒被他说得无言可答，又饶恕了。

    这馆中有一个学生，姓白名华，他父亲曾做陕西华州吏目，因为无子，祷于华山所生，故命此名。这白华伶牙俐齿，善于捣鬼。众学生替他起个混名，叫做白白嘴，因两个白字重在一处不好叫，见他的嘴略有些瘪，又都叫他白瘪嘴。

    一日，先生他出，铁化道：“我讲个笑话，你们众人听听。”白华同众学生都攒拢来听铁化道：“一个妇人往井上汲水，这日大冷，遍地都是冰。这妇人一时尿急了，见左右没人，就蹲下去溺。溺完了才要起来，不想一滑，站不稳，一个坐跌，把个阴户就冻得粘在冰上，爬不起来，只得坐着。他丈夫见妻子不回，忙走了来，看见妻子坐在冰上，问他缘故，妻子告诉他，因溺尿冻住了。这男人没法，想了一会，道：“除非呵化了冰，才起得来。”只得爬倒，用嘴呵。不意把嘴同阴户冻在一处，也动不得。忽有几个挑脚汉过，见他二人如此，问其所以。男人嘴冻住了，说不出话来，妇人只得忍羞实告。那几个汉子上前看了看，内中一个道：“这事容易，若要开时，我们拿过扁担来，大家别嘴的别嘴，别屄的别屄。”众人听了大笑，白华见是骂他，说道：“我也有个笑话说给你们听。”众人侧耳听他说道：“一个人念诗道：‘一色杏花红十里，状元回去马如飞。’旁边一个人道：‘你念错了，古诗是归去。’这人笑道：‘你好不通，归字就是回字，回字就是归字。’”众人笑得打跌，铁化道：“你们不要笑，我再说一个，一个人在画铺中赊了几幅画儿，家去贴着，画匠要了几十回，他总不肯还钱。画匠气不过，骂道：‘我肏你贴白画的亲娘。’”众学生齐拍手笑道：“白瘪嘴吃了亏了。”白华也不答应，说道：“你们不要笑，且听我说了着。一个人才睡觉，听见外边叫门，起来开了看时，不见有人。刚回来睡下，又听见叫。只得又起来开了，又没有。如此者四五次。这人急了，骂道：‘开了门不见人，关了门又叫门，我肏你叫门的祖奶奶。’”铁化见伤了他祖上，就面红耳赤，争竞起来，几乎相打。那大学生干壹，虽也是个少年，却板板策策，从不同人顽笑，众人都惧怯他些。【屡写干壹少年老成，后来方见是成材也。】是他一阵吆喝，才镇压住了。

    铁化又读了一二年，他父亲见他仍然一窍不通，叫他辞了先生，下来学做买卖。他在馆中先生管着，还时常逃学，何况到了铺子里，他可肯安坐？终日在外闲撞。

    一日，遇见一个人，穿得甚是齐整，斯斯文文，也像个读书人的样子。远远走来，到了跟前一看，是一个大糟鼻子。他心有所触，暗暗含笑，上前深深一揖。那人见他身上华丽，知是正经人家子弟，也回了一揖，道：“小相公，素不相识，何劳赐揖？”他道：“先生这样一个仪表，可惜把土星坏了，怎不治他一治？”那人蹙额道：“正是呢，也曾各处寻方医治，再不能好。”他道：“家父倒有绝妙的奇方，一治就好的，效验至极。”那人欢喜得一把拉住，道：“小相公，既然如此，烦你引我到府上奉求令尊，倘医好了，我自当奉谢。”铁化诡对道：“本当奉陪同往，但晚生有些要紧的事到一舍亲家去，不能相陪。先生只到三山街，问开毡货店的铁爸爸，人都知道，那就是家父。”那人道：“原来是铁爸爸的令郎。令尊虽不曾会过，是久闻名的。府上在礼拜寺间壁，我也认得，此时就去奉求。”遂同他拱手别了，一直走到铁家，烦门上人说了进去。老铁回子迎了出来，让到厅上坐下，问其来意。那人看见这老回子也是个大糟鼻子，红肿如拳，甚是疑心，只得答道：“适涂间遇见令郎，他见弟鼻红肿，他说爸爸有上好药方，特来奉求。”老回子大笑道：“先生被那畜生哄了。”因指着自己的鼻子道：“若有好方，我的鼻子如何到这田地？他哄尊驾来同我会会糟鼻子的。”那人恍然大悟，也大笑作辞而去。

    他一日走到一条僻静巷内，见一家门内一个少妇同街上一个老妇人说话。他见那少妇颇有几分姿色，便站住目不转睛的呆望。那老妇见他年纪虽小，然看得太着相了，说道：“你走你的路罢了，尽着站住看甚么？”他道：“朝廷的官街，你站得我就站不得？是你看我，我何尝看他来？”老妇怒道：“你明明的看着，还强嘴，把眼珠子剜了你的。”铁化笑道：“你剜了我的眼睛，千万撂在那位奶奶的裤裆里。”那老妇听了，又好笑又好气，撵着要打他，他才跑了。

    他到十四岁上那一年，教门是七月初一日过年。老回子把一个六月的斋，大长的天气又是那热，一日饿到晚，还要几次礼拜，直到星月上才吃上一饱。到五更时，又撑上一肚子的牛羊肉、油香、哈哩洼，好捱一日。有年纪的人饥饱不均，伤了脾胃，成了禁口痢，十数日就病故了。请老师傅同满刺念回回经，即日下葬，都不必细说。

    过了数月，他一日偶然在门口闲站，只见一个斗笠草鞋汉子，问隔壁一个牛肉铺内道：“这里有个铁回子在那里住？”那铺子里的人就指着铁化道：“那戴孝的就是铁相公。”那人走到跟前说道：“我是北门桥吴相公差来的，有封字送与相公。”铁化先听见叫他铁回子，已心中含怒。接过字来一看，假意道：“原来你相公等着借这东西，你不要就去着，赶着拿了去。”他忙忙的走进内边，取了一个大圆盒，将磨盘拿了一扇装入，四面封了，写了一个回字封好。叫家人将盒子掇了出来，对那来人道：“你家相公急等着要用，你路上万不可歇。”叫家人帮着他抬上肩头扛着。那人道：“重得很，是甚么东西？”铁化道：“都是要紧磁器，不要歪动，看打掉了。”又将回字替他揣在怀里。那人没奈何，扛着去了。原来那人是庄子上才上城来的，【应前斗笠草鞋句】乡下人老实，信以为真，【说得活像，即城中人亦不得不信。】一气扛了七八里，肩头也压肿了，两手扶着，肩也不敢换，生怕歪动打了。累得浑身是汗，面红耳赤。到了家中，走到内边，叫道：“快来接接，压死了。”他主人忙跑出了看，不知何故，用手来接，觉得甚重。那人道：“正正的好生拿着，看打掉了。”他主人问道：“是甚么东西？”那人道：“我那知道是甚么？铁相公说是相公借的，急等要用，叫我一气扛了回来，不可耽搁。”他主人甚是疑心，道：“我并不曾问他借甚么。”忙打开一看，是一扇石磨，不知其意，问他有回字没有。那人喘吁吁的道：“有，在我怀里。”取出来，汗都湿透了。拆开了一看，上边并无多言，只得九个大字，写着：“来人无礼，罚扛磨一回。”下面有一行小字，道：“仍着送回，庶可偿罪。”他主人笑着问道：“你怎么得罪了他？被他耍了这一下。”那人道：“我何得罪他？我到了那里，问那里牛肉铺里道：‘铁回子在那里住？’他正在隔壁门首，那铺内人指与我。我将相公的字递上，他就进去拿了这东西，叫我扛了来。”他主人大笑道：“他恼你叫他铁回子，故罚你当这回苦差使。”那人方明白这个缘故，又是那可恼，又是那好笑。他主人道：“说不得。你歇歇，还替他送了去，万不可再叫铁回子。”那人嗗嘟着嘴，歇了一会，只得又与他送去。

    一日端阳佳节，秦淮河游船如蚁。他家的小厮来向铁化道：“方才奶奶打发我送粽子到火爸爸家去，我在贡院门口过，看见哈相公、锁相公、马相公、伍相公四五位抬着食盒，都游船去了。”铁化想道：“这几个人都是我家教亲好朋友，他们就偏我去作乐，令人可恼。我如今给他个大家乐不成。”遂叫那小厮忙去捉了些大青蚂蚱来，到家中寻出一个鱼鲊罐子，装了些稀粪清，把那蚂蚱拌上，用红纸封好。吩咐小厮，如此如此行事：“你到那里切不可笑。”那小厮甚是伶俐，点头会意，接过来拿着，一直到河边来。远远看见这几个人的船到来了，高声叱喝道：“哈相公，我家相公可在船上么？”那哈回子一看，认得是铁家小厮。见他手内拿着个罐子，遂同众人商议道：“小铁儿这促恰鬼，到处他占人便宜。他这小厮拿着的，定是人送他的东西。我们且骗了来吃了再讲。”遂叫船拢了岸，诳那小厮道：“你相公才上岸同人说话去了，就来的。你拿的是甚么？”那小厮见他说谎，忍着笑，用眼睃他船上。正中放着张桌子，铺着猩红绒毡，一个大宣窑花瓶插着莲花，香炉棋子之类，摆得好生富丽。面前一张金漆方桌，五个人围坐着，鲜果美肴堆了一桌子。答道：“我们家的伙计才打安庆来，带了几罐鱼鲊送我家老奶奶。老奶奶说相公不在家，定然是来游船，叫我送一罐子来。”众人听了甚喜道：“你来得好，拿上来，你家相公就来了。”那小厮将机就计，递与船上人接了，他道：“千万交明与我家相公，我回老奶奶话去。”说着，笑嘻嘻如飞的去了。众人欣欣得意，拿过来揭开了纸头，正要倒出来尝尝，谁知这些蚂蚱闷久了，见了亮，一阵乱跳。众人满头满脸，浑身上下，无处不是臭粪。先蚂蚱一跳时，大家齐叫：“哎呀，不好。”这一声叫是张着嘴的，溅得那粪屑满口都是，几乎连肠肚都吐了出来。【神情写得逼真。】这桌子摆设的肴馔果品，都成了屎拌了的，满船臭不可闻，方知吃了他的这一场大亏。【受得好便宜。】连跟随家人，在船头船尾老远的伺候，都还沾了些余光，臭得都坐不住了。东西也吃不得了，倒在河里。一场扫兴，大家散去，归家洗沐去了。累得船家把船都重新洗过，还不能除尽臭气。

    再说铁公房分中的姐姐、妹妹、嫂子，他母亲接了五六个到家中来过节，都说道：“今年人说秦淮河热闹得很，有一二十只灯船，堂客们游船的多得了不得。一年一度，奶奶带我们大家去顽顽，也沾你老人家的洪福。”他的那个胖女儿【胖女儿者，童自大之妻也，顺便即带出，用笔之灵便若此。真妙。】撒娇撒痴的道：“妈妈，你带我同姐姐、嫂嫂们玩玩去罢。”这个一嘴，那个一舌，念诵得那老回婆倒也有些念动兴了。叫了铁化来，道：“我听得说河下今年十分热闹，我老人家了，也该去散散心。你可雇只船，我同你姐姐、妹子、嫂子们大家去顽顽。”他道：“人山人海的，到那里有甚么趣？不如在家坐坐，还受用些。”　【妇人游船看灯，江宁之恶俗也。他此说却是。】他娘怒道：“只许你终日在外边取乐，我就顽不得一顽？难道怕花了你的家俬么？”铁化不敢违拗，出来寻思道：“我娘从没这样高兴，定然是他们怂恿的。我且叫他众人吃些亏，才知道这船不是好游的。”主意定了，次日雇船，上面挂上帘子。他预先来嘱咐道：“既要游船去，不要多吃茶水，船上没处溺尿，大家留神些。”众妇人欢喜非常，果然多不敢吃茶水。大家清早吃了些饭，坐轿子到船上来。撑开游赏，真是热闹。看别的游船上，有清唱的，有丝管的，有挟妓的，有带着梨园子弟的，还有吹打十番的。那两岸河房，全是来玩赏的男妇。虽然耳中眼底有趣，但此时五月上旬，天气正长。一轮火伞当空，四面日光透入蒸着。已是热气难当，又且是口中发渴。到了午后，众人都是绝早吃的饭，此时也饿得很了。他娘催了三四次，他只答应“就有了。”却不见拿上来。又停了一会，方才送上。你道是些甚么？都是卤鹅、腊鸭、腌鱼、烘糕、薄脆、眉公酥、玉露霜、闽姜、橘饼、糖梅、圆片之类。众人已饿得发昏，见了这些东西，尽饱一吃。过了一会，时已下午，越发炎热。先已是渴了半日，又吃了这些咸的、甜的、干的东西，那喉管中都冒出烟来，如何受得？一个个都渴得昏头昏脑，忙问他要茶吃。取了两大壶温茶来，众人那里还顾得，右一碗左一碗只是呷。渴了的人，忍着倒还罢了，一吃些凉茶，越发渴起来，只是要吃。两壶不够，又要了两壶来，都吃了，大家灌了个满肚。渴虽止了些，又过不多时，都有些尿急了。既没处溺，又说不出来。正在难忍的时候，谁知铁化拿出些预做就的安息香来，他把皂角制成极细的末子，裹在这香上，捏了数十根，一齐点上。叫船家把船头迎着上风，他靠着帘子坐着。那香烟同皂角末，顺着风一阵阵的吹入舱中。这皂角末一闻着，喷涕打个不住。这些妇人正在那里尿急的时候，勉强忍着，已是难过。这一顿喷涕，打得下边的尿长淌，那里还忍得住？都穿的是单绸纱罗之类，把裙裤衣服后面尽皆污透，连膝裤同鞋都湿了，满船板都是尿。忙忙叫拢船，叫轿子回家。他到了家中，反抱怨众人道：“我说不要去，你们定要去，我叫少吃茶，大家朝死里呷。弄得满船是尿，人看着是甚么意思？明日被船家传得人知道了，脸面何在？”众妇人都红了脸不作声，他娘也是一裤子的尿，也说不出来。大家只怨吃的茶多了，不听他的好话，那里知是他弄的鬼。

    过了两年，他十八岁上，娶了媳妇火氏来家，他母亲也就是那年死了。过了些时，他舅子火大生日，他去拜寿，有许多亲友都在那里留着吃面。他偶到后园中去走走，见他舅子的后窗底下放着一个净桶，就知是他舅姆子的。四顾无人，忙向锅底下刮了些锅烟子，将净桶边上周围擦了，把盖子盖上。他留心少刻，又进来看看，净桶已不在那里了，知是舅姆子掇了去用。他走出来，在席上笑个不住。众人问他，他只是笑。再三强问，他道：“我说了，怕大哥恼。”他舅子也不知是甚么事，便道：“你有话只管说，我恼的是甚么？”他笑道：“我刚才到后边去，不留心撞见嫂子在那里撒尿，雪白的屁股上一个大黑圈子，故此忍不住好笑。”内中那哈回子同他最相熟，笑着骂：“你这砍头的促恰鬼，单管嚼咀胡说。”他道：“我一些也不胡说，你叫大哥进去看，要没有黑圈，任凭怎么罚我。”他舅子也当是他真正看见，倒不好认着犯头，大家说别的话，就叉了过去。到人散后，火大走入房中，埋怨他妻子道：“你可知道铁家妹夫这个促恰鬼，你怎不留心撒尿，被他看见了屁股，当着众人说得我怪不好意思的。”他妻子道：“哎呀，这是那里的话？我在屋里关着门撒尿，又不曾在外边，他如何得见？”火大道：“他还说见你屁股上一个大黑圈子呢。”那妇人道：“呸，他难道见鬼了，理那砍千刀的胡说。我好好的屁股，如何得有甚么黑圈子。”火大道：“你也不必骂人，也不必多讲，看一看便知道了。”叫他伏在椅子上，屁股撅着。掀开衣裙，把裤子扯下，果然一个黑圈，却被裤子擦得模糊的了。火大道：“现有凭据，你还强甚么？”用手将他阴户一拧，道：“大约连这个红圈也都被他看见了。”那妇人红着脸，气忿忿的想了半晌，忙忙的去将净桶揭开，点上灯一照，用手周边一擦，满手乌黑，方悟到是他弄的鬼。夫妻二人骂了几句短命促恰鬼，大笑了一场。

    过了些时，铁化又到丈人家来。他舅子不在家，丈人房中坐了一会出来。偶然瞥见舅姆拿着两张草纸，往后边茅厕房中去，关了门净手。南京人家大家小户都有个茅厕，大人家深宅大院，夜间则用净桶，晚间仆妇侍婢们去倒。小房人家后窗之外即是茅厕，日间大小便皆在内中，净桶只备夜间之用。这铁化见他进去了，忙忙走到厨房内，兜了些米来，自厨房口悄悄直撒到毛厕门外。进来到丈人道：“老爹，不知是谁偷米，把米撒了一地，直躲到茅厕里头去了。”那老儿是当家的人，听得有人偷米，走出来一看，果然一地，吆喝道：“是谁偷米？”说着，就走到茅厕门口。见门关着，当偷米的人躲在内中，就来推门。那媳妇听见公公吆喝着来推门，又不好作声，忙忙的靠住，连裤子也不及拽上。一个骂着往里推，道：“是那个奴才白日里偷东西，这样大胆？”一个使着力往外顶。正在相持，铁化跑到丈母跟前道：“奶奶，你看老爹这样大年纪的人，嫂子上茅厕，他老人家跟了去推门呢。”那老婆子听了，跳起身，忙赶来一看，果然那老鬼还吆吆喝的推呢。被这婆子气狠狠上去两个大巴掌，把那老儿打得愣愣挣挣的。他骂道：“老没廉耻的，媳妇在里边解手，你推门做甚么？”那老儿听了，满面羞惭，道：“女婿才说道是偷米的，我当是真，撵了来拿，那里知道是媳妇？”及至出来寻女婿对话时，那铁化已回去久了。过后不但老头子好笑，连老婆子同媳妇想起他这促恰来，也暗笑了几回。

    铁化一日在街上闲荡，有一个乡下人上城来卖枣刺。那刺捆得不紧，揸揸巴巴的两大捆，用铁尖担戳在中间，挑得老高的走。不想晦气，就在铁化身上抓了一下，把衣服也就戳破了些。他正要动怒，那人看见，忙歇下担子，上前陪礼道：“小人一时失错。相公看我乡间穷苦人，高抬贵手，饶恕了罢。”笑嘻嘻的尽着陪小心。铁化见他这个样子，俗云：“嗔拳不打笑面”，一时怒不起来，便道：“你非有心，失错了，何妨？我正要买担枣刺用，你要多少钱？卖与我罢。”那人见他不怒反要买他的，忙道：“相公饶恕了小人，我应该奉送的。府上在那里？我就送了去。”铁化道：“我如何肯白要你的，自然不亏你，你挑着跟我来。”那人挑上肩，跟着他走。那是乡下人，认不熟城中的路，跟他到了一条小巷口，铁化指着道：“走大街绕远好些路，打着小巷内过去，就是我家了。”那人当是真话，走了进去，挤住了，走不动，他在前面叫道：“你狠狠的使力挤，过了这一节路，那前边就宽了好走。”那人果然用力往前挤，越走越窄，动不得了。再叫了几声相公，要问话时，已不见答应。那枣刺两头挤住，人在中间。要往后退，那刺先是用大力挤进来的，此时要退，那刺都倒插在墙上砖缝中挂住，动也不能动一动。两边来往的人都拦住了走不得，骂道：“你瞎了眼，这个窄巷可是走得过去的么？”那人在中间叫冤叫屈的道：“是一位相公要买我的，领我到了这里，他不见了，何尝是我自己来的？”众人知道他被人哄了，等不得，都往别处绕去了。这卖刺的站了一会，人急智生，没奈何，将身子睡倒，还打进来的这边，从那刺底下爬了出来。他出便出来了，这担刺却动不得。又想了一会，身上又没一文，只得脱了一件大布衫，当了几十文钱买了一根粗麻绳，打刺上撂过去。他又爬进去，拉着绳头爬了出来，用力倒扯。那里扯得动？你想这乡间的人，自三四更天挑着个重担，几十里走上城来，指望着卖几十文钱，买碗饭吃，剩得多寡就回去的，那里知道遇了这位盛德君子？耍这一下，弄得已是下午，力也费尽，腰也饿酸。要撂这担刺，又舍不得那铁裹的尖担。只得到街口，再三央求了几位过路的人帮着，才拉了出来。看时，刺都挂掉了。料道日色将西，还要赶了回家，也卖不及，赌气撂在空地方。把买绳子剩得几文，买了碗饭吃，挟着尖担回家去了。一担刺不曾卖得，反当了一件布衫，又得了一根绳子，你道这个穷人可气苦不气苦？

    再说那时行院中一个妓者，小字玉仙，生得虽不叫做美人，在他姊妹行中就要算出色的了，因此名重一时，热闹之甚。铁化闻知，接了三番五次，总不得闲。这并不是他故做身分不来，天地间偏有这样不凑巧的事，他闲了的时候，铁化又不去接。到去接时，他又不得闲。铁化那里想到这上头，见接了几次不来，恨道：“这臭娼根，他倚着这点名头，这样可恶。我把他的饭碗捣碎，他才知道我的利害。”这个阴骘老儿遂算计了一条毒计。

    那日他备了一份厚礼，又封了数两嫖金，亲自到玉仙家来。他果然不在家，那老鸨儿接着，让进坐下。铁化道：“我慕令爱久了，来接过数次，都遇无缘，不曾得会。我今特备些须薄礼在此，妈妈收了。但是令爱得闲，就着人对我说去，我倒不定日子。”老鸨儿也知铁家是个财主，今见他尚未会面就这样大出手，定是个好主儿了，那识得他的深意。遂笑吟吟满口道谢，应允不迭。

    过了两日，玉仙家的鸨儿来说他姑娘今日在家得闲，叫他来请。问或是相公到他家去，还是接了来。铁公心中暗喜，便道：“我就差人去接。”忙着人去定河房，吩咐家人到他教门馆中定了桌席。又着人去邀了四五位朋友来，无非是哈回子、马回子、锁回子、伍回子几个同教。然后叫个伶俐小厮，附耳嘱咐，如此如此，这般这般行事。他遂到河房中来，玉仙也来到，看时果然生得还好。他便善于诙谐，硕于酒量，所以人都爱他。少刻这几位朋友也来了，大家坐下。众人见了他，都来奉承。也有赞扬他美貌的，也有说慕他大名的。那哈回子道：“今日铁兄同玉仙真是一对佳偶了。”那玉仙微笑道：“当日《琵琶记》上原有一句：这回好个风流婿。”众人大笑。铁化见打趣他是回子，心中虽怒，却不好发泄，也笑了一笑。叫拿上酒肴来，入席共饮。铁化道：“我素知玉仙大量，我们今日较一较高下。每人面前放一把自斟壶，自斟自饮，豁拳打关，不许代酒，不许错斟，违者罚三壶。”众人都说道：“好。”玉仙自以量大，也不推辞，大家直吃到二鼓时分，都有八九分的酒意。众人道：“酒够了，不要耽误了你二人的好事。”铁化也就止住，又叫烹茶来。小厮们送上茶，此时酒多口渴，众人都吃了几杯。铁化道：“夜深了，众位弟兄不回府罢，床铺都预备下有，在此下榻罢。”这是铁化要留他们在这里，明早好做大家一笑。众人虽不知其中就里，见天气迟了，各自去睡。

    铁化同玉仙到了一间房内共寝，少不得脱得精光做一番生活。看那玉仙时已醉得动不得了，铁化有心算计他，如何容他就睡？服了春药，安心捉弄他一场。翻来覆去，弄个不歇。婊子被孤老接了来，可拦阻得他不弄？只得任他翻腾，直到四鼓方住。既说玉仙有好量，为何众人还好，他倒大醉起来？这就是铁化的恶计。他是主人，又自己定下：行令打关，自斟自饮。他预先备下的两样酒：众人吃的就是随常的酒，那玉仙吃的是他特寻下十多年窖下的醇醪。吃着了爽口，玉仙所以不觉。后被热茶一冲，那酒力发作上来，就有支撑不住。上床又被他一阵鼓捣，头晕眼花，受不住了。虽忍住了不曾吐，却有醉得不知人事。铁化有心，彻夜无眠。到了天明，把他一看，还昏昏的不醒。他昨日吩咐的那小厮，将他做的那假粪拿了来。你道甚么东西？是黄酒糟拿来揉得稀烂，搓成长条，从竹筒中楔出，俨然干粪无二。他接过，轻轻揭开被，放他屁股底下，又将些抹在他粪门上。然后大叫起来道：“不好了，小厮们快来，这丫头撒了屎在被窝里了。”几个家人跑进来，那玉仙已惊醒了。铁化骂道：“没廉耻的臭娼根，如何把屎都撒在褥子上？”玉仙吃了一惊，精光着身子，忙起来一看，果然两三撅屎在那褥子上。粪门内还觉有些黏达达，也疑是自己醉了撒出的，那知是那铁化弄的楦头，急得只是哭。那时众朋友听见，都起来跑了出来看，大家鼓掌大笑。铁化恐怕人看出假来，忙忙的喝那小厮道：“脏巴巴的，还不拿了出去。”那小厮拿了两截芦柴棒来，将那粪夹住，故意把鼻子捏得紧紧的拿出。铁化吩咐家人道：“快叫轿夫送他去到他家，对他老鸨子说，他撒了屎，污了我的铺盖，饶了不要他赔，把我前日与他的东西都要了来。”只许玉仙穿了衣服，也不容他梳洗，叫家人拉上了轿子，啼啼哭哭而去。三四个家人到了他家，把前话说了。那老鸨子见自己女儿出了丑，无辞可对，又怕声名张出不好听，只得把原物缴还，一口气把女儿打了个半死，不题。

    铁化请的这几个人是些恶少，玉仙昨日戏言，说了那一句顽话，他们都是回子，一棒打了几个，那时虽然大笑，却蓄怒在心。今有这件因头，四处一阵轰传。玉仙睡着了会拉屎，这个美名一出，弄得鬼也没得上门。他这样促恰的事做得甚多，也不能尽述，不过姑举数件，就可概见他为人的刻薄了。

    他家中有数万之富，他的病症与竹思宽一样，喜的是赌场中盆内六块又红又黑又金的骨头，爱的是妇女们胯下两片又尖又圆又扁的精肉。既与竹思宽臭味相投，自然就道同契合。这日在屠家赌场上歇了局，大家小饮闲叙。【且说这开赌局的姓屠的，虽然提了他多次，尚未说他的来历。一笔不能双写，此时得空即补。】

    这屠四他原是浙江杭州府钱塘县人，在那西湖嘴子上住，与女敬德昌氏紧邻，每日在湖中以戳鳖卖钱度日。昌氏家中无人买东买西，常烦屠四替他走动。昌氏无可酬谢，见他好一条壮汉，一日烦他沽酒买肴，二人同饮，以当合卺，遂将腰州脐下裤裆里那一件人又怕又爱的铁屄牝奉敬。不意那屠四竟有一具好阳物，不但他人会戳鳖，此道更善戳虾。昌氏虽不能称心满欲，然较之别人，一个可抵二三，着实可爱，叫他常常来家中走动。

    昌氏自遇那道士之后，被他采了两夜阴精，伤竭得一场大病，几乎害死。吃了许多补药，保养了两个月才起得来。后来淫兴虽略灭了些，不过不能向日精壮，可以日夜不倦，但两三个男子他也还不放在心上。倒是他的娘有年纪的人了，精枯血败，被道士那两下弄伤了。先还不觉，后因扶持女儿的病，起早睡晚，受了辛苦。及女儿病好时，他就病倒了，恹恹缠缠总不能愈。因此他家中越发离屠四不得，遂向他道：“我孤身一人，穿吃有限，况且这戳鳖一事也非正经买卖，【是极，戳鳖不如当龟，卖鳖不如卖虾。】不如搬来我家同住，现成衣食，不过相帮走动，又没费力的生活做，你心下如何？”那屠四巴不能够，不但日间有吃，而且夜间有屄弄，喜孜孜满口应允。他原租的半间房子，退还原主，只数样旧家伙，几件破衣服，顷刻就搬了过来。昌氏取些私囊，替他制了几件衣帽鞋袜，装束起来，倒也好条汉子。他两人也不待父母之命，亦不用媒妁之言，做了一对名色夫妻。【夫妻而有名色之谓，奇谈。】日则同食，夜则同衾。或有嫖客到来，屠四日里买买酒菜，夜间听听梆声。若无人到，他就顶缺。这种人的官衔，南京叫做汤保，北京呼为捞毛的。屠四就充了这行职役。过了些时，众孤老知他是昌氏的假夫，【前曰名色夫妻已奇，此曰假夫更奇。】因叫他屠四，不好直呼其名，都称他为屠半八，【半八有理。因系假夫，故只算得半个忘八也。】他也欣欣然居之不疑。

    昌氏的娘卧病年余死了，火化葬于湖中。起先昌氏娘女两个做这贩棒棰收水银的买卖，人倒无什闲言。今见他娘死了，这屠四公然在他家享用，有些无赖的少年就吃起醋来。一日向屠四说道：“古人云，急风暴雨，不入孤儿寡妇之门。【看这些无赖先以大义责之。】你系他家邻舍，既非昌姓亲戚，他又不曾明公正气嫁你，你如何公然与他同住，霸占寡妇？【次以罪名加之。】这样无主的美物，你受用得，我们也受用得。【此方吐出心腹事。妙。】你要同我们公用便罢，若不然，我们往县中公举，告你一状，叫你打官司。再不然，你趁早回避了也可。你回去与女敬德商议，三日内没有回信，你试试我们的手段，叫做前打后商量。”屠四见人多势众，回来把这些话向昌氏说了，要辞去。

    那昌氏恨道：“我的命中偏生遇着这些小人驳杂，当日在城中是这样，才搬到这里来，如今又是这样。”　【昔有一妇，嫁到夫家，即有外遇。屡嫁屡被出。一日偶与邻妇闲谈。知此妇数被休，劝道：“一个妇道家，何苦只是这样。此后自己检点些罢。”此妇道：“这如何怪我，我嫁着的就是忘八，叫我奈何。”昌氏不知自责而责他人，与此妇心肠无异。】心中舍他不得，说道：“我同你过得好好的，你为何要去？既众有闲言杂语，我们竟说是夫妻。【竟说是三字愈出愈奇。自夫妻二字以来，大约未有此奇称呼也。】暗暗的搬了，便没是非。”屠四道：“既承你过爱，我此地也无存身之处。我有个叔叔在南京开赌场，无儿无女，屡屡带信来叫我。我因无衣服盘缠，不能动身。如今除非投奔他去，不知你可肯离乡远出？”昌氏道：“我母亲又没有了，别无一个至亲，眼前你就算亲人。我此处有甚么恋得？”　【即有亲戚。焉能如这个沾皮贴肉的实在。】屠四道：“虽然如此，只是没有路费，奈何？”昌氏道：“我几年来也还积攒了些。”遂将历来阴户所挣之物，取出来与他看，约有百余金。屠四喜得满脸是笑，道：“两人有三四两银子，就够盘费了。别的留着到那里做本钱，寻个生意做。”又道：“房子是租的，撂了就可走。但这些器皿家伙，若要变卖，恐那些恶人知道了，拦阻起来，就走不脱了。”昌氏道：“几件旧东西，所值几何？也还差房主两个月房租，留下，锁了门，准了他罢。”　【屠四戳鳖，是没有本钱的人，故其见小。昌氏卖吓，随身便有宝货，故见其大，故两人所见不同也。】

    二人算计明白，将所有细软都打了包，傍晚叫了一只船来，搬上了行李，到了北新关。次日过了坝，雇了一只满江红，由苏州到丹阳出江，过镇江金山，直抵南京石城桥泊下。屠四上岸去寻着了他的叔叔家，接了昌氏上岸，一同住下。昌氏此时说不得假夫的话，只得认真的拜了叔公婶婆。这屠四的叔叔开赌场久了，人起了他美号，叫做人屠户。【又一个开赌局的】他家中来赌钱的着实热闹，日夜不断。这人屠户自幼好嫖，后来因开了赌场，银钱来得容易，嫖得更甚。他前妻陶氏因丈夫好嫖，不同他亲厚，他也就嫖起来了。家中但有来赌的人，他拣那鼻大身强的，无一不嫖。偶然嫖着一个知疼着热、快乐蜜意姓强的朋友，他想五伦中只可尽得一伦，竟撇了那自己丈夫，与那朋友同生同死去了。人屠户也告过官，屡年未获。他因内里无人照料，有嫖厚了的一个婊子，说是姓通，也不知是真是假，【自然是通，焉有妓而不与人通者，虽姓通，通犹可也。】他费了许多钱买了来家为妻。不想一年之后，人屠户得了一个下疳，竟将阳物蚀掉。上面还是须眉男子，下面竟无男子之具了。正是：

    孰意腰中小和尚，化为乌有一先生。

    这通氏才三十多岁，酷喜的是人胯中那小和尚同他通一通。那人屠户把根通条没有了，他家夜间人来赌博，人屠户守定抽头，傍边有看的闲人，通氏就暗约到房中，请那小和尚到他那红门里去小酌，硬帮帮的进去，定要吃得那小和尚撒酒疯，撞头磕脑，吐得猥头搭脑软叮当，才肯放出。【这小和尚与通氏才是真正通家。】如此多次，人屠户也有些知觉，他大雅得很，毫不介意。通氏大发慈心，正要学《西游记》上的寇员外，想斋万僧，数年来尚未及百。突然屠四两口子到来，东西屋住着，甚是碍眼。整熬了数日，过不得了。

    一晚，悄悄的约了一个旧朋友进来，在床上小叙阔悰。不想那人进来时已被昌氏瞥见，这昌氏是一夜也不能离此道的，前水路来十多日有屠四相伴，他因感恩尽力，也还将就过了。到了此处，屠四夜间又去帮叔叔，竟川中犬百姓眼起来，多年未惯，甚是难过。虽要学战国四君去延揽三千食客，一来新到，不知谁可做主顾；二来婶婆咫尺，不好意思。今忽见了这事，暗喜赞道：“原来婶婆也与我同类，是个招贤纳士的女英雄。须冲破了，大家好做事。”遂悄悄的到窗下来听，正在响动。【当年张他娘乃见其形，今日听婶婆只闻其声，前后遥遥一对。】他回房点了一枝蜡烛，轻轻走来，将门一推，随手而开，忙进去把帐子一掀，见他二人正在绸缪。通氏同那人见了，吃了一惊，那人忙拔出，要下床跑。昌氏笑嘻嘻的一手拉住，道：“你这么个小胆子，就敢来偷野食吃。我来看你们怎么个弄法，你怕的是甚么？可有个女人来捉奸的？”通氏同那人见他如此说，都放了心。那人知他是就教的意思，上前抱住亲了个嘴，伸手就去摸他下身，只着单裙，不曾穿裤，把灯接过，【此等小末处亦不漏去一笔，真细心。】放在桌上，将昌氏抱到一张椅子上仰着，掀开裙子，弄将起来。轻轻一送，便没至根。才抽了几下，昌氏用手推住，道：“不济事，你还同奶奶弄去罢，我不稀罕这样东西，打水不浑的。”那人一团高兴，被这一扫，拔又不好拔出，抽又不好再抽。被昌氏双手推开，站起笑道：“既做这样的事，也寻个像样些的来顽顽。这有名无实的物件，要他做甚么？”仍拿着灯出去了。那人好生没趣，勉强同通氏弄了一阵而去。【此非写那人之不济，通氏之不择美善，正写昌氏淫心犹胜通氏之宿妓也。】

    次早，通氏笑向昌氏道：“昨晚那人也将就用得过了，你为何那样贬他？叫他甚是没趣。你不曾试着他的本事，他有半更天的好熬手呢。”昌氏微笑道：“不瞒奶奶说，这件东西我正正经经见过了些。像他那样的，只好备数，要紧处用他不着。不要讲别人，就是你侄儿，也比他强多哩。他有一二更的工夫，还不在我心上。”通氏又笑道：“这样看起来，是你个多见广识的了。也不瞒你，这物件我也经过了些，觉得都大同小异，没有见过那个异样的。只有一个人的此道太异样了些，我也曾约他来试过了。”用两手围着道：“有如此粗。”又比着道：“有这长。我同他弄了半夜，唾沫用了有两钟，费了多少力气，只弄进了一个头子去。把我的屄几乎裂开，睡了两日，才起得来，还肿疼了好几日，再也不敢惹他。你若是有大量，我约他来同你试一试，你见了不要害怕。”昌氏听了，浑身欲火直冒，笑道：“我们生了这件东西来，就是随身的利刃，世上男子好汉不知死了多少在我这里，可有反怕他的道理？这人在那里？奶奶你约了他来，看我怕不怕。”通氏道：“就是每常在我家住的老竹，他是有名的赛敖曹。说他总没有遇过对子，只有一个老鸨可以同他弄得。我先听得这话，心里也不信。人身都是父母的遗体，男人的纵大也不过略大些罢了，况且我们这东西也不过是一样，也不过稍有宽紧。一个既受得，个个都受得。谁知约了他来，竟是一个大棒棰，吓得我要不得。心里虽怕，眼见稀奇物，却也爱他得很；二来又不肯折了我们女将的锐气。况且他既来了，怎肯空去？只得仗着胆子同他试一试。谁知这东西只好看而已，是用不得的，白吃了一场亏。你既说不怕，只好夜间私约他来。此时大青天白日，不怕侄儿来撞见么？”昌氏道：“他管不得我，奶奶你只管去约了他来。”通氏也着实高兴，要看看他二人可果然弄得，就走了去。

    那竹思宽是日夜在他家的，顷刻便同着进来。通氏已悄悄将昌氏的话向他说了，竹思宽喜不自胜，忙同通氏到昌氏房中，深深一揖。通氏笑道：“就是他，你二人请试，我是要观阵的。”竹思宽将昌氏抱到床上，就去脱裤。昌氏毫不推辞，任他脱了。竹思宽也褪了裤子，昌氏一眼看见他那异物，心中暗喜道：“这真是生平见所未见了。”有《西江月》赞它道：

    伟长足有一尺，粗圆将及双围。头如剥兔紫巍巍，柄上蚓筋幡缀。　乍看浑疑桌腿，端详果腾擂槌。敖曹大号不虚推，喜得淫心如醉。

    竹思宽将他两腿分开，见他牝户大张，如钟子口一般，【真正可怕。】也与别的妇人颇异。也有一个《西江月》赞它的道：

    开闪宽皮两片，中间一个红门。犹如鼠洞一般深，定是曾经大阵。牝意丰盈满满，毳毛漆黑森森。看它窈窕一佳人，动人情处却恁。【二字贬极。】

    竹思宽见昌氏的阴门虽然宽大，但因自己孽具太大，不敢冒失，也还用了些唾津，对着一顶。轻轻就将龟头送进。知道是一员猛将，较郝氏犹雄，一连几下，送到了根。通氏把牙咬了几咬，倒替他打了几个寒噤，【俗谓听弹词掉眼泪，替古人担忧，通氏之谓也。】暗暗吐舌。昌氏觉竹思宽之物比那道士粗虽有限，却长了寸余，顶在极深处，甚有妙境。那竹思宽见是一盘对手棋子，却放松不得的了，尽力捣将起来。那昌氏淫声艳语，腿摇股迎，骚态百出，甚是难述。看通氏赏鉴了一会，面似火烧，阴如水浸，忙走出来。恰好屠四进来，不知他寻甚么。通氏正在难过时候，想起方才昌氏夸他技勇，叫他到房中，一把搂住，亲了几个嘴，道：“我听得你娘子说你腰间有个好本钱，我同你试试看。”屠四道：“这怎行得？怕叔叔来看见怎处？”通氏急了：“你快同我弄弄就罢了，不然我就叫喊起来。”那屠四禽兽一般的人，知道甚么叫做伦理，见通氏才三十多岁，也生得风骚可喜，就一同上床脱裤。屠四见他的阴户虽与昌氏的形状相似，那门洞却紧密了许多。通氏见他的阳物昂昂然，果觉可观，较之昨夜那人大了半倍，而且较生平所遇之具尚远出色。一个初逢小阴，一个乍遇大阳，自然快乐无比。通氏被屠四弄得丢了二度，心爱不过，搂住不放。屠四道：“我进来有事，外边等着我呢，放我去罢。改日有空，我同你大大的尽一尽兴就是了。”通氏只得放他起去。屠四穿衣出来，听得昌氏声息异常，响声大震，忙在窗外向内一张，见他二人正在卖解，忙避开了。

    通氏揩了阴户，穿了裤子，又走了过来。见他二人还在弄呢。那竹思宽已被昌氏弄泄了二次，奈他紧紧搂住不放松。竹思宽只得挣着还抽抽扯扯，怎奈那个阳物渐渐软了。昌氏觉内中没趣，才放了他。道：“你这样个好东西，可惜不长久。若再有通宵的本事，真是天下无双了。即如一个赳赳大汉，一点勇力也没有；【此等甚多。】一个翩翩少年，一毫文墨也没有，【此类更多，昌氏却不知彼等偏能享福也】空自好看，济得什事？”各穿衣下床，昌氏在一个匣中取出一个小瓶，倒出两丸药来，递与竹思宽，道：“当日是个人送我的，屡试屡验，【不知可是那道士送的。】只剩得两丸，你晚上用烧酒服一丸，那一丸也用烧酒研开，擦在阳物上。我同你夜间做一个整工夫，【夜间这一整工夫，也不知工价多少。】试试我的本事。”竹思宽笑吟吟接着出去了。通氏笑道：“你果然好手段。我看不但你不怕他，他还有些怕你呢。”两人笑了一阵，通氏出去。

    昌氏自从经那道士到今，算第二次爽快了，上床养神，安排夜战。晚间众人在外边赌钱，竹思宽吃了药，又擦了药。不多时，觉阳物发涨，溜了进去，那昌氏已经在那床上脱光等候。竹思宽忙脱了衣服上床去，就弄起来。通氏听得响动，又走来坐在床沿上，灯光下细看了一会，按纳不住，忙叫了屠四进来，同他着着实实弄了一场，然后才睡。那竹思宽趁着药力，或疾或徐，或深或浅，弄个不休。乏了，定一会又弄，弄了又歇，直到五鼓。那昌氏也不知丢了多少回数，虽觉得精神倦怠，四肢酸软，但他阳物在内中热硬有趣，况只此两丸药了，后来欲求此乐境料不能得，那里肯舍？竹思宽见天色将明，图解药力，更奋勇长驱，一阵乱捣。正然弄时，只见昌氏手瘫脚软，声息皆无，眼睛紧闭，像昏迷的样子。忙用手摸他口鼻，只微有温气，吓得连忙拔出，嘴对嘴度了一会，才渐渐醒来。问他道：“你怎么来？”昌氏道：“我不怎么的，方才只觉得心窝里一阵快活，浑身一麻，就不知道了。”竹思宽道：“这是你一夜精脉去多了的缘故，养息养息罢。我这药力不得过怎么处？”昌氏觉得再弄不得了，说道：“你喝些凉茶，再把下身用温水洗洗，弄泄过就好了。”竹思宽见昌氏这个样子，不敢再弄，忙别了，到郝氏家来。此时郝氏尚未起床，他忙喝了些凉水，洗了洗下身，同那郝氏拨战了一场，方才泄了。郝氏觉他屌比每常分外粗硬，胀热有趣，问他缘故。他不肯说昌氏的话，只说偶然得了一粒金丹，特来奉承他的。郝氏也就信了，更感爱他不得。

    那昌氏只图快乐，不想这一夜精脉流枯。他睡了一会，觉身子底下黏齑齑的难过，只得挣了起了。看那褥子湿了半截，连他两股腰间都是阴精浸湿，揩净了，换了床褥子，然后又睡下。通氏梳洗了，过来看他。见他还睡着，说道：“外边早饭时了，你还睡哟。”昌氏道：“我身子懒得动。”通氏笑道：“你两个这一夜也不知怎样弄，大约是弄瘫了。一个可口的美物，吃饱了就罢，何苦定要吃伤了？”昌氏也微微的笑笑。在通氏只说他一时乏倦，就是昌氏也以为过两日定然就好。孰不知他被道士弄伤了的，那时因身子壮，故逃得性命。今日旧病复返，自然难支。渐渐饮食不进，浑身打骨缝里边发热，五心烦燥，日渐黄瘦。每夜还央通氏约竹思宽来弄上一度，他也无力动了，只如死人一般仰卧，凭他抽拽而已。竹思宽同通氏劝他暂歇几日，将养身子要紧。他道：“我自幼到今，恨无敌手。今得遇此，一死何恨？我当年曾说牡丹花下死，做鬼也风流，今果应其言了。所恨者相遇未久，若同他相聚一年，就死也无遗恨了。我今已病入膏肓，古语两句话说的好：临崖勒马收缰晚，船到江心补漏迟。我如今忙忙的日夜行乐，犹恐不及，你如何还说止歇的话？”二人劝他不醒，惟叹息而已。屠四延医调治，服药无效，捱至月余，仅存皮骨。临危时还约竹思宽来，将他阳物抚摩了一会，长叹了两声，落了几点泪。竹思宽也甚伤心，掩面而出。到了半夜，气绝而亡，【不图为乐一至于此。】只得二十四岁，此亦贪淫不节之报也。正是：

    浪魄不知归何处，淫魂今夜落何方？

    屠四感激昌氏提携之情，不但陪他白睡了许久，还遗下若干之物，也哭了两场。买棺殡葬，延僧超度，都还热闹。自昌氏死后，通氏将侄儿做了副夫。屠四在当日也想尽力以报昌氏，无奈穷主人请了大肚汉的客，再不能使他饱足。此虽竭力铺排，彼并不见感谢。今遇通氏，见他还易于打发，只仗着本事，尽力可供他饱足。他二人恩爱得了不得，只瞒着人屠户一个。通氏虽然好淫，竟还知足。自从有了屠四，把外边向日的旧主顾一概谢绝，不去招揽。【此非写通氏知足，正反视昌氏贪淫不堪耳。】人屠户见妻子忽然贞节起来，暗暗称奇，【贞节之上有忽然两字，真奇闻。】那知他宠幸可心可口的爱侄。【可心二字是可口大约是下口，此事与上口无涉也。】过了年余，通氏忽生一子，人屠户方才大异，究问其从何而来。通氏还道：“是你当日好的时候我受得孕。”人屠户道：“我已病废了这几年，那里有怀七八十个月的道理。”通氏只是笑，说道：“你有了儿子就罢了，管这些闲事怎么？”　【奇谈。只论儿子之事有无，不必问其从所从来，千古未闻之奇语，丈夫问奸生之来历，而通氏谓之管闲事，此更奇。】人屠户也料到是侄儿之种，也还是他屠家的骨血，就葫芦提认了。【人屠户以侄儿之种是他屠家骨血，便认为己子，尤奇。真是一对奇夫妇。】

    谁知这孩子不妨真父而妨假父，不克亲父而克叔祖。甫及一周，人屠户疳疮大发而死。通氏、屠四口内干嚎，心中暗喜，忙殡送了。他们在人前还假为婶侄，到内中俨然夫妻。一个语语要做节妇，一个声声要做义夫。一到晚来，上床之后，节妇义夫合成一体。虽系通氏之无耻，屠四之灭伦，亦由人屠户开赌，一生不知陷害了人家多少好子弟。一妻同朋友而逃，一妻为侄儿所据，身死嗣绝，也就可以报应。凡以赌局诱人者，急改弦易辙，切勿蹈此。【看此书，但到此等冷语处，细味之。】屠四接了叔叔衣钵，他又有昌氏所遗之物，拣有好主儿放头接赌，比他叔叔当日更觉兴旺，来者越多。屠四鉴通氏昔日之事，恐旷了他，又去斋僧布施起来，每夜偷空必进房干讫一度，方才出来照料。

    这日，竹思宽同铁化众人都在局上歇了，饮酒中间，正说闲话。铁化偶然道：“偌大一个京城，就没一个绝色的妓女，真也可笑。”竹思宽正有郝氏所托之事在心，遂答道：“怎么没有？那十分才美的佳人，他要高抬他的身价，怎肯做那毛遂自荐的事？所以人知道的少。”铁化见他说话有因，遂问道：“兄是此道中的老在行，必定知道谁家有好女儿。”竹思宽道：“只这眼面前钱家的女儿就是个绝色才女，大爷如何忘了？”铁化道：“小时我常见来，果然生得好。后来说他双眼瞎了，如此无心想到他，有三年来没见。虽然他模样生得标致，但没了眼睛，也就算不得十全的美人了。”竹思宽极力打合道：“大爷是此道中老见家，这一句话又来得外行了。请看那画上的《杨妃春睡图》，他不是闭着睛睛的么？相传以为妙事。果然是绝色佳人，何在眼睛之有无？还有一句笑话，到了那高兴的时候，有眼睛的还要闭着呢。大爷若果然相与了他，还有多少人赞扬。”铁化道：“这是甚么缘故？”竹思宽道：“假如如今大爷出一股大钱梳笼了他，人知道了，定然夸说大爷是个多情种子，识货的奇人。钱贵虽少双眸，单重他才貌，取人于牝牡骊黄之外，肯费若许大钱。偌大京城，有多少风流子弟没他的眼力，被他夺去头筹。再被这些妓女们听见了，人人钦仰，在行院中着脚一场，做一个风流魁首，也不枉了。不瞒大爷说，一来我年纪多了，二来我手内无钱，我要比得上大爷府上百分之一，我也早夺了这趣了。”铁化听他说得天花乱坠，也动了心，便道：“我们几时闲了去看一看，再做商议。”竹思宽道：“大爷尊意差了。不做此事则已，既有此兴，定要占在人先。况佳人难得，虽然他母亲韫椟而藏，待价而沽，但他的青春也是缓不得时候了。难道他的美名只我一个知道不成？别人倘然知道，有好风流美名的，先去采了鲜花，大爷这样福人，是吃残汤剩水的么？”铁化被他奉承得快活，甚觉动火，笑道：“既然如此，我们此时乘兴，何不就去？”竹思宽道：“古人说：轻人轻己。大爷要去相看这绝色佳人，不备分厚礼去打动他，觉得不是行家了。况他母亲少年时，大爷知道也是见过大世面的人。我们猝然走去，闯起寡门来，岂不落他背地讥诮？”铁化道：“据兄说，当如何行事？请见教一番。”竹思宽道：“大爷果然有此兴，今日送一个大大的东道封儿去。就说大爷慕他的令爱，要一亲色笑，叫他家预备酒席。明日再送一分厚礼做见面钱，然后大爷驾去。他门户人家是识窍的，见大爷如此举动，自然百般趋奉，何等光彩！”铁化道：“兄说得有理，就烦兄去做个月老。”叫过小厮来，将带来赌本取出一封，称了二十两，递与竹思宽，道：“烦兄今日送了去，叫他整理下东道，我回家备了礼物，明日亲往。兄于明日在他家等着我。若果中了意，就烦兄说合，我自有厚谢。”竹思宽道：“我承大爷相爱，多年契厚，何敢当谢字？总成大爷个风流榜首，我也叨得余光了。”说定，大家散去。

    竹思宽见事体有几分妥意，他心中暗喜道：“他女儿的事若成就了，他母亲的这件妙物我便可以长久受用了。”遂忙忙走到钱家，向郝氏就把怎样打动铁化的，怎样起发他东西的说献了功。将银子递与他，道：“这是办东道的，他明日还有厚礼来。若造化事成了呢，是你的一炷大财香。就不成，且白得他这一分厚礼。”郝氏欢喜得了不得，就忙设佳肴美酒谢了媒人，就留他同宿，然后将他巨阴中的淫水着实浇了一浇梅根。正是：

    令嫒未曾试新，乃堂且来温旧。

    且说这铁化，他承祖父做的那毡货生意，伙计们专走北京，也有两万本钱，本京城中又还开着几个大毡货铺。他只十八岁上父母相继亡后，只有他一个大胖的妹子以外，别无兄弟姐妹。娶的那贤妻火氏，生得有五七分姿色，倒有八九分风骚。论起来，那样一个俏人儿，就该性格温柔了。谁知人再不可皮相，这妇人淫而且悍，降伏那丈夫的手段，比降龙伏虎的罗汉还利害几分。铁化初娶来时，爱他美丽，凡事顺他的性儿，后来纵惯了，就有些动手动脚的起来。铁化顺惯了他，一时翻不转来，弄成了一个情怕。何为情怕？起先娶他来时，因十分爱他，百样事不忍拗他一拗。且每夜上床之后，定要做一番生活才睡。请教，这件佳品虽然味好，只当得点心偶然吃些的，可是当得家常茶饭的，日日离不得的东西？他虽然姓铁，身子与阳具却不是铁的，如何夜夜来得？久而久之，未免就要肏三歇五的了。先因铁化爱他的很，又是新鲜美味，自己做惯了例，上床之后，必定把功课完了，方才睡觉。火氏也道是例当如此，况乍尝着个中滋味，如何肯歇？忽然见他怠惰起来，就如那小学生上学定要背书写字，完他这一日的事，方才放馆。忽然不待先生吩咐，竟公然自己逃起学来，如何使得？但这铁化幼丧父母，无人拘管，自小在赌场妓馆中着脚，这是他的事业。初因恋燕尔新婚，寸步不离。过了些时，新鲜妙物吃了多次，也有些厌了，身子也拘束得久了，终日只想着往外边温温旧业。那火氏正同他打得火热，忽然见他朝出而不归，觉得冷冷清清，寂寞之甚。虽有一个小姑，生得又丑又恶，因幼无父母，无人教训，铁化自己还少一个人管他，如何能管他的妹子？养得他这个性子，真像嫂子娘家的姓，竟是一个火。【趣。】一日打了丫头骂仆妇，恶狠狠的。虽才十七八岁，长成胖大无比的一个身躯。他也不理这个嫂子，故此火氏也不去亲近他。

    这火氏独自坐在房中，无可消遣，捱到晚铁化回来，他定啯啯哝哝抱怨个不住。铁化因横了一个爱字在中，见他生气，晚间少不得替他消气，鞠躬尽瘁的陪个礼。但这个气如何有本事夜夜替他消得？又过了些时，竟像穷百姓躲差一般，逃在外边，做了个夜出而不归了。这火氏既生了火，他一身到底竟无处不是火，孰意胯下那穴道中，其火更甚。【丈夫姓铁，阳物却不是铁，妻子姓火，阴内全然是火，笑倒。】日间火往上升，还可以消得下去。到夜间忽然独守孤闱起来，火往下行，把一个救火的水炮又不在眼前，如何过得？一夜捶床捣枕，咬牙切齿的气恨。等得铁化回来，先时还哭哭骂骂，后渐抓抓打打起来。铁化本还要替他陪陪礼，消消气，无奈力量不加，知道这件事是无可挽回的，只得听之而已。先只是爱之一字，到如今爱中又生出怕来，所以说是情怕。

    那火氏先也还想施施威，等他好来陪罪的意思。那知他自知罪恶深重，将至陨灭，陪不来了，任他处治，竟不来修饰。火氏见他如此，焉得不急？急中生怒，火气直腾，与铁化竟像有不共戴天之仇的一般。【此等趣语，令人笑杀。】见了面就骂，骂上气来就咬上几口，向铁化脸上乱抓。那铁化见了他，竟合了他夫妻二人的贵姓，又合了自己的尊名。铁见了火，自然会销化起来，竟怕他如母夜叉一般，日夜躲在外边，轻易不敢见他尊面。【他夫妻两姓，妙喻，妙譬。】但火氏是个淫物，又有吃有穿，无所事事，自然就饱暖思人肉了。【人肉二字乍见。】上面这张横嘴，珍馐百味，要吃就有。下边这张直嘴，想一点粗粝之食充充饥也不能得，熬得他日夜清水也不知淌了多少，总有要打只野鸡吃，救救馋的意思。【兀的不笑杀人也么哥。】但他家虽非仕宦门第，也是个财主人家，深房大屋，闲人谁能到得里边？不但想吃野鸡肉没有，连想根野鸡毛看看也不能够。【苦恼，若怒见鸡，只见鸡毛，更觉难过。】

    他一日心中躁急，又是那困倦，打算要去睡睡。欲睡又先愁不稳，走到廊檐下靠着栏杆，正在怨恨，只见二个小哈巴狗儿在那里高兴。那只雄狗伸着大长的舌头，替那母狗舔阴门。母狗翘着尾巴任他舔刮，动也不动。舔了一会，爬上去耸了几耸，不多时跳了下来，两个已黏在一处，竟成了一个身子、八只脚、两头狗了。他看到此处，上面的火一阵阵烧将起来，热得他脸皮通红，眼睛中火星乱爆；下边的水一股股流将出去，淋得他两腿皆湿，阴门内热痒难抓。不由得怨气冲天，切齿恨道：“何以人而不如母狗乎？”　【昔有念别字一先生死去，阴间冥司谓：“误人子弟，着他去变母狗罢。”他求道：“变狗不敢辞，愿变母狗。”问他何故，答道：“临财母狗得，临难母狗免，所以愿变母狗儿。”可见人而不如母狗多矣。】忽然想起方才见那雄狗舔得母狗的阴门，看得那光景，似乎也有乐境，我何不试他一试？想了想，有了主意。又等了一会，那两只狗已分开，将那雄狗唤着。那狗是主母每日吃饭他在傍边分惠惯了的，一呼即来，他唤着，走到楼梯跟前，吩咐丫头：“我要睡午觉，怕人吵闹，将楼门关着，不许擅开。非呼唤不许上来。”丫头岂敢不遵，说了，他上楼梯，低声唤着，那狗竟跟着他，一蹬一蹬跳了上去。丫头们将门带上，他到了上面。这进楼一连五间，下边东两间是他的卧房，西两间是小姑的卧房，当中一间堂屋。楼上隔做三明两暗，尽东两间三面皆是窗，是他收拾了午睡之所。床帐桌椅，香炉古董，花插书灯，痒棰孝顺，笔筒砚台，种种俱备。【详述摆设若许之物，只有床椅书灯痒槌笔后来用着，其余皆是陪写，泛然看到此处，不过谓叙事而已，孰不知竟有要用之物，真令人莫测。】他将狗唤到房中，将门关好了，【下边楼门丫头已带上，此又云关了门者，非怕人来，怕狗逃耳。此等细心处，须看得出，方算会看书。】外衣宽下，裙裤脱光，一把将狗抱在怀中，【此狗何幸而得此。】上床来，仰卧着，两腿揸开，将狗放在胯下，把狗嘴对阴门。那狗虽常见过母狗的阴户，却与人款式大不相同，并不认得此是何物。【昔有一人，以贩卖古董为生，因要远出，值母卧病，嘱其妻曰：“我若归迟，恐母亲病故，亦须留下一件体面的东西，等我来家一看，如见母音容。”此人去后，其母即故。其妻想道：“他再三嘱托，叫我留一物，以此付之，不知何者是体面之物？”因想婆婆之阴，乃生他之门，方为体面，以刀剜下收好，其夫归，以付之，夫见一干圈，不知何物，以问妻，妻笑曰：“连你娘的屄都不认得，还在外边看甚么古董？”子尚不认得娘的屄，又何况此狗而能识火氏之阴户乎？】见主母如此举动，疑是喂它东西，也用鼻子闻闻。既无荤味，也无它物可食，只一条缝儿，水漓漓的，不知何故。只道是哄它来顽耍，挣着扑的一下跳下床来。火氏把它又抱上来，它又跳下去。如此数次，急得火氏那欲火，打遍身毛孔中都冒了出来。正在没法，忽然看见那个书灯，【灯台。】想道：“狗爱舔的是油，何不搽些油，或者闻得香气，肯舔也未可知。”起身把灯盏中油蘸了些，【油，好悟性。】搽在阴门两边，【世人骂人曰：油嘴光棍，火氏可谓油屄的淫妇。】复将狗抱上床来，如前作用。果然此番那狗不像先那样死板了，闻着了香油气味，便伸出舌头舔将起来。但有油处无不舔到。原来这狗的舌头又热又糙，舔得痒酥酥，无比受用。虽然外边有趣，里面不曾尝得是何滋味。又想了一想，还是以前的这个题目，只是文章又深一层，复起身将一枝新笔，醮着油，送入牝中一揽，蘸了数次，搅了几回，【自有笔以来，其至贵者则吾夫子之春秋笔，其次则董狐之史笔。朱衣之点额笔，江淹之生花笔，孔循所献之书日笔，相如题桥之笔，班超所投之笔，萧曹之刀笔，以至如椽之笔，无私铁笔，种种不一，于闺房之私，则有张敞之画眉笔，为千古韵事，不意火氏，有此一枝蘸油笔，同一笔也，何此。笔之不幸也若此。】又上床来卧下。这狗先将外边舔净了，闻得里面还有香气，将舌头伸入去舔。越舔里面还有，又伸长些。惟独狗舌最长，这狗虽小，它舌头竟有五寸余长，伸在内中绞着乱舔，这样又长、又热、又糙、又活的一件东西，【古四其御史，此有四又狗舌，可称的对。】在里面活动起来，你道他快活不快活？将这妇人舔得骨软筋酥，阴精一阵阵流将出来。那狗虽将油舔完了，后有些黏黏涎涎的东西流个不住，又有些腥味，它还当是主母用鲞鱼汤和的稀糨糊喂它的，【异想奇譬。】越发舔得高兴。越舔越有，越有越舔。这火氏真生平未逢之乐境，直舔得他丢了数次，遍体酥麻，火气尽泄，兴足而止。有四句打油说那火氏道：

    人畜相投趣味真，不胶不漆自亲亲。
    一团春色融怀抱，妙舌强多躲懒人。

    然后起来，那狗心犹未足，以为主母舍不得与它吃了，还摇着尾巴乱跳，有个亲益的意思。【火氏当曰：吾倦。一笑。】火氏穿了衣裤，重复睡下，暗想道：“我若早知有此妙事，稀罕那忘八做甚么？【而今而后，取狗而舍忘八矣。】同他弄时，我正兴浓，他已告乏，十次中倒有四五次不得像意。今日这一番，我兴已阑，它舔犹未足。况那阳物在里边只直进直出，四面尚有空隙，这舌头乱绞乱舔，无微不到，胜似他的百分。”深悔早不悟到此处，痴痴空守着这懒惰的忘八。【铁化与狗，竟百不及一，可怜。】不觉酥酥睡去。一觉醒来，睁眼一看，那只狗蹲在他旁边，还有个候舔之意。【此狗的职位，可称阴门侯舔。】火氏笑了笑，下床开门，唤着它跟了下来。

    自此以后，但是兴动，就上楼去假睡。那狗自尝过这甜头，也不用唤了，但见主母上楼，它就跟着往前飞跑。这丫头们见了，以为是主母恩养喂惯了它，所以跟了去做伴，那里知其中有这些奥妙。后来舔熟了，连油都不消用得，它一闻得那一种鲞鱼香，舔得好不兴头。夜间丫头们在房中伴宿，虽不好唤它上床，但日间不拘度次，乘兴即来，兴尽方止。即如那吃饭的一般，日间饱足了，夜里也就不觉得饿。

    再说这铁化虽然怕他，轻易不敢相亲，没有个永不见面之理。偶然进来，他见了就像冤家，非骂即嚷。当日尚图他来夜间陪罪，还留三分情义与他，如今有了这根强似他物数倍的妙舌，越发不留一丝的好气。那铁化那知内中就里，还说躲得久了，叫他守了活寡，自然气忿。自己过意不去，间或夜间来陪他睡，着意温存。就是陪罪，也必定要强而后可。虽竭尽心力，他总不如意，再不能讨得一毫喜欢。还有半夜里打嚷一番，撵了出来的时候，弄得铁化后来成半年连房里也不敢进来。

    且说他妹子自幼许了童万百万做妻子，他生性已自惫懒，又看了嫂子降服哥哥的这番法术，以为天下人的丈夫都该妻子如此管教的。他学了个满腹经纶，巴不得嫁了丈夫试试手段。他哥哥见他大了，正值童百万家要来娶，盛备了数千金妆奁，买了六个丫头，【记着六个丫头。】几房男妇作媵，嫁到童家去了。

    再说铁化见妻子这样性格，不容他近身，以为妻子赌气，做有夫的节妇罢了，我如何做得这有妻的义夫。【有夫的节妇，有妻的义夫，千古奇谈的对。】每日出去，非嫖即赌，耳边无人吵闹，倒也甚觉遂心。只他这种人，心是无主的，这个嫖得两三夜，厌了，又换那个嫖几夜，厌了又想去换。虽说是弃旧怜新，请想他妻子生得如此风骚美丽，又是经他开辟的妙牝，弄厌了还想去寻野食，何况这些颜色平常的妓女，又是宏敞的阴门？今日听见竹思宽说起这钱贵来，十来岁时，他见了就爱。那时尚小，故不经心。后来听说眼睛坏了，就不在意。今听得如此标致，焉不动心？当日回家，买了几疋绸缎，换了数件首饰，准备次日到钱家来相看。不知梳笼成了不曾？且听下文，便知详细。正是：

    欲知好事能成否，但把来因仔细看。

    姑妄言卷二终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第三回 瞽女矢心择婿 虔婆巧说迎郎

    姑妄言卷三

    钝翁曰：
    铁化梳笼钱贵，不幸失身于此狂且，正是为其抱屈处，非写铁化之幸得贵也。

    写童自大之呆自始至终竟未能改，非谓呆人能做财主，正写财能呆人，可发叹耳。何以言之？余常见拥巨万之资者，犹昼夜持筹盘算，眉末刻舒，非呆而何！拨其意，不过为儿孙做马牛耳。独不忆古人云：儿孙强如我，要钱做甚么？儿孙不如我，要钱做甚么？聚敛不已，非呆而何？百年驹隙，终日营营呜呼老矣，死去一文带不得，贪之何益？非呆而何？唐诗云：昨过老人宅，不解老人心，何事端阳里，栽桦欲待阴。此意双关，写尽自不知死之将至，犹为后人算计也。此时可为呆财主做一喝棒，正见童自大之呆，乃财主之常不足笑也。

    世间妇人丑者或有不悍，而丑再未有不淫者，铁氏便是样子。

    仙桃木也，铁氏金也，木遇金必伤。写铁氏凶暴若此，仙桃相随数载，竟未受其摧残，乃仙木非凡木矣。仙木岂可久在臭铜之室而邻金铁之险，必移根别植，庶有荣茂之期，故归钱贵。得侍钟生，既贵之，又得钟情之人而爱惜之，自能结实，故随钟生而生子也。仙桃虽得好处，但钱于金，钟于金，始为金所制，故只能为之小星，此等处，心不如髪，如何看得出。

    葵心莲瓣，此二物既铁氏下体之形，岂可须臾离者，故独留此二婢也。用一童自大引出魏如虎、魏如豹、巨金、知县，许多怕婆人来，不过谓阴道渐长，阳道渐消，女师之威风日炽，弱男子甘拜下风。写得世情可笑，当补在怕婆经之后。

    夹入杜小英一段，正显钱贵身辱烟花不得已之苦心，看他听代目念诗后之言便知。

    因钱贵引出祁辛，虽与正文无涉，正见钱贵之慧心，不为富贵所惑，高出庸流万万。又借之以警戒少年，不可薄弃妻妾，私淫他人之女，不仅送去性命，其妻妾即归所淫妇人之夫。报应分明，孰苦孰乐，人皆能作如是观，淫之一字可化为乌有矣。此一段越不可少。

    何幸之葵花者，不过因其爱日取意焉耳。

    极力写火氏之淫者，一以见者铁化交不择人之愚，一以见竹思宽无良奸淫之恶，世上竹思宽之流不少，明眼者当避而远之，勿蹈铁化之愚。钱为命信手拈来，随笔结去，让出郝氏，后来好赘竹思宽。乃行文之省法。

    第三回　　瞽女矢心择婿　　　　　虔婆巧说迎郎

    附：　　　怕婆男小心更受非刑　　贪淫妇大胆竟试巨物

    话说那铁化次日打扮得齐齐整整到钱家来，竹思宽昨晚未回，已在此拱候，见他来到，迎了进来。郝氏出来相见了，让了坐下。铁化家人送上礼物，郝氏看见约值百金，喜出望外，拜谢收了，然后扶出钱贵来，【此扶字乃写其娇羞，非写其瞽目也。】见礼坐下，铁化一见，果然生得美貌非常，双目虽瞽，却不瘪塌。不凸暴，眼皮微垂，似好目人含羞略闭一般。满心欢喜，如雪狮子向火，不由得酥了半边，与火氏比并起来，那一个美而淫恶，这一个丽而娇羞，如何不爱。

    少顷安席，搬上酒肴来，上面铁化坐了，竹思宽下面相陪，钱贵在东，郝氏在西，共坐而饮。那钱贵虽是妓家之女，还是个未破瓜的女孩，娇羞满面，低头坐着，一语不发，铁化越发看得中意，心爱得了不得。撤席之后，拉了竹思宽在背处，烦他讲梳笼的财礼，竹思宽自然是为郝氏的。假意两次三番，说定了二百两银子，衣服被褥首饰在外。铁化也算一个财主，这些须他那里吝啬，一应都依，又摆上换席来，吃了一会。铁化面前放着这样美人，一时不能到手，心痒难抓，那里还坐得住，约定了日子就起身回去。

    次日请竹思宽到他家，就烦同他家人送了礼物来，额外又是二十两酒席之费。到了吉日，他到钱家，郝氏预备了精致丰盛的酒席，叫了一班弹唱的杂耍，热闹了一番。晚来成亲，见钱贵是真正处子，婉转悲啼怜爱至极。

    不觉数点牛精髓，倾入钱姑两瓣中。【痛惜钱贵语。】

    有一调忆秦娥怜惜那钱贵道：

    香馥馥，此中有个人如玉。人如玉，恨庸医误，损他双目。烟花已恸身埋没，遭逢又对痴顽物。痴顽物，痛悲伤感，惨切心骨。

    后来有人知道铁化梳笼了钱贵，都道可惜一块好羊肉落在狗口里了，就有会打油的人，编了四句口号。说他道：

    一颗颗珠圆又圆，奇珍应让你为先。
    今朝误落村夫手，异宝全埋实可怜。

    且说这钱贵，他虽只十三岁，却聪慧异常。满心想遇一个风流才子。付此一点元红，只是女儿家此话不好出口，只得听父母主张。今失身于此狂且，怨恨之气充满肺腑，不觉伤心，枕上含泪，随口编了一调《二郎神》道：

    忧心悄，断送一生身窈窕。恶姻缘偏向奴身绕，吹箫谁和，梅花片落江皋。空思弄玉谐同调，没紧要的良宵偏杳。窗棂小，恨那冷月偷窥，使人烦恼。悲悼，嗟容貌如花命似草，魂消魄落，一天风雨飘飘，满地落红谁个扫。好含恨，狂且恶少把玉山搅。霎时间，夭桃娇柳，摧残倾倒。

    悲拗不已，欲睡不能，又成了一调《啭林莺》道：

    满腔悲怨多萦绕，声声啼血噍嗷。恨难消，似美丽的更难晓，何不把残生来弃了。蓦想梁国夫人后从良，嫁着韩王好。怒难消，望他年好景，且耐今宵。香驱相伴狂且嬲，好似乌鸦彩凤同巢，伤心恨怎消？此情试问人知否，只有空烦恼。倒不如惜花园内双飞鸟，难忍泪珠抛。叹今朝花谢，昨日曾娇。

    此二词他后来常常自唱，故尔传出，他每日眼含珠泪那一种万不得已的光景，每每现于词色。况这铁化是三十多岁，嘴唇上的胡子剪得齐齐的，偶然亲嘴馧腮，将他那粉粉森森的嫩脸戳得又疼又痒，好不难过。【真正苦恼。】

    钱贵自幼爱洁，他每日浑身上下，被褥以及衣服，定用好香熏得扑鼻。铁化教门中常享用的是牛羊等物，他那身上的一种膻臭，自十万八千毛孔中透出，甚是难闻，【丝毫不爽。】那里有夜深私语口脂香？那钱贵不由得气苦，在那暗中的眼泪不知落了多少，怎得还有心情同他欢乐。

    这铁化虽然爱他，总不见他有一毫喜色，不上一月，他一个财主性儿，只要人奉承他，今反要他去奉承别人，如何行得。他虽会奉承火氏，那是名正的夫妻，抛弃不得，二来怕服惯了，无可奈何。今在钱家虽费了数百金，倒也不在他意中，况且又有个厌旧取新之意，因此也就渐渐淡了。先还三日五日一来，后来或十日半月来一次，到数月之后不复再至矣。

    这钱贵自从梳宠之后，心中只忧忧不乐，又过了多时，虽又历过数人，都是竹思宽引来的麒麟楦，总非他之所愿。他虽然双目皆瞽，秉性原极聪明，常静夜自思：我门户人家，人所重者无非色艺，人人尽道我有沉鱼落雁之容，闭月羞花之貌，但今损却双眸，未免减了许多风韵，老天，老天！既生我如此娇姿，何吝秋波少许，何苛刻若是耶？若是留得我双目，虽不敢与天下之美女争衔，在这平康队里或博得个风流榜首，还择一个才貌情郎，终身有托，于不可知。岂料今日至此，奈何，奈何！他心中伤感。遂题了自嗟薄命的四首诗：

    其一：
    定是前生作孽多，教侬今日目无波。
    几回辜负菱花镜，空有娇容用彼何。

    其二：
    忆儿幼读女儿经，众口咸夸貌娉婷。
    孰意十龄遭此疾，烟花日日类浮萍。

    其三：
    不知天暗与天明，但听傍人说雨睛。
    独有琵琶能解恨，调中哀怨诉幽情。

    其四：
    可怜晨夕伴狂且，怨雨愁云那得舒？
    只有更阑方少息，将明又唤把头梳。

    此诗一出，声名愈重，哄动一城。往来之人无不怜爱。但他自己另具一段隐衷，常想道：“我之此目已经双瞽。无策可疗。我之此身虽落火坑，尚可自拔，于当拿定主意，万不可随波逐流，误却终身。倘有缘得遇一个有才有貌的情郎。当以此身相许，若只图财帛，与轻薄儿郎丑陋子弟为伍，不但人笑我心盲，我于岂不自误？”他因执定这个主意，那来访的人定要选择才留，这话在他胸中，无人可告。真所谓:

    不如意事常八九，可与人言无二三。

    钱贵矢心立了个择婿之念，要觅一个伶俐丫头托以心腹。凡是来访之人妍媸，叫他预报，这主意不肯向娘说，只说要寻一个好丫头作伴。那郝氏此时靠他如泰山一般，敢不遵依来命，四处托媒人找寻，不惜重价。

    一日，媒人领了一个丫头来，说是童百万家打发出来的，小名仙桃，才十四岁，郝氏看了，果然生得性格温柔，齿牙伶俐，就买了与他。

    过了数日，钱贵见这丫头动止端庄，至诚可托，细问他的来历，也还是正经人家的女儿。因父亲不才好赌，将他卖出，幼时曾读过书，又还识字的，这钱贵甚喜，竟待之如亲妹一般，不叫他做一点重活，食必同桌，若无客一来，卧必同榻。这丫头也感激不已，钱贵遂将心腹告之，丫头也尽心允诺，【钱贵能彼此如此之厚，故彼后来于厚报之。人见田横之五百义士，葛诞之三千甲将，与之同死，以为异，谓后人无此义气之者。但此等义士自有，特无人如二公能赤心待人者耳。】替他改名代目。因自己眼看不见，取其代已双眸之意。【仙桃得钱贵以代其目，重之甚矣，可无后患，渐有生茂之意矣。】

    话分两头说，且说童百万家是南京城中数一数二的财主，如何卖起丫头来，内中有一个可笑的缘故。

    这童百万名自大，原籍徽州府人氏。他高祖之上，在元朝曾做到行省平章政事，挣下了一个偌大家俬。【做到行省平章，不曾挣了些名声政绩，只挣了一分偌大家俬，宜乎子孙做财主也。】因爱江南繁华，遂留寓于此，已经数代。到他祖父，虽不曾出仕，却善于经营，专于刻薄，【财主小像。】所以做了有名财主。他父亲名童山，【是个财主的姓名，大约字是金穴。】生他弟兄二人，他排行第二，他哥哥名唤自宏。父亲故后，兄弟拆居，哥哥搬回祖籍新安去了，只他一人在此。

    这童自大虽算不得奇蠢，也有三分呆气，既是一字不识，【无怪乎做财主。】却又半分难舍。【余见大通的财主也有此病。】他娶的妻子就是铁化之妹，这铁氏不但生得性子凶暴无双，且娇容更长得奇异无两，有几句赞语赞他的妙处，怎见得：

    两道浓眉阔如柳叶。【眉曰远山，本自不小。】一双怪眼，大胜桃姿。【眼曰杏眼，大杏原只稍小于桃。】樱桃口，三寸还宽。【相书云：口大福也大，宜乎做财主婆】蒜头鼻，一拳稍小。【土星高耸，于相称佳。】面如皮鼓，两腮肉有十斤。【是个财主婆相貌。】体似绵包，浑身重余二百。【是个财主婆躯。】拳真柳斗，足宽鳊鱼。高声大喝，不亚虎啸空山；细语低言，还像洪钟夜度。【相书云：声如洪钟，禄享千钟。童自大之福，焉知非乃妻之福？】仰眠绿榻，肥乳峰一尺犹高；侧坐牙床，胖屁股十围还大。阴门宽阔，似两瓦合成；【怕人，谚云：撂出半边来还吓死了你，铁氏此物与应如是。】牝盖丰隆。如一盂扣住。【日用之唾盂乎，和尚之钵盂乎？这一件却妙，历来美妇人不可多得者，或杨玉环若是。】走来时，俨同一座肉山；【肉屏风只用他一人足矣。】睡下时，全然一只皮袋。【以乳为枕，以躯为褥，于可比汉成帝温柔乡也。】

    请教这样一位佳人，令人害怕不害怕，童自大自娶了他来家，也不曾领教过他的打骂。只见了他那一种不恶而严，不怒而威的样子，真如鼠见猫，如獐见虎相似。那铁氏天性万种咆哮，只有一件与丈夫相合，却是千般吝啬。这铁氏在家时，见他令嫂管教他令兄的那些法则，学了个满心满耳，本要拿厥夫做个小试行道之端，不想这尊夫心悦诚服得很。每见他双眉略皱，不觉屈膝尊前，忽然两眼微睁，早已稽颡顿地。这铁氏虽然凶暴，古语道：“大虫不吃伏肉”，他见了这个局面，也竟无所施其威，可以不必用其打了。但只是学了这几年的阃政来，竟用不着，未免有抱负经纶沉埋草莽之叹。只好慢慢等待机缘，相时而动罢了。

    一日，该他发令施行、开张第一的良辰到了，这是为何？铁氏在家时，他哥哥铁化寻了六个丫头与他媵嫁，买了四好二丑。四个好些的与妹子做针黹，侍梳妆，铺床叠被。一贴身服侍，两个粗笨些的，为洒扫浆洗之用。四个好的里头有一个顶尖出色的丫头，他也是好人家女儿，因他父亲戴迁好赌，输了铁化的钱，无可偿还，没奈何，将女儿算来准账。那来时才得十岁，就与了妹子。铁氏见他生得乖巧伶俐，心爱非凡。每日替他梳头打扮，与他好的吃好的穿，替他起了个名字，叫做仙桃。这丫头也读过二三年书，因他资性聪明，竟识许多字，还动笔写得来，女红件件都略知些，说话行事能看人眼色，铁氏这样一个急如火、暴如雷的性子，别的丫头一打非数百不饶，一骂非半日不住的，三四年来，不但恼弹不曾弹他一个，连哼也不曾哼他一声。自嫁到童家，丫头跟了过来，已差半载有余。

    那一日清晨，铁氏在窗前一张桌子上放了镜台梳头，童自大就在桌横头一张椅子上坐着，看他抹脂腻粉，刷鬓扫眉，看得十分亲切，只见他：

    酱色脸上，浓堆铅粉，衬成青紫二色。【世间偏是黑面妇人爱堆铅粉，添丑即增美也耶？令人不解。】阔大唇中，重点胭脂，染做血红两片。【此方可谓之朱唇也。】牙黄齿垛，真像金嵌玉山。面白颈乌。果是银杓铁靶。发像金丝，也学个时样梳妆。腕如铁杆，还带副起花金镯。【俗谓丑人有丑福，正如谓也。】

    童自大见了，不由得胆怯，心中凛凛然起来。他打扮已完了，要水洗手，忽见仙桃掇了一银盆水来。【铜臭之家，焉得有银盆？借这银盆二字，以衬铁氏杵之腕，以作一笑耳。】只见他：

    黑臻臻青丝细发，喜孜孜俏丽娇容。面上红白相兼，身材高矮厮趁。裙下一对小小金莲，盆边十个尖尖玉笋。头上簪一朵娇滴滴仙花，耳上带一双黄烘烘金坠。【要知此非赞此时铁氏之婢之美，乃赞异日钟生小星之美耳，看者眼光须长。】

    童自大看了这半日的魔母，忽然见了天仙降世，头顶上铮的一声，魂已出窍，痴呆呆大张着嘴，口水顺着嘴丫流出，【人见美食多有口中流涎者，见美色则非可食之物，当下口流涎，而往往人于上口流涎，不知何谓？岂自下而上耶？辱翁曰：所谓秀色可餐也。】不转睛的望着。

    难道丫头来了这些时，童自大不曾见过不成，为何今日忽做此形状？但他每日看见铁氏，都是梳洗过了，妆饰起来，虽然丑陋，看惯了还不觉得，今日细窥底里，见了本来面目，真正丑到十分地位。二来每常因俱夫人的虎威，丫头偶然一见，不敢详视，不过偷目一觑，况又另外站着，也不觉十分俏丽，今日忽主婢在一处，相形起来，佳者更觉其佳，丑者愈增其丑，不觉出神，竟看痴了。【忘却夫人虎威，真可谓色胆天来大。】

    那丫头掇着水，一抬头，忽见姑爷的这个呆样，不由得嘻嘻一笑，他也并非有心。这一笑刚被铁氏看见，这铁氏身子胖大，他有这个放样的肥臀，特做了一张放样的大杌做坐具。他洗手时侧过身子去的，所以不曾见乃夫的尊容。今见丫头笑得有因，急转身一看，【转身二字写得妙不可言。何以见之？只此两字，便画出一个胖得没有理的人来，若他人回头，只需颈项一转。他因胖得极，脖子过粗，头回不转，只得连身转过。此等处于必写得入神入理，余不知作者之心，何细若此。】那童自大忽然见丫头一笑，【古云：一笑倾人城，仙桃一笑，童自大便殃及其身，可见佳人之笑，非国家之祥也。】以为有情到他，益发昏了，还呆着脸痴呵呵的。【呆人的有此呆态。】

    铁氏见了他这个形状，把那几年学的阃政施将起来，数月郁的醋气发将出来，伸出胡萝卜粗的五个嫩指，兜脸一掌，一手的水，异常响亮。【趣甚。】童自大正在妄想之际，被这一下，吓得撺得老高，打得个发昏章第十一。正打得愣愣挣挣的，被铁氏拧着一只耳朵，拎将过来。【拎字妙甚。一见铁氏势头之凶，一见童自大怕惧之弱，真可谓耳提面命。】冤家路窄，适才丫头们掸桌子上灰的一个鸡手掸帚还不曾收，恰巧放在旁边，被他抓将过来。有毛的一头攥在手中，将那一头有大指粗的紫竹杆，往光脖子上就是十多下。打得童自大颈如刀割，泪似雨流。跪在地板上乱转。铁氏骂道：“杀剐的奴才，你好大胆。在我眼跟前公然对着丫头调起情来，你背着我，两个不知偷了多少回数，实实地说来，饶你一死。”童自大哀哀告求：“奶奶你冤死我了，我成日守着你，寸步不离，或是有事就往外边去了。我遵奶奶的王法，每常连丫头们看还不敢看，可还敢生这个心肠？就有这样狗心狗肝，也没有地方去做，你请详情。”那铁氏虽然性如烈火，听他说得颇有情理，又见他脖子上肿得一条条比指头还粗，便道：“我饶过你这一遭，下次再要大胆，休想得活命，起去罢。”【铁氏尚还有怜惜之情，还算不得第一个恶妇。】童自大如鬼门关放赦，不住道：“谢奶奶天恩。”爬起来，揉着脖子，往前边去了。

    铁氏余怒末已，叫过丫头来要打。这丫头虽从未曾尝过此味，主母的酷刑是常常见过的。今听要打，真吓得心胆地，跪着哭道：“我跟随姑娘这几年，蒙姑娘恩典，如此待我，我何敢欺心？适见姑爷的样子好笑，实忍不住，笑了一声。敢有甚私情别意？求姑娘开恩饶恕罢。”铁氏数年来骂也舍不得骂他一句，一时如何打得下去。见他柔语悲啼，似梨花带雨。心中暗想道：这个妖货，我看了这个样子，还疼爱得了不得，何况男子汉见了，可有个不爱的？【我见尤怜，何况老奴？才是真情种语，铁氏之不肯留仙桃，虽云是妒，却正是爱。】这个祸根放在跟前不得，我脑后无眼看不得许多。古人说：“老虎还有打瞌睡的时候。”倘弄出来，那时悔就迟了，不如趁此时打发掉他罢。主意定了，说道：“我跟前如何许你弄鬼，我养你几年，也不忍打你，你只收拾收拾，打发你别处去罢。”丫头痛哭起来。道：“我服事几年，蒙恩抬举，今日非有心之过。姑娘如何就要弃我？我情愿被姑娘打死，我总是不愿出去。”铁氏见他哭得伤心，胸中也觉惨然，因醋念横在胸中，违着心罢，定头不允。那丫头知不能留，虽感地数载之恩，又惧触了他此时之怒，磕了个头，哭着收拾他的衣服被褥去了。铁氏听他哭得甚是悲惨，心中好生难过，【爱心竟不能夺醋念，妇人之醋诚可畏也。】叫了一个家人童佐弼来，【童佐弼，谓其媒人同作弊也。】吩咐道：“将这丫头带到媒人家去，不拘身价，拣个好人家与地做媳妇去，不可混配了人，坑了这孩子。”童佐弼答应，领着出去了。

    铁氏复沉思道：“这三个像样的丫头也是祸根，万不可留在上边。”将家中选了三个无妻的仆人，即日配了下去，【古云：城门失火，殃及池鱼。仙桃一笑，惠及三鬟，此夫妇六人当尸祝之。】单留两个丑婢，一个名葵心，一个名莲瓣，在旁使用，终放了心。有一调《西江月》赞这两个丑婢道：

    面黑难施腻粉，【较主母犹大雅。】发黄罩个包头。【可谓善于藏拙。】腰粗全仗汗巾收，大脚幸亏裙覆。【如此乔妆，独不畏主母醋发乎？】扫地铺床能事，尿瓶马桶常丢。料然难与主人偷，可免姑娘狮吼。【孰意大谬不然，反竟列为小星。】

    不想仙桃这一笑，倒便宜了这三个丫头。即日得尝妙物，只当是替他们做了一个媒人，真可谓一笑姻缘，却是总成了别个，与自己倒不相干。

    这童佐弼领了仙桃到媒人家来，因见他生得有几分姿色，又主母吩咐不拘身价，思量在他身上发一主横财，遂暗暗与媒人商议，许他加一酬谢。媒人道：“非卖与门户人家不得重价。”【恶仆奸媒，一样黑心。】适逢钱家要买丫头，讲明身价银八十两，卖与他家去了。媒人分了八两，童佐弼落起六十两正，只拿了十二两银子来回铁氏的话。假说受了财礼十二两，嫁与江西一个木商做儿媳而去。铁氏听得，心中惨切了一会，见说与木商做媳妇倒又替他欢喜。【铁氏之于仙桃，始终相爱，故后仙桃相会时，毫无怨意也。】

    那童自大被打了这一顿出来，到书房中想道：“我一个大财主，谁不敬我三分，【调侃世人。】我这样小心奉承他罢了。倒还这样凌辱我，我见他就怕，是没奈何了，难道官府衙门也怕他不成么？【妙想。孰不知虽然不怕此，而各有所怕，奈何？】我去告他一状，后来或者好些，也不可知，别的大衙门我不敢去，我到县里去告。”又想道：“这个状子不好雇人写的，用口诉罢。”又道：“不好，一堂的人听着，怎么好说被奶奶打了，不怕人笑话么？”　【千算万计，活画出一个呆人的肚肠来。】踌躇了一会，猛然想起道：“我那姑表大舅魏如豹，他现当着上元县刑房书办，何不去同他商议？”　又转念道：“但恐他为护表妹，未必肯管。”又想道：“甚么相干，做衙门的人，世人说的，公人见钱，如蝇见血。要有几个钱给他，告他的娘他还未必管呢，何况远房表妹？【不意此呆人竟有此奇想。】我许他个厚礼，他自然肯为我出力。”【财主都舍得厚礼送人，我不相信。据他说许他个厚礼，单许之，或有之。】定了主意，遂到魏家去寻魏如豹。

    只见他哥哥魏如虎迎出来，道：“舍弟不在家，妹丈请里边坐。”童自大到了厅上坐下，魏如虎道：“老妹丈寻舍弟说甚么？”童自大道：“寻他商议一句要紧的话。”魏如虎道：“他衙门中有事，清早起就去，到晚方得回来。若要寻他，明日绝早到县门口就寻着了。”忙进内捧了两钟茶来，让童自大吃着。又道：“老妹丈有甚么要紧的话，也可以对我说得么？”　童自大叹了一口气，将护领卷下，伸着脖子与他道：“请验验伤痕。”魏如虎见都是指头粗的紫印，肿得老高，惊道：“甚么人敢大胆打老妹丈？了不得，了不得！”童自大道：“还有谁，就是令表妹了。”遂把无心看丫头被打的话告知。魏如虎大怒道：“岂有此理，天地间那里有这样的事，妇人都凌虐起丈夫来，不要怪我说老妹丈，你太不济，容他放肆，要是我么？哏！”　【道家书云：多言无益，不如默而无言，魏如虎只图奉承财主妹丈，忘记了夫人虎威，宜乎后来受罪也。】还不曾说出下句，听得屏门后他妻子接口道：“要是你，便怎么样呢？”　他说话时手中正拿着一杯茶，听得问了这一声，打了一个寒噤，把杯子掉在地下，跌得粉碎，面上便失了色，答道：“要是我，我就咬着牙死死捱。”【这才算真正好汉。】童自大暗暗含笑，上前作了个揖，那夫人也回了一福，便把眼望着魏如虎，瞪了一瞪。他低着头，面如死灰。童自大见不是好光景，也不再坐，就辞了出来。【童自大竟能鉴貌辨色，竟不呆了。】魏如虎送客，伸着舌头悄声道：“倒是没有说甚么别的话呢，造化造化。”童自大笑道：“我看你比我还怕，你怎么先又说那硬话？”他忙伸手把童自大的嘴捂住。道：“我的少祖宗，你悄声些，不要替我惹祸，”因附在他耳朵上低声道，“怕老婆的人，难道硬话也不许说一句么？”　二人哈哈大笑，一拱而别。

    童自大回家，见四个标致丫头都不见了，只剩丑婢二人，又不敢问。晚间见铁氏恶狠狠的睡了，他在床脚头穿着衣蹲了一夜，【蹲字趣，不知这一夜他可曾睡着否。】也不敢睡。次日起个大早，悄悄下床，出来看见童佐弼，私问他四个丫头的下落，方知三个配了家人，仙桃已经卖去。他恨了几声，就出门到县前来寻魏如豹。

    见衙门口静悄悄也没有人，等了好一会儿，见魏如豹手中拿着两个膏药，一瘸一跛的走来，他一眼看见童自大，忙拐着上前问道：“昨日失迎，老妹丈清早到这里有甚么贵干？”童自大道：“有一件事特来寻老兄商议。”魏如豹道：“这门首不是说话的去处，请到里面科房中坐了再讲。”遂同他进了仪门内，到科房中一条凳上，让童自大坐下，他就挨了坐着，问道：“老妹丈有甚么事见教？”　童自大道：“我受令表妹的气，实在过不得了，我又不敢奈何他，想要告他一告。要雇别人写状子不好意思的，要借重老兄写写。”因把脖子伸给他看，道：“伤痕现在便是干证了。”

    魏如豹听了，只是叹气不做声，【叹气不答者，欲写不敢，不写又恐拂了财主妹丈之意，又贪或有笔资，故做难耳。】童自大道：“我不白劳老兄，少不得个薄仪奉谢。”【可谓锥心入耳之言。】魏如豹忙道：“倒不是为此。”【童自大一许谢仪，便撞着他的心事，便逼出下文一篇说话，至于“倒不是为此”一句，乃违心之言，假体面话耳。把衙门中吏胥心肠说尽。】低声道【先魏如虎一个低声道，此处魏如豹一个低声道，后文巨金一个低声道，写得一伙怕婆人有许多张致丑态，不觉失笑。】：“实不相瞒，我寒家祖坟上的风水有些古怪，大约是阴山高，阳山低，祖传代代有些惧内。到了我愚弟兄，越发是马尾穿豆腐，提不起。我家兄那样个好汉，咱衙门里算他头一名，番子二三十人也打他不住，凭你甚么狠强盗，见了他，俯伏在地。家嫂那样个肌瘦人儿，到他跟前，才打到他奶胖，老妹丈是常见的，家嫂间或一时动怒，要打他一百，打到九十九下，不但不敢爬起来，连动也不敢动。我不是说大话，我每常打到捱不得的时候，还大胆讨讨饶，他连饶也不敢讨，哑巴似的咬着牙死捱。因他叫魏如虎，外边人知道这事，说当年李存孝会打虎，是个肌瘦小病鬼的样子，恰巧家嫂也姓李，又生得小巧，人都叫他母存孝。【肌瘦的既怕。】大约老妹丈也有所闻，到了弟益发可怜，说起来连石婆婆也掉泪，那些作践的事也说不尽。一句结总的话，也不怕老妹丈见笑，他此时若叫我死，大约也不敢再活。【不意夫人之威竟同君父。】也怨不得，一来我的贱体比老妹丈小了好些，贱内的尊躯与舍表妹相仿佛，【胖大的又怕，不知妇人的身子生得如何，丈夫才不怕。】他要打起我来，一只手像拎小鸡似的，轻轻就撂在地下，一屁股坐在脊梁上，就如孙行者压在五行山，还想动一动么？凭他拣着那一块，爱怎么打就怎么打，我叫做抬轿的转弯，满领就是了，总是我贱名的这个豹字当初起的不好。”童自大道：“怎么见得？”他道：“我贱内姓师，狮为百兽之尊，豹见了狮，可有个不怕的？我常想就是豹子真见了狮，不过是个死罢了，也未必怕到这个地位。我见了他，心惊胆碎，说不出的那个怕法。若见他个笑脸，我就比做神仙还快活，但见他有些怒容，我浑身肉都乱颤，那心扑扑的跳到口里来，话都说不出一句。我背地上了他个尊号，称他为九灵母元圣，这是《西游记》上太乙天尊骑的九头狮子的名号。那是个狮祖，必定才这样利害。”因笑着把那膏药与他看：“你说我买这东西做甚么？”　童自大道：“据老兄说起来，想是被嫂子打伤了那里了？”　魏如豹道：“那打提他做甚么？老妹丈，你脖子上那几条伤痕也算得个打么？要在我贱躯上，就算天字第一号的轻刑罚了。可怜我一年三百六十五日，浑身上下那一处没些伤痕，若贴起膏药来，不但没这些钱卖，竟把衫子、裤子、袜子总摊了膏就是了。”【何必费许多事？拿一床单被摊着，一个大膏药裹上，何等省事。】说着，将袜带解开，把裤脚掳起来，只见他两个膝盖红肿有饭碗大，全是碎血眼。

    童自大忙问道：“这是怎的来？”　魏如豹笑道：“冤屈死人，昨日一个敝友请我吃酒，回家去迟了些，我是个官身子，每常回去或迟或早，都是家兄出来开门的，他也还没得甚么说，昨日家兄不知同老妹丈说甚么来，家嫂着了恼，从昨日午间在屋里，家嫂叫他顶着净桶跪着，不放起来。是贱内出来开门，惊动了他了，发起性来，说我定是在外边嫖老婆，不然为甚么深更半夜回家。我把嘴都分说破了，他也不信，真是口中淌出鲜血来，他还说是苏木水，你有甚么法？他拿些碎磁瓦，砸烂了垫在我膝下，足足跪到天亮，也还罢了，他又把一块死沉的大槌衣石，叫我顶在头上，压得那碎磁都戳进肉里头，你道刻毒不刻毒？到了今早还不放起来，亏我苦哀求，【真亏他。】再三告说，今日衙门里有要紧公事，恐怕误了，才饶了起来。我出来时张了张，家兄还像空阳文，顶着个花盆在那里跪着呢。我到了外边，一步也挪不动，看了看全是血眼子，都是那碎磁戳的，两腿几乎要折，没奈何，只得慢慢的捱到外科药铺里，买了两个膏药来贴。为甚么今日来得迟些，你不见我方才走路一瘸一点的么？【也有便宜处，未曾考满，已先做了典吏。】我若替你写了这状子不打紧，后来设或舍表妹知道了，会着我贱内一说，我还想活么？【畏妻如蝎之妹夫，又寻着这两个惧妇如虎如豹的大舅，济得何事？】那就是真正的死无葬地了，就是老妹丈也有些不妙，这事不是儿戏的，性命相关，不可轻举妄动，我劝老妹丈忍忍罢。”

    童自大听他说了这些话，也不知是真是假，见他有些作难，袖中取出个草纸包儿来，送上道：“这算不得甚么，老兄买一钟茶吃，果然替我出了气，我后来还有重谢。”【此即先所说许他个厚礼也】魏如豹一见包儿，便一脸的笑道：“我倒想了个主意，不知可做得来？”　【见了包儿，就一脸的笑，便有了主意，活画一衙门中人。妙极。】假推道：“一个至亲家，如何好受礼的？”　童自大道：“老兄既有主意，你要不收这薄意，我也不敢奉求了。”塞在他手里，他也就接过去，道：“老妹文既如此说，我且权收下。”便装入衣袋中，然后说道：“据我想，这件事也不必定要告，况本官病了，这几日不曾出堂，不见衙门口静悄悄的么？就有状子也告不进去。内边管转桶的管家巨大爷巨金，【寻那惧荆的管家，中甚用？】同我最相厚，等我请他来同他商议，烦他禀声老爷，出根签，差两个人到你府上，只说官府查访得他欺凌丈夫，要拿来处治，吓唬吓唬他。舍表妹一个妇道家，到底胆子小，他听得自然害怕，若后来改过，也就罢了。况且你我都站在不败之地，没有甚么干系，不怕他们知道。一兴词动讼，那就有指实了，你说可行得么？”　【作商量语者，此原非妙策，若不出一主意，何以销缴那个包儿。】童自大见说官府不上堂，也没奈何，只得说道：“听凭老兄尊意罢。”

    魏如豹烦了个门子到客堂后去请巨金。等了一会儿，见他来了，童自大看他好一条大汉，方面大耳，一部落腮胡须，【偏是此等好相貌，好身材的人，更怕得利害，不知何故。】左手捏着一块蓝袖手帕，将左眼捂着。二人起身，让他坐下，他问魏如豹道：“这位是谁？”　魏如豹道：“这位是舍亲童百万。”巨金忙施礼道：“得罪得罪，闻大名久了。”【余阅至此，掩卷长叹曰：“甚矣，银钱之令人起敬也如此，人生世上，势为富厚，盖可以忽乎哉？”】魏如豹道：“数日不会，不知大爷患目，失候得很。”巨金哈哈大笑道：“我那里是害眼。”魏如豹道：“不是害眼，是怎么的来？”　巨金笑着说道：“魏师付你不是外人，童大爷既是令亲，【世上有钱人，勿论老少，无不尊之曰大爷者，可叹。】也都是自己人，实不相瞒，前日敝恩上同主母偶然角口，敝主母就拿我贱荆出气，骂了一顿。我正在家里吃酒，桌子上放着一把大壶，贱荆回来，摔碗掼碟的，我又不曾敢说多话，只说你在上边受了奶奶的气，怎到家里来使性子？魏师付，【叫一声又说，妙，如闻其声】你就是说我这句话也没有冲撞了他，我不曾防备，被他拎起酒壶来，夹脸就是一下，亏我躲得快，打在眉毛头上。幸得是我这样个汉子，也还挣住了，【真好汉】要是软弱些的，不死也有个头发昏。一来是祖宗保佑，二来亏我灵泛，【果然亏他。】不然眼睛珠子也打出来了。他一把揪住我耳朵，还要抓胡子，幸喜我的力气大，死命挣脱了，往桌子底下一钻，才得跑掉了，【偏是此辈人，专会说体面话。】要是捋掉半边，今日还不得出来会你呢。”因把汗巾拿下，道：“你看看。”魏如豹同童自大一看，眉稍骨乌青，眼睛肿得像桃子一般，只有一缝。

    魏如豹道：“这一下利害呢！”巨金道：“先还肿得大，连眼都睁不开，这两日好了许多了。”便问道：“你寻我说甚么？”　魏如豹遂将童自大的事对他说了。他尽着摇头咨嗟。魏如豹道：“舍亲不敢白劳，少不得还要奉酬。”巨金道：“魏师付，不是这个话，我们是好朋友，我若可效力，童大爷难道还不值一个相与么？内中有个缘故你不知道。”因低声道：【描写入神。】“前日敝恩上偶然同主母说顽话，敝恩上说‘大凡做官得人，谁没有几个小老婆。你今将五十岁的人了，也该让我娶个小，乐一乐。’还哈哈的正笑着，不想被主母跑上去，把脸同脖子抓得稀烂。一条条的血口子，好不难看。怪是也怪不得敝主母，原是敝恩上的不是，这样的话可是乱说得的？还亏主母很心疼的一位小相公，有八九岁了，每常老爷带他出来顽，你也见过。是他哭喊着抱着老爷，奶奶才饶了，不然还利害。因上不得堂，故推病这几日呢。【大约官府推病不出堂，多半为此。】我贱荆受气，我造化低，都同在这一日了。如今敝恩上在主母面前千小心、万陪罪的时候，我若去一禀，家主母一知道，要怪我替男人告妻子狠恶，这还了得。敝恩主正在奉承的时候，不要说用刑，只吩咐我贱荆处治，那就即死无疑。【阃法重于官刑，令人那得不怕。】是这个缘故，所以不敢奉命。”向童自大道：“尊夫人还算贤慧呢。一个少年的标致丫头，见了还远远的躲开，还怕惹是非，那是大胆望着得的？这是自已失于检点，如何怪得人？不曾打断脖子梁骨就算万幸了，要是敝恩主同我犯了这样的法，哏，恐怕连性命都难保。我奉劝是好话，【真是好话。】请息息怒，此后凡事小心些，样样自己留神，就不妨了。”【的是良言，保身妙诀。】因立了起道：“不能奉陪，贱荆上去了，一早起，恐要回来吃饭，我照看去。”拱拱手去了。

    童自大只是叹气，魏如豹道：“我为老妹丈，不过如此尽心罢了，【这一句话，把那包儿稍结了去。】说不进去，却没奈何。老巨说的也是好话。老妹丈得忍就忍；我有几句护身符的药言奉传。你但记熟了，便可保无后患。

    他要打区区，区区先睡倒。他若骂区区，区区只赞好。他又省力气，我又省烦恼。这个波罗密，的是个中宝。但能知道此，保身直到老。

    老妹丈千万记着，请回吧，衙门中无事，弟也要返舍了，倘回去得迟，又生祸患。”童自大见他如此说，只得别了出来。

    因大清早来寻他，此时又渴又饿，到一个茶馆中去吃了一壶茶，软饱软饱。正坐吃茶时，听得隔座几个人在那里说笑，一个道：“江宁县喜老爷，做官也风厉，人品也生得好。五短三粗的一条汉子，一嘴连毛胡，颇有三分杀气。他是福建人，酷好男风，他衙门里有个门子，姓董名混，叫做小董贤，生得细皮嫩肉，比女人还娇媚些。喜老爷爱上了他，在奶奶面前说衙门中事繁，日间办不完，夜里还要料理，一个月倒有二十日在书房中同小董儿睡。后来不知怎么被奶奶知道了，那日有三更天，忽然开了宅门，奶妈带着丫头仆妇们，点着几个灯笼，直奔书房，打开门进去，喜老爷正同小董儿睡着呢。奶奶上前一把被一掀，两个都是精光，谁知奶奶手里拿着一把大环锥，把那小董儿嫩屁股上戳了十来下，那小厮疼得滚到地下，还戳了两锥子，他钻到床底下去才罢了。【老爷之揉锥尤可，奶奶之铁锥太利害些。】把喜老爷的头抱住，尽着捋胡子，捋掉了半边，【余有一友看至此，笑曰：“此与胡子何涉，何不以环锥锥其阳具，方为切当。”余曰：“不然，因此阳具被小董占去，方锥其股，焉舍得复锥之？捋胡子者，意其嘴于必与之相亲，故迁怒于胡。”此谓不得已而思其次。】就揪着半边胡子，像牵羊的一般拉着，【陈造变羊，尚不至此狼狈。】衣服也没有穿，披着床被，拉上去了。古人说：好事不出门，恶事传千里。这是他衙门里事，不知怎么就传出来。第二日就有人写出谣言歌儿，贴在两府里照壁上。我还记得是四句，道是：

    夫人半夜闹书斋，嫩股遭锥实可哀。
    谁部虬髯将去半，县公风厉何在哉！

    不想被府尹大老爷知道了，说他为民父母，怎纵容内眷半夜到外边，加他不禁两个字，取了职名，封门听参。喜老爷着了急，他同大老爷管事的堂官雪太爷名叫雪机，素常交好，他托人去问雪太爷，说本地乡绅中谁同大老爷契厚，好去求了来说情。雪太爷说：‘大老爷性情倔犟，是个铁面无私的人，从来不听情面。如今只有一条路，舅老爷新近才到，叫他寻着舅老爷的门路，向太太求求情，太太若对大老爷一说，一天大事都完了。’喜老爷就烦雪太爷送了舅老爷一分重礼，舅老爷向太太说了。太太也不知向大老爷怎样说，就不得知道。【这一句顿挫的好，若详详细细的讲，他衙中内里的事，外人如何得知备细？】那日大老爷坐在穿堂上尽着出神，摇着头沉吟，【画出个有心事的样子。】恰好本房吏上去呈稿，大老爷看了，说道：‘这件事我正在这里为难，今日太太再三说，叫我饶了喜知县罢，本府想，既取了他的职名要参，怎么好忽然歇了，若不听太太的话参了上去，太太若知道？　笑道：本府又是喜知县之后车了，你的主意怎么说？’　那本房道：‘大老爷取喜知县职名，阖属皆知，忽然中止，俨有情弊，恐科道两衙门知道不便。’大老爷道：‘我在踌躇，正是为此呢。’本房道：‘如今只好当着太太说饶了他，瞒着暗暗参了上去，等旨意下来，太太也便没法了。’大老爷连连点头道：‘你这主意有理。’正赞着，忽见大老爷头上，像个黑老鸦一般，一翅飞得老远，落在地下。众人忙看，原来是大老爷戴的纱帽，再回头看大老爷时，不知太太如何知道了，【雪机者，泄机也，前既泄机与喜知县，此泄机与主母不待言矣。】拿着个棒槌走出来，在大老爷脑后一下把纱帽打得飞去，大老爷震昏了，就伏在公案上，那本房见势头不好，一抬头，见太太的棒槌已对脑门劈下来，他叫了一声不好，忙把头一歪，连耳朵带肩膀早捱了一下，得了命就往外跑。太太拎着棒槌便往大堂上撵。众管家爷们跪了一地，拦住禀道：‘求太太给老爷留体面，外边多少书办衙役看着，太太如何出得去？’太太还不依，亏得走出一二十个管家娘子们来苦哀求，才进去了。管家爷们也把大老爷扶了进去。顷刻，雪太爷出来吩咐：‘喜知县兔参，照旧开门理事。’大老爷的名字叫做都三畏，说是畏天命，畏大人，畏圣人之言。如今人叫他都四畏，说兼畏夫人了。又还有人称他都元帅的。喜老爷虽造化，保住了功名，近来奶奶做了禁子，他成了犯人，但是出堂，奶奶在暖阁后监押着，退堂便一齐上去。他原是一嘴胡子，因去了半边，不像模样，索性剃掉了，他成了光下颏，好不难看，乍见竟认他不得。这些时走路把腰弯着，我先以为或是奶奶打伤了腰？我有一个朋友在他衙门里当差，前日向我说，如今喜老爷但出门，奶奶拿他个喜图南的名字图书，【余先谓此知县何故姓喜，今见其名，方知所谓。】印在龟头上，回来要验看。若是擦掉了便了不得，所以如今走路弯着腰。”说了，众人大笑。

    童自大听了这一段话，心中暗想道：“可见如今世上也没一个不怕老婆的，做官的人都怕到这个地位，又何况于我，我今后只是一味小心，凡事顺着他，再没有无缘无故只管打骂的道理。”他拿定了这主意。他的一壶茶早已吃完，又要了两壶水也呷了，灌了个满肚，与了四文茶钱回家，不题。

    再说魏如豹送童自大去后，心中喜道：这个啬鬼，从来连水也没有扰过他一杯，今日却也得了他个包儿，方才我若嫩些，再要推辞，他管情就收了回去。昨晚我那娘着了恼，今日做个大大的东，请他一请，陪个不是，大约就好了，况且衙门中也无事，早些回去罢。

    出了衙门，到一个钱桌子上，腰中取出那包儿，打开一看，掂掂约有二钱重，却红不红黄不黄的颜色，那錾口上还上了些铜青，递与柜上一看，那人笑道：“我店铺中只换银子不换金子，你拿到首饰笼子上去换。”魏如豹道：“难道一些银气也没有，你夹开来看看？”　那人夹开来又看了一看，足足四成，道：“要换便换，不换请别处去照顾。”魏如豹暗骂了几声吝鬼。这样银子也拿来送人，没奈何，道：“换了罢。”那人一称，只得一钱八分，【本是二钱，因是财主家戥子，短了二分，穷人的戥子或不至此。】换了几十文钱。算算买别的不够，买了三斤牛肉，用了二十四文，打了二斤烧酒，也是二十四文，拎了回来。

    刚到家门口，他妻子师氏正在门内看看街上两条大狮子狗链在一处。【师氏看狮狗链帮，也可谓物以类聚。】正看得有趣，一见了他来，怒问道【打断兴头，宜乎该怒。】：“你替谁卖的酒肉？”　魏如豹正低着头走，猛听得这一声，吓了一撺，几乎把酒瓶掉在地下，定了定神，陪着笑挣了一会。挣出几句来道：“我见娘这几日熬淡得慌，心里急得了不得，今日造化，弄得了几分银子，买二斤肉打斤酒来孝敬你。”那妇人咽了一口唾，登时一个恶鬼脸变做笑嘻嘻的庞儿。道：“好，好，我正想些牛肉炖丝瓜吃呢，才过去一个菜担子，你叫来，问可有丝瓜。”魏如豹忙吆喝那卖菜的回来。那卖菜的来到门首歇下，道：“买甚么？”　魏如豹道：“要丝瓜。”那人道；“我卖的是肥韭菜，没有丝瓜的。”魏如豹道：“我不要韭菜。”那人挑上担子，口中咕哝道：“韭菜是兴阳的倒不吃，丝瓜那东西是泄阳的倒要。”那妇人听见这话，忙问道：“你怎这样死相，【此妇真活泛。】既没有丝瓜，韭菜炒肉还不好么？快多买些。”【多买些，趣甚，既图兴，何不连担子留下。】魏如豹又叫回来，买了几斤进来，见哥哥还跪着呢。

    李氏见小叔买了肉韭菜同酒来，满心欢喜，向魏如虎道：“饶你去罢，快帮二叔切肉择菜去。”【也不是兄弟，竟是救命王菩萨。】魏如虎将净桶轻轻放下，腰弯背折挣着去相帮。到厨下炒了，盛了一大盘，一小盘，大盘中肉多韭少，送与嫂嫂同妻子享用。魏如虎帮着盛饭筛酒，伺候他妯嫂二人吃了，然后将那小盘子掇过来，他兄弟二人吃。这盘中肉少韭多，那魏如虎只翻着肉吃，魏如豹单吃韭菜。他妯娌二人看着，那李氏问婶子道：“二叔怎么不吃肉，单拣韭菜吃，是甚么缘故？”　师氏低声道：“刚才那卖韭的说韭菜兴阳，故此他尽着吃呢。”李氏听说，钉钉的望着魏如虎，还在那里寻肉吃，心里急得忍不住了。骂道：“你害了谗痨了，你把韭菜也吃些是呢。”那魏如虎正在找肉吃，吓得把手中筷子掉在桌上，回头望了望，不知是甚么缘故，忙拾起筷将韭菜一连吃上几大口。李氏笑着道：“看这才是理。”他妯娌二人彼此心照，笑了一场。

    闲话休题，且言正传。再说这仙桃自卖与钱贵之后，改名代目，凡来之人好歹，叫他预报。这钱贵一时在盛名之下，阅人虽多，并无一个知心中意的人，皆不过淡然相处而已，他又自负才华，不肯与白丁相对，遇着那稍通文墨，面目可对的，虽贫穷之士，还可博他一笑。老那形容丑陋，气质粗俗的，虽缙绅公子，富老大商，他虽没奈何，违心承奉。然那一种万不得已的光景，未免露于辞色之间。

    这些大老官都是好顶花盆戴高帽的人，见他如此，往往含忿而去，他父母虽然怀恨，缘系亲生之女，又自幼娇惜惯了，故舍不得难为他。他所以任性到底。那众人中有种俗人笑话他，也有一种情人怜惜他。那俗人笑他呢，说他门户中人，原是倚门献笑图几个银钱，况瞎了双眼，还要拣甚么儿郎，聪俊富贵的倒不陪奉，反喜那饿鬼穷酸，有何好处？那情人怜他呢，说他立志如此，也是妓女中有气概的。有这一段好心，将来定有一个好收圆结果。两种话传到他耳中，他只执定主见，毫不动移。但他父母虽然疼女，未免爱钱，那钱为命是一生全在银钱上做工夫的人，他当日靠着郝氏，满心中想挣一个乌龟中大大一个财主，【大大的财主甚轩昂，加上数字甚不堪。】不想郝氏自从遇了竹思宽，把个妙牝被他楦得其大无当，主顾一个不来上门，他也甚惊异，况且郝氏也还算不得很老，怎便为人弃掷若此？他同郝氏虽名为夫妇，因他以钱为重，穿吃次之，屄为轻的，素常也不甚与郝氏交合。

    一日，他疑心郝氏的此窍或有别故，故招揽不来主顾，偶然同他试试，孰意弄了进去，渺无边岸，竟如一粟纳之大仓，他方知闭门谢客者缘此。他抚着郝氏之阴，竟恸哭起来。郝氏惊问其故，他道：“我仗你的这件东西做一个钱库，满心想做个财主，谁知弄得如此。如今门前冷落车马稀，这财主是无望的了，叫我怎不伤心？”说了，更放声号啕大恸。郝氏由不得好笑，安慰他道：“你不必伤心了，我的虽然没用，女儿已长成人，有他接了衣钵，将来这个财主不怕不是你做，你但放心。”他听见这话，方才住了哭。

    他每日在白眉神案前焚香叩祷，【龟子家所供白眉神，赤面虬须，白眉直竖，问之，云系柳盗跖，但盗跖当为强盗祀之，何龟奴祀之？岂谓妓妇之心，于如强盗之恶耶？】保佑女儿招财进宝，以遂初愿，不想这不顺亲心的女儿，今又立志如此，大失生平所望，除了他母女二人，别无挣钱之物了，这个财主只好看别人做，自己是无分的了。着了重气，染成疯癫。一日，走到朝天宫山后，竟跳在一个臭泥坑内淹死。【钱为命毕。】这郝氏原也不可以他为夫的，不过名而已矣。买了一个火皮匣盛贮，雇主工抬出城外，烧而弃之水滨。但他：

    既无九肋能为药，又乏躯形可卜筮。

    此等物何足道哉？那钱贵一日在书房中闲坐，正倚枕沉思，只听得代目到跟前说道：“姑娘，我刚在门首见卖的《烈女传》小本儿的，我买了一本来。”钱贵欣然坐起，道：“你念与我听，看是那里人，是怎样的烈女。”代目念道：

    烈女杜小英，系湖广辰州府诸生杜楷之女。母姜氏，梦见一女子，绛衣执玉，再拜而告曰：“吾英台女也，敢就母僦居，”姜氏许诺，觉后有孕。及诞，即以小英字之，。八岁，母舅爱其聪慧，授以闺训，诸书一目了然。及读《木兰诗》并《黄崇嘏传》，乃掩卷叹日：“此二女不足以法也，夫以女子混迹男儿中，纵完身无玷，亦失贞静之道矣。”舅闻，大异之。及长，已字巨族。流贼张献忠大寇湖南，将近辰郡，阖城人俱逃躲。杜楷携举家於潜避山中。官军无粮，素无纪律，到处抢掠妇女，被掳者无数。小英亦被一军士抢到营中，欲犯之，小英号泣求死，誓死不从。军士怒而惧，进上主帅，主帅好色贪淫，【好主帅，主帅如此，军士可知。】一见大悦。【明末之将大都此类，焉不被流贼所败也？】小英正色道：“圣天子命将军讨贼以救黎庶，今将军反纵士卒抢劫良家子女，与贼何异？不但将军上负天子，下何以副众百姓之望耶！妾以为无知军士贪淫劫掳，将军定不知之，得见将军，将军定下令召人领回，今将军反欲污妾，不但威令何以督三军，独不畏人讥议耶？”　主帅不怒，反大笑曰：“自古道：佳人难得。我幸获汝，且作目前之乐，死又何惧，人言何畏哉！”　【好将军，见一女子便不惜命，真可谓朝廷之干城柱石。】纳于幕内，欲淫之。英诡辞泣告曰：“妾身已在此，尚何能辞，襄妾因母病笃，矢志茹素三年。今已两载十月矣，倘蒙宽假，以完宿志，不然，惟愿速死。”主帅心甚怜爱，许诺。既而流贼过去，主帅挟小英回武昌。泊舟江游，将及两月，意欲犯之。英恐不能保全完璧，乃作绝命词十首。自叙章首，内之油囊，贮于衣间，投江而死。

    其叙略曰：

    洋洋洞庭，妾非不能死也，恐投之荒烟野水中，无有知者，则二亲终不得我存亡矣。武昌省会之区，楚南贤士大夫多集于黄鹤白云间，且当贡举之年，晋郡应试，必多其人，故隐忍至此而死，希长者为妾妇报高堂耳。

    其词曰：
    厌听军中唱凯歌，几回断肠岭猿多。【此二句无限悲鸣】
    将军不下搜罗令，【仅罪及首恶】遮莫红妆马上驮。

    其二：
    泪痕湿透旧罗衣，梦到家乡身未归。【读之凄怆】
    满目风涛谁是侣，低低遥祝两灵妃。

    其三：
    舟师乍围五溪津，载得佳人泊水滨。【红颜薄命，千古同悲】
    寄语双亲休涕泣，入江犹是女儿身。【难得，真烈女。】

    其四：
    忆昔深居画阁时，诗书曾就渭阳师。
    于今飘泊干戈里，犹梦挑灯读《楚辞》。

    其五：
    生平十五未簪笄，自古红颜福不齐。
    河伯有心怜薄命。东流逆绕洞庭西。【果符其言，烈女有灵。】

    其六：
    泣断江声怨乱离，永辞鸾镜缺双眉。
    朱门空自联秦晋，列后相逢总不知。【伤心哉。】

    其七：
    身虽如叶坠江边，岂肯随风逐浪圆。【烈女之性，死与不变。】
    万古不消灭地恨。幽魂只合化啼鹃。

    其八：
    滚滚江涛掩暮空，妾心宁与水俱东。
    山川有恨家何在，谁为招魂鱼腹中？【自有传芳名者。】

    其九：
    须眉虽愧奇男子，立志偏期豪杰俦。【不愧女中丈夫四字。】
    完洁此身还碧落，江皋一任泣鸺鹧。

    其十：
    骨肉于今嗟已矣，承欢惟在梦中迎。【死不忘亲，非但烈而更孝。】
    贞魂即向家园去，归报高堂已不生。【读竟不落泪者，必无仁心。】

    既死，逆流六十里，【奇事。勿谓鬼神无灵。】至荆口驿，土人捞尸得其诗。遍传南国，读者无不垂涕焉。

    念罢，钱贵听了，潸然流涕，道：“为女子者不当如是耶？我生不辰，出于烟花，身已污矣，死于无及。虽失之于始，尚可悔之于终，倘异日得遇才郎，必当洁身以待，万不可随波逐流，笑杀多人也。”【入杜小英一段者，钱贵听此之后，从良之心已十分拿定。】终日眉头不展，毫无笑容。一日独坐，他母亲郝氏到房中坐下，问道：“我儿在此做些甚事？”　钱贵道：“春色恼人，欲眠不得，无计消遣，焚香煮茗，供清兴耳。”郝氏道：“好有趣呀！我看你生得如此容颜，又有这些才调，【先奉承几句，好做巧说的引子，虔婆舌妙。】老娘何福，得你为女？”　遂满一脸堆下笑来，道：“我儿，有一句话要对你说，你这样聪明识字，决无拗我做娘的道理。”钱贵听道：“母亲有话，但请教训。”

    郝氏道：“儿呀，我们门户人家，好容易得一个才貌双全的女儿，别人家呢，还要千方百计觅来挣钱，何况你是我亲生，反不着己。当初你七八岁的时节，人见你美秀异常，都说我家将来必定兴旺，后来你虽不幸坏了双目，如今看你的容颜，在姊妹行中也不能有二，做娘的在你身上，想图一个小小富足，以娱老景。你想如今肯使几个憨钱的人，定是王孙公子，阔老富翁，你如今只拣甚么才貌，把这样好主儿常常得罪了去，倒亲近这些穷酸秀士。况从古来，但是有才貌的人，没一个不是一贫彻骨的，就如女子中红颜薄命是一理。古来这些有名的美人，有几个嫁得才貌丈夫？你既有此娇容，已是薄命了，又想接标致才郎，如何能够？你执意如此，我做娘的如何过活？且你只管如此任性，恐怕后来遇著作恶的呆公子，还要弄出祸来呢。”【伏后】故做凄惨坠泪道：“你爹爹因你执性，气成疯癫死了，只有我在，你再执拗，我也不能久了。【以死动之。】你可替做娘的去想一想。”

    钱贵道：“娘言自是有理，但我生在娘家，今日做这等下贱的勾当，已是出于无奈，况天既生我如此才貌，我岂可反不自惜。【男子中有才有貌而趋下流者甚多，见此语当愧杀。】虽在风尘中，也要想一个出头的地位，岂可终落火坑，如此结局？就是今日拣择这些才貌儿郎，也不过是于中要选一个终身的夫婿，并非图买笑追欢，风花雪月的行乐。那些膏粱纨绔，俗气冲人，儿对之，每每欲呕，【大约是被铁化熏怕了。】岂肯图他几个臭铜钱，舍身屈意去奉承他。我是娘之亲生，怎就不体爱孩儿。”

    郝氏道：“我视你如心头之肉，岂有不疼爱你的？但你既生在我这样人家，说不得这些执拗的话，我如今并不叫你弃却才貌情郎，只留富贵蠢物，但要你彼此兼收，庶不寂寞。你说要图一个终身之配，你是我亲生之女，岂不愿你得一个佳婿，但你年尚青春，还可少待，况我方才所说，才子配佳人，千古无多。一时如何能够遂愿，不过等待机缘而已，儿呀！你可知道占花魁上劝嫁的故事么？”　钱贵道：“儿自幼眼盲，未曾见过。”郝氏道：“趁今日家中无客，烹一壶好条来，我对你慢慢细讲。”

    叫了个锅边秀的丫头来，名唤财香，煮了一壶好岕茶，代目斟上，同吃了两杯。郝氏便开口道：“我儿，当初宋朝有一个宦家女子，只因避金人之难，被人拐去临安，卖入烟花，更名王美。儿呀！说他生得就如你一般，姿容绝世，才艺惊人，故此都称他做花魁娘子。他起初也不肯接客，定要从良，他娘央了个结拜的妹子劝他，道：‘你既落在门户人家，可是轻易跳得出去的？你说要去从良，固是好事。若从良不着，不若不从。你不如今日顺了娘的意思，那做娘的自然爱惜你，况以你之才貌，自能倾动一时，且受用几年，积攒些私房财帛，等遇著有可意儿郎，那时再嫁未迟。你若十分执拗，那时娘恼恨起来，或凌辱几场，或转卖别家，既难跳出，仍要意从，岂不反低了声价？’【虽是明说王美，却是暗指钱贵，其说真巧。】后来劝醒了他，竟自从了，【郝氏一篇说话，重此二句。】数年中声名驰誉，挣了数千金之物，后选中了一个知心识意的秦小官，做了一对娇滴滴的好夫妻，以完终身结果。【钱贵之肯听从者，乃重此二句。】这是古人的事迹，我儿，你想一想，若这样效法做来，岂不两妙？儿呀，只愿你学他，就是我做娘的福了，再过三五年，替我挣下些钱钞，那时凭你选一个情郎自嫁，可不是好，你若有了好处，我也还要从良呢。【真肉麻。】你多大年纪，就想遇着同心合意的情郎。我在这风月场中经历了多少年，才遇着个知心人儿，【他这知心人，恐选遍天下，也难得此驴大的行货了。】儿呀，你谈何容易。”

    钱贵沉吟了一会，见他娘说得情理皆有，便说道：“母亲教导，儿敢不依，但只是后来倘若选着才郎，我是定要嫁去的呢。”郝氏道：“乖儿，你既听我之劝，我可有不依从你的？但从良虽是好事，只要你自己拿得稳、认得真才妙，若一时错误，后悔便难，【这几句却是良言。】不是轻易的事。”钱贵道：“母亲但请放心，孩儿自有主见，但母亲那时不可失信。”那虔婆见女儿依从了他，叫了几千声乖儿，许了几百个肯字，欢天喜地而去。钱贵见娘去了，自己思量了一番，颇觉有理。自此以后，遇着呆公子、蠢富翁、俗阔老、腐科甲，虽不屈己奉承，也不似当时拒绝。这正是：

    明知不是伴，无奈且相亲。

    他无事之时，作了春夏秋冬四阕词儿，道：

    春
    傍花随柳，雕轮骢马，紫陌践香尘。巧啭黄鹂，翻飞粉蝶，风景醉人魂。笙歌劝饮垂杨下，娇鸟唤游春。狼藉杯盘，玉山颓倒，归去日西沈。

    夏
    彩鸳戏水，黄莺织柳，庭树尽浓阴。水阁榴丹，回廊桐碧，风过觉微薰。方床石枕清无署，碧筒劝频斟。瓜李冰凉，芷荷香满，坐待月华生。

    秋
    寒蛰泣露，银蟾吐月，万户捣衣声。桂蕊飘香，菊英初绽，新酿醉花阴。金风簌簌惊黄叶，天际雁声频。玉烛泪流，金炉香烬，侧耳听残砧。

    冬
    玉梅才放，瑶花乱舞，朝野庆升平。炭炽红炉，歌扬白雪，红粉侑金樽。楼台似玉轻寒透，痛饮已微醺。脍鲤炮羔，浅斟低唱，莫负好青春。
    调《少年游》

    此调传出去，人人皆羡他是才貌双全的尤物，犹恐亲之稍后，因此车马阗门，络绎不绝，他也渐渐积了些私财，以为日后从良之计，这是后话。

    一日，有一个富家公子，姓祁名辛，慕他之名，特来相访。一见了面，心爱非常，就送了三十两花粉之资与郝氏，过了一宿。次日就替钱贵做衣服，制头面，成大块的银子付与郝氏，每日预备极丰盛的酒肴。把个郝氏喜得屁滚尿流。钱贵见他豪爽可喜，虽不十分亲厚，却也不像待那别个膏粱纨绔不得已的样子。

    那祁辛一心爱上了他，毫不吝惜，时兴各种的珠翠绸缎，无不买来相赠。过了数日，祁辛私向他道：“我爱你不啻至宝，我素常闻得人说你一心有从良之愿，你若不弃我，以我之力，为你赎身甚易。你到我家，我当以金屋贮之，你意下何如？”钱贵微微而笑，不答。

    又过了几日，祁辛又道：“我前日之言，乃心腹至语，你笑而不答，莫非疑我家中有正室么？实不瞒你，我虽有妻有妾，前生未结夫妇之缘，名为夫妻，实同陌路。【轻薄小儿语，要知钱贵听得此语，决不肯相从矣。】你若肯嫁我，我当别置室以处你，定以你为正，岂肯屈做小星？古云：女为悦己者容。我这一番情深向你，你难道竟无恋我之意么？”钱贵道：“人非木石，岂不知情？承你垂爱，我深为感激。况我既身荐枕席，又何妨更扫箕帚？但你系贵介公子，我仍瞽目娼家，焉敢为君家之配？我前之所不答者，为此故耳。承君不弃，只要做烟花友，不能为中馈妇。君其谅之！”祁辛再三苦说，钱贵执意坚辞。这正是：

    落花有意随流水，归燕无心恋堕泥。

    祁辛见钱贵决定不肯嫁他，也就兴致索然，渐渐淡了，还留连了数日而去。有四句打油说他二人道：

    莫认桃夭便好逑，须知和应始睢鸠。
    世间多少河洲鸟，不是鸳鸯不并头。

    代目乘间问钱贵道：“据我看，祁公子相貌也还可观，家资既富厚，又是贵公子，况且性又粗豪可取，待姑娘的情意也可谓亲切之甚了。既要替姑娘赎身，为何坚执不肯？且姑娘又素有从良之志，失此机会，恐后来难遇这等有心人了。姑娘岂不忆鱼玄机的两句，道是：

    易求无价宝，难得有情郎。

    姑娘尊意，令我不解。”钱贵笑道：“知人不易，难为你言。祁公子人固可嘉，但心性非能常久者。且发妻犹可弃，况于他乎？【钱贵可谓深会其所厚者薄，而其所薄者厚，未知有也数句。】我一会面，即知其为人虚花轻佻，决不能保其始终。因他情意殷殷，较那肉食之辈差强，故不得不为之周旋，岂终身之偶耶？我既欲从良心，必得两意真笃，方能保得能夫妻白头相守。若只图目前恩情富贵，将来不能善后，不但自悔无及，且恐笑破多人口嘴也。且他之爱我者非情也，乃爱我之色耳。古云：色衰而爱驰。异日将奈之何？我今日试说在这里，你但记着。此人将来决不能有成，更不得有寿耳。我既识之，复以身归之，愚者犹不为，而况于我乎？”代目听了，虽不敢与辩，深以为不然。【不可无此一番辩论，不然，不可足钱贵之深心巨识也。】

    话分两头，且听我说这祁辛的出处并结果的事，便知钱贵的慧心了。我且先说些假道学真迂腐的话，做个引子，再归到祁辛身上来。

    看官请听：夫妻一伦乃五伦之始，有夫妻然后有父子、兄弟、朋友、君臣。且古人云：妻者，齐也，夫妻相敬如宾。又云：上床夫妻，下床宾客。到了床上，那就不拘怎么相戏狎罢了。当日张敞说：“夫妻房帏之私，岂止于画眉而已哉？”别的话就可以不必言而喻了。至于白昼相对，自应相敬相爱。要说竟去跪之拜之，受其打也骂也，那却也无此理。然而把他辱之弃之，拳焉脚焉，视同奴婢，亦决乎不可。况妻与妾婢大不相同。婢字乃卑女，原是卑卑不足数者。即妾之一字，亦立女二字合成，不过比婢女一道又略高些。其为物也，原是取乐之具。可以放去，可以赠人，可以换马。王将军放妾，苏东坡换马二事，亦不必细说，单讲这赠人的。马铎之母已生马铎，乃父念李姓好友无子，赠之，后生李骐。一妾从二姓而生两状元，千古奇闻。生子之妾犹可赠人，可见是不足为重的了。至于妻子，要他生儿育女，为宗祧之计，主持中馈，为当家之用。何可十分轻贱得他？若把他当了一个可有可无之物，与妾婢一般，如何行得？我这一段话是要人夫妻和美、琴瑟相调之意，诸公莫错会了，当是我劝人做那怕婆的好汉。譬如那人把他妻子十分作贱不堪，如寇仇陌路一般，离心离德，焉知那妻子心中又不怀别？念古来这些死节烈的妇人，虽是他的心如皎日，也必定是生平夫妻恩爱，情义甚笃，故愿相从于地下。再没有个两口子素常如活冤家，朝打暮闹，那女人肯去死节的。【说的尽情尽理。】岂但如此而已，我曾听得一个迂腐老道学先生说：“男人日里看了他人之妇美，夜间与妻子行房，心念美人，借妻子之身以行乐。”焉知那妻子不心中也想着美男子，借丈夫之身以行乐耶？此心尚不可萌，而况于弃其妻以私他人之妇，安得保其妻又不私于他男乎？我因要说祁辛家的事，故先说了这段熟话。【虽是熟话，却是劝人夫妇和美的劝世文。】

    言归正传，且说祁公子撇了自己的娇妻美妾，去淫他人之妇，送了性命，反把妻妾被人去受用，还贴赔了一分大家俬做了嫁妆，岂不可笑？当是这个膏粱公子，姓祁名辛，祖籍原是山东莱州府人氏。【山东来州府而来流寓，故后祁辛死时，别无一亲戚矣。】他父亲曾做湖广黄州府知府，后因告第，路过南京，爱这地方富庶，遂流寓于此。他父母已经亡故。他年纪未及三旬。他妻子莫氏，就是黄州府同知之女。他一娶过门时节，那莫同知就升了广西梧州府知府去了。【梧州府，妙，故后杳无音耗也。】那莫氏生得也还有几分姿色，但月下老人当日不知怎么把赤绳系错了，把两个冤家系成一处。莫氏性格也还温柔，不知何故，祁辛同他像有仇恨一般。只娶进门来，好了没有几日就相反目。那莫氏是个新人，不好同他相闹，只得忍受。过了满月，也就不肯十分相让了，也就言悖而出者，亦悖而答敬。祁辛先见他不敢回言，以为他的夫纲严肃，所以妻子畏而不言，发一会狠就罢了。今日见他嘴中不逊起来，那里依得，竟抡其拳而飞其脚，不但捶其体而且嘴其巴。如此者数次，先不过是分床而卧，后来竟连话都不交谈了，一对夫妻竟同陌路。祁辛赌气娶了两个妾来，一个姓须，一个姓有，都还生得标致。也只过了月余，比待莫氏那个样子还利害几分。这两个虽不敢与他相抗，不过是强笑强迎，假趋假奉而已。论起来，他夫妻大小都在少年。家中要穿有绫罗纱缎，要吃有美酒羊羔。出外堂上一呼，阶下百诺。入内娇妻艳妾，翠绕珠围。真是除了神仙清幽快乐，就要算他繁华受用了。孰意这祁辛不知他是甚么奇异心肠，倒把家中之美弃了，专去外边寻那闲花野草。

    他有一个穷朋友，姓何名幸，是一个少年饱学之人。生得人品清秀，举止端方，与祁辛曾同学念书。何幸仗着腹内文章进了学，祁辛亏了孔方之力也游了庠，虽然各别，少不得算同案的朋友了。他二人年相仿佛，倒也来往得着实亲厚。这何幸的肚中虽比祁辛通透，那祁辛的腰里却比何幸厚实。何幸命既不如他之豪富，且年将三十，小儿尚未有母。他母亲当日在生时使的一个小丫头，叫做葵花，【又一个淫妇。】生得不叫做美。那一种骚浪的态度，是他胎中带下来的，非所学而能也。将二十岁了，何幸就把他收在身边，也不说妻，也不谓妾，混焉而已。

    一日，祁辛到他家来寻何幸，恰好葵花在门口站着。祁辛一眼见了，魂灵儿飞去半天，【此正可谓五百年前风流冤孽。】忙走到跟前，深深一揖。葵花素常在门缝之中，窗洞之内，曾见多次，虽认得是他，却未曾看得亲切。今日觌面相亲，见他那一种轻狂的体段，华丽的装束，着实相爱。笑吟吟回了一拜，闪入门内，露着半个身子，说道：“相公到此，有何贵干？”祁辛道：“特来相寻何兄，不知在府上不在？”葵花笑答道：“不在家了，失迎相公。”也虚让一句道：“相公请里面坐。”谁知这祁辛是调妇女的斑头，偷私情的领袖。【有此两句罪案，宜乎不得其死。】见了葵花这个俏冤家，正无门可入。听得让他进去，巴不得这一声，竟跨进门来。葵花只得闪身让他到了内边，满脸的笑，重又作揖。葵花让他坐下，自己在卧房门内站着。祁辛无可拔谈，东扯西拽，说了些没要紧的淡话。葵花毫不避嫌，也就一往一答的说了一会。祁辛只得起身告别，葵花又送他出来，二人大有留恋光景。

    祁辛路上走着，心中想道：我同何兄相与几年，竟不知他家有这样个尤物。我看他大有绻恋之意，怎样得个妙法，才弄得他到手？想了一会，道：“有了。须如此如此，不怕他不落在我的彀中。”其计已定，归家准备行事。

    且说那何幸回家，葵花对他说：“祁辛来寻你说话。”何幸不知是做甚事，就到祁家来。祁辛听得，心中大喜，【喜其落在彀中矣。】忙接了进来，书房中坐下。何幸道：“适间失迎得罪，不知长兄赐顾，有何见教？”祁辛且不答，忙叫小厮拿上果酒来，二人对饮。然后说道：“弟造府并无别事，因今岁大比，弟想做一做三场的工夫，痴心想一个进步。弟孤陋寡闻，苦无良师。素知长兄满腹珠玑，欲屈长兄到舍下做一个益友。修脯自不敢薄，府上的薪水都是弟这里供给。吾兄也不必往返，就在这敝斋下榻。不知尊意如何？”

    何幸的家中甚是寒薄，正要想潜心静读，以应秋试。但苦日用不继，少不得要在外奔波，今听他有这一番美意，可有不喜的？说道：“弟才疏学浅，恐不能有砥砺之益。倘承不弃，敢不从命？但寒家无应门三尺之童，只有小妾在家。抵暮而归，清晨造府，也还不妨了功课。”祁辛道：“天时暑热，设或再遇阴雨，来往也甚是费力的。”因笑道：“长兄若不能舍房帏之乐，弟则不敢强。若虑老嫂独居无伴，舍下仆妇颇多，着一老媪到府上去，不但可以相伴老嫂，并汲爨之事，都可以替老嫂代劳。长兄以为何如？”何幸道：“虽承长兄如此见爱，但弟何以克当？”祁辛道：“我辈斯文骨肉，何必更做客套？【昔人有云：此语出自其母，则为贤母；若出自其妻，则为妒妇。今祁辛此语若出自真心待友，岂非君子？但出于不正，则为真小人矣。】明日吉辰，弟有些微不腆之仪送到尊府，就打发个婆子过去。长兄把家务料理，也就请过来罢。”何幸再三谢了，作别回家。

    把前话向葵花说知，他听得有了盘费日用，而且又有人来替他烧茶煮饭，何等不乐。虽然夜间被底孤凄，日里却得受用，再三怂勇。

    次日，祁辛送了十两束修并柴米之类到何家，又叫了一个能言善语的老婆子马姓，附耳嘱咐了许多话，到何家要见景生情，事成重赏。那婆子笑嘻嘻应诺，到了何家。何幸见祁辛如此用情，柴米银子都有，也无可料理者，就到祁辛家中，谢了盛情。祁辛又设了一席，算入馆的酒。二人谈谈讲讲，痛饮了一番。

    祁辛虽说纳他来同念书，只早间一会，同在馆中坐坐。饭后便说有事，不知何往。何幸也以为他家业大，富贵人家应酬繁琐，不好强他念得。且乐得三茶六饭的受用，潜心诵读。

    且说那马婆子在何家百般殷勤，不拿强拿，不动强动，连那葵花的净桶也都去倒。葵花有得吃有人用，一日高闲自在，心中感激祁辛了不得。

    过了有四五日，祁辛到何家来，竟入到内中堂屋里站着叫马婆子。那婆子听得是主人声音，向葵花道：“我家相公来了。”葵花前次见过他的，也不害生，就走到房门口相见。祁辛忙作了揖，说道：“我才出门拜个客，在尊府过。因何兄不在家，恐怕尊嫂家中少长缺短，我心里记挂，着时进来问问。”葵花道：“前日承府上送了盘缠柴米，拜领感谢不尽，不差甚么东西，不敢劳费心了。”祁辛道：“我同何兄多年契厚，就是同胞弟兄一样，与尊嫂也似嫡亲叔嫂一般。彼此通家，怎还说个谢字？尊嫂若少甚么物件，只管吩咐，我无不奉命。本当请尊嫂到舍下走走，”叹了口气，说道：“但我这个贱内是死人一般的，不会知人待客。若像尊嫂这样和气，早请去会会了。”因吩咐马婆子道：“你小心服事何奶奶，就像伺候家中奶奶一样，不许懒惰。要是少甚么，就回去对我说。”说罢，辞了出来。

    葵花与何幸虽然夜间为妻子，日里仍是为婢的。今被祁辛这一番奉承，自己尊贵了许多，觉得心窝里都是快乐。又见他话中带着怜爱，不但感激，竟动了点相爱之情。那马婆子见主人又吩咐了几句，更加勤谨。

    葵花一日偶然同他闲话，问道：“你家相公说你奶奶是个死人，是甚么缘故？”马婆子道：“这总是各人的缘法。我家奶奶也不叫生得丑，颇有几分姿色。夫妻两个不知是甚缘故，总不同床。还有两个姨娘生得也好，也不中他的意，三日吵两日闹的。前日在家里同奶奶拌嘴，相公说道：‘我前世不曾修，今生娶了你这样个老婆。像何家那嫂子，见人又和气，说话又能干。我要娶了这样个妇人，真正头顶着他过日子。【上头顶乎，下头顶乎？此话难解。】我的命薄，可惜就没有这个缘分。’我前日来时，再三吩咐，叫我小心服事奶奶。说你这样个娇嫩人儿，如何做得粗重生活。又骂那两个姨娘道：‘你们这样东西，插金戴银，穿绸着缎的受用。我看何家嫂子那样人物，布裙荆钗，家中无样不是自己去做，真是老天没眼。我想起来，好不叫人心疼。’大约他心里记挂你，故此昨日又来了看看。【此媪可谓利口，先以情义动之，次以富贵感之，继以恋爱感之，妇人水性，焉有不动心者？虽是受主人之托，然坏此心术，后之一死，亦为不枉。】实实是我相公没缘。若是有缘，娶了奶奶你这样个心上人儿，还不知怎样恩爱呢。”

    葵花听了，呆了半晌，说道：“那是他没缘，是我没修了这样的福来。”婆子道：“说起来也奇。我家相公因同奶奶姨娘不睦，成年在外做这些偷情的勾当，也相与了好些妇人，从没听见他夸奖一个有得意的。前只见了奶奶一面，上口不念下口念，刻刻在心，像是有些缘法罢。”【此婆之口可畏，见葵花呆了半晌，知其已为所感，乘空便入，又将此语诱之，真善说。】癸花道：“今生不中用了。修得好，来世同他结个缘罢了。”【此话已明明心见矣。】那婆子见他这话来得有些因头，便嘻着脸说道：“奶奶，我说个戏话，你不要见怪。我看他这个爱你的心肠真是没有的，何不两下暗暗成了姻缘，要甚么穿的戴的他不送你？”【更进一步。】葵花笑笑，也不作声。【此一笑，已是千肯万肯矣】

    婆子见有几分光景，又逼一句道：“奶奶，少年夫妇谁不做些风流事儿？从没听见贞节牌楼盖在那有丈夫不偷情的妇人门口。”【奇谈，可骇。】葵花初见祁辛时，心中也就有些爱他。今听见婆子说他这些相爱的话，更动了知己之感，叹了一口气。那马婆子见他也有些活动了，便道：“奶奶你请自己坐坐，我回家去取点东西来。”葵花道：“你取甚么东西？”马婆子道：“这两日天气热，身上有些汗酸臭，我取两件衣裳来换换。设或我来迟些，奶奶只管把门掩着。你但请安歇，我是必定来的。”【诡调可畏，不如此说定，恐关了门，晚间同祈辛来时，葵花出来开门，或看见也。】说着，就去了。

    到家把前话向祁辛说知，便道：“等夜晚些，我同相公去，悄悄进他房中，竟硬做起来，大约他也情愿。”祁辛大喜，到了天黑，同马婆子一路到了何家门口。婆子推了推，门是掩着的。推开，同祁辛进去，关好。

    房中也不曾点灯，葵花已睡下了。婆子道：“奶奶，你睡着了么？连灯也不点。”葵花道：“等你到晚，不见你回来，自己一个人心里怕怕的，我就上床睡了。我还怕你不回来了呢。”婆子道：“我可有不来的？因相公问奶奶这里家长里短的话，说了半日，故此来迟了。”葵花道：“问你些甚么？”婆子道：“话长呢。蚊子咬得慌，奶奶你不嫌弃，我到床上细细的说给你听。”葵花听说祁辛问他，不知说些甚么，正要问问详细，便道：“也罢，你进帐子来罢。”那祁辛忙脱光了爬上床，同他一头卧下，就伸手去摸。

    因天热，葵花也是上下没一根丝。祁辛不由分说，上了他身子，紧紧搂住。葵花只当婆子合他戏耍，遂笑道：“妈妈，你痴了么？”话还未了，已被他直抵红门，忙总问道：“你是谁？”婆子在帐外道：“是我家相公。因怕奶奶府上没人，特来与奶奶作伴的。”那葵花将昏就昏，便不做声，被他着实高兴了一度。二人千般旖旎，万种温存，重整旗枪，又大战了一场。

    葵花每当何幸间或同他如此，不过是古板正传抽弄一会，适兴而已，并无奇异的做造。这祈辛是此道中的惯家，弄得葵花意乱心迷，身摇股凑，不能自主。事毕，搂抱而卧，讲说的无非是相思相慕、相怜相爱的话。两人睡至天明，犹恋恋不舍。看看红日三竿，只得要起来，还搂抱着亲热了一会，方才别去。此后别没三日必来。

    那何幸是个书呆，一心要想成名，在他家苦读。况家中柴米盘费都有，无内顾之忧。且葵花何幸原也不把他取重的，因家中又有那马婆子，他也不便在家中过夜。只十日半月间或日里回家看看，问问家常，就去馆中高坐。祁辛也同葵花走动多次。

    夏尽秋来，被一个前生冤孽看见了，你道是甚么人？这个人姓暴名利，是个凶顽恶棍，见财贪财、见色就爱色的人，就与何幸紧邻。你道他生得怎个模样：

    一脸横肉，满面疙瘩。色似羊肝，腮如猪肚。唇上倒竖几茎黄须，鬓边蓬松数根紫发。纯乎戏台上扮出魍魉，宛然庙门首塑的恶鬼。

    他每常见于葵花独自在门口闲站，他知何幸软弱可欺，就想去勾引他。嘻皮笑脸，做出那风流调情的样子。他若生得略似人形，或者葵花也还肯苟就。这样三分似人七分像鬼，丑骡乍见了还要体战心悸，妇人中可还有爱他的？常被葵花大骂也多次了。葵花告诉何幸，何幸道：“那种人同他一般见识做甚么？你只不到门口去便没是非。”【此语妙极。一妇人在街上步行，一男子目不转睛看之，此妇怒曰：各人走路，你看我怎么？那男人笑道：你若不看我，怎么就知道我看你？葵花若自己不出来，暴利焉得而调戏之？】也就撂过一边。

    这些时，暴利见何幸总不来家，那祁辛暮来朝往。他醋气大发，怒道：“这淫妇，我想相与相与他，他就做张做致，假撇清不肯，【假撇清三字，葵花不能辞。】也还情有可恕。你骂了我不知多少，就该贞节到底。【这责备的甚是。】今日在我眼皮子底下偷有钱的汉子，明明的嚣我，我叫你试试我的手段看。【这一转念，便是恶棍心肠矣。】今晚这厮若来，我悄悄过去绑上了他，不但讹他一大块银子使，且借此讹这淫妇，弄他一个痛快。弄过之后，将来就不怕他不是我的一个外宅了。”【初心不过如此，原非有仇欲杀，后杀之者，激之使也。叙事有先后轻重，妙极。】又想道：恐他们不怕，我带了刀去唬吓唬吓，也不敢不受我的挟制。拿过切菜刀，在石上磨了磨。磨去了锈，亮铮铮的。天色将晚，看见祁辛进他家去了。

    约将三鼓，他腰间插了刀，此日正是七月十五，【七月十五者何？一则点明前夏去秋来句，二来俗谓中元放鬼。今日七月十五，故有此恶鬼来行凶也，妙甚。】月明如昼。他越墙而过，见房门关着，推了推，如铁桶相似，就去掇门。用得力猛掇了一扇，那一扇向地下一倒，划刺一声大响，把葵花、祁辛一齐惊醒。原来他二人挂着帐子，点着灯，照着大干。搏弄了半夜，都乏倦了，方才合眼。被这一惊，一睁眼，见一个人站在地下。葵花慌忙坐起，连声大叫有贼。暴利又是那气，又是那急，拔出刀来，上前尽力一下。葵花脸上正着，尚未砍死，倒在床上，两足乱蹬。那祁辛惊得要死，下床不及，也叫道：“杀人了。”说犹未了，也被一刀砍着，就跌倒了，便不做声。有四句说他们道：

    忿激凶怒动杀心，奸人被害却缘淫。
    持身正直邪淫断，暮夜应无祸难侵。

    那老婆子一板之隔，听他二人响动了多时，方才寂静。一时老兴发勃起来，摸了一个捣蒜石杵，睡在榻上，扯开裤子，【不脱裤者，以便少刻提着好跑。此等没要紧处，亦必细心写出。】正然一出一进的捣，才有些趣味，先听得响了一声，正在吃惊，又听得葵花叫有贼，后听得主人叫杀人。撂了石杵，连忙爬起，一手提着裤腰要往外跑。【吓慌，拽不及也。】暴利撵了出来，马婆子跪到天井中，回头一看，月下认得是他，说道：“是你么？”暴利道：“也饶你不得。”刚举起刀来，那婆子腿吓软了，一交扑倒，暴利夹脖子也是两下，见那婆子不动，以为死了。

    复进房来，见两个尸首都精光着。他拿灯照了照葵花的下体，笑道：“你这淫妇活着不肯给我弄，我且弄个死的。”着将葵花的身子放正，他还淫媾了一番，方逾墙而回。【余见书中赤眉贼淫吕后尸一事，一死尸也，尚何有此高兴？不知此辈是何肺肠？】

    暴利行凶时，他那切菜刀先砍了二人，已钝缺了。及至砍那婆子时，他也心忙，虽然砍了两刀，又在脖子上，只疼昏了过去，尚未曾伤命。到天色将明，苏醒过来，挣着爬起，拽上裤子，【一丝不漏。】进房看时，两个都赤条条的。主人头颅两半，葵花额鼻平分，俱杀在床上，血溅满处。他只得挣着开门出来，悄悄报与邻舍。

    众人约了地方总甲一齐到暴利家来，他正还睡觉。【好放心，好受用。】打进门去，血刀血衣俱在，还有何说？将他绑缚了送往县衙。那马婆子先倒还挣了起来，此时反又昏迷了过去。【此一部书，总不越情理两个字。即写此等没要紧处，亦情理所必然。所以为妙。】只得拿块门板将他抬着同到衙门。

    知县听见是杀人公事，连忙升堂。地方街邻上去禀了。知县先问暴利这事如何起来，暴利将他二人通奸的话说了，道：“小的系紧邻，因何相公不在家，小的替他杀奸。”【奸那是替杀得的？写无知凶徒强辨处，妙。】知县笑道：“奸固可杀，但你非杀奸之人，你图奸是真。后至于杀死二命，则非尔之本意。可是么？”【这知县可谓片言折狱。】暴利被他一句话说着了心腹，无言可对。知县喝道：“你还不实招么？”取夹棍上来。”暴利知道是不能免罪了，徒受刑也辩不出。把从前引诱不从，以至后来他二人通奸，本意讹诈，不想他二人叫喊，只得杀害，从实招了。

    知县命画了供，打了二十板收监。知县又问马婆子奸自何时起，何以得成奸，他亲夫知情不知。【问得细。】婆子将主人如何诱何幸到家读书，如何叫他引诱葵花，如何成奸，他丈夫并不知情，也细说了。【婆子不杀死者，留在此处用耳。也不然这些详细，他人如何得知？看者勿为作者所瞒，认真是切菜刀钝，不曾杀死。未免为作者暗笑也。】知县叹道：“诱人夫而淫其妇，有玷黉门，一死何惜？”吩咐典史，带仵作相验两尸伤痕，以便呈报。夫不知情，不究。两尸各家领埋。马婆子虽奉主人之命，不该引诱良家妇女，以致杀伤二命。本当重处，姑念身受重伤，免究，着本家人领去扶养。马婆子祁家人领了回去，次日即故。【话已说了，用不着他了。】也报了知县，定暴利的罪。引杀一家非死三人，律剐。他三人虽非一家，但暴利欲奸而致杀三命，罪应加等，剐不为过。申了上台，达部，准了下来。暴利一剐，不用多说。

    何幸回家，虽恨葵花淫贱，念他数载勤劳，要存厚道，卖了一口棺材装了，雇了抬去埋葬。莫氏将祁辛的尸首抬回，制棺入殓，延僧道念经。那些热闹生人眼目的事，少不得都要做。买坟地，做纸扎，开丧出殡，十分体面。

    莫须有三氏寡居了一年，他夫妻俱系外省人，并无一个亲戚。又年少无出，夫妻做了几年冤家，还守甚么？思量要赘一个丈夫做个倒插门，恐一时不得其人，又似前夫薄幸，那怎么处？因想起何幸来，家人素常都夸他老实，妇女们又说他相貌清秀，莫氏就动了一点相爱的心肠。【夫爱彼之妻，其妻即爱彼妻之夫，毫厘不爽。】又是丈夫故交，情愿嫁他，倒烦人去替他讲这亲事。

    何幸先还不肯，说：“古人道：朋友妻，不可欺；朋友妾，不可亵。他虽不仁，我同他相与一场，今日如何好娶他的妻子。”众朋友知道，劝他道：“你不要太迂了，你要去谋占他的妻子则不可。今日他情愿明公正气的嫁你，何不可之有？他欺你，偷淫你家的人。你今日做个鸠夺鹊巢，也不为罪。”众人怂勇他，竟成了秦晋之好。

    何幸一介寒儒，今日忽来享妻福，华其衣而美其食，呼其奴而使其婢，且又是极美的妻子，虽然不到势怕的地位，也着实相敬相爱。莫氏同祁辛仇敌一般，今见他如此温存，也十分相得。何幸当日同葵花半妻半婢，原没有伉俪之乐的。今遇莫氏这等恩爱，二人方知世上夫妻有如此之恩情。

    莫氏身已有主，要须氏、有氏改适。他二人见何幸待大奶奶如此情厚，大约决不忍薄了如夫人。况且嫁去，又不知良人心性如何，也情愿嫁与何幸。莫氏同他二人相伴久了，也舍不得相别。见他们不愿去，心中也甚喜，劝何幸也并纳了。【祁辛偷淫何幸之婢，以为是得便宜。孰不知妻妾皆明归与何幸，便宜安在？何幸固然何幸而得之，祈辛亦可谓之奇心也哉？】何幸后来走了几科，再不得中，终身一儒。大约也是娶朋友妻妾、享朋友家产之故。【又是喝棒。】虽非他图谋之过，未免隐微中伤了些德行。【此书与报应二字，毫末不肯放松，令人不寒而栗，尚可谓之淫书耶？】虽不曾中，却也享福终身。一妻二妾，皆生有子女，后来竟成了一个巨室，这又他做人端方好报应。可笑那祁辛，撇了美妻艳妾，反去恋那葵花，以致丧身绝命，不知是何心肠？正是：

    祁辛真是奇心，何幸诚然何幸。

    这一段事，费了许多唇舌纸笔，说了这一会，虽与正传无干，一来也是一番大报应，二来可见钱贵之慧心卓越识，一瞽目女子，初相会便知人之终始，龟鉴若此，把世上有眼男儿一齐抹杀。【因此数语，所以有此一部大书也。】后来钱贵得知祁辛的这一番事，想起他的旧情，惨叹了几声，因向代目道：“我向日之言何如？”　代目道：“姑娘真好慧心，我辈浅人，如何得知。”暗暗心服。

    且说那铁化之妻火氏，自从得了狗舌之乐，总不许铁化沾身，那铁化也躲在外边，成半年也不敢见他的面。他有个心腹丫头，叫做巧儿，聪明伶俐，善能体贴火氏的心腹，所以火氏爱他如亲生女儿一般，时常带他一床同卧，以消寂寞。他看见主母喜，也就做个喜颜相对，主母忧，他也是满面愁容，见主母时刻气恨，知是为主公之故，他无话也诌出些话来。时常说说笑笑，解主母的愁颜。因而火氏更加疼爱。偶然叫他打听铁化在外面做些甚么事，他打听明白了，一五一十，全全奉告。说主公在外如何贪嫖，今日张，明日李，并不归家。要不嫖，就在赌场中取乐。火氏听了，切齿怨恨道：“结发夫妻身上万分躲懒，一毫情意也没有，撇了不理，倒去贪嫖，【独不思结发夫妻身上一点情意也没有，倒同狗取乐，你可以同狗乐得，他也可以嫖得。】他既然可以嫖得。我也可以嫖得，【好嫖者留心乃政。】当初碍着小姑戳眼，如今只我一人在此，就嫖嫖也无人知道。”心中虽如此想，却无可嫖之人。心中想上火来，便到楼上去，且拿狗舌解释。【无可嫖之人，且嫖狗。】

    一日，在房中正然胡思乱想，忽听得西屋里几个仆妇在那里说笑，他走到堂屋中来听，只听得说长说大，嘻嘻哈哈的笑成一堆，说不明白，也听得不真，他走将进去，众人见了他，都绷着笑脸，便不做声，火氏问道：“你们在这里说甚么，这么好笑。”众妇道：“大家讲闲话，没有说甚么？”　火氏道：“我听见你们说说笑笑的，有话说罢了，怕甚么？”　内中一个仆妇指着一个说道：“他刚才见了个稀奇的东西，吓掉了魂，在这里告诉我们，所以大家在这里笑。”那一个笑着瞅了他一眼，道：“你们难道就没有说句把儿村话，单是我说来。”火氏动疑道：“你见了甚么，怎样好笑，快快说来。”那个仆妇见追问得紧，只得笑说道：“我才到毛厕上去倒净桶，不防每常在我们家的那个竹相公在那里溺尿，撞了一个满怀，他的那个东西软叮当的，还有八九寸长，钟子口粗，就像驴膫子一样的，要是个硬起来，还不知有多大，才在这里同他们说笑。人身上怎生这样个驴东西，亏他的老婆怎么捱来，量一量，差不多顶过了心口，我想女人遇了他，不捣断肠子弄死了，【此一语为火氏将来结果之识。】也要穿裂了阴门。”【此句为火氏初试之先兆。】火氏听说得好生动火，又笑着追问道：“他们又说甚么村话？”　这个妇人指着一个道：“他说要吃四两浇酒还捱得半截。”火氏也笑了一阵，那巧儿丫头也在旁边听着，嘻嘻的笑。一个仆妇道：“丫头家不害羞，你笑甚么？”他才跑了去了。

    火氏回到房中，半响不做声，想道：“我家忘八这样没良心，我走走邪路也不为过，这老婆子方才说的话，料未必扯谎，若相与了他，不枉舍身一场，如果有这样一个大东西，岂不又强如那狗舌头几倍，只是怎么得会着他。”有四句写那火氏的心事道：

    嫁夫莫嫁此无徒，嫖赌齐行私婢奴。
    我今也学乖伶俐，各自相交小丈夫。

    火氏想了一会，道：“这事瞒不得巧儿，须得他做个牵头，才可遂心，叫巧儿同他上楼去，叫他楼门关上。谁知那狗见主母上楼，他就先跑了上去，【一丝不漏。】火氏到楼上，在椅子上坐下，【此时方用着椅子。】对巧儿道：“我有一件事要托你，你不可泄漏才好。”巧儿道：“奶奶的恩典这样待我，我可敢走泄？”火氏欲言又止，巧儿知他疑心，忙说誓道：“奶奶疑我么，我若不尽心替奶奶做事，要泄露与人，后来遭刀砍斧剁，一世没有汉子。”【好狠咒。】火氏见他发誓，知他实心相为，遂拉着他的手，脸红着道【善于写生，红着脸三个字入神，是初学偷汉淫妇，羞恶之心尚未绝灭。】：“我这样年少青春，你主子总不顾我，他既没恩情，我也可以有得外遇，方才说的这竹相公，我心里要想会他一会，除非你做个引进，你可肯么？你若替我做成了，后来我拣个好人家嫁了你去，还厚厚的赔嫁，报你的情。”【重赏之下，必有勇夫，火氏即此意，故厚饵之。】巧儿说道：“这是奶奶的恩典了，【他先发誓时重在第二句，此却在头一句。】我每常见爷这样没良心，不要说奶奶气，我也在这里成日的气呢，【赶脚的也来哭。】但只是他们方才说得怕人子刺刺的，【先写巧儿也在旁边听了笑笑，此一句甚觉无味，此方见他先听行之妙也。】奶奶不是当顽的，另寻别个人，小巧的些的好。”【是个小丫头说话。】火氏微微的笑道：“呆子，既是这么说，难道他一生就没见个女人么，总不过是皮肉，一个受得，个个都受得。况且别人又往那里去寻？”巧儿道：“既然这样说，如今奶奶的主意叫我怎么做，我就怎么依着行，决不误事。”【活画出一个不知事献殷勤的小丫头来。】火氏欢喜得了不得，道：“此时大约竹相公同你主子在前边吃酒，今日说不得别的话，我拿件东西，你看巧没人，悄悄递与他，同他约下，若你爷明晚不在家，千万叫他来，多话不用说，恐人听见，他要是明白人，自然懂局。”巧儿道：“这事有甚么难，等我去。奶奶你拿甚么送他，可交与我。”【此原是乖巧丫头长技。】火氏将臂上金镯除下一只来，用一条大红绉绸汗巾包了，递与他，道：“好好藏着，万不可与人看见，小心在意。”再三叮咛。巧儿接了，兴兴头头而去。

    火氏每常一上楼来，就脱衣叫那狗舔，今日上来同巧儿说了这一会的话，那狗急得围着他，摇着尾巴乱跳，不住用口扯着裙子，有个要他上床之意，火氏先说话时已看见了，此时巧儿已去，见那狗急得好笑，把门闩了，恐巧儿来撞见，不脱衣服，在小床坐着，要褪裤子，那狗等久了，急得把头尽着往裤裆中乱钻，火氏想竹思宽那又长又大的驴肾久了，也火动得很，忙脱了裤子卧倒，那狗如得了宝贝一般，你看那好舔，舔得火氏酥麻了一会，恐巧儿来回信，要推开他起来，那狗那里肯歇，火氏只得又等了一会，然后起来，穿好了裤，开了门，坐着等候。

    不一时，只见巧儿笑嘻嘻上楼来，火氏忙问道：“事体怎样了？”　巧儿道：“事有凑巧，这是奶奶的洪福，【此事亦谓之曰福，奇谈。】我刚到外边，一个人影子没有，恰巧竹相公走出来，想是要溺尿，见了我，撤身就要去，我低低的叫住地，把东西递与地，把奶奶的话悄悄向他说了，他打开看了看，藏在腰间暖肚里，欢喜得了不得，他道：‘多上覆奶奶，我明日把你爷哄在外边过夜，我一定来。’说着，听见大爷说话，他忙忙进书房去了。”火氏听说，满心欢喜，拍着他肩背，道：“好孩子，这样中用，不枉我疼爱你一场。”巧儿道：“奶奶恩养我们的，这点事若做不来，还要我做甚么？”　遂下楼归房，以俟明夜佳期。

    且说竹思宽在赌行中过了半世，甚么事不知道，见火氏送了他这件东西，知道是做表记的，心中暗喜。进书房中同铁化吃着酒说着话，心内想：“我虽然遇过些妇人，都是妓女，那阴户俱是经过千百人阳道的。却从不曾见过良家妇女之物是怎个样子，因为我这东西过当，也不敢去寻人，今承他这番厚爱，且又闻他生得标致非常，得会他一会，就做着弄不得，且见见这样妙人儿的妙物，也是造化。须将老铁骗出去耍钱，才好行事。”【好赌者当防之。】想了想主意。便道：“大爷这几日怎不到屠家去耍耍？”铁化道：“前日你看见的人，既不对庄，又没有大钱，倒把我输了两场，总没有个好主儿，耍得一点兴头也没有。”竹思宽道：“昨日他家局子里有几个人，都是外路来的，我看他都是些雏儿，成千两银子拿着，我因没有现梢，不敢下场。大爷何不明日去赢他些来，翻翻前日的本钱？”　铁化道：“说是这样说，输赢也是定不得的事。”竹思宽道：“只怕短歇就没法了，上场时说明了要耍一夜，顽长了，到了夜间，大爷弄些本事出来，怕不一股擒之。”铁化心中大悦，道：“明日我同兄去。”竹思宽道：“明日上半日我有些小事，大爷请先去，下午我来奉陪。”又饮了几钟，辞别去了。

    次日，铁化带了几百金到屠家赌局来，果然有三个江西木商在那里，正少一把手，屠四见了铁化，大喜道：“爷来得好，我正要烦老竹去奉请，因他两日不曾来，这三位都是现梢，大爷顽顽。”铁化道：“我因为昨日听见老竹说的，故此今日带了银子来，先要说过，要顽除非长局正正经经见个输赢，顽个通宵，我才来的。”【你在此要顽个通宵，那知令正在家便要顽个通宵也，不知事少年当深戒之。】那三个道：“这位爷说的是，夜局更妙。”摆下坛场，就掷起来，

    再说那竹思宽自铁化家出来，要打点明晚行事的，便不到屠家，恐次日铁化去挂住了身子，便到郝氏家去宿，他因心中想着火氏，将郝氏之当他，足足弄了半夜。因困乏了，睡到次日已饭时，才起来。日色将午，他到屠家门口，打听铁化已来了，上了局，喜不自胜，到各处去闲撞。

    捱到天色已暮，到铁家来，已将关门，故意问看门的道：“大爷可在家？”　门上人道：“大爷从早间去的，此时不回，大约是不来了，竹相公此时，有甚么话说？”故意咨嗟道：“我寻他有要紧的话说，不在家怎么处？”遂走到书房里，道：“我在此等等罢。”那家人道：“恐今晚不回来，天黑了，所等不得。”竹思宽道：“我有要紧的事同他商议，定要面会的，他就不来，我在这里过夜，明早他必定回来。”家人都知他是主人的厚友，常常来往，过宿也是常事，便道：“既然相公在这里，我去点灯，叫收拾晚饭来。”竹思宽道：“我吃了饭来了，你只点灯来罢。”须臾点上了灯，竹思宽道：“你们都请去安置，我自己在这里睡了，不用人做伴。”家人们见主人不在家，落得去受用，都各回家高卧去了。

    那火氏昨日听得巧儿说竹思宽许了今日必来，犹恐铁化在家阻了好事，不住叫巧儿打听，早饭来说铁化带了银子赌去了，心中一喜，还怕他晚上回来，到了日落未回，知道在外过夜，越发放心，但不见竹思宽来，正在忧闷。只见巧儿一脸的笑走进来，到耳旁悄声道：【真伶俐。】“竹相公来了，要在书房过夜，等爷明早说话呢。”火氏知是假圈套，喜不可言，想道：“如何得他进来。”又想了一想，道：“不好，还是瞒了丫头们，我悄悄同巧儿出去为妙。”

    原来铁家的房子正楼五间，厢楼六间，独院独门的，门外横隔一条小巷，面前就是大厅，厅院东边有一个小圈门，进去又一个独院，三间书房，后边也是一个院子，前后都有假山花木。厅后那条巷，东西尽头处都有角门，西边角门通着厨房众家人下房，东边一个小角门，通著书房后院上房。出来就不走大厅，从角门直达书房，甚是便宜。

    火氏叫巧儿去，若没人，可通知竹相公，叫他关了前院门，把后边角门开了，等夜静些好出去，你来时，可就把大厅门同西角门关好。巧儿出去，一个人也没有，他对竹相公说了，进来把两处门都关好，到房中悄悄回了火氏的话，火氏虽有三四个丫头，只巧儿在他屋内睡，别的都在西屋，他此时淫念一动，坐卧不宁，心中好不难过，只把头梳了梳，将牝户用香肥皂挖洗了一番，老早吩咐丫头们都去睡觉，他也故意上床假睡。那些丫头是巴不得的，每常主母坐着，还要偷空去睡，何况主母吩咐，可有不睡之理，倒下头就如死人一般。

    火氏叫巧儿听听丫头都睡熟了，下床同巧儿出来，带上房门，轻轻开了堂屋门，也反带上，趁着微月，开了院门，也带好，顺着东边小巷，走到书房后角门来。轻轻推开，二人进了门，闩好，到书房中来。

    竹思宽正坐等，专候仙姬降世，神女临凡，侧着耳听，夜静了，隐隐似有妇人高底声响，忙走出来一看，月光下巧儿扶着一位美人来了，欢喜欲狂，忙让到房中。竹思宽忙把灯剔亮了，将他一看，真好一位风流标致的女郎。也不梳妆打扮，他是安心出来做一番大生活的，头上紧紧挽了一个苏纂，结结实实绾着两根金簪，穿着随身大红绉纱，窄袖袄儿，鹅黄丝绸裙子【是个回回家妇人的打扮。】，手中控着一条白绫汗巾，【只道他拿来揩嘴角，原来是预备揩那个的。】他虽是一个淫浪妇人，一来年幼，二来乍见生人，未免含愧，脸上一红一白。竹思宽见了这段娇羞，魂都没了，忙作了揖，道：“我有何福，敢蒙奶奶这样见爱？【看了许久方才作揖，是渴想极了的样子，神情逼真。】如何才报得这种深情。”那火氏只回了一拜，并无言可对，竹思宽也忍不得了，一把抱到床上，替他宽衣褪裤，他也并不装假推辞，脸红红的微微含笑，两眼半闭半睁，任凭脱去。

    见他一对小小金莲，穿着青缎子高底花鞋，白线褶裤，大红丝带，他自首至足，灯光照着一身雪白光滑精肉，真个消魂。竹思宽也忙忙脱光，火氏心中想他那件物事太大，有些害怕，悄悄向他耳边道：“听得说你的东西大得很，不可冒失。”探起身子将他一看，竹思宽见了这尤物焉不动火，早已直竖一根大肉棒槌，火氏见了又爱又怕，娇声道：“只怕放不进去，不是儿戏的。”竹思宽搂着亲了个嘴，道：“亲亲，你放心，我自然有法子，你不要胆怯。”将他扶正了睡好。

    竹思宽知他这件家伙，除了郝氏的巨牝，再没有对手，后虽遇过昌氏，那是妇人中的异物，不可比列。今承他厚爱，不得不同他试验试验。见他生得这等娇嫩，可敢造次？先缩了下去，将他阴户一看，洁净无毛，【是极，回回家男妇但有毛处无不扳净者。相传教门中专有一种为妇人剃阴毛者，名曰剃小脸儿的，然不知果否？或妇人为之剃则有之，若男子决无此理，或人笑骂之言耳。有一笑谈，一妇呼人剃小脸，剃毕，其人兴动，以阳物送入频抽。妇怒曰：“你这是怎么说？”其人陪笑道：“奶奶既剃了小脸，自然要取了大耳。”】肥嫩已是动人，且他不但不曾生育过，而且不曾经过大物，尚还是紧紧揪揪一条细缝，微露指顶大一点花心。竹思宽生平见所未见，爱之如宝。将腿分开，闻了一闻，是方才他用香肥皂挖洗的喷鼻馨香，把嘴对了他的阴门，一阵乱舔，又将舌头伸入户中舔刮。火氏觉得虽不如那狗舔得受用，【竹思宽之舌虽不如狗，他的阳物却胜似驴。】但欲心动久，被他舔得痒痒酥酥，淫情更炽，那淫水一股股的冒出，竹思宽知他情浓，牝物也湿透了，连忙起来，把自己龟头抹上许多唾沫，叫他腿揸得开开的，然后对着门往里顶，那里进得去，略略重些，火氏就叫疼说苦，弄了许久，还不得其门而入。竹思宽急得没法了，想了一想，对火氏道：“这进不去怎么样处，我想来我在上边弄，不知轻重，倒是你上我身来往下坐，该轻该重，该进该出，你自己酌量着行，这唾不如油滑，把你我两件东西都多擦些油，或者就好了。”【火氏前日用油，此时竹思宽也要用油，可谓二人同心。】火氏点头依允。

    竹思宽下床来，拿了灯盏中油，自己抹上些，又将指头蘸着，替火氏把阴门内外擦上许多，【先则香，此是油臭矣。】上床来，扶起火氏，他仰卧着，叫火氏跨上身来，两手拄定。竹思宽一手扶着他，一手捏着龟头，对正了他的阴门，道：“你往下坐坐看。”火氏往下坐了坐，虽觉得滑溜了些，还穿得阴门生疼。此时舞弄了半夜，尚不曾尝着是甚滋味，心中也骚极了，顾不得疼，咬着牙狠命往下一坐，竟进去了有三四寸，火氏哎呀一声，觉得迸急如裂，似刀割的一般，眼泪痛得长流，【先是下面那一只眼冒水，此时是上面的两只眼流泪，他既姓火，如何有许多水？】伏下身子道：“受不得，下来罢。”

    竹思宽遇了这样淫美少妇，弄不进去，阳物硬胀得难过，正急得要死，忽见进去了些，箍得龟头紧紧的，妙不可言，生怕他害疼抽了出去，忙把他屁股用两手扳住，道：“你略忍一忍，就好了，【因此一句，想起一个笑话来。一和尚买了一个大鲤鱼来，刷净，放入锅内煎，鲤鱼容易不得死，尚首尾乱跳，此僧用锅铲，按住道：你忍一忍，就好了。】头子既进去，底下就容易。”火氏也就依他不动，二人亲嘴咂舌，顽笑了一会。

    竹思宽道：“这会儿可好些？”火氏道：“虽比先略好些，还疼得很呢。”竹思宽道：“你抽抽看。”用手扶着他两胯，一起一落，动了几下，火氏虽然觉得龟头在里面塞得胀满有趣，但阴门痛不可忍，嘴对着他的嘴，道：“行不得了，胀得疼得很，改日再来弄罢。”竹思宽也不敢强他，答道：“凭你的意思。”火氏抬身抽出，觉得阴门又疼痛了一下，跨下来睡倒，疼得甚是利害，拿他那白绸细汗巾擦了一擦，【写汗巾只云绸字便可，先用一白字，疑必有所谓，至此方知昨日者焉能显出血迹，作者之细心若此。】拿上来看一看，竟有许多鲜血同油迹，【铁化当日娶他时，不知人有此否。】用手摸了摸，原来是把阴门撑裂了。【可惜。】

    竹思宽接过汗巾来，也将阳物拭净，对火氏道：“你这汗巾与我罢。”火氏道：“脏巴巴的，你要他做甚么？”竹思宽把他抱得紧紧的，道：“心肝，你虽不是处女身，今日同我弄出这些血来，也算是开首的恩情一样，我留着，一时间想起你来，不得见面，见了汗巾上的血，就如同见了你一样。”便连亲了几个嘴。【人乍见此，过是竹思宽一番相怜相爱的话，又带三分奉承的话，要知此别有深意。竹思宽岂不自知齿己非幼矣，与火氏大不相伴，而貌又不足以动人，火氏之所以爱他者，只因此孽具耳，今既受创，恐后竟弃之，奈何？故想出要此汗巾，拴住他一片心，常于此物上着想，以图长久想出也。】

    火氏见他说得这等恩爱，弄都弄了，还怕羞不成，一把搂过他脖子来，也连亲了两个嘴，说道：“亲哥，你这样疼爱我，我就给你弄死了，也是没得怨的。”把嫩生生的舌尖递入他口中咂了一会。【淫妇人水性易动，已入其圈套中矣。】他同铁化正经夫妻一场，也不曾有这番恩爱，【二语虽是闲话，却是入火氏的罪案。】火氏道：“这弄不得怎么处？”　竹思宽道：“你今日是初试，下回再弄，包你就不这样艰难了。”火氏道：“等我养好些，你过几日再来，但只是你怎么得在这里过夜？”　竹思宽道：“这个只好看机缘，我想法在嫖赌两个字上把你家铁大爷挂在外边，我就好来亲近你，【好嫖赌者着眼。】只恐我来了你不得知道。”火氏道：“只要你把我家的哄了出去，我时常叫巧儿出来探听。”他二人约定，搂抱着睡了一觉。

    醒来时，月已西斜，将及天曙。火氏道：“我去罢，天将亮了。”起来穿衣服，二人舍不得，又搂抱着亲嘴咂舌了一会。火氏将头上的金簪拔了一枝，替他关在头上道：“亲哥，我送你这个，取个结发恩情的意思，千万不可忘了今日，但切不可与我家的看见。”竹思宽接住，道：“亲亲，你的深情我杀身难报，岂敢负你？但承你厚情屡屡，我没一点东西送你做个记念，心中甚觉抱愧。”火氏道：“两情相爱，要甚么值钱的东西，把你的裤带换与我，我系在腰中做个想念，你若舍得，再把下身阴毛拔几根与我，【此却是难得见的罕物。】我做个小荷包装着，日夜带在身上，如同与你相伴一般，这个就强如送我件宝贝了。”【爱其巨物如宝，推及于毛，亦视如宝，写淫妇写得尽情不堪。】竹思宽忙把裤带解下换过，伸手将阴毛拔了一把，送与火氏。【一把，趣。要做刮子用乎？一把至少有数十根。昔有一胡汉，偶然持胡，掉下一根，连道：“可惜，可惜”。其妻曰：“一根胡子，何可惜之有？”胡汉道：“你岂不闻一跟胡子值一条牛么？”其妻脱下底衣，笑指阴户谓夫曰：“若如你说，我这些胡子值得一山牛呢。”竹思宽一把阴毛也值了许多牛，回敬不为不厚。】火氏纳在衫子袖内，方才下床。

    看那巧儿时，倒在一张醉翁椅上，两腿大揸，放在两边椅轴上搁着浓睡，【他因睡熟，不曾听得二人行事，故后来问竹思宽可弄得是弄不得，前后照应，丝毫不谬。】火氏笑着把他推醒，开门出来，犹依依不舍，不忍分离，拉着手叮咛了又叮咛，嘱咐了又嘱咐，送到角门口，方才分手。竹思宽目送火氏，那火氏也一步两回头的望，只等火氏进了内院子门看不见了，竹思宽方才关了角门，回到书房去睡。

    火氏到了屋内，巧儿关了院门，火氏上床坐下，重又脱衣而寝。那阴门次日大肿，裂破处疼了好几日，直等结了疤儿掉了去才好了。

    那竹思宽一觉睡到日高三丈方才醒。想道：“世间有这样多情女子，我料无可报他。只有竟力同他大弄一弄。得他稍遂欢心。【火氏原不过图此。】才可报了他万一，只要想法骗得老铁在外过夜才可行事。”【这是铁化厚朋友的算计。】正想着主意，只见铁化笑吟吟走进来，道：“我在屠家专候兄，何反在我舍下呢？”竹思宽道：“昨日早间有些俗事脱不得身，直到夜了，我只当大爷回府，特来看看采头，谁知竟不曾回来。夜深了去不得，所以在府上借宿，大爷采头如何？”　铁化道：“兄言不谬，果然三个都是雏儿，被我大胜，赢了将及千金，【赢得他人千金，折去妻子一窍，爱便宜人往往如此。】方才回来，正要着人去请兄，几时叫老屠勾了他们来，让我再赢他一场。【不劳多嘱，他心比你还胜。】门上人说兄在此间，昨夜失陪得罪。”竹思宽听了，正中下怀，他出去了，好来同火氏亲热，忙答道：“这容易，都在我效劳，【岂只效劳于铁化，更欲效劳火氏也。】对老屠说了，约定日子，我来奉请。”铁化将小厮们搭连中扛来的银子，拿出一大封送与竹思宽，道：“承兄指引，些须奉敬，倘再弄着他们，我赢了还有酬谢处。”竹思宽道：“怎敢当大爷这样厚赐。”【连他夫人的那件宝贝都拜领了，何况此些须之物。】铁化道：“你我相契间不必客套，请收了。”竹思宽道了谢，收入腰中，起身作别。铁化要留他吃饭，他道：“大爷辛苦了一夜，乏困了，请安歇安歇罢，改日再来奉扰。”拱手去了。

    铁化也正要睡睡，见他这样体贴，好不感激，因昨夜不在家不曾陪他，又甚不过意。不知尊夫人已陪他过夜，连阴户都被他弄裂了。铁化同他这等相好，又待他如此厚情，还淫污他的妻子，可见世上结交不可不绝匪类。正是：

    画虎画皮难画骨，知人知面不知心。

    那竹思宽得了五十两银子，心中暗喜道：“这个阿呆，我睡了他的老婆，又还得他的厚赠，【受人如此之情，反淫人之妻，当内愧自责不暇，而更笑人之呆，此等心肠，较恶兽尤毒。谓竹想宽之淫火氏，系火氏起意，彼罪尚可减。但竹思宽负铁化之深情，其罪何可恕？然而有说焉，彼父母犹不如为何人，又何朋友之足论，于禽兽又何难焉。】世上那里有这样便宜的事？”欢喜不尽。一路又寻思道：“钱贵这妮子，自从梳宠之后，这几年越发娇得爱人，我但瞥见他那举动言笑，连精魂俱失，久要想亲近亲近他，我虽同他母亲相厚，不好白开口的，今拿这五十两头送他，要同他女儿睡一夜。但见钱眼开，再没有不肯的。我先怕我这孽具太大，他那娇怯怯的身子恐不能容，今看铁家娘了与他身材相仿，这都弄进去，何况他经过多人，自然与铁家娘子又是不同，可以得一场快乐，也不枉为人一世。且他母亲的那件东西也有些瘪了，换一换新鲜嫩物尝尝。”遂欣欣然到钱贵家来，同郝氏商议。这种坏人：

    才奸了多情淫妇，又妄想才美娇娃。

    他不知可能想得上钱贵否，下文便见。

    竹思宽权时按下，钱贵姐再接来因。

    姑妄言卷三终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第四回 梅子多情携爱友乍入烟花 钟生无意访名娃初谐鱼水

    姑妄言卷四

    钝翁曰：
    钟情是一部书内的一个正经脚色，自然要写得他高，然说他幼无父母，为兄所弃，此是何意？虽是写钟悛忘亲弃弟之恶，正是高抬钟生处，以十龄幼稚之童，无父兄管教，先虽依傍外祖家中，后复独处，竟能少年成立，所谓不遇盘根错节，无以别利器者是也。钟生之遇钱贵，用梅生许多婉转，方得成就，真好媒根。钱贵听代目说钟生之美，想起素常久闻其名一语，后来亲爱便不觉突然。二人定盟，一边写钟情多情，一边写钱贵多识，他二人皆从情爱中来，深于情者方得知。

    峒溪录一段似乎不必，一则恐童自宏太冷落了，随笔带出。二则写苗蛮风俗，不无开卷有益，且使正文略间一间，看得更觉醒眼。再者钟生、梅生、宦、贾、童、邬皆系一部书中始终要紧之人。钟生有父母、叔兄、侄儿、外祖、表弟许多亲戚；梅生则有林报国、多必达之姑表；宦萼则有父母、妻舅、姑父；贾文物则有岳翁，皆叙之详。虽邬合犹有赢阳之岳，而童自大百万富翁仅有铁化之舅，再别无亲戚，只一胞兄，但言其回原籍去了一语，便不再提，岂非笔墨疏漏处，故不得不使之一现也。写童自宏之性情乃与弟迥别者，非扬其兄而抑其弟，若再写他呆，不但作书者说呆话，且太把富翁说得不值了，则主中岂无高人，特仅见耳。

    代目于钱贵前只极夸钟生之美，虽十分心爱，却并不曾劝及钱贵从良一事，因见其贫穷，恐钱贵未必心肯耳。孰不知二人竟成良缘，非与代目见浅，乃是要极力抬钱贵迥出寻常之见耳。

    梅生雪氏真是一对好夫妻，不幸中拆，梅生黯然伤神，不肯再娶，可谓笃于夫妻之爱矣，因此始能与钟生相厚，世间未有薄于夫妇而能亲于朋友者，其所厚者薄，无所不薄矣，一语可鉴。

    竹思宽将来为郝氏之夫，钱贵嫁与钟生，竹思宽俨然有后岳之尊。若上门未免辱及钟生，固不可，既系至戚，竟不上门，又不近情，不得不思一绝之之法，故想出钱贵一骂，钱贵之骂，乃因其要嫖己而怒，不如此，后来不可以绝之也，作者心细如发。

    火氏竹思宽一段，乃写淫妇之淫至于此极，竹思宽只算得此文中应用之一物，并不曾用正笔写他。

    写巧儿，活是一个伶俐献勤丫头的身份。

    代目虽不足为重轻，然系钟生生子之妾，故不得不替他长些身价，乃祖叔祖为良善正经之人，祖母又是贤德之妇，父虽不肖，后能改过迁善，仍不失为成家子，总不过说他是好人家儿女，落为人之小星，尚有为之负屈之意，虽抑其父，实扬其女也，戴迁之好赌，不如此写，代目何以得历铁、童、钱三姓而到钟生之宅为妾也，因借他赌之一字，故撰出一篇戒赌文来，少年孟浪好赌之人，当书一通于座右。

    第四回　　梅子多情携爱友乍入烟花　　钟生无意访名娃初谐鱼水

    附：　　　钟悛吞产潜踪　　　　　　　火氏偷情满意

    且说那时城中有一个书生，钟姓情名，丽生为字，他家世代业儒，他父亲钟越，乃一怀才抱德之士，生性慷慨，积德好施，娶妻咸氏。【丈夫积德，妻子又贤，宜乎得生令子】夫妻举案齐眉，琴瑟和谐，钟越父母亡后，只有一个胞弟，名叫钟趋，也列名黉序。但他的性情与哥哥迥别，惟知损人利己，敬富欺贫。【古云：一母之子有贤有愚。诚非谬言，观此即知兄能越过于人，做了一个盛德君子，弟则趋利嫌贫，做了一个小人，何迥别如此也？】

    他每见哥哥挥金如土，暗暗心疼，想道：“我家祖遗有限，若任着哥哥的豪性挥霍起来，其尽可立而待。他虽博了一个虚名，我却受了一生实害，如何行得？”后来忍不得了，定要分拆，钟越也知他的私意，只得从公，将家产剖而为二，分居各住。这钟越二十八岁上始生一子，命名钟悛，到六七岁上，也曾送去读书，资性也还聪明，孩童顽戏的事是样见了就会，推到了书上便如仇敌一般。不但不上心去读，尚不屑正眼一视，读了三五年，仍然一块白木。【近日人家子弟如此者不少】

    他父亲一心望子成器，屡屡嘱托先生严训。无奈鞭扑之时，他一般害怕，一住了板子，便只袖手高坐。先生再三呵叱，他眼眼四处去望，口中咿咿喔喔，也不知哼些甚么。及至背书时他翻着白眼，只听得咿呀呢那的哼，一个字也记不得。写做的时候，众学生都写完了，他容易再写不完一般。见他不住手的画，及至拿上来时，看他满脸满手满嘴无处不是黑墨。【此一处是顽劣小学生的小像】再看字时，东一个西一个，大一个小一个，微有形似而已，写字与他认，他口中但说这是那这是那三个字，正经叫他认的时候，那个字再说不出，手心也不知打过多少，日日仍然如是。教他作对，嘴都磨破了，他总不懂。

    一日，先生出了个对叫他对，道：青骢马。还讲解与他听，青是色，马是兽，他妙极，想了一会，对道：白嚼蛆。先生听了，反忍不住大笑，只得向钟越细道他贤郎的这些妙处。钟越以为馆中学生多，放他心野，辞了先生，带他回来自训，亦复如是。无日不打数次，但不打他，虽不知他念甚么，还哼哼有声，越打连声气都没有了，钟越也没法了，惟有切齿恨怒。

    咸氏三十多岁只此一子，未免爱惜，【妇人虽贤，未有不姑息儿女者】劝告丈夫道：“做父母的谁不顾儿子成器，但当因材而施，这孩子天生不是个读书的材料，虽打杀了何益？士农工商，各执一业，等他大来不拘教他做那一行事罢。”钟越见他是块朽木，不能雕斫的了，无可奈何，只得由他。

    他到了十六七岁，心虽险仄，刻薄寡恩，【二语他一身定评。】却一文不肯浪费。钟越常想道：“此子惜钱如命，虽非成家之道，若能中正自持，还可为守成之子。无奈心术不正，将来一败涂地耳。”时常发叹。【可谓知子莫若父】因系独子，未免望孙。

    十八岁上，替他娶了一个鄂秀才的女儿为媳。这鄂氏虽不到那泼悍无知的坏处，【有此一句，后日方可回来与钟生同居也】至于孝顺翁姑，相夫持家的道理，却也一丝不识，惟知食粟而已。

    咸氏十七八年不生育了，到了四十六岁忽又怀起孕来，次年生下一个儿子，粉面朱唇，清眉目秀，钟越欢喜无限，一则见钟悛已是废物，图得此子，或可接绍书香，二则见钟悛孤立，有一手足，将来可以彼此相靠。【父母心则做如此想，孰不知为其兄者视之为聱疣也】这些亲友见他老来添子，尽来称贺，钟越是素性豪爽的人，又是心中欢喜，预备极丰盛的席款待众宾。

    那钟悛自己每常为是独子，将来的家产是他独承，看见生了兄弟不但不喜，反甚不乐，又见父亲如此用度，心下老大暗急，虽不敢明说，暗地啯哝道：“这样大年纪从新养甚么儿子？不害羞耻，【奇想，岂老年人皆不许生儿者耶？】倒反贺喜宴客，花钱费钞，做这样没要紧的事。一个血胞子，还不知养得大养不大。就算着养大了，将来撂得血胡零拉的，还是我的大累。”【甚矣，人之发言不可易也，钟悛今日说兄弟，不意后来应在他乃郎身上，可发一叹】钟越也有所闻，不去理他。

    过了二年余，钟悛也生了一个儿子，他夫妻爱如掌珍，取名小狗子，谓易生易长之意。钟越见次子到了五岁，聪慧异常，每日教他认几个字，他再不遗忘，半年来竟认得许多。钟越想长子已是无用的了，此儿尚有读书之资，不可再误。此时已五十余几，下过九次科场，无奈才高命薄不售，竟告了衣衿，【九者，数之奇也。既不售，应当告退，若到十次，便没趣了。】闭户在家，惟以课子为务。因长子性情刻薄，遂将次子取名钟情，字丽生，无非欲其天伦中多情之意。

    这钟情虽不能过目成诵，凡是经书，他念过三五遍，无不纯熟。不但记得，且个个字认得，钟越愈加欢喜，况是幼子，老夫妻未免过于疼爱。钟悛更觉不平，背地道：“我是长子，我儿子又是长孙，倒不相干，倒把他当倭宝儿一般，等着等着，等他大来做了官，好来封赠娘老子的。【钟悛虽是气恨语，孰竟后来竟应其言】我的儿子也不读书，看他后来赶得上这读书的赶不上？”【岂但令郎赶不上，连令尊还赶不上也。】因此他见了兄弟就如眼中钉一般。钟越也知因次子年小，也只忍在心中。每日细心将小学并各种故事，孝弟忠信的话，谆谆讲解与钟情听。他听了便能记忆。八九岁上，就知孝父母敬兄嫂。那小狗子虽才五六岁，顽劣甚于其父，并不知祖父母父母叔叔为何物，一日混顽混跳混骂。他听见爷爷叫叔叔做钟情，他也便叫，任你怎么叫叱，叫他不许称呼叔叔，他总不理。【倒亏他这一叫，因叫熟了，后来相认时才记得叔叔名钟情也】

    那钟悛、鄂氏疼爱他到无可容言处，一任他的性子。钟越再要管他，见大儿子已刺嫌兄弟，再要打了孙子，儿子媳妇定以为父母疼幼子，不疼长孙，弟兄将来越参商了，每每隐忍，【说尽家庭苦情】常常叹息。小狗子但见叔叔拿着些甚么，劈手就抢，不给就骂。钟情从不同他争闹，倒反疼他，【可见孝弟慈爱，皆天性中带来者】因此也还相安。

    钟情九岁上，经书皆讲熟，已经成篇。笔下甚清亮，钟越以为可以见此儿取金紫，娱暮景。不想得了一病，日重一日，奄奄不起。钟悛视若罔闻，钟情衣不解带，亲尝汤药，时刻不离的服事，钟越看看危笃，钟情每夜祷天，愿以身代。

    一日，钟越的岳父咸德来看他，钟越垂泪道：“小婿之病不能起矣，别无他嘱，大外孙已成废物，小外孙资性还是个读书种子，小婿死后恐误了他，望岳父念翁婿之情，将小外孙带去，择师训导，将来不坠家声，小婿于九泉之下也瞑目了。”因顾钟情道：“看你哥哥可在家？”钟情去了来道：“嫂嫂说，今早朋友们约哥哥往雨花台耍青去了。”【老子病得待死，儿子且去耍青。此等恶子颇多，勿单谓只一钟悛也，钟越欲托心腹与丈人，恐大儿闻知，故命去看，写得精细】钟越叹了两声，【此叹了两声乃两为也，一叹生此逆子若此不孝，二叹欲说托孤言，先觉伤心，不觉叹而又叹一声耳。】执丈人之手，低说道【怕媳妇听得也】：“大儿非友爱者，俟小儿成立之时，岳父将小婿家产为他二人分之，不然，必为大儿所独吞矣，今日小婿若为他兄弟分拆，但小儿尚幼，恐倘有不测之祸，今有小婿家俬单一纸，岳翁留为异日分拆之凭，万望岳父留意。”逐在枕边取了一张账单，递与咸德，【钟越做事可谓密矣。后日钟悛竟知之，盗卖而去。可笑世人但做机密事，开口便曰可瞒着人，孰不知人并不曾瞒得，只瞒了自己耳。】咸德也堕了几点泪，应允了。【钟越之虑幼子，可谓尽善矣，岂意钟悛更有先着，父母临死犹为儿孙虑后者，终无益也】

    过了数日，钟越自觉沉重，叫了二子在旁边向钟悛道：“我死后，你是长子，须孝顺母亲，抚恤幼弟，得他成人，我亦瞑目。”钟悛也不答应，只鼻孔中似答非答，似笑非笑的吭了两声，钟越见他这个样子，也再不说，叹了一口气，便闭目而逝。

    钟悛丧葬之事，凡事从俭，苟且了事而已。钟情虽在孩提，守定棺材哭泣，昼夜不绝声者数日，竟至哀毁骨立，亲友来吊者，无不暗暗称异。

    宾葬之后，咸德将钟情领了家去，送在一个朋友馆中读书。那先生姓广名厚德，是饱学盛德名儒，【又一个好先生。】且训徒甚是有方。这馆中许多窗友，一个姓司名进朝的，是个宦家之子，一个姓刘名显，他父亲名刘太初，也是个有德行的老儒，一个姓梅名根，一个名多必远，是梅根母舅多谊之子，一个名陈仁美，是多必达的姊丈，一名咸平，就是咸德之孙，乃钟情的表弟。【因钟生进馆，陪出许多窗友，后来一个个的出现，笔力何等简便】众人之中，惟钟情、梅根独肯用功。先生见他二人又聪明，又苦读，着实心爱，更加一番教导讲究。他二人彼此问难，互相切磋砥砺，情同骨肉，亲爱无比。

    过了两年，钟情到了十一岁，他母亲咸氏又复卧病。钟情闻知，辞了外祖同先生，归家待奉。咸氏道：“我病未必就死，不可误了你读书，你还在馆中去。”钟生道：“父母生子原图孝敬，子弟读书原是要知孝悌的道理，不然念书做甚么事？【常见读书人而不知孝悌者多矣。】况古语说：羊有跪乳之恩，鸦有反哺之义。人不知孝，真禽兽不如了。”【钟生此语，不惧令兄闻之耶？而今世上人之不若禽兽者，比比皆是。】

    过了数日，咸氏的病愈沉重，他父亲七旬外的人倒还康健，常来看视，咸氏向父亲哭道：“女儿五十余岁，不为夭了，况女婿已故，儿之死何足恨？但放不下你小外孙耳。望父亲念女婿临终之言，抚养他罢，儿死，分之当然，父亲年尊了，也不必悲恸。”说毕，奄然而逝。咸德也哭了几场。【女婿死时，咸德只落了几点泪。女儿死，他哭几场，写尽人情。】那钟生哀恸迫切，泪尽继之以血，水米不入口者数日，咸德再三劝慰，始进匀水。

    丧葬已毕，咸德仍带他家去读书，那钟悛见父母双亡，遂起了一点私心，将父亲所遗产业尽思独占。他虽欲独擒，一来怕亲友谈论，【怕亲友谈论，还算良心未曾丧尽】二来恐兄弟大了，外祖做主，仍要分去，【所惧者此耳，怕人谈论还在次之。】岂不白做一场恶人？遂暗暗变卖了，带着妻子鄂氏，儿子小狗子，连夜迁徙他乡而去。他那个亲叔钟趋，久矣分家各户，也不来管他，咸德过后方知，不胜悔恨。但钟悛已不知影响，只得罢了。

    钟生亏得外祖抚养成人，到十五岁上，他外祖年已八旬，到老病将危之时，怜外孙孤苦无依，娘舅又死了，只舅母丧居，表弟幼小，料到后来未必能尽心养活他，暗地与了他些私房，叫他各自另寻安身之地。【写咸德虑自己死后，舅母孀居，未必能养活一语，有深意焉。钟生若始终依傍外祖舅母家中，不能显其孤身竟自成立，一也，若不出来，何以得遇钱贵？二也，不得不想到他出来另住，故说他外祖虑及于此，乃借他舅母一用，非说他舅母之坏也。看者须知之。】他遂只身出来，在凤凰台下典了真教官的一间斗室栖身。喜他有志上进，埋头读书，十七岁就批首进学，他生得面如冠玉，唇若涂朱，经文时艺，一扫千言，歌赋诗词，援笔立就。有几句赞他道：

    书生之态，弱冠之年。神凝秋水，学冠云烟。琼姿皎皎，玉影翩翩。春情吐面，诗思压肩。性耽情种，骨带文颠。问谁得似，青莲谪仙。

    他且存心不苟，立志端方，【这八个字是钟生一生评。】虽系少年，真是个才行兼优的人品。那时的人都好奉承，【今日更胜。】他不但不会奉承人，且不同爱奉承者对面，尽都喜容悦，他岂但不去容悦人，更不与要容悦者交谈。入泮之后，也算学中数一数二有名的一个秀才，从来应试再不出三名，但只孑然一身，真个家徒四壁，虽有满腹才华，难免终年顿困。【腹中有了才华，穷鬼便来相亲，财神便去躲避，岂穷鬼喜文而财神妒文耶？殆将谁问？】喜他志气亮爽，毫不介意，年已二旬，尚未受室。他也曾几次央人求婚，但风俗嚣薄，人家择婿只重这财不重那才，【其所由来者久矣。】人见他家业飘零，孤寒特甚，亲戚视同陌路人，朋友尽皆远避，无一肯就。为此他发了一奋志，定要先金马玉堂，然后才洞房花烛。终日闭户读书，足不出外，虽不曾囊萤映雪，刺股悬梁，却也是三更灯火五更鸡的苦诵。

    一日二月下旬，他见春光和蔼，小院中数株花木都绿娇红艳，读书之暇，诗兴偶作，信笔挥成一绝：

    春光妩媚万花妍，正是寻芳二月天。
    兀坐竟忘春意好，撩人蛱蝶两蹁跹。

    兴犹未已，复题《醉花阴》一首词，道：

    杏萼枝头红尽吐，紫燕蹁跹舞。春事半阑珊，满径苍苔，微染如酥雨。频斟绿醑留春住，切莫催花去。一岁几多时？剧饮高歌，醉倒花阴处。

    写完搁笔，正在推敲之际，忽听门外有剥啄之声。启户视之，原来是他自幼的一个窗友。这人姓梅名根，字合山。他有个姑父叫做林放梅，【得便就出林海国，省笔法。】取林和靖先生孤山种梅之意。他也与此意相合，故取了这个名字，他与钟生两人是总角之交，同窗读书又是同案进学。那梅生虽不能称富足，也还是小康之家，他知钟生家寒，时有所赠，虽不能衣食全然管顾，然一年不至冻馁者，多半亏他。【好朋友，今日恐无其人，后食千金之报，不为过也，若今有此等人，吾当拜之】故他二人素来莫逆，时常相晤，梅生十六岁时娶妻雪氏。生得如玉人一般，有古人的一调玉女摇仙佩，正好移来赞他：

    飞琼伴侣，偶别珠官，未返神仙行缀。取次梳妆，寻常言语，有得几多姝丽。拟把名花比，恐傍人笑我，谈何容易？细思算，奇葩艳卉，惟是深红浅白而已。争如这佳人，占得人间，千娇百媚。

    他夫妻十分相得，那一种恩爱绸缪，莫能言喻，梅生也美如壁玉，那时他的众朋友套了古诗二首赠他。一首是赞羡他夫妇的，道：

    有梅无雪不精神，有雪无梅俗了人。
    今日雪梅相配合，两人得做十分春。

    又有一首是戏谑他夫妻的，道：

    梅雪争妍未肯降，诗人搁笔费周章。
    梅须逊雪三分润，雪却输梅一段长。

    他夫妻见了，几乎笑倒。那雪氏不但有如花之貌，且有咏雪之才，不想成亲只二年光景，那一年天气甚暑，雪氏偶染了一场热病而殁。【雪遇大热，自然化去矣。】真是：

    世间好物不坚牢，彩云易散琉璃脆。

    梅生面上虽不觉十分悲痛，而黯然伤神，竟几几乎似当年荀奉倩，有个骨化形销的样子。钟生再三苦劝，他方少释。过了年余，有人爱他的人品清俊，家道厚足，要将女儿嫁他续弦。【爱其家道耳，若人品，钟生何无人爱？见而爱之者，只一代目；闻而爱之者，只一瞽目钱贵耶？】他执意不娶。钟生正色谏他道：“兄与尊嫂虽夫妻恩爱至笃，但继嗣更重于私情。兄读书人岂不明此？”梅生谢道：“吾兄以大理教我，敢不从命？但佳人难再得，容缓图之。”数年来，他尚鳏居未娶。

    今日来访钟生。一进门，相逊揖罢，便道：“吾兄终日闭户，自然学业大进，读书虽系妙事，然不可苦功太过，损耗精神，还该散步散步，以活文机。”钟生道：“小弟鹑衣百结，羞见亲友，在家无事，不过将这些断简残篇拿来翻阅，聊舒闷怀，有何进益？”梅生道：“兄言谬矣，圣人说：素贫贱行乎贫贱，且贫乃士之常，又何足为愧？贫穷二字可是人笑得的？兄不忆原宪讥子贡曰：‘予贫也，非病也’，子贡终身自愧为失言。谈笑人贫穷的人，那不过是市井之徒，略明道理的人岂肯有此？况以兄之大才，取金紫如拾芥，焉可限量？兄万不可把志气自馁了。况还有说衣敝褞袍与衣狐貉者立而不耻，这有何妨？”钟生道：“吾兄见爱，则有此语，若世俗炎凉之辈，青目者谁？衣敝褞袍与衣狐貉者，立足不足耻，为今之际，那衣狐貉的人与衣敝褞袍与者，立反以为耻。【说尽世情】小人心胸另有一番评论，且不可以今比昔也。”梅生道：“兄说得也是。世俗恶薄至此，殊属可笑，然此等人也不足与较。弟连日未晤兄，可有甚佳作么？”钟生道：“春色恼人，小弟连日为睡魔所侵，神思昏昧，并无拙作，只方才见小园中花草可爱，得一词一绝，正欲求斧正。”遂将所作的诗词递与梅生，道：“请教。”

    梅生接过看了，赞道：“可谓满纸琳琅，字字珠玉，足见吾兄用功之效。”钟生道：“小弟俚言请教，吾兄反一番谬奖，此非弟请教之本意了。”梅生道：“果然佳妙，非弟过誉。”因将手中的扇子送过来，道：“值有便面在此，祈吾兄将尊作一挥，”钟生笑道：“此等鄙俚之言，岂可有污尊摇。”梅生道：“兄不必过谦，你我莫逆兄弟，何必用这些套语？”钟生推辞不得，笑着提起笔来写了送过，梅生接来看了道：“三日不见，刮目相待，兄不但佳章精妙，连大笔近日也越发纯熟了。”钟生笑道：“污兄佳扇，幸勿见责。”二人闲谈了一会，梅生顺手在案上取过一本书来翻阅，见内中夹着几张字纸，说道：“这想是兄的窗稿了。”钟生笑道：“不然，昨日小弟无聊之极，偶读得一篇戏语，虽是不经之言，恰中我辈贫寒之病。”梅生打开看道：

    九州巡察使臣鲍管谨奏：为乞恩剿除巨恶，以苏苍生事。臣奉命巡视九州，兢兢业业，不敢稍怠，密访得有巨恶九名，乃盛世之大凶，为天下之深害。生民被其涂炭，万姓受其摧残。恶贯滔天，罪着九地，真不可一刻留于世者也。臣访得彼等罪恶，凿凿可据，非系风闻。乞大奋乾断剿出，以苏生民困苦。古谓杀一人而生万命，若除此九恶，使天下亿兆穷人皆被其泽矣。令将彼等罪恶，谨开列于左：

    赢兰、钱坚二人者，表里为奸，志同气合。赢兰则助人贿通关节，大干法纪；钱坚则与人诡诈通神，奸谋百出。专与正人君子为仇，但同鄙吝贪夫契合。遇富贵者则趋附之，刻薄非为，纵淫纵恶；见贫穷者则漠视之，毫不相恤，为寇为仇。石崇一宵小者流，郭况一椒房之嬖，赢兰则依之为鹰犬。严世蕃范美人为溺器，慕容彦超铸铁胎做大锭，赢兰则助之为奸邪。邓通一嬖幸小人，萧宏一膏梁纨绔，钱坚则附之妄作非为，暴殄肆恶。至于贫穷者，即如圣门颜渊、原宪之流，彼不但不助之结之，反凌之弃之，又何况于蓬茅下士，闾阎小民，不困其悭吝，受其茶毒耶？且使人父子失其亲，兄弟失其爱，朋友失其谊，夫妇夫其和，以至正人君子困苦饥寒，无赖小人流为盗贼，皆赢兰、钱坚使之也。此二人者，趋富欺贫，亲贵凌贱，罪犹其次。而助人为奸淫，党人为凶恶，罪状多端，不可擢数。似此穷凶极恶，无刑可加。乞敕火力士铁金刚，粉其身碎其骨，遍给天下之贫士穷民，庶可以酬往愆，以消众忿。此其一也。

    薛泰罪恶虽未着于四时，而刻毒久施于一季。一至三冬，万姓苦寒之时，不但不能如太阳普临天下，使贫者可以负暄。彼反漫空飞舞，遍地飘扬，假做轻模轻样，其实如刃如抢，阴贼阳善，倍加楚毒。使无衣无纩之人，骨砭肌裂，口噤体僵。袁安高士几至捐躯，角哀贤者竟遭毕命。古今以来受其害者，亦不能屈指而记。封厉、冷盛二人，与彼结为死党，惟以害人为事。薛泰之恶已无气而穷，封历鼓舞助之，冷盛阿谀辅之，同恶相济，使天下之穷人，破肤堕之者有之。抱臂缩颈者有之。齿抖号寒，身僵哭冷，呼天莫应，叩地无门，真不可形容者。穷苦无告，万姓含冤，乞敕皎日消其雪，封姨禁其风，元恶不能逞凶。冷盛助桀为虐之流，不但不敢施其威，当亦随之而灭矣。除此三凶，则生民皆受和煦之泽，庶免其苦冷号寒之痛。此其二也。

    古谓民非水火不生活，水火固有功于人，而于人为害者亦不浅，然功不能掩其过也。上古帝尧之时，泛滥于天下，几至民无所安息。后虽为大禹所平治，然至今数千年来，水患常逞志恃凶，妄作威福。良田美稼漫涣沉沦，丽室华居漂流淹没。怀山襄陵，沈灶产蛙，使受害之人无粒米之炊，无立锥之地者，皆水患之罪也。至于火炽之罪，虽因人而起，似可稍遣。然亦彼助之为虐，不可全恕。咸阳三月之焚，江都竟月之焰，谓出于项羽、世民，尚有所诿。而历来焚宫室，毁民居，荡产破家，殒身毕命者，多有其人，其罪亦非浅鲜。乞敕祝融禁其火，冯夷制其水，痛加惩创，严行防饬，使人但受其功而不罹其害，救民水火亦一要政也。此其三也。

    上古茹毛饮血，后稷教民稼穑，人始得五谷而食之，此圣人忧民爱民之至意也。孰意万恶米诸者，恣意妄为，亦效赢兰、钱坚之习，趋炎附势，弃贱欺贫。富贵之家盈仓积廪，以致红腐而弃之，彼犹归之弗止。至于苦寒之室，悬釜待炊，儿啼女哭，彼亦弗顾。如殷纣钜桥之粟，李密洛口之仓，红朽作践，何可胜言？及至人遭贫困，彼更鄙吝万端，使韩信乞食于漂母，子胥丐浆于濑女，曾子三旬九食，梁武饿死台城。介之推割股奉君，张睢阳烹童赏士，皆米诸之所为也。甚至孔子万代之师，亦犹厄之陈蔡，其罪尚未擢发而数耶！更有罗雀熏鼠，敲骨吸髓，夫妻相食，易子而炊者，伤心惨目，尚忍言哉，皆米诸稔恶之所致也。乞敕风伯五日一风，雨师十日一雨，蜡不为灾，蝗不为害。天下之粟贱如尘沙，人人得而积之，则米诸不能妄自尊贵，与人为难。且使人人得而食之，碎嚼其躯，勿论贫富，无枵腹之患，皆鼓腹击壤，衢歌帝力，其功于万姓岂浅矣哉？此其四也。

    薪者天下无地不产，或草或木，或节或蒿，无不可而为之，乃至贱之物也。而辛贵一葑菲不材，草木贱质，不一科且，自矜其能，视之如桂。效恶薄趋世之风，作逐臭附膻之态，亦与贫者为难。竟至寒士之家，突内无烟，穷民之室，灶不举火，诚可深恶而痛绝者也。乞敕五岳四镇以及各省郡邑城隍社令之神，无地不生，无处不茂，使辛贵及其子孙，人人得而诛之，户户得而炊之，化为灰烬，弃之沟壑，然后辛贵之威庶可稍杀，此亦济民之一端，此其五也。

    此五者，皆天下之穷民而无告者。臣有巡察之责，既得其实，敢不备细陈之？如不以瞽言为谬，乞赐施行天下，幸甚！谨奏。 赍奏官戴天命。【此一本虽是戏语，为后来钟生上裁监军本作一对，前后遥遥一对耳】

    梅生看完了，道：“兄之尊作固佳，其如上帝无庸议，奈何？”二人大笑了一回。梅生又道：“兄方才说神思昏倦，这是坐久了的缘故，今小弟奉陪到外面闲步一步，看一着春色，把胸襟稍舒，就精神健旺了。”钟生道：“承兄雅爱，但弟平素倦游，不敢从命。”【初次邀是如此辞。】梅生道：“吾兄真读迂了，今春光明媚，花柳动人，各处仕女如云，车马咽道，若不出游赏游赏，岂不为花鸟所笑？”说毕，拉了钟生要走，钟生再四推辞，道：“闲花野草，小弟实不愿看，辜兄美情，容当荆请。”【二次邀是如此辞】梅生道：“兄既无此高兴，弟不敢过强，然既不去赏春花，同兄去访一访解语花何如？”钟生道：“请教吾兄，此言何谓。”梅生道：“兄终日在家，不知外面的事，近来平康中有一瞽妓，姓钱名贵。【此一回题目便是梅生邀钟生访钱贵，却不开首便说出。从约去看花，两次三番，弯弯转转才说到他身上来，笔墨曲折之妙若此，若一开口便邀了到钱家去，不但梅生是约人嫖妓之损友，且突然而来，不成语矣。】生得肌如白玉，面似桃花，那一段袅娜的身材，风流的态度，百口也赞他不尽。虽是少了一对秋波，那一种娇媚嫣然，令人魂醉的样子，真是形容不出，【此是极力赞他之貌】小弟当日听得人说，也不肯信，后来亲去一访，果然名下无虚，弟还记得当日令叔所弃的令但干不骄兄，曾赠他一调《浣溪纱》的小词，是赞他妙处的。”【得便就顺笔带也，干生是钟趋的弃婿，后来照应，便不觉突然，此虽是作者之长技，实可谓之黄绢幼妇。】遂念道：

    紫玉风流白玉身，嫣然一笑欲倾城，淡妆浓抹总宜人。
    蜜意难窥吞吐语，柔情易觉浅深颦，不须回眼已牵情。

    “兄听此作，可见彼之娇艳了，我同兄去一访，也可宽些眼界，兄意如何？”钟生笑道：“兄爱小弟过厚，故说得这瞽妓如天上人，欲弟去一游耳，弟虽生平不曾会过妓女，曾听得人说，近日大街中并无一个名娃，大非昔日之比，何况瞽妓中尚有此等人物。”梅生道：“我与兄自幼相知，可曾有一语相欺？若谓瞽妓中无美人，昔日王嫱、西子、绿珠之辈，就不该生于乡僻了。兄何固执若此？”钟生道：“小弟非敢固执，但想他一个瞎妓，纵有几分容貌，自然胸如黑漆，只好娱市井之徒，我辈读书人对着一个白木，单只大嚼屠门肉，牛饮几杯回来，有何趣味？又不若对着那嫩草娇花，听那枝头小鸟嘹呖，痛饮一番了。”【三次邀是如此辞。】梅生笑道：“兄可谓唐突西子了。兄既不知，也怪兄不得。这钱贵自幼颖悟异常，八九岁时就诗词歌赋无不涉猎，后来十岁上才坏了双目，他至今终日咿唔，著作甚富，皆脍炙人口。小弟记得他十三四岁时，有他自嗟薄命的四首绝句，念与兄听，看是如何。”遂将他的薄命诗念了一遍。又道：“弟还见过他的少年游四阙四季词儿，还听人传念他编的啭林莺，更妙一时。记不得许多，兄到他家要出来一看，便知弟言非谬。”【此是极力赞好之才】

    钟生听罢，也不禁容色飞舞，道：“果尔佳作，可不愧兄之赞扬矣。”梅生道：“兄既以弟言为不谬，弟做薄东，请兄一乐。”钟生道：“承兄厚意殷殷，本当从命，但他既是名妓，又有如此才华，相交的自然都是富翁大老。小弟一介寒儒，那里在他眼界内？恐去反受他轻薄，那时进退两难，还是不去的好。”【四次邀是如此辞。】梅生道：“吾兄吾兄，人不易知，知人亦不易也。吾兄此言是皮相英雄了，兄还不知钱贵的心迹。他极重的是风流才貌，最厌的是铜臭乌纱。他向日遇着俊俏才郎，虽不得他曲意奉承，也还颇亲色笑。若是那痴蠢子弟，虽富胜陶朱，他不但不肯相陪，还有许多的讥消。所以那些膏粱纨绔往往乘兴而来，弄个败兴而返，后来因他母亲苦劝，他如今才略肯通融。我还听得人传说，他曾立一誓愿，倘遇着个才貌兼全的知心伴，不拘贫富，愿托终身。吾兄这一去，不但不受他轻薄，恐还要在他知心之列呢。”【不意此语竟成先兆】钟生道：“若果如兄所说，此女可谓妓中英雄，以瞽目之人而有此心胸，又高出梁夫人、红拂妓之上了。但恐此言容或有之，未必如兄所说若此凿凿可据。”梅生道：“不患弟言之不实，犹恐我扬之不尽耳。今同兄去看一会，若弟谬言，兄此后竟视弟为妄人可也。”钟生见他说得如此真切，未免少年心动，答道：“弟岂敢疑兄之妄，私心窃料恐世间无此尤物，今日之须眉男子无一人能于尘埃中物色英雄，【此句是一部书的骨子】况此一瞽女而具此侠肠，有此巨识乎？”【此是一个题目，一部书从此二句敷演而也也，知否？】梅生道：“兄到彼见之，若不符弟言，竟罚弟以金谷酒数。”钟生道：“既承见爱，敢不趋陪？”【五次邀方肯同去，只一同游写得屡屡次次，一见梅生之爱友过甚，一见钟生之少年老成。】梅生大笑。

    钟生抖了抖补道袍，按了按旧纱巾，拔了拔破朱履，掸了掸身上灰尘，【大约钱贵家中不曾见此等打扮的大嫖客，此数语非极写钟生贫，不如此描尽一番寒态，不足以显钱贵取之之奇也。】锁上了房门，同梅生出来，又锁了院子门，【细】遂同携着手，一路说些闲话，弯弯曲曲，不觉已过朝天宫大街，到钱贵门首。

    只见一带蔬篱，数竿修竹，树木掩映。一个小小青门楼儿，迎门一座花台，栽着一丛天竺，点缀着几块宣石。门口站着个丫环，约有十六七岁，生得面白唇红，指柔足小，青衫洁净，黑发光明，在那里买花。梅生指对钟生：“此幽舍乃钱娘居也。”又指着那丫头，笑顾钟生道：“兄未睹丽人，先见艳婢。只这一小鬟，也就算娇美了。”随问那丫鬟道：“你姑娘家中有客否？我同这位钟相公特来相访。”那丫头原就是代目。

    梅生是常在他家行走过的，他却认得，将钟生一看，不觉满面春风，笑容可掬，忙向钟生敛衽，【写出十分相爱的样子】道：“姑娘正独坐无事，二位相公请进来客屋内坐，我去通报。”让了过去，坐下，他忙到房中对钱贵道：“恭喜姑娘，向日那梅相公同了一位钟相公来访姑娘。”钱贵道：“痴妮子，这有甚么喜处，我今日心中不乐，懒于应酬，你可去回他说，得罪相公，改日再会罢。”【有此一顿，妙甚，后听得是钟生，方更觉欣喜也。】代目道：“姑娘不可错过，我跟姑娘数载了，虽见过几个俊俏郎君，怎如这钟相公是天上谪仙，人间罕有。虽然衣敝履穿，穷酸打扮，但那一种风流，恐巧妙丹青也画不出。他才人丰韵，虽不知他才学何如，姑娘也该会他一会。大约世间有才而无貌者有之，有惊人之貌而无才者未必。姑娘一心想遇一个俊俏的郎君，今日却遇着了，我先说恭喜者，就是这个缘故。他比那祁公子不但风流过之，且另有一种蔼然可亲之态，较之他人就有云泥之隔了。”【先是梅生在钟生前极力赞钱贵貌，此是代目在钱贵前极力赞钟生之貌，两处一对，代目也算是一个媒根。】

    钱贵听了，笑吟吟的道：“穷何妨？【当年只有章台柳谓韩翊曰：“韩夫子岂长贫贱者？”今又闻钱贵道钟生“穷何妨”，此三字不闻者多年矣。】但可果然如你之所云，竟是这样潇洒风流人品？”代目道：“向蒙姑娘以心腹托我，我怎敢欺诳，误姑娘的大事？”钱贵想了一会，道：“我常听得人说，有一个小秀才叫做钟丽生，算当今才貌双全第一个人品，他因四壁萧然，故闭户在家苦读。我虽神往久矣，却无缘相会。莫非就是此人？”叫代目替他轻拢云鬓，淡点朱唇，起身。喜孜孜扶了代目，慢移莲步，款整湘裙，袅袅娜娜走将出来。朝上拜了两拜，三人相让坐下。

    梅生先开口道：“久闻钱娘，渴想之甚。今我这敝友钟兄因久慕芳名，特同来奉访。喜钱娘今日得暇，诚为三生有幸。”钱贵道：“贱妾葑菲下材，蒲柳陋质，怎敢当相公过誉？闻得钟相公神仙中人，今得屈临贱地，乃妾之万幸耳！”正说间，代目捧上茶来，三人吃罢，钱贵附代目耳道：“快备酒饭。”代目点头去了。【点头二字妙绝。钱贵说话，只代目听得。代目点头，钱贵看不见，反是梅生、钟生看见。】梅生顾钟生道：“兄今见钱娘丰韵，弟之前言妄否？”钟生道：“弟先以兄之言恐其太过，今细看起来，兄之所赞尚未能尽钱贵之万一。真胡然而天，胡然而地。大约古来相传之名媛，恐尚未若是。”梅生对钱贵道：“我这敞友钟兄，表字丽生，是黉门中第一个才貌双全青年的才子，真可谓倚马千言，才华绝世，今日与钱娘初会，定有些新诗相赠呢。”钟生道：“小弟不过背地吟哦。邯郸学步，久闻得钱娘精通翰墨，小弟岂敢弄斧班门。”

    钱贵听说，果然是他数载神驰，闻名未会的那人，喜动颜色，忙笑答道：“相公言重，妾久仰高名，如雷灌耳，真如三神山，可望而不可即。今竟得相遇，何幸如之？妾陋质寡文，恐不敢当相公珠玉。或蒙不弃，赐我佳章，胜锡我百朋矣。”梅生道：“适间找到钟兄府上，钟兄正在豪吟。钱娘可要听么？”钱贵欣然道：“相公若记得，幸为赐教。”梅生遂将扇上的诗词念了与他听，钱贵听了，赞道：“名下无虚，妾何幸得聆佳作。”钟生道：“俚言粗鄙，有污尊听，令我愧杀。闻得梅兄说，钱娘著作甚富，祈假一观。”钱贵笑道：“拙作真要污目了，幸遇高明，敢不献丑求教？”唤代目将他历来所作的诗词取出来，送与钟生，钟生看了，赞不绝口，道：“钱娘佳作，真可掷地金声矣。”钱贵道：“不但相公污目，且使贱妾汗颜。”梅生道：“你二位皆不必过谦，俟酒阑后，等诗兴发作，少不得要彼此赓和。”正说着，内边捧出酒肴来，彼此相叙坐下。

    觥筹交错，宾主甚欢。掷了一回骰子，说了回口令。郝氏也出来各奉敬两杯。梅生暗暗把东道之资递与他去了，钱贵又叫代目取过弦子来，弹着唱了一支《红拂记》上虬髯落店的昆腔曲子，道：

    我看你丰姿洒落，仪容俊俏，自双飞双宿。姻缘分定，千里非遥。多感你好逑君子，择配佳人，一见相倾倒。【我看你二人呵好】好一似秦楼乘凤弄萧，可笑杨素那老头儿，他铜雀焉能一锁二乔？【唱此调巧基，微然以红拂自居，钟生比李晴，虬髯比梅生也】

    他玉指轻挑，檀唇慢吐，真有绕梁裂石之音，令人听得心旷神治。唱了一曲，侑了数杯，看看日色将暮，酒端上来，梅生道：“有劳钱娘妙音，我们已赏鉴过了。钟兄此时诗兴动否？可作将起来，以助饮兴。”钟生道：“小弟拙作不拘何时可应命，但恐俚句不堪，有污钱娘清听耳！”钱贵道：“相公匆过谦，定要请教。”遂自己到房中，取出一柄重金牙骨佳扇来，双手送与钟生，道：“求相公即将著作挥于粗扇，贱妾当留为终身珍玩。”随命代目掌上两支大烛来，又自己进去了一会，代目捧着一个螺甸方盘，梅生、钟生看时，盘中放着一方端溪旧砚，一锭方于鲁的佳墨，钱贵将一枝纯毫湖笔送与钟生，【钱贵不令代目，而两次三番自己进去者，一见喜之至，一见重之至也。】命代目将墨磨起，那梅生不住赞道：【只梅生赞而钟生不赞，深意妙绝。钟生非不欲赞，因腹内打诗稿耳。】“不要说钱娘著作之妙，只这笔砚精良，也是难得见的。”钱贵道：“妾因目盲，不善涂鸦，凡有拙句，俱是小婢代写。【照前代目竟写得来语。】此妾特特制下，以待高贤，藏之数年，今日得遇钟相公佳作，可谓笔墨之幸，亦见妾一段苦心之有灵也。”钟生道：“钱娘可谓深情，敢蒙错爱若此。”因提起笔来，蘸浓了墨，要逞才思，不假思索，一挥五首：

    其一：
    雪儿饶绰约，惆怅隐秋波。
    蜜意流纤指，柔情托缓歌。【妙，谓先歌时以红拂自喻，以钟生比药师也。】
    看匀深浅黛，裙织绿绯罗。
    话到传心处，明眸愧尔多。【骂尽不认人这】

    其二：
    闭目如思妇，开喉尽妙歌。
    动人年最小，谑客趣尤多。
    不饮频呼酒，催干欲卷波。
    醉余偎倚处，【想当然】香气透春罗。【映其时季春之交产，江南天暖，俱穿罗衣。】

    其三：
    不见偏能识，心灵会晤多。【二句赞尽钱贵一生。】
    爱传弦上调，情露坐间歌。【又我前意】
    花好藏深髻，【赞其髻】肌香透薄罗。【赞其躯】
    余思何处觅，去去缓凌波。

    其四：
    天意何幽渺，盈虚事颇多。
    既然予月貌，曷以吝秋波？【此四句既痛异又深恨，无可问者，归之于天矣。】
    淡锁吴官恨，轻披越国罗。
    浮杯一缱绻，况复有清歌。

    其五：
    无意逢佳丽，风情动我多。
    软腰欺嫩柳，柔体怯轻罗。
    玉指挑新调，朱唇吐艳歌。
    花魁应避步，何必在秋波？【此想更深一层，谓有如此见识，何必用目也，有眼而不识人，又要之奚益哉？】

    写毕，梅生接过来朗诵一遍，赞道：“兄之佳唱，精工敏捷，虽青莲复生，不能居兄之右。非兄不能有此咏，然非钱娘亦不能当此赞也。绝色高才，可称二美，真是千秋佳话，小弟有幸得预斯会。”钱贵听了，忙出席深深拜谢。命代目斟上二卮，自己双手奉一卮与钟生，道：“贱妾慕才如命，今幸得遇相公，乃前缘所致，【语中已含深意】但蒙过奖垂怜，愧不能当此耳。仅敬一觥拜谢。”又奉一卮与梅生，道：“承相公不弃，同钟相公来赐顾，遂妾数载之愿，荐引之恩，亦当拜谢。”梅生道：“此是钟兄与钱娘宿缘所致耳，我不过偶介绍乎其间，何足居功，焉敢当谢？”钟生亦回敬钱贵一卮，道：“小生乃贫寒下士，亲友皆所不齿。今钱娘见爱若此，可谓生我者父母，爱我者钱姑也。【钟生初遇钱贵，不惧其鄙薄贫寒，便告以心腹实话，钱贵即知其为诚实君子矣，焉得不愿托终身？】敢不为知已谢？”钱贵道：“相公是何言也？韩夫子岂长贫贱者哉？妾得遇相公，实出万幸。”彼此逊谢一番。大家饮毕，钱贵叫代目取出一方新绸帕，将扇子包好，收入匣内。【郑重之至。】

    他先听得代目说，钟生果然容貌无双，【果然两字，看者极容易忽略过去，谓当日之是耳闻其美，或其未必真，今经代目见之，果然是实耳。】与向来所闻无异。今觌面又见他才美若此，不胜心折，就存了一点要托终身之意，【此时从良之心方十分决定，先虽有七八分相爱，因未聆其才，尚未敢决。写他心事深浅都有层次。】只是一时不便开口。而那一番绸缪之意，甚是殷勤。

    梅生见了，笑道：“我闻得钱娘数年来无一人得其欢心，今遇钟兄即相爱若此，真是姻缘宿定，非人力所能强。”钱贵道：“妾何人哉，敢雌黄人物？但从幼有誓，愿得遇一个才貌兼全的情郎。今遇钟相公已符宿愿，敢不致敬。”梅生道：“钟兄，我看钱娘可谓爱兄之至，兄今在此留宿何如？”【真好撮合。】钟生道：“小弟寒酸体态，怎敢伴天上姮娥，今承钱娘不弃，只可做诗酒交，安敢结鸾凤侣？”【古谓聆音识意，今钟生数语，已满心愿留。但自鄙形秽，不知钱贵心如何，故语谦而不决烈。然而好色人之所慕。况系烟花？钟生虽少年老成，而心非石木，岂能不稍动也哉？】钱贵满心要留他，不好骤然启齿。今听见梅生相劝，心喜非常。见钟生推辞，忙道：“妾乃娼门下贱，怎敢污相公玉体？但得侍一宵鸳枕，虽于九泉亦无遗恨。”【至情语】说了，面有惭色。梅生道：“钱娘之言若此，吾兄若要推辞，岂不辜钱娘一团美意？倘再拘泥，不但杀风景，就觉太不情了。弟且告辞，明早再来扶头。”因起身作别，钟生见他二人如此说，也就立住，道：“人非草木，孰能无情？非弟推辞，但只恐无福消受耳。”说完，与梅生作别，送了出门。随与钱贵携手进房，见房中焚兰热麝，幽雅非常，绣帐锦衾，又富丽至极。钟生虽是一个才子，却是一个寒儒，每常住的是衡门茅屋，睡的是纸帐梅花。今到此温柔乡，如登仙界。他此时真是：

    身虽未到蟾宫里，如在瑶台琼室中。

    钱贵又叫代目烹了一壶好茶，各吃了两钟，说了些久闻未会的知心话，钟生在明晃银蜡下重新把钱贵细细一看。灯下看佳人，分外娇烧，真美丽也。

    鬓发如云，【髪。】黑臻臻挽一个时样梳妆。柔躯似柳，【躯。】娇滴滴着大套细轻衣服。眉弯新月，【眉。】淡淡扫两道春山；牙排嫩玉，【牙。】齐齐露两行瓠子。双眸似睡，【眸。】如未醒之杨妃；娇面不匀，【面。】似嫌涴虢国。鼻若垂珠，【鼻。】脸同瓜子。【脸。】口中香气氤氲【口。】唇上残脂馥郁。【唇。】十指尖尖，【手。】真如玉笋。双弯窄窄，【足。】实赛金莲。【钱贵之美，岂独钟生今日始见之？数年来他人皆无所睹耶？要知他人眼中见钱贵如此，不足尽钱贵之美。钟生虽是男子，貌胜妇人，他见钱贵尚美如此，可谓美之至矣。此不但赞钱贵，连钟生都赞在内中也。】

    相携上床，脱衣共寝。钟生又将他遍身细细抚摩，真是：

    体滑如脂，骨温如玉。上口似樱桃，下口包含红芍药。【喻其色】横唇如赤豆，直唇微露紫鸡冠。【喻其形】乳头新剥鸡头肉，捏着已足魂消；牝户劈开菡萏瓣，摸到勃然兴发。【自顶至踵，无不赞到，独于此处却不曾十分大赞，妙极。更有妙者，钟生摸着此物如此，便以为妇人如此皆是，并不知未破瓜之处女却非如此也。是写一个乍近女色的少年。】

    情致如火，云雨起来，一个初尝滋味，一个久慕丰标。一个怜才，一个爱色。他两个彼此相爱之情，一番绸缪之态，虽浴水鸳鸯，穿花鸾凤，犹不足以喻也。事竣就枕，钱贵枕钟生之臂，悄语道：“妾有心腹一言，欲君见怜，君肯垂听否？”　钟生道：“卿之深情，沁我肺腑，有何见教，敢不勉从？”钱贵道：“妾乃钱家亲女，不想隶在乐籍。这接客迎人，原非妾之本意，奈迫于父母之命耳。妾今虽倚门献笑，然自幼曾立一誓，愿得遇才貌郎君，定以终身相许。妾今虚度十九龄矣，数载做这风中柳絮，也因是未得其人。今遇郎君，妾心已定。若徒效露水之欢，非妾之愿，必以此身相托，誓死不渝，倘鄙妾下贱烟花，留为妾婢，亦所甘心。君若不从，妾当一死。自矢此志，决不他移。君能怜念妾否？”言毕，不觉呜呜咽咽，哭将起来，有八句道他二人，男贪女色，女慕郎才，道：

    为云复为雨，相爱又相怜。
    美配当良夜，佳期正妙年。
    抚郎郎似玉，【抚字妙，眼看不见其貌，但用手摸。】觑女女偏妍。
    更有销魂处，低低枕畔言。

    钟生听了，恻然道：“卿可谓交浅言深。但我自幼父母双亡，为兄所弃，家徒壁立，亲友皆疏。向来几次求婚，人皆鄙我寒贱，故年已二十，尚无室家。【钟生、钱贵是一部书中之正生、正旦，故写他二人独详。前写钱贵自生时至襁褓便有人赞爱，后七八岁上学攻书，十龄损目，十三岁为铁化梳笼，今十九岁得遇钟生。钟生也是自生时至五岁便能识字，八岁就便会作文，九岁丧父，十一岁丧母，十五岁自外祖家出来另住，十七岁进学，今二十岁得遇钱贵。何似太史公之年表！自他二人之外，再无第三人费若许笔墨者。】我因想书中自有黄金屋，书中有女颜如玉。故立志寒窗，矢心发愤，【钱贵矢心择配，钟生矢心发愤，二人皆得如愿所为，有志者事竟成也。】或皇天不负苦心，倘获侥幸，再寻配偶。今幸得遇芳卿，承你百般垂爱，我心已醉，感你以终身相托，何幸如之？本拟如命，但我一介寒儒，恐负你终身结局；二则我囊罄如洗，焉能为子赎身；三则你系他亲生爱女，安肯轻易配人；四则我原说侥幸之后，方可毕婚，今岂有出乎反乎之理？且我一个薄命寒儒，焉有福配你这天姿国色？因此数种，故难从命，贤卿请自细思。”

    钱贵道：“以郎君之才，蛟龙岂池中之物？不日升腾，这何足虑，【破其寒儒句。】至于赎身一事，妾系他亲生之女，安得论价？【破其赎身句。】且妾数年来替母亲所挣不下千金，若定要身价，妾当自办，不用君费心。若说亲女不肯舍得轻易嫁人，当初妾原不肯接客，是我母亲苦劝，原订过得遇才郎许我自嫁，向有斯言，我方依允。今若万不肯从，妾当誓以一死。【破其亲女不舍陪人句。】今日既已侍君，此身决不再辱。妾心已死于君，自此以后，生为君家之身，死则君门之鬼矣。君所说脱却蓝衫，方才纳偶，今我不过欲为君妾足矣，岂敢望与君作配？【破其侥幸后方娶句，数语释破钟生前数语之疑。】何妨今且归君，为君权主中馈，亦可免分君读书之心，俟君捷后再觅夫人未迟。妾筹之熟矣，君能怜念妾否？”【此数语非本心，不过谓此身即为小星亦愿。一以明己志之坚，二欲感钟生之心能不复辞耳，真慧心。】

    钟生感激不尽，道：“子言至此，可谓深心，我尚有何推阻？但你说今且相从，倘我侥幸，再寻匹配，此言非知心人当出口。我有何能，承你这般厚情？诚令我感激泣下，我自然以你为正室，岂有列做小星之理？【先破他这一句，妙，不但你不当说，且我不愿听也，愈觉情深。】但今日若与你老母言之，他见我一介寒儒，未免有许多张致。【洞见小人肺腑。】你且不必露于辞色，侯今秋大比，或上天怜我二人情痴，稍得寸进，然后娶卿为室。不幸即落孙山，又当设法别议。”【勿谓钟生情种，即铁石人见钱贵如此一番相爱，亦不忍辞他，此二语娶之之心亦决。】钱贵道：“聆君之言，妾之深愿，况数月光阴亦容易过。但恐君高中后，那豪门闺秀，富室娇娃，谁不愿得此风流佳婿，恐致妾有白头之叹耳。”【虽未必疑钟生是此等人，然不得不虑及于此，不若先说破之为妙也。】钟生长叹了一声，道：“我命名钟情，岂肯作薄幸人？况女子中尚有多情美丽如子者耶？若异日负卿，我终身前程不吉。”【此数语破他另娶之疑，又自明决非负情者。】

    钱贵听了，忙欲披衣起谢。钟生搂住道：“你我何须乃尔。但你此后仍如昔日承顺母意，侯到我家，再守妇道未迟。”钱贵道：“君此言视妾同畜类矣。我既以此身许君，此身乃君之身矣，敢有辱君之理？若母亲不念天伦，或行威逼，妾九死弗移，以此报君。”【只见钱贵三志之坚，伏后姚泽民来访时。】钟生道：“我正恐如此，故尔劝你。我二人既已定盟，便是终身夫妇。倘你不堪受凌辱，如此岂不使我抱一世鼓盆之叹？况你之心迹，我岂不知？俟出火坑，再做良家腔调末晚。”【此数语钟生之情更深一层，可以死钱贵之心。】钱贵道：“君情至此，妾虽死九泉，亦含笑矣。”因笑道：“我钱贵好造化也，得此多情义才郎，终身之愿已足，”又对钟生道：“目今郎君请宽住数日，聊尽微忱，此后无事望常来看，免妾身记怀。”钟生道：“我岂忍瞒卿。我家一贫如洗，此地岂能常到？且大比在迩，还要用功，若有稍暇，自来看你，不必注念。”钱贵道：“君高志若此，妾岂敢扰乱君心？今求宽住数日，稍伸遣怀，若恝然别去，情何以堪？”钟生应允。

    二人相叙到亲厚之际，情兴复萌，重又春风一度。正在绸缪之时，不觉天色已曙，日映纱窗矣。二人起身，下床，钟生将他一看，真个消魂，但见：

    双眸虽紧闭，颜色胜芙蓉。
    月扫娥眉淡，云偏宝髻松。

    又看着钱贵梳洗，亲为之掠鬓，代为之画眉。一种亲爱之情，不能言尽。梳洗方毕，只听得梅生一路叫进来，道：“钟兄起来不曾？小弟来扶头了。”钟生忙迎出来，道：“吾兄来何早也？”　梅生笑道：“弟恐兄乍入阳台，好梦不能即醒，特早来惊梦耳。”相视大笑。到堂屋中坐下。代目捧出两盏茶来，二人吃了。梅生携了昨夜嫖金，今日东资，交与代目。代目进房对钱贵说，钱贵不肯收，叫代目定还了梅生，【此一事决不可少，不然钟生白嫖固不可，自出嫖金又不能，昨日是梅生劝他留宿，今日代出，方是知己。钱贵不受，他二人私下定盟，则非梅生所料矣。】梅生只得收回。少顷，钱贵出来同坐。早饭毕，谈了一会，又拿出酒肴来，三人入席而饮，无非说些新诗，行个妙令。

    且说郝氏昨日见了钟生，看他衣衫褴缕，甚不像意，因女儿叫备酒饭，少不得整理送出。后接了梅生东道之费，也还不十分着恼，以为他到晚就去，不想女儿竟留下了他，不见一文宿钱，满肚忿气，正是：

    未曾见惯奇嫖客，恼断虔婆爱钞肠。【实在未曾见惯，怪他不得。】

    今日又见女儿自己拿出私囊制东，越发气得了不得，因看女儿面上，不好发话，恼得只在他自己卧室坐着，总不来瞅睬，一应都叫代目、财香料理，不在话下。【描写尽鸨儿爱钞、小娘爱俏两种心事。】

    他三人饮过数巡，梅生问道：“兄今日回府么？”　钟生道：“小弟也要回去，蒙钱娘苦苦相留，不忍相佛其雅情，还住一日。”梅生笑道：“谚云：得鱼岂可忘笙？你二位如此相亲，何以谢我这月下老？”　他二人同应道：“多感厚德，容图后报。决不敢忘，今且以一卮为俦。”二人起身，各斟一卮，奉与梅生。梅生笑着立饮了，又皆回敬坐下。梅生又问道：“钟兄遇着钱娘，昨已有新诗相赠，钱娘可有佳章酬答否？”　钱贵微笑道：“钟相公佳作，阳春白雪在前，妾巴人下俚之言，岂敢相和？因钟相公说自幼贫寒，为亲友所不齿，委见世态炎凉，人情冷暖，不胜感叹，诌得一调《木兰花慢》，不敢献丑，恐相公喷饭。”梅生道：“钱娘不必太谦，就请赐教。”钱贵遂念道：

    想人生贵贱，皆前定，有何妨？叹人尽欺贫，众咸趋富，出丑张狂。思量从来世事，尽多更何必恁匆忙。富贵焉知不败，贫穷岂便无昌。凄惶，有限几时光，谁弱又谁强。复何须乃尔，千般丑态，万种无良。惟许事多反覆，况人生怎定得沧桑。堪笑人皆睡梦，安能洗尽污肠。

    梅生听了，道：“妙极妙极，骂尽世情，钱娘真钟兄之知已矣。”又向钟生道：“钱娘既有佳作赠兄，吾兄不可无答，或诗或词，也请教一首。”钟生道：“既承兄命，敢不呈丑？弟荷钱娘厚爱，亦有数言以谢之，放美其名曰《意难忘》。鄙言志意而已，幸勿大噱。”遂念道：

    漂母流芳，悯王孙进食，义侠充肠。章台英俊眼，贫贱识韩郎。红拂伎目非常，奔李靖归唐。适蕲王，梁妃显达，千载称扬。负羁哲妇无双，识文公终复，杰士从亡。逃吴胥乞食，浣女献壶浆。豪杰事，属闰房，试说姓名香。到今朝，垂青顾我，又有钱娘。

    钱贵道：“妾何人斯，何敢当郎君如此高比？所谓投之以木桃，报之以琼瑶了。”叫代目取出笔砚，并一幅白绫，请钟生写。钟生将钱贵之词写于前，他自己的写在后。写毕，梅生接过，念了一遍，赞之不已。钱贵道：“以妾之俚语与钟相公尊作同书，真正是精金配顽铁，美玉并瓦砾了。”梅生道：“你二位都不必谦，两调佳章，若传出去，都可纸贵洛城。钱娘何不以此两调被之新声，长歌一番？我们洗耳静听，何如？”　钱贵欣然应允，各送巨觥，先将钟生的词歌了。二人饮毕，梅生酬了一杯，歇了一会，又各送上酒。钱贵又将他的词歌了，二生大喜。彼此欢饮酬酢，饮至天晚，梅生别去。

    钟生、钱贵二人，如并蒂芙蕖，穿花蛱蝶，百般恩爱。又住了一日，苦辞要回。钱贵知不可留，遂在筪中取出银一封，道：“此内约有三十余金，是妾向来所积，今赠君权为灯火之费，若有不敷，将来再取。妾倘有衷肠欲诉，托人请君，望君即至。”钟生道：“卿若见招，我必就到。但你之情爱，我已难当，此赠如何好受？”　钱贵道：“君何外妾？妾身既已属君，况此身外之物，妾之所有，皆君之所有也。”钟生感其言，也就收下。二人依依不舍，携手流泪。钱贵又道：“郎君万分自爱，秋闱后妾当洗耳以听佳音。”钟生道：“卿亦当自爱，前言须紧记，万不可因我而受辱，使我愈不自安。”彼此郑重而别。正是：

    无眸瞽妓，胜于有眼男儿。
    须眉丈夫，不若巾帼女子。【大书特书，此二句是一部书大主意。】

    且说钟生到了家中，开门进去。他这间房子，原是那老先生真佳训的书室，这真佳训后出了贡，选了教官，一家数口俱带去上任，此房典与钟生，其价甚廉，只当替他看房子一样，虽然是间斗室，四面俱有小院，院中还有几棵绿萼西府，碧桃红杏之类。他室中竹床木几，纸帐布衾，里外倒也还收拾得十分干净。

    钟生素常在家时，因贫穷特甚，三旬九食，也是他的常事。但无长远枵腹之理，少不得终日要去奔波柴米回来，又要亲躬汲焚，做那灶州府的炊官。还要扫地浇花，一日中只好半日读书。今日钱贵赠了他一封银子，他就坐下来，打开一看，都是上好锭儿，不觉堕下泪来，道：“我自幼椿萱见背，兄嫂将家俬变卖，不知何往。依傍了外祖数载，后外祖先逝，亏得与我些私蓄，才觅了这间房子栖身，并盘缠了两年。数载来，多承梅兄间有所赠，以佐薪水，才苟延到了今日，【此处提明，后日千金之报方不为过也。】其余骨肉至亲，尽同陌路。不意今日与钱姑无心之遇，不但赠我若许之资，且以终身相托，此情此德，没齿难忘。我趁此有余之时，可以苦攻，今秋倘百尺杆头，得进一步，完他终身大事，就是报德了。”次日到书铺买了许多墨卷、表论、策判之类回来，又制了几件随身衣履，【此句伏得高，不然后来那得一衫一裤赠郗氏。】备了数月的柴米，恐自己炊食，误了读书之功，雇了一个江北小厮，叫做用儿，来家使唤，【即带出钟用之妙。】每日工价一星。他然后自己拟了些题目，选了些文章，足迹总不履户，只有会文之期才出去，闲常只埋头苦读。真是鸡鸣而起，三鼓方歇，以俟秋闱鏖战。【权且住笔。】

    钟生前日在书坊中见一册新书，名曰《峒溪备录》，翻开一看，系本京新安人姓童名自宏近日的著述，他也买回来闲阅，你道这童自宏是谁？他就是童自大的胞兄，与他乃弟的胸襟大不相同，满腹文章，却不愿出仕，一意陶情山水，爱阅历名山大川，民风土俗，他家中也是巨富，将家事付与儿子主持，只在外边游历，有人劝他道：“何不在家享用，常常奔波道路，何苦乃尔？”他道：“大丈夫志在四方，岂有个做着财奴，守这故园空老。”【此等财主，吾见其语矣，未见其人也。】

    一日想道：“东西两粤，吴楚秦蜀，我都曾游过，只不曾到过滇黔。我闻得苗蛮之地虽近中原，而人畏其险峻，细探之者甚少。我何不一游，把蛮中风景纪出一段故事来？不但自己豁了心胸，也可留为后人长些见识。”决意要去，亲友咸劝阻道：“苗蛮烟瘴之地，何可因游观之小事而轻万金之躯？宁不闻千金之子，立不垂堂乎？”他笑道：“如诸君之言，床榻之上，屋宇之中，皆不死人者耶！”【达者之见。】遂带了数个家人，携了若干途费，到了南京。

    在童自大家只住了一日，见兄弟那鄙啬的样子，十分难看，遂迁到朝天宫道士房中作寓。那时应天府学教授姓广，【第九回内广教荐干生到李太家，此处已伏其人。】祖籍徽州。与童自宏原是社友，当日在家时甚是契合，今到此处，次日即去拜访。广教官听得他来，忙倒屣迎入，叙了许多久别渴想的话。又闲谈了一会，童自宏见他的学署墙欹壁榻，甚是不堪，说道：“社兄在此为一方之师范，怎么贵署倾圯至此，也不申呈府县修理一修理？”　广官叹道：“岂但弟之敝署，连圣人的大成殿同两庙都有倒漏处。曾呈禀过数次，皆置若罔闻，奈何？昨日有一个笑谈，弟与两位敝同僚在那里同阅诸生的月课，门斗进来说道：‘外面牌坊上那个掉下来了。’弟不懂所谓，问他掉下的是甚么东西，他说：‘就是那个了，我知道叫甚么？’弟还骂他道：‘死蠢材，必定有个名色，甚么那个那个的？’遂出去一看，原来是牌坊柱子上那瓦套儿，因柱头朽了掉了下来。弟也不知叫做甚么，只得解嘲，向门斗道：‘这个掉下来就是了，尽着那个那个的，我如何知道？’后来各书去查，始知叫护朽。老社翁请想，一个文庙大门外的牌坊，乃众人观瞻之地，尚且如此，又何况于他？”

    童自宏顾家人道：“拿五十两银子送广师爷收拾房子。”家人取出送上，广教官道：“老社翁驾临，弟连一杯薄酒还不曾奉敬，怎敢当此厚赐？然不敢过却，有负雅爱。此屋虽弟居，乃官舍也。弟定将老社翁这一番义举申报上台。”童自宏道：“此万不可，弟非沽名者，不过赠故人稍加修茸。以蔽风雨耳。”广教官领诺，作谢收了。童自宏别了回寓，广教官即刻回拜，次日设席奉请。他自知童自宏尚朴素，不喜虚华的人，请了两三个得意的穷门生相陪，彼此谈讲，甚是相投。童自宏寓中无伴，约他们常去，以消寂寞。这两三个秀才知他是好客的富翁，何乐而不往，便日日到他寓中陪谈，大嚼豪饮，那是不消说的。【到听日日到朝天宫陪那道士，这两三个秀才日日到朝天宫陪童自宏，遥遥一对】

    一日，童自宏同他们到三山街承恩寺闲步，见许多的古董铺，遂挨着家看去，并无一件好物。看到一家，还有几件看得的东西。他众人中有一个朋友，见一个匣内放着一只玉碗，便伸手取过来看。那开铺子的，先见他们几个都是酸丁打扮，料非售主，坐着杨扬不睬。此时见他拿碗，忙站起来说道：“哎呵呀，看仔细！好闲贱手，远远的看看罢了，一下失措打掉，你陪得起么？”　便伸手来夺。童自宏见他小量那朋友，心中暗怒，便一手接过来，问道：“你这碗值多少银子？就敢量人赔不起。”那人见童自宏说这话，估了他两眼，见他穿着也甚是平常，料不是主顾，遂冷笑了一声，道：“要是别人买，一百八十的要。相公你若要，让你些，称二十两现银子，拿去了罢。”【买卖小人小量，人犹可恕。称呼这几个你字，则可恶难忍，写尽小人势利心肠。】童自宏听了这话，拿着向街中石上尽力一下，掼得粉碎。【陈子昂摔胡琴是博名，童自宏掼碗是出气，然而两件事都畅快。】吩咐家人道：“称二十两银子给他。”【余有一李姓长辈，新任江阴副总。新岁到省谒制台，因往评事街灯市看灯，装束如兵相形常，见一家列纱屏，一架花梨架甚精工，问道：“这架屏要卖多少银子？”那卖灯的道：“你料道买不起，问他做甚么？”又一个笑道：“便自送你，恐你家还没处放，你若爱，称三十两银子，抬了去罢。”李公家即在省城，回来差四名军卒，拿了三十两银去抬屏，吩咐云：“他若不肯，可将两个掌柜的拿来军牢。”到彼言其故，二人自悔无及，只得将屏付与。二事相同，故并及之，以快心胸。】那人争道：“这是人的寄买的，定要五十两，昨日人还到四十两，尚不曾卖，如何掼碎了他的？”先那朋友被他讥消了两句，一肚暗气发泄不出，今见童自宏掼碎了，心中暗喜，便说道：“你要二十两，他就给你二十两，还有甚么说的？你先贬贱我罢了，他是徽州有名的百万童老爷，像你这样的铺子开得起几万个呢，你也小量他？”这条街是极热闹的所在，此时围着许多人看，这朋友向众人细说了其故，众人一来也恼地渺视人，二来人情所使，自然要奉承富翁，都说开铺子的不是。他方忍气吞声，没得话说。

    童自宏同众人谈笑着踱出聚宝门外，到了报恩寺。走乏了，投知客寮去。只见那一个大胖和尚，肥头大脸，穿着一身绸缎僧衣，光着头，坐在一张大圈椅上。见了他们，屁股略抬了一抬，道：“请坐。”他众人也都坐下，那和尚毫不瞅睬，也不叫茶，童自宏见他那样子可恶，笑问道：“老师就是知客么？”　那和尚带答不答的道：“正是。”童自宏道：“请问这报恩寺以前是甚么寺来？”知客道：“以前是长干寺。”童自宏道：“长干寺以前呢？”那和尚茫然了一会，道：“这却不知。”童自宏笑道：“宝刹也算南京第一大寺了，无限的贵官财主来往。像我辈穷酸不足论了，倘遇了那种人盘问起来，连本寺的来历都不知道，不但于宝刹削色，就是有愿布施的也不肯出手了。”那和尚问道：“相公可知道么？”　童自宏道：“我安得不知？”那和尚忙立起，满脸陪笑，足恭问讯道：“适才着实得罪，小僧以为是等闲人，不知是广见博识的老先生。”叫小和尚送茶。

    茶罢，就叫掇果碟子上来。一十六样上色果品细点，再三让着。吃了一会，又叫备斋。顷刻撤下果碟去，送来十二碗丰盛素菜，包子云卷，南乡米饭，细粉鲜汤。

    吃饭毕，又叫烹了一壶好毛尖茶来，漱了口。那和尚笑吟吟躬身问道：“请问老先生，敝寺长干寺以前端的是甚么寺？”　童自宏道：“当年梁武帝要建长干寺，特选了这一块地基起盖的，长干寺以前是一块大空地了，这有甚么难解处？”众朋友先也以为童自宏必知其详，都侧着耳朵听，见他说这话，都忍不住的哈哈大笑。

    那和尚先当童自宏是实话，陪了无限的小心奉承，备茶果，备汤饭，盛款了要请教。此时方知是耍他，又说不出口，心中暗急。光头上的汗珠有指顶大，顺着往下滴。【写和尚一路屁滚尿流的奉承请教，原来是这句话，焉得不急？偶忆一笑谈：一个僧冒雪归家，到屋内，雪花头上滴水，徒弟问道：“师傅头上是那里的水？”师云：“是雪泄了。”此僧头上大约也是泄了。】童自宏笑着起身一拱，道：“多扰了。”笑着同众人别处去随喜，吩咐家人道：“称二两香资送这师傅。”那家人便向身边取出一包银子来称，那和尚见给了二两银子，除茶饭之费，还多余两数，方才暗喜不急。因见他这样出手，不像个穷酸，问那家人道：“你们这位相公姓甚么，在那里住，口声不是我们本地人？”那家人道：“我们家老爷是徽州有名的童大百万，你们这城里住的童百万就是他的亲兄弟了。”那家人也恼他出家人先那大样，说他道：“他先来时，你不那大模大样，奉承得他快活，要化他一千五百，只当毡子上去了一根毛。”说着，连忙赶主人去了。那和尚后悔无及，后来倒也教乖了他许多，再不敢以衣帽相人，不论贫富人来，都以上待，按下不表。

    那童自宏在城里城外各僧房道院游了月余，买舟而去，或水或旱，到了贵州、云南一带，住了年余回来，果然纪了一册手抄，名为《峒溪备录》。遂命匠人刻了绝精的版刷印，传到各书坊中都有。腹中稍有文墨者，无不喜阅，独他乃弟不善。他今见带了数十本来与他，童自大翻开一看，大笑道：“花花绿，绿绿花，一个字，两个叉，他认得我，我不认得他。”【人生在世，要认得银子足矣，何必要认此？】又笑道：“有用有用。”付与一个管账目的小厮，叫做美郎，道：“留着覆酱瓶盖醋缸，也省几文钱买纸，不要可惜抛撒了。”

    你道端的这本书上记的是些甚么，听我细细述来，上面道：

    峒溪种类不一，闻见同异各殊。余系目睹，辞虽简而事繁。苗人，盘瓠之种也，仅夜郎境多有之。有白苗、花苗、青苗、黑苗、红苗。其衣各别以色，散处山谷，聚而成寨，睚眦杀人，仇报不已。故谚云：“苗家仇，九世休。”

    近为熟苗，远为生苗。熟苗摇役之苦，劳同牛马。男子椎髻当前，髻缠锦悦。织布为衣，窍以纳首。妇人以海肥铜铃，结缨络为饰，耳环盈寸，髻簪几尺。以十月朔为岁首，揉鱼肉于木槽祭盘瓠，群号以为礼。见流官，无论尊卑，皆称曰老皇帝。称内地人曰汉人，以汉始通西南故耳。九股苗在兴隆凯里二界，以十一月为岁首。楚王马殷遣将镇八番，遂成土著。多楼居，衣青衣。妇人被细褶裙，褶如蝶版，古致可观。以六月六为正旦，其俗尚鬼，喜造蛊毒。身带刀弩，多为盗贼。食鱼虾而禁禽兽之肉。葬则以伞盖尸，期年发而火之。宋家蔡家，春秋宋察二国之裔也。性朴不诈，衣冠尽废，宛然苗类矣。天苗多周后，姓姬，尚行周礼，祭祖推其家长唱土语赞祝。紫姜苗装束与汉人同。多力善战，亦晓读书，嗜杀尤甚。得仇人，生啖其肉。夫死，妻先嫁而后葬，曰：“丧有主矣。”卖爷苗在白纳，贱老贵少，虽父老亦拽至他方卖之。【不知谁人买这老者何用】克孟、牯羊二种，处于金筑，择悬崖凿窍而居之，高百仞。或垂竹梯，或缘藤上下，如同猿狖。

    西苗尚勇好斗，葬不用棺，不知拜扫，【此是效法上古所行。】饮醉相杀，醒复相好。【国中虽不至于杀，而醉后相打，醒后欢好者甚多。】东苗性悍，衣蓝短衣，妇着花衫，无袖，遮覆前后而已，细褶裙仅蔽其膝。龙氏之裔，死用棺，以石作坟。以七月七日祭先，甚敬。四龙家衣尚白，【回回遗制。】丧服易之以青。【谚云：“穿青衣戴孝帽，死鬼肚里明白。”大约因此而云。】有张、刘、赵三姓。一曰大头龙家，男以马牛尾鬣杂组发中，盘之成盖，覆以尖笠。一曰狗耳龙家，妇人作髻，状如狗耳。【近日妇人挽长髻如骡肾，不知当作何呼？】一曰小头龙家，一曰曾竹龙家，俗与龙家无异。土人在新添司者，与卫人通婚姻，渐染汉俗。

    在施秉者，播入流裔。在邛水者，斗狠轻生。里人亦名夭苗，身衣木叶。【省了许多布帛。】新添、丹行之间，蛮人性犷戾，以渔猎为生，衣蓑衣。峒人以苗为姓，【好个大族。】性喜杀。片言不合，即起干戈。【尚强如中国人腹内之干戈也。】在石阡、朗溪二司者，多类汉人。在永丛者，居常负固在洪州，地颇膏腴，然不事耕作，惟喜剽掠。粤西有乞人者，好弹胡琴，吹六管，女善汉音楚歌。生女还之母家，曰：“一女来，一女去。”

    八番其俗，女劳男逸。【夜则男劳女逸，庶可相均。】勤于耕织。长裙曳地，白布裹头。以十月之望为岁首。葬不当昼，必于静夜，曰：“不忍使亲知之也。”【这才叫做瞒鬼。】乞兜衣青，身不离刀。貅老叛服不常，死则俯尸侧葬，云：“为死者避压也。”佯犷生理苟且，荆壁无门，出则以泥封户。【何不惮烦？】父母死，焚其衣冠，有如赠鬼。【此俗近来盛兴。】僰人号十二管长，猡鬼犵狫言语不通，僰人为之传译。被毡衫，女吹篾，有凄楚声。六月二十四日星回节，吃生肉，祭天过岁，朔望日不乞火。性悍好斗。庐鹿同风，又好佛，手持数珠，善诵梵咒，有祷辄应。僰人后，住元谋，女负担，男抱儿，最洁，日杵米，不食宿粮，其人能咒诅，变幻报仇家，又善变犬马诸物。又有二形人，上半月为男，下半月为女，【近日中国少年，昼则为男，夜则为女，甚多。】犵狫其种不一，有花乞者，红乞者。赤脚善奔，不知惜命。【此则不止于犵狫，天下多有之。】布围下体，谓之桶裙，善造毒箭，当之立死，受其气者亦死。死则有棺而不葬，置之穴或临大河。剪头犵狫者，男女剪发，仅留寸许，【梳篦二物置之无用矣。】猪屎犵狫者，喜不洁，与犬豕同食，竖眼花流，蛮人之尤怪者，两目直生，恶人衣青，云：“遇之有祸。”

    去麻阳百除坚，亦不常见。播州，古夜郎地。其苗信耳好诅，射猎为业，衣用虎皮，以虎尾插首为饰。黎州蛮，白马氏之遗种，其类几十一，曰：西青蛮，三王蛮、邛部蛮，风琶蛮、保塞蛮、净浪蛮、阿宗蛮，乌蛮，白蛮，两林蛮，山后蛮，交易不用银钱，汉以绢帛茶布，蛮以盐马红椒。其俗尚鬼，称其长日都儿主。建昌，俗陋性刚，与黎州相似。松潘，古冉龙地，积雪凝寒，盛夏不解。人居累石为室，高者至十余丈，【危矣哉，较立危墙之下者何如？】名曰碉房。【名甚新雅。】亲死，斩衰布衣，【强于远欲远矣。】五年不浴。【这却是关东强，有终身不浴者。】奸淫事，输金请和而弃其妻。【金多者乐甚。】惟处女厘妇勿禁，有罪者，树一长木击鼓聚众而杀之。【较依律问斩者，甚觉爽快。】富者贾死，【有钱人到处得便宜。】烧其室，夺其田畜。部落甚众，无总属。各推一人以为长。麦坌住白沙，牝牛聘妇，吹笙饮酒。刻木人祀祖，负薪荷费，治生辛苦。猡猡本名卢鹿，有黑白二种。黑为大族，深自长身，面黑齿占，故名猡鬼，其人佩刀挟弩，左肩背背拖羊皮一方，兵为诸苗之冠。谚云：“水西猡鬼，断头掉尾。”

    男女贵者，寝不同席，至夜半密通之。【俗谓，婢不如妓，妓不如偷，此猡鬼大约此数语中司出者。】男去须，【一老童应试，将须剃尽，其友骇问之，答曰：“时人不识悉苦，将谓偷闲。”学少年猡鬼岂亦学少年耶？】女辫发，【省了许多装饰】毡衫为礼，鸡骨占年，死不用棺，【同回回教。】招以敢以葬。女以善淫名者，人争娶之以为美。【这真是寻忘八当当。】白猡猡住麻地，迎春邛州府，吹笠跌足而贺。猡苏居茂连山，种菽可食。猡湎在铺西稍井等处，采薪拾菌，携柴棍乞醴酒，醉卧中途，可供一笑。金齿，古哀字国，其苗人皆九隆之后也，其裔蕃衍，散处荒域。其人有数种。有以金裹两齿者，曰金齿；有漆其两齿者，曰漆齿；有刺面者，曰绣面蛮；有刺足者，曰花脚蛮；以来绳撮髻者，曰花角蛮。惟居诸葛营者，衣冠礼仪，悉如中土。八百媳妇，其人性缓，刺花鸟于眉目之间以为饰，俗同缅甸。相见把手以为礼。木邦亦名孟邦，其人多幻术，能以木换人手足，又能置污积于途，人触之者，变为羊豕，以钱赎之，复变为人，有知之者，易置污积于他方，则其人反变为异类。其俗男衣白，文身髡髪裁髭；女饰金圈象镯，居皆竹楼。男贵女贱，民皆奴视其妻，【此风较中国大佳，定无怕婆者矣。】役之耕织。老挝，其民性悍，遍体花绣，【水浒之燕青不等独擅于前矣。】居高楼，其上宽广。

    徭一名参客，其种有八，曰：天竺，咳首，憔烧，跛踵，穿胸，儋耳，狗轵，旁脊。又有飞头蛮，鏖齿，鼻饮，花面，白衫，赤辉之类。俗童时烧铁烙足心，沁以蜡油，重趼如郭，易登险峻，妇人黥面成花，嫁则荷伞悬草履，归于夫家。【此一礼，在六礼之外加设。】好劫掠，然信鬼畏誓，可以要结。【较中土强多矣，当面设誓，转背即忘。】外有打寮山，校亲京山。獞人，居五岭之南，气来，缀鹅毛木叶为衣，能用毒矢。中之者，肌骨立尽，【剑仙鸭嘴少乐花人头为水，大约亦是此乐。】虽徭人亦畏之。苗人钦举兵攻杀，先期集众，樟牌于山，【兵不厌诈，并诡道龙人，全用不着，不意此徭竟是堂堂正正之师。】侦知得以预备。峒苗仇杀之后，汉宫为之请歹。而造各积草为筹，每请一事举一筹，理诎者弃其筹，筹多者胜。负者以牛马归胜者。即彼此杀人，亦较其人数多寡而以牛马赔偿之，纷乃解。请歹之时，雨造苗民各踞尔山之上，而文牛于其中。讲既明矣，一苗持刃从牛颈下，于是两山之苗呼噪而集，各割牛肉一块，归而祭祖。若相誓，曰：“有负谕者如此牛。”

    蛮獠有事争辩不明，则对神祠热油鼎，谓理直者探沸油手无恙。愚人愤激，信以为然，往往焦溃其肤，莫能白其意者。各峒歃血誓约，缓急相救，名曰门款。战斗进止，以发喊助威，日：鹤鹞号。朱漆牛皮以护头颈，名曰固项。【若遇利刃，恐项难固】六月二十四日名火把节，苗相聚，生啖牛豕。苗人把忌，以元日为始，二七而解，佯护以三月为忌，二十五日而解。俱不容人犯忌。午日，苗尽闭门把忌，先二日锁钮所掳之人。善逸者于是日走，苗不敢追，追惧不吉。鬼方之民信鬼，推牛而祭，谓之走鬼；【真是活见鬼。】初夏徙居数日，让鬼居之，【奇想，岂春秋冬三季无鬼耶。】谓之走鬼；平居寝不解裙，亦恐犯鬼故也。【岂彼地皆淫鬼专犯人裙内耶，真可笑。】犵狫谓席地而居则近鬼矣。为屋宇，必去地数尺，架以巨木，上覆杉叶。有如羊栅，故名羊楼。种人之室，缉茅衡板，下畜牛羊。谓之麻阑。

    苗童之未娶者曰罗汉，苗女之未嫁者曰观音，皆髻插鸡翎，于二月群聚歌舞，自相择配。心许目成，即谐好合。【视六礼为多事。】苗人之婚礼曰跳月，跳月者，及春月而跳舞求偶也。其父母各率子女择佳地而相为跳月之会，父母群处于平原之上，子与子左，女与女右，分别于原阴之下。原之上，相宴乐，烧生肉而啖焉，操匕不以箸也，漓咂酒而欢焉，吸管不以杯也。原之下，男女皆艳妆盛饰，男反裤不裙，女反裙不裤。男执芦笙。笙六管，长有二尺；女执绣笼，绣笼者，编竹为之，饰以缯，即彩球也。原上语女歌则皆歌，语男吹则皆吹。其歌哀艳，每盍一韵三叠，曼音以缭绕之。而笠节参差，与为缥缈。吹歌之时，手翔足扬，睐转肢回，首旋神荡。是时有男近女而女去者，有女近男而男去者，又数女争近一男而男不知所择，有数男竟近一女而女不知所避者；有相近复相舍，相舍仍相盼者；心许目成，笼来笙往，忽焉挽结。于是妍者负妍者，蛮者负蛮，蛮与蛮不为人负，不得已而后相负者，有终无所负，羞愧泱涕以归者。彼负而去者，渡溪越涧，选幽而合。【反裙不裤者便于此。】解锦带互系，相携还于跳月之所，各随父母以返，而后议聘。聘以牛必双，以羊必偶，先野合而后俪，苗之俗如此。【此俗或不止于苗。】

    獠人夫妻异宿，晴昼牵臂入山为乐。于路口插松枝，以断往来，谓之插青。见者即避，如或误入，刀斧相加。溪峒，男女相歌于正月朔，三月三，八月十五。而三月谓之浪花，歌尤无禁忌。龙家苗立木于野，谓之鬼竿，春时男女旋跃其下，以择配偶。猡鬼之俗，新妇见舅姑不拜。裸而进盥，【进盥则古礼，裸则甚不雅观。】谓之曰奉堂。苗人取鸡卵尽墨，祝而煮之，创视吉凶。又有将葬其亲，以鸡卵掷地，视卵不碎之处，即以为吉，于焉卜兆者。苗人腊祭曰报草，祭用巫，设女娲、伏羲位。苗祀神多书孔明天子之位。苗人亲死则聚亲族笑呼歌舞。谓之闹尸，【中国列有唱戏者，大约是染苗之俗。】又曰唱斋。至明年春月。闻杜鹃声。比户而号，曰：“鸟有一岁一来，吾亲不复至矣。”【孝哉此苗，近日诗礼之家，亲极有在室而不悲号者多矣。】

    苗人每遇令节，男子吹笙撞鼓。妇随男后，婆娑进退，举手顿足，疾徐可观，名曰踹堂之舞。【礼失而求诸野，夫妻唱随之乐，不意反出于苗。】八番之蛮临炊始春稻，不宿春，宿春则头痛。臼深数尺，相杵而下。其声叮咚。抑扬可听，名曰推堂。

    苗人醉后以长柄木材攀登跃舞，名曰舞枚。獞人远归，止三十里外，家遣巫师提竹篮贮其里衣前导而还，谓之收魂。獞人亲死，动哭水滨，投钱于河。汲水而返，用之浴尸，谓之买水，否则为不孝。【余闻此不禁伤，苗独婚类，犹知曾哭其亲，尚惧为不孝，而近日簪缨世族，诗礼名家，亲死不动者甚多，圣经云丧，兴其易也，宁戚，有几人哉？】

    播州苗所歌，十数辈连重袂而舞，以足顿地节歌，名曰水曲。葫芦笙大如盂，止六管，韵颇悠扬。徭人之乐状如萧，纵八管，横一管以贯之，即古风箫之制。铜鼓多马伏波及武侯所制，故称曰诸葛鼓，大苗峒方能有之。琵琶只二弦，弹之应律，苗人合乐，众音竟发，击竹筒以为节。

    峒民为笔用鸡毛，彼虫鸟之文，非此不可。苗锦大似苎，巾帨尤佳，藻彩云霞，悉非近致，谓之花线，土俗珍之，蛮豪家以鹅毳毛为被，温丽胜于纯锦。犵狫诸种则以茅花为被。苗人年十六无不带刀，其铁自始生时炼至成童，故最铦利。以黑漆杂皮为鞘。能者掷刀空中，接之以手，曰跳鸡摸。

    苗人之弩名曰偏架，以毒涂矢簇，中者必死。掉枪长余二丈，用以护弩，战则一弩一枪，相依成对。苗人火器有过山鸟者，能打越重山。绝无障碍。蛮地多楠木，刳以为舟，有绝大者。能徭人截大竹筒煮食物。而竹不燃。亦异制也。【锅到彼处亦无用矣。】

    徭獠睡无床褥，以三木支板，燃火炙背，板焦则易，【较睡炕者尤暖。】名曰骨浪。处以瓦屋，居之温室，则病而不安。溪洞收蚁卵，淘汰为酱，非尊客不以供撰。粥杂鱼肉蛆虫。丝嘬以为珍美。谓之曰韵。苗之矜富者，则曰：其家蓄韵几世。咂酒一名钓藤酒，或有以鼻饮者，谓由鼻入喉，更有异趣。富峒以九月一饮群苗，谓之大设。【中国却无此等慷慨富翁。】牛羊肠脏略一摆洗。【近日人吃羊肠，尚有不摆洗者。】煮以飨客，臭不可近，必欲客尽之乃喜。曰不乃羹。凡杀牛，以骨浸于渊泉之中，历久乃酥，取出食之，以为至美。杀牛多者，将牛角挂之屋上，以矜豪富。苗人请客，先到者上坐，子先赴席，子居父上，到迟者立饮。【有一种大老富翁故做身份，迟延后到者，皆当以此礼待之。】

    苗人渠帅谓之精夫，其相呼谓之姎徒。獠人尊有力者谓之火郎，撩人之百姓谓之提陀。洞酋妻皆称媚娘，苗人同类称曰同年，苗人幼稚谓之马郎。能通苗汉语者谓之客语，为苗人判论是非者谓之乡公，汉人潜入苗洞者谓之汉奸，熟洞溪文移者谓之专事，随行者谓之队小，犵狫之为佣者谓之奴狗。苗人买人，量人以拳，一拳价一金。【防风氏身长三丈，若在彼处，值许多银子。】

    诸苗负物不以肩，用木为半枷之状，钳其项，系带于额，背笼以行。猾苗坐茂草中，见孤客过，暗钩曳入，绑之货贩。苗人得汉人，恐其逃逸，以木靴著之而墩锁，终身莫能出。有逃走拿回者，用板一片，以钉钉于足上，墩锁之外，六月曝日中，曰晒日；冬月去衣使露处，曰晒霜。

    其事甚多，不能尽录，择其异者载之，其全部则书房中有之。钟生细阅了一遍，倒也胸目为之一新，按过一边。

    且说竹思宽那日别了铁化，携着他所赠的那一封银子到钱家来。恰好大门开着，走进内中，悄悄蹑足走到钱贵房门口，伸头一张，见钟生已去，钱贵靠着桌子，手托着香腮，一只手做着手势，虚空模拟，面孔上笑吟吟，不知心内想些甚么？【活画一个瞽女来。】竹思宽见了这个样子，不由得骨软筋酥，忙到郝氏房中。

    郝氏正在床上睡着，上前抱着亲了个嘴，就伸手到他裤裆内，摸那大而且瘪的朽牝，【牝字之上加此数字，难乎其为牝矣，一笑。】笑着道：“你这件宝贝东西，比当日更肥且有趣了。”【欲说违心之言，故未语先笑，善奉承者连此物也奉承到。】郝氏笑道：“知道不堪，不劳你假奉承，【郝氏竟有自知之明。】你昨夜为甚么不来？想是那里又叙上新人了，你此时有这些假亲热。”竹思宽道：“也没甚么新人，一来我前晚在你这里弄了一夜，不曾合眼，【接前不漏。】昨日乏了，去歇息歇息。二来我如今不敢常常到你家来，心里有些过不得。”郝氏道：“我同你相与了这几年，今日重新讲这句鬼话，有甚么过不得？是甚么缘故？”竹思宽亲了他个嘴，道：“不瞒你说，你的那个女儿是个狐狸变的，会慑人的魂魄，我一瞥见了他，就掉了魂。你要叫我同他沾一沾身，我情愿死在你肚子上。在你家替你当个老乌龟，你就拿棍也撵不出我去。”

    郝氏含笑把他打了一个嘴巴，道：“我同你相厚了这些年，我一心还想要嫁你，他也算你的一半女儿了，你还想做这样的事？况且你想想你这东西，可是轻易近得人的？我那娇滴滴的女儿，不要说弄，他要摸着，【目不能见也，摸字妙，难泛常语，亦不错误。】管就吓死了。”竹思宽道：“你这些话说的一点也不相干，难道鸡巴硬了不认亲？况外国的风俗说：生我者不淫我。生者不淫，除了自己的亲娘同亲生的女儿，别的一概混弄。像这样的女儿，十个指头扯扯，关着那一条筋？你若肯容情，我把你娘儿两个当做素珠，一串儿穿起来。你说我的东西怕他禁不得，我想有其母必有其女，你的这件宝货难道生成的这样大？也不过是我揎开了的，你恐我吃白食，故有这些推托。”

    遂在腰间掏出那封银子，打开道：“五十两细丝相送，你总成我一总成，我后来还重重的谢你，岂不强似他前日接那穷鬼？”郝氏道：“还提他呢？我只接了梅相公的一两东道银子，被他吃了两日去还不打紧，女儿白白的陪他睡了两三夜，一个钱也不见。”竹思宽道：“可又来，只许他白接人，难道你就叫他留不得我？”　郝氏道：“这丫头情性古怪，只好等他那一日欢喜的时候，我慢慢的对他说。他若肯依，就是你的造化。【极写老鸨之丑恶。见了银子，连亲生女儿都不惜了。】有一句先要断过，这不过只许你尝尝滋味，不要说得了甜头，恋着他，撇了老娘，我把你的肉零碎咬了下来。”【身上的肉零碎碎咬下来还罢了，若将阳物也零碎咬下，何处再觅此如驴之具？】竹思宽道：“我原不过想尝尝，怎敢得新忘故，你但请放心。”竹思宽昨夜同火氏未曾尽兴，方才又张见钱贵那番举动，此时手摸着郝氏的老阴，说了这一会话，总未离手，抠枢挖挖，满手淋淋漓漓。动火之甚，抱住了郝氏，道：“承你慨诺，我且先谢谢媒仪。”郝氏被他挖得难过，也正想他这种谢仪，同脱光了，架起两足，弄将起来。他二人一个是驴肾般的阳物，一个是皮袋样的阴门，这一场非同小可，那样结实的金漆榆木床，还摇得格支支乱响，两个帐勾叮叮咚咚，一个阴户捣得瓜瓜答答。

    财香在隔壁房中听得好生难过，走到窗下，张见他床上枕头推在半边，郝氏平平仰卧，像是浑身被他捣酥了，四肢张开，宛然是一个大字。【奇想像形。】竹思宽还横舂竖捣。财香见他两个的那样子，笑得肚疼。他二人耍够两个时辰，方才歇手。竹思宽要求他做媒，把吃奶的力气都拿出来奉承了。他这一下，叫他把银子收了，又恳求他去看看缘法。郝氏得了他的银子，又被他弄得浑身痛快，推辞不得。叫他坐听佳音，遂走到钱贵房中。

    那钱贵因与钟生订了终身之约，心中欢喜，诚于中，形于外，未免那喜色就露于面上。郝氏见他喜气洋洋，心中也暗喜，便道：“儿呀，我看你一脸的喜色，大约是有喜事临门了？”钱贵道：“儿处在这活地狱中，有何喜事？”郝氏道：“事倒有一件，你若肯依从了，也是件小喜。”遂将竹思宽送了五十两银子，要请他歇一夜的话说出。钱贵不等地说完，大怒道：“这奴才，连畜生都不如了，他与母亲相处了多年，怎么又想起我来？这猪狗不如的下流，该拿驴粪塞他的嘴。我自幼见他是个舔疮舐痔不端的小人，【此一句是暗含着总成铁化来时】屡屡要辱骂他，因他是母亲相知，我看母亲面上，容忍多次。他今日反这等无知妄想，放这屁起来，我当与他性命相搏。我虽眼睛看不见，我若听得他声音，遇着这大胆的猪狗，与他誓不俱生。”千小人，万匪类，骂不绝口。那郝氏恐竹思宽听得，恼了不来怎处？便道：“你不肯便罢了，何必这等破言？”忙抽身出来。

    原来竹思宽正在房门外，一团高兴来听好消息，谁知被他骂得狗血喷头，郝氏怕他羞怒，忙拉他到房中陪话，道：“那丫头娇养坏了，嘴不值钱，你宰相肚里好撑船，【他肚里未必能撑船，胯下倒有一个大篙杆。】看我薄面，不要记怀，我替你陪礼。”叫财香收拾酒肴来与他消气，又将银子还他。道：“你请收回罢，我没福要你的。”那竹思宽如何舍得撇了郝氏这个对子，便道：“你女儿不肯，你是肯的，银子就送了你罢，叫我拿去了那里去？”郝氏也就笑纳。

    二人吃到天晚，上床。竹思宽道：“你女儿的恶口骂我，我且拿你的屄出出气着。”使出蛮力，足足拿郝氏出了半夜的气，捣了个无数。郝氏心中暗暗感激女儿了不得。竹思宽把力气也费尽了，睡下想道：“妇人中贤慧的太贤慧，泼赖的太泼赖。铁家娘子那样温柔娇媚，【以偷汉妇人为贤慧，为温柔，非此等下流人无此异想。】这妮子看他也还好，谁知这样可恶？真是：鼠狼未获得，空惹一身骚。我还是串通了老屠，把小铁引了出来，同他娘子去亲热是正经。”想了一会，一觉睡到日出起来，别了郝氏，往屠家去了。

    此后钱贵但是听得竹思宽来，便在房中大骂。你道钱贵果是为要来嫖他的仇恨么？自从竹思宽合了铁化来梳笼了他，直恨至今。碍着母亲发泄不出，恰遇有这个因头，把这数年的郁气都发了出来。且他要杜门守贞。先撒个泼样与郝氏看看。后来竹思宽要来看郝氏，悄悄的瞒着他。郝氏又嘱代目，但是竹思宽来，不要告诉他。钱贵见他许久不至，才气摊了。【所以后来钱贵嫁了钟生，郝氏招了竹思宽，竹思宽再不敢上他家的门。就是此时结下的仇恨，这是后话。】

    再说那火氏自经了赛敖曹之后，虽弄得阴门肿裂，他不以为苦，反心中私喜道：【因今日不为苦而反为喜，所以后来方死于此也。】“不意天地间生此异物，若阴门不痛，内中之乐自然不可言尽。”过了数日，肿消痂退，依然好好的一个妙牝。【恐未必似当年日之妙矣。】心中想道：“虽然不肿痛了，若仍然还弄不得，岂不枉受了这番苦楚，我何不去试他一试，才可放心，”遂走上楼上，将裤子脱下，睡在床上，用手指抠挖。竟是一个大窟窿，与当日那一条细缝大不相同，甚是得意，【火氏虽得意，铁化若试着，甚不得意。】想道：局面有些好了，但得个甚么试验试验才妙。满屋顾盼，忽见壁上挂着两个槌痒的花梨棒槌，【第二回内斜楼上摆设之痒槌，此时才用着。】有鹅蛋大小，比蛋略长些，一个大指粗的把儿。忙起身取下一个来，用手箍了箍，道：“这个与他的差不多粗细，若这个弄得进去，他的也就弄得过去了。”遂用许多的津唾，将棒槌润湿自己的阴门，内外也用上许多，仰卧着，跷着腿，揸得开开的，拿着往里面塞。虽觉有些难入，却不甚痛，想道：料不妨事。手腕用力往内一送，一下攮了进去，似乎微有疼意，摸时已全然入内，只剩个把儿在外。大喜道：“好了，这次却弄得了。”复沉思道：“宽处容下了，但他那长得利害，内中容不得怎处？”又想了想道：“有了，到临弄时叫他放入，只尽我里边，到了底。剩在外的，拿汗巾裹住，便无碍于事。”笑道：“我的道场虽排下，不知几时才遇得着这和尚。”【穷道场，只用一个和尚。】他摆弄了一会，有些火动，就拿那槌儿一出一进的抽。

    正弄得有些趣味，那狗在胯下摇着尾，将鼻子混拱。因棒槌塞在户中，他寻不着门，在腿缝中舔几下，又在粪门上舔几下，或在手上也混舔舔，【狗之知乎，汝之情人将弃汝再取竹思宽也。】碍着手，抽得不爽利。倒把棒槌拔出来，用两手扳住腿弯，屁股叠起，牝户大张，叫那狗舔。舔了几下，内中觉得比每常分外有趣。用手摸时，原来当初只一个小圆眼，狗但伸得舌头进去，如今被大物揎开，此时又被棒槌撑得像钟子口似的一个大洞。狗小嘴尖，闻见里面腥气，嘴拱进去有二寸许，舌头入内深处，所以较常愈乐。舔弄够多时，淫兴已足，穿裤下楼归房。

    他先那几日因牝户裂疼，知道行事不得，倒也不想去弄，此时好了，又试过无妨，可以大举了，把那个粗大东西时刻在念。吃着饭拿着箸子，就想起他的长来，【一想。】吃茶掇着钟子，就想起他的粗来；【二想。】看见灯盏，就想起那夜用油。【三想，此想令人绝倒。】又把那大而且粗的放在心上，连睡都睡不着了。每日叫巧儿来在外打听，使得他如走马灯儿一般，来来往往个不住，心里一动就叫他去，一日何止百十次。到晚睡下，那丫头出不去了，才得少歇。把他的腿也走肿了，脚底心上泡都磨出。他要图主母欢心，也顾不得劳顿。一日，忽见巧儿来说道：“大爷今日又去赌钱，吩咐家人说今夜不回来了。”火氏虽然欢喜，又愁着竹思宽不知可知道，如何望得他来。凝眸盼望，一刻三秋，比那秀才望报录，与那农夫望岁，还着急几分。正合了曲子上的两句道：

    望将穿，不见情人到。

    将晚时，望得闷上心来，神思困倦，伏在桌上，不觉睡去。忽见竹思宽走进房中，慌忙爬起，笑逐颜开，上前一把拉着手，同在床沿上坐着，道：“你来得好，我望得眼睛几乎滴出血来，你刚才进来没人看见么？”竹思宽搂着他，道：“我也几乎想杀了，恐你悬望。才在外边，见没人，所以走了进来。”忙去把房门关了。两人携手上床，不暇脱衣，只褪了裤子。二物相接，方要送入，正才高兴，忽被一推，猛然惊醒，【扫兴。昔有一人睡觉，为妻呼醒，其人大怒，痛挞之。妻问其故，恨曰：“人请我吃戏酒，方才上席，被你叫醒，岂不可恼？”火氏将到妙境，被巧儿唤醒不恨者，竹思宽来强如做梦。】原来是梦。睁眼看时，却是巧儿笑嘻嘻站在床前推他。

    火氏因叫巧儿不住来回打听竹思宽的消息，走到角门口看看，见门罅着缝，疑内中有人，走进去到北窗下一张，只见竹思宽在内独坐。他忙进去道：“你多昝来的？爷今日不在家，奶奶望你连眼都望穿了，叫我出来看了十数次。”竹思宽笑道：“我来了好一会了。”就搂他在怀中，亲了个嘴，巧儿笑道：“那一夜我睡着了，你同奶奶可弄得？”竹思宽道：“你奶奶的那东西紧小得很，弄了一会，他怕疼，只得罢手，把我几乎急死了呢。”巧儿道：“我听见他们说你的有多粗多大，我就疑惑弄不得。可应了我的话。既然这样，他还想你来做甚么？”竹思宽道：“那是头一次才试新，第二回自然就不妨了。”巧儿笑道：“我就不知道这件事有甚么趣，甚么好吃的糖枣儿，何苦这样忍疼捱痛的还恋着他？”【是个未曾尝过滋味的小丫头说话。】竹思宽笑道：“你不曾尝着味儿呢，后来尝着了还更爱。你的虽然弄不得，何妨你在门口晃晃，你看可有趣？”就掀开衣服，扯他裤子，巧儿故意不肯。竹思宽强替他脱裤，就将他仰卧在椅子上。看他的囫囵美物，只条细缝。巧儿比火氏的又自不同，十分可爱，真是生平头一次才乍见也。唾上一朵津唾，用手攥着阳物，将龟头在他那缝上擦晃。巧儿被他擦得痒酥酥的，不住嘻嘻的笑。晃了一会，也有些清水流出。巧儿笑道：“晃得不好过，你放我起来，我去对奶奶说，好出来同你做正经事。”竹思宽放起他来，他穿了裤子，上来与火氏报信。

    见他醒了，附着耳道：“原来竹相公来了，我方才出去看看，前边一个人也不见，书房院子门倒关着，我先疑是家人们在里面赌钱，我走到后边角门口听听，门是虚掩着的，我进去看，只见竹相公自己一个坐在里面呢，他说昨日串了开赌场的屠家，今日请了爷去耍夜局，他知道不回来，故此傍晚来了。到了门上，不见一个人，想是知道爷不来家，都吃酒耍钱去了，【可谓上有好者，下必有甚焉者矣。】他悄悄走进书房，倒关着门，开着角门等我，可可凑巧遇了我去。他见了我，欢喜得了不得，叫我拜上奶奶，请奶奶早些出去。”

    火氏听了，笑容满面，精神顿长，那个喜那里还说得出来。连忙爬起，【忙一。】忙下床来，【忙二。】忙到镜台前，【忙三。】把头发挽了个结实，两鬓抿光，忙忙的匀了匀脸，【忙四。】点了点唇，忙拿出一条大绸汗巾，【忙五。】塞在裤带上。正收拾着，见捧了晚饭来，他心忙意乱，也无心去吃，吩咐道：“我心里不自在，要早些睡，不吃饭了，你们都去快快的吃，吃了都早早的睡了罢。”丫头们拿去了，受用一饱，伸开铺，倒头而睡。觉得他们比火氏还快乐几分。巧儿问道：“奶奶怎么不吃饭？”　火氏笑着低声道：“他的那东西长得利害，吃饱了，怕顶断了肠子，空着些肚子好。”【奇想】忙叫巧儿掇了一脚盆水来，【忙六。】熏水澡牝。忙拿了一双大红睡鞋，【忙七。】用块绢帕包了，叫巧儿笼在袖中。外面有起更时分，丫头们大约睡沉。恐书房中无灯，忙叫巧儿点了两枝安息香，【忙八。】拿了两枝烛并粹灯，然后忙忙出来。【忙九。】才到角门口，那竹思宽正站在那里潜潜等等。一见了面，也顾不得巧儿在傍，两人忙搂抱着。【忙十。先是火氏独忙，此是两人同忙。】亲嘴咂舌，亲热了一会，相携进房。巧儿忙点上了烛。【忙十一。】竹思宽见火氏比前夜愈加俏丽，等不得叙寒温，情急如火，忙拉着火氏一同上床。【忙十二。这是竹思宽独忙。】巧儿递过那个包儿，火氏接过，放在枕傍。忙忙各自宽衣解带，【忙十三。此是两人同忙。】脱得精光，火氏忙把睡鞋换上。【忙十四。此又是火氏独忙。】竹思宽见他一身雪白肌肤，烛下照耀，细腻如放光一般，两只小脚刚有三寸，穿着大红平底睡鞋。神魂飘荡，那阳具翘然直举，忙叫火氏睡倒。【忙十五。】竹思宽两手捏着他两只金莲，分得开开的，看他的牝物时，比前大了许多，两瓣大张，中间一朵花心，碎糟糟如一个杨梅一般，微微红紫，心爱极了。忙缩下身去，【忙十六。此又是竹思宽独忙。】亲嘴也似的连亲了几亲，把舌尖将那花心舔了几下，忙上身要弄。【忙十七。】火氏前次与他初会，那个大物虽然看见，却不曾细细赏鉴。此时要仔细领略一番，便道：“你且住着，待我起来看看。”遂爬起来，那话正狰狞跳跃，他一把攥住，仔细端详，果然好个异物：

    紫威威一个和尚光脑袋，鼓棱棱一枝头陀大戒箍。粗将只围，长约一尺。青筋蟠绕，如皮绳乱缠铁棒。黑须倒竖，似毛缨上托钢枪。若非那骚淫宽大之阴，怎容这坚粗长大之肾。

    那火氏见了，眼中都爆出火来，心爱极了，缩下身子，也将嘴来含住。【先是竹思宽舔他的，此是他舔竹思宽的，可谓还礼。】他那一张未及三寸的樱桃小口，只含了一个顶儿，就撑得嘴了，有些疼。笑道：“好大东西，连嘴都含不进去。”【喜杀，火氏之嘴反不如其阴矣。】他用舌尖把那马口挑弄了几下，竹思宽筋骨皆酥，忙推他睡倒。【忙十八。】两人都情急了，用上唾沫，一顶而入。毫无难苦。火氏心中之喜不消说的，把个竹思宽几乎乐杀，问道：“这次何如？”　火氏笑嘻嘻摇头，道：“不疼了，只有些胀胀的。”竹思宽放了心，忙抽插起来。【忙十九。】抽了有十数下，淫水滑溜，渐渐送入有多半截，还剩有三寸余在外。【伏此一句，为日后死火氏之根。】火氏觉得顶到底了，再入就受不得，忙伸手去攥住，【忙二十。】道：“进不去了，就到这里罢。”竹思宽也觉龟头顶在软浓浓的肉上，甚是有趣，知道他的牝户大而不深，也不敢再进。火氏用手捏住，叫他拔出来，起来拿过带来那个汗巾，替他裹在根子上。【先只疑是带来做陈妈妈，不想是做如此用。】忙将裤带取过来，【忙二十一。】扎了个结实，然后卧下，忙跷开两足。【忙二十二。】竹思宽就势扛在肩上，一挺而入。这回将弄起来，响声震耳。好一番动作也，怎见得：

    那火氏牝中与口内齐鸣，竹思宽阳物共肾囊乱撞。男子妇人，上下并用；阴门厥物，两件同忙。弄够多时，抽扯半晌。火氏初经这番风雨，心窝内受用难当；竹思宽乍尝这宗美物，遍身上酥麻乐极。有半个更次，将一个时辰。竹思宽情浓精泄，那火氏也兴足火消。

    两人拭抹干净，【这不知是用大汗巾，是用包鞋的小帕？】并肩叠股卧下。【以上共写了二十二个忙字，到此方忙毕。世间惟此一事，虽极罢缓之人，到此事无有不忙者。偶忆一笑谈：夜游神到一家访察善恶，正值他夫妇行房。入问他家宅神云：“他二人所作何事？”答曰：“造人。”神问一年造得几个，答云：“一年只造一个人。”笑道：“一年造一个，何须如此忙？”附此一笑。】竹思宽道：“方才若不是巧大姐出来，我几乎空费了这场心，白等了这一夜。”火氏道：“这几日我那一日不望你，时时刻刻叫巧儿出来打听，那一日不走二三十次。今日也是他伶变，要不是到角门来看看，岂不误了天大的事。”竹思宽道：“总有个缘法，应该我两人姻缘凑合，所以他才走了来。”火氏道：“你进便进来了，明日怎么出去？”　竹思宽道：“我想到了，明日约略有开大门的时候，找到厅上，只说来会铁老爷的，说是不在家，我就出去了。要是遇见铁大爷回来，他也只当是我才来找他，那里疑心我在此过夜，你道这想头好么？”　火氏欢喜得了不得，搂紧了他，亲了个嘴，道：“亲亲，你真好想头。”竹思宽道：“我承你这样深情，这几日我的心思也费尽了，串了老屠，寻了几个赌友诓了铁大爷出去，我才得来亲近你。”火氏紧紧的搂着他的脖子，道：“亲亲的哥，你要留心想出个妙法儿来，常常把他弄在外边去。【妙极，下句不曾说出。谓常常把他弄在外边去，你的那个才常常弄得我这里边来也。此一句，写尽淫妇之淫，至于此极也。】我同你终日相亲才好。”竹思宽道：“我自然留神，何用你说，你那条有血的汗巾我带在身上，簪子绾在头上，一日摸着一百遍，就想你一百回，连夜里睡觉都是魂梦颠倒的。”火氏道：“可不是呢，我比你还利害，你的那几根毛，我剪了几根头发包在一处。【夫妻称为结发恩爱，奸夫淫妇以毛发相结，当作何称？】我拿了几个珠子石宝，一块金子，一个银锞儿，宝贝似的装在花包里，【自有毛以来，未有重之到此者。】挂在裤带上，走着坐着，但把我的腿挨一下，就想起你来。【若带在裤内胯之前，刻刻与阴户相挨，岂不甚妙？】刚才望你不来，才闭上眼，就梦见你来了，正讲得亲热，被巧儿推醒，说是你来了。”又搂着亲了个嘴，道：“亲亲，我看这个样子，同你今生今世同生同死，【将来之谶。】再拆不开的了。”

    说着话，竹思宽看那火氏两只眼已乜斜着，一点点个鲜红嘴儿微绽，似笑非笑，两个眼眶通红，两只手不住的捏弄阳物，知他又有些情动。看了他这骚态，心爱不过，又昂然直竖。两人这一场泼战，非同小可。火氏竟自轻车热路，越觉有味。交媾多时，竹思宽虽把筋力费完，那火氏也算饱其所欲。

    事毕之后，竹思宽伏在火氏肚子上，咂口调笑说道：“俗话说，妇人嘴小，阴户也小。我看你这样一张樱桃小口，不意你下边的，竟可容得一个大约半斤的桃子。好像开棺材铺的招牌，外面放着小棺材做样子，里边的却大得放样。”火氏笑道：“要不亏我这大棺材，你这东西装在那里？”　竹思宽笑道：“可是人骂的，我竟是短棺材厥的了。”火氏道：“这是怎么说？”　竹思宽道：“抽了两下，你不见只装了多半截，还剩这些在外面么？”　笑说了一会，又抽了一阵。竹思宽将旧物拨出，缩下身子，再看火氏的阴户时，有几句比方道：

    牝户大张，如喜极人裂开笑口。花心外吐，似馋劳儿牙缝流涎。又如那善说人临死一言难吐，惟张嘴而似叹似语。又像那哑巴子欲说无声，只吐舌而或闭或张。从前细细一红瀛，今此宽宽一黑洞。

    二人又顽笑了一会，都乏困了，并枕而卧。只苦了巧儿，听了半夜梆声，那小牝中也点点滴滴流了好些清水。有打油四句道他三人。

    覆雨翻云锦被中，漏声短促兴匆匆。
    独怜识趣知情婢，听得淫腔一夜风。

    他熬困了，以椅代榻而睡，一觉醒来，出去溺尿，见天色将明，忙推醒了火氏，穿衣而别。古人有两句道得好：

    最是五更留不住，唤人枕畔着衣裳。

    正是这个光景，那竹思宽穿衣起来，也不敢复睡，见红日将出，开了院子门出来。往外一看，大门已开，家人知主人不在家，尚都酣睡。管门的开了大门，大清早料无客来，且回房中高坐。竹思宽满心欢喜，忙忙趋步而去。

    看官且往，前说竹思宽的这根孽具，只有一个郝氏是他的老对子，除他之外，老娼淫妓遇着他，肉绽皮开，今这火氏是良家少年嫩妇，且又是一个娇怯怯的身躯，如何倒反弄得？要知事有不然，理无足异。竹思宽当日嫖妓时，有一个妓字在心中，以为他老的少的，俊的俏的，见过了千万，此窍何所不容？况嫖妓可还有用唾沫的理？爬上身，猛然一下，自然弄得狼狈而走也，未必几千百个妓女都受不得他的，只不过遇了几人受了他的亏苦，互相传说，人就不肯招惹地了。他后来遇了郝氏，正是棋逢敌手，心满意足，喜出望外，也就不想去再寻别人。今遇火氏这一番下爱，真是梦想不到的美事，可还有推辞之理，见了他这样个青年娇嫩的人儿，不敢像当日冒失，去下辣手，唾而油，油而破，两次三番，用了多少水磨工夫，才得渐入佳境。且男人的阳物既有大小不同，妇人阴户岂无阔窄之异。奇矮极小之男子有极大极粗之壮阳，何见得娇怯秀美之妇人而无深松阔大之牝物乎？【俗谓观妇人之面色，可以知阴好歹。黄松黑紧白邋遢，大约火氏之面皮是个黄黑白占净了。】闲话不必多言，且看正传。

    那钱贵自从与钟生定盟之后，私心窃喜，以为终身有托，遂吟一诗以志意云：

    半生心愿一朝酬，意蜜情殷不自由。
    何日桂香来枕畔，梦魂先到曲江头。

    叫代目代他写下收贮。钱贵因代目一见钟生，便识他是个佳客。怂恿他相会，得遂了生平之愿，越发待他亲厚，暗对他道：“此事只你知我知，不可再传六耳，异日我此身有归，决不使你失所。”代目感之不尽，暗暗也自欢喜。

    且说这代目之父姓戴名迁，戴迁之父亲名叫戴善。他家祖上也还是书香一脉，到了戴善，读书不成，因而学贾。他虽非绝顶的好人，还是个一邦之善士。四十无儿，他的妻房氏屡屡的劝他娶妾，戴善不肯，道：“我若命中无，虽娶十妾奚益，应不绝嗣，焉知你就不生育？何必又多做这番事，误了人家的儿女。”房氏见丈夫执意如此，也无可奈何。光阴迅驶，岁月如流，不觉又是十载，他夫妻二人同到了五十岁上。房氏道：“我年已五旬，是万万不能生育的了，你娶妾一事，实不可缓。”戴善还不肯，房氏道：“不孝有三，无后为大。凡事要尽人事以听天命，你娶了妾，若再不能生子，这就是命了，况且你一生并无恶过，未必就到绝嗣的地位。前日二叔带了信来，他尚无子，你再又无子，将来戴门宗祀岂不斩绝了？”　戴善见房氏说得大义凛然，便道：“你这样贤德的话，我安得不听？但我今娶妾是为生子，非图慕色也，不必拘定要少年标致处子，就是中年略像样的寡妇，可以生育的就罢了。”房氏听得这话也甚有理，托媒人去访，不拘女孩寡妇，只要没残疾宿病，遇巧便成。

    过了几日，媒人打听着一个小寡妇，来说道：“这个寡妇二十岁了，先守着个小儿子，不幸死了。公婆怜他青年，叫他改嫁。他娘家姓缪，【他姓缪，生得乃郎虽不甚妙，孙女幸而还妙。】人物生得也好，我们提起府上要寻二房，他素常知道府上是良善人家，也竟愿意。”房氏大喜，一应礼物俱全，择日娶了进门，就在西屋内住。

    房氏见这缪氏生得端装稳重，心中甚喜，如姊妹一般相待。过了一年多些，就生了一个儿子，这老两口欢喜无限。只生过这一胎，以后虽也还常常下种，总不见收成，【这才妙，再生一个便不妙了。】这孩子他也无病无灾，易长易大。到了八九岁，送入学堂，起名戴迁。他这读书不过应卯而已，读书几年，亏他聪明，竟可上上账目，写写包皮。到了十六七岁，老妇人望孙子心盛，就替他娶了一个那氏为媳。头胎生了一个女儿，就是代目了。后来又生了二个儿子。

    这戴迁到了二十多岁，他父母相继告终，都是七旬外的人了，五十无子，方才娶妾，竟还得见孙子，这也就是天眷善人，【看官当于此等冷处着眼。】他老夫妻也自瞑目了。他生母缪氏也将五旬。

    这戴迁自幼因他谪母房氏姑息太过，娇纵得他无所不为。他家与竹思宽昔年准与人的旧宅比邻相接，竹思宽久已看上了他的家俬，因他父母在堂，不敢动意。他父母死后，丧事完毕，被竹思宽轻轻一钩，就钩到赌场上去，下了场锅。这个昏头昏脑的少年，乍见了一个雪白碗中装着红红黑黑，金晃晃的六块骨头，以为是天地间第一种高贵上流有趣的美事，死命贪住。人先哄他上钩，小小的输两场与他，他便欣欣得意，道：“我的本事高强，才初上场，就把多年耍钱的老把势都被我赢了，若再顽熟些，我定是头一把交椅无疑。”那里知道是别人下的香饵。

    这一件事原来也有些邪处，初去学他，心中何尝不怀着个我是初学，恐怕要输。若果然一上手输上几场，也就兴致索然了。惟独这一毫不知的雏儿，不要讲甚么盆口，连叉快还认不清。自己掷了两个六、两个三、两个二的三三靠六六的快，不会赢人，反被人掷了四个六，两个二的黑隔子眼，假说快，倒赢了钱去，岂不可笑。他这样被人弄去哄了。手起就该背了，竟大不然，混掷瞎掷，满手丫里都是。明明五个骰子坐着是个臭了，那一个还滚出一个快来。譬如坐三个六，一个金么，一个白么，那一个看着是个二四的样子。他一阵跳，不是么就是三，反赢五注。诸如此类，定要与他赢过几场，梦魂中都想着这个甜头。但是略知道了些，这就拾着倒运的票子了，便一日一日的输将下去。因恋着先赢的那几场，决乎不肯放手，到后来大输过三场，他心中不服，道：“我前几次怎么赢来？这输不过是手气不顺，故此偶然失利也。”并不知是入了人的圈套，再要想去翻本，越翻越输。间或侥幸赢得一场，贪心不足，又想去赢第二场，不但不能赢来，反将前次赢的贴了利钱送去。

    这些很不知死活的小伙计们赌钱，更有可笑之处。譬如那人来赌，只有十两银子，把他赢到了九两九钱还不肯歇，定还要想赢他二十两，就不知那人输到十两零一钱，连那一钱都没有。设或那人色子顺了些，翻回一二钱，越发不肯住，道：“他十两银我先赢到差一钱，尚不肯饶他，何况此时反又少了一二钱，安肯心死。”一时被那人手快起来，不但十两翻回，倒反赢几两去。那人先已输到将尽，此时翻本，而且又赢，焉有不歇之理？到了这个时候，睁着眼，张着嘴，才叹气后悔。他心中何尝不想刚才休说赢了九两九钱，就是赢四五两也是个采兴，就该歇了。万不然被他翻了本去也就罢了，决不该反输了自己的。及此时懊悔，那雪白的细丝锭儿已被他卷而怀之，倒不出来了。

    还有一种可笑的人，一上场去，色子又顺，手气又好，三文五文，一吊两吊的赢了几拾两，心犹未足，竟像在这几块骨头上要赢出个大财主来的样子，拿在手中，总不肯歇。人掷这件东西，一日到晚，若手气不改，俗语说得好，这叫做十回九不遇的事。那里拿得稳？后来手气一败，被人几掷翻了过去，只剩得不过些须，他倒反歇了，岂不可笑，而且可叹。这是说那不肯歇的，还有一种不但可笑可叹而又可怜者，这是甚么缘故？可怜地抱着个色盆不放，连死活都不知的人，还要贪着顽钱。他掷色的时候，别人掷掷是快，他像个闷昏鸡也似的，可是人说的歇后话，瞎老婆奶孩子一混乳。还赶着下注，自己掷掷是臭，一个快星儿也没有，他还大著脑袋混掷混下，里外盆被人赢得死死的，十掷中还强不过一掷来，他还强着色色去下，并不知说：“我今日的手气不好，歇了罢。”断然不肯，只等赢家赢足了，见他输得可怜，歇了。他倒还急怒道：“为何歇了，不容我翻本？”就不知这件邪物顺起来却也爽神，从心所欲，想快就快，叫叉就叉。至于要输起来了，下了注，人的手快，单捏就掳；人的手略皮，自己就掷臭送去，任你甚么能干老手，不急不热忍得。【谚云：少输便是赢，此六字真是赌中妙决，惜乎此辈不解耳。】这上面占些应想，拗相是再拗不过来的。这些初出世耍钱的少年输大了头，那里知道这些奥妙，这说的是那个不肯结的。所以赌局中有一句话，道：“赢不歇，输不结。”真是个呆赌。

    南京赌场中有个市语，送了这种人一个暗号，名之曰酒。虽不知他的深意，大约说一个人全成了酒，昏沉沉，连死活都不知的意思。更有一件，人在赌场中每一场输赢都算十两，若十场中赢得七场，就算极好的时运了。他自己也说，我赢的次数多。别人看见这人场场赢，拈飞的，打算的，不计其数。他以为这何足惜。不过五个指头动了动就赢了来，费了我的甚么力气。及全输了之时，并没人帮出一文，少不得自家全全拿出。他就不曾细算，这赢了七次，名虽得了七十两，是不心疼的钱，三文不值二文的花销了。傍人拈飞，自己浪费，实在收入囊中之物，未必有二十多两。到了输上三次，这三十两雪花银却要自家拿出，究竟还要倒贴出己囊，赢的却在何处？有钱的人还罢了，没有钱的有得当卖，还算体面。竟有偷人之物，骗人之财，以还赌账，百丑俱备，这是何苦？惟有这些无知少年，见了色盆，心都死透，再劝不醒。【此一段不是霹空撰出，非久历于此中者，不能知内中利害若是之详也。好赌之人，将此一段当细细读之。】

    戴迁是个乍出来赌钱的酒，全犯了这些病症。所以不几年，把产业家俬，被这六块骨头送去。他心还不死，犹想去翻本。一日，输了铁化的三十两银子，无可偿还，被他辱骂打闹了几次，受气不过，只得把女儿准了与他为婢。这种好赌钱人的心肠竟有一件奇处，令人猜测不出。他虽该了私钱官债，被打被骂，情愿领受，却舍不得还。到赌输了，还得也没有这样爽利。还有家中无衣无食的人，宁可死捱，及到场上输时，钻头觅缝，弄来填还他，美其辞日：“这是好汉钱，要还人的。”这种人真不可解，更有异处，人有极刚拗的性气，闲常他人或有无心一语之失，他便攘袂奋衿，怒目切齿，恨恨不休。到该了赌博账，或被人辱骂，或以拳脚相加，不但一点气星儿也没有，还满脸陪笑，直受之而不辞。

    这戴迁自从把女儿准了赌账，他母亲缪氏，妻子那氏，终日啼啼哭哭的咒骂。家中又穿吃俱无，方才后悔，痛恨既往之非，已是迟了。【能知悔恨，还算良心未死尽者，予见今日至死无悔恨者多矣。】他祖父都是正经人家，自从把他女儿输了与人，不知被亲友谈论笑骂了多少，人都不理他。下眼看成，他自知做得不是，也没有颜面见人，躲了三几年，全靠婆媳二人针指度日，月月还要出租房钱。戴迁一来躲着不是常活，二来家中供个口食还不敷，一寸布也添不上。一口气瞒着母妻，雇与船上做牵夫，往北京投奔他叔叔戴良去了。

    他叔叔在北京张家湾住，家开了个雇船的埠头老行，甚是兴旺。也是六十多岁了，他先也无子，因戴善夫妻七十岁时，他把店托了伙计照看，他到南京来替哥哥拜寿。二则别久了，都有年纪，来会一会。见了戴迁，说道：“兄弟二人有人接续香烟的了。”心中欢喜无限。【这一端补得好，不然戴迁如何认得去投奔他也。】戴善又劝他娶小，道：“你嫂子劝我多次，我先不肯，到五十岁，才娶了缪氏，今年也就有了十九岁的儿子，且又有了孙女。你今也才五十多岁，回去也赶着娶一个，焉知不生儿子？”戴良见哥哥娶妾得子，他住了些时，辞了回去，也娶了个妾，也竟生了个儿子，方得七八岁。他恐自己年老了，草霜风烛，一时或有不虞，这几千金家业，儿子幼小，如何承管？知哥嫂己殁，正要想带信叫侄儿来，同居料理。今见他到了，心中甚喜。见他褴褛不堪，问其所以，他哭诉自己不知事，为人所诱，花费了家俬，把女儿都准了与人家。直言无隐，全全说出。并说如今虽悔心改过，已是无及，无颜见家中亲友，故远来投奔叔父。

    戴良见侄儿这个样子，心甚不忍。说道：“书上说，过则勿惮改。你若能改过，我叔叔家产也还够你们穿吃，再要赌钱，这就不可定了。”戴迁道：“侄儿此后若不改过学好，再要做这一件下流的事，不要说将来死后不能见祖宗父母于地下，今日就狗彘不食其余了。”戴良连连点头道：“好好，你若能改悔自新，新是我戴门之幸了。”

    戴良的原配顾氏已故五载有余，现今就是生子的这个妾萧氏当家。戴良遂领着戴迁进去相见了，他的儿子也来拜了哥哥。随叫他换了衣服，留住了十数日，戴良对他道：“你只顾你来了，家中母亲妻子靠谁养活照看？你可去接了他们搭船到这里来同住。你那里既无家业，我又年老，你兄弟幼小，你可来帮着照料家务。再者我们虽不是甚么仕宦之家，也还是有些脸面的，怎么把女儿与人为婢，你可赎了他来，就加些利钱也说不得。但速去速来，免我老人家悬望。”

    他家现当埠头，搭船是极易的事。恰有一个苑寺少卿，姓候，在他行里，写了两只官座往云南去，戴良就叫戴迁跟着船同往。预先择着个出行的黄道日子，打点了行囊，取出一百银子交与他，道：“这个做来的盘缠。”并替他们做两件衣服好上路。又付五十两道：“这个千万赎了孙女儿来。”教他都打在腰中，叮嘱再三，然后分手。上船等候着候少卿一同起身。他这一番气象，与前番来时那个光景大不相同。

    一日，到了家，见了母妻。他母亲见了儿子衣服光鲜，心中甚喜。【看至此一句，不仅泪落如豆，人家母亲未有不望儿子光鲜者，奈儿子不能光鲜以副母父之望何？】复又悲道【写尽慈母】：“你去了数月，我倒当你流落到那里去了。同媳妇眼泪不知流了多少，你在那里来，怎得这样光鲜回家？”戴迁详细把叔父的话说了，一家大喜。他把银子取出交与母亲，次日拿了五十两银到铁家去赎女儿，铁化道：“几年不见你来赎，陪了舍妹到童百万家去了。”戴迁疑他说谎，又到童家门口来探问真假，却刚刚问着了买仙桃的那个家人童佐弼，他听说是仙桃的父亲来赎女儿，暗吃了一惊，答道：“你这个女儿，我们奶奶疼他得很，不见你来赎，恐误了他的青春，打去年已嫁了人家去了。”戴迁见他说嫁了人，知不可赎，便问：“嫁了甚么人？家在那里住？我好去看看。”他怎肯说是现在钱贵家，答道：“这就不知道，听得说是个外路人，不在本地的。”戴迁不放心，又面见了童自大根问详细。童自大当日听得家人说是嫁往外路，也就是这话答他，戴选无可奈何了，只得回家复了母亲妻子。那婆媳二人又哭了二三日。他家收拾了衣服行李停当，上了坟，就一家搭船上北京去了。他父女祖孙可还有相会之期否，后来便见端的。

    你道戴迁搭他船来南京的侯少卿是何出处，且听下回分解，正是：

    欲知侯姓人详细，再接来文仔细看。

    姑妄言卷四终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第五回 谄协小人承衣钵为衣食计 膏粱公子仗富势觅富贵交

    姑妄言卷五

    钝翁曰：
    此一回写宦萼之愚蠢，亦可谓至矣尽矣。后来竟到了希圣希贤的地位，何始痛贬之而终过褒之也？古云：相逐心生，相随心灭。此必至之理。即如一个人有一个上好品格，只往下流处一走，那相貌不因不由，全然改变，就是那下流的形状。一个极丑恶的人，他一心向上，不知不觉，那丑恶之中就生出许多的慈祥和蔼的样子来。宦萼之始贬终褒，同此一理。他起初是个痴顽公子，惟知骄矜使气，那一种呆气勃勃，自然日盛一日，那呆就无所不至，与禽兽几希。忽尔洗心改变，刻意要做好人，那呆便一日减之一日。久之，纯是一番仁慈恺恻的心肠，把那呆竟不知往何处去了。孟夫子云：“虽有恶人，斋戒沐浴，亦可以祀上帝。”何况他不止于斋戒沐浴而已哉！李笠翁《奈何天》传奇中两句说得好：“世人莫道形难变，欲变形骸早变心。”此之谓也。

    此书中不堪之先生者，游系、卜通是也。极好之先生者，真佳训、广德厚、刘太初是也。骂游系、卜通之先生固然刻毒，奖那三位好先生亦不为不重。或有先生见此而愠曰：“先生与作书者何恨，骂至于此？”嘻嘻，先生误矣。但学那三位好先生，自然一字骂不着。若竟要学游系、卜通之先生，恐骂破多人口，又不止此书而已。

    司富之与宦萼，千古来两个奇师生。一旦便豁然贯通，可入诙谐录。

    侯氏之貌之性，人人皆得而畏之，特宦萼不幸遇之耳。翁解嘲曰：我若遇之亦畏，不但宦萼。

    邬合一段，勿谓其形容太过，舔疥舐痔之辈，衣冠中代不乏人。

    由窦尚书鸡鸣京兆，拂须参政，嗅中丞之足香，尝太尉之屎苦者，岂非其类耶！又何况于邬合也？但恐世上更有过于邬合者，若不自知，邬合犹不足为贬也。

    姚广孝之恶，但有知靖难时事者，人人无不痛恨之。今写他这一番再世之淫恶，更彰其当日之凶毒。谅仁人君子见此一段，只有拍案称快，决无为之称冤者。偶有其人，或亦不是以忠孝为心，乃此秃之类欤？更有畅快者，姚泽民虽是烝他的继母、庶母，却是姚广孝淫他的孙妇孙妾。姚华胄为荣国公之外孙，因可称遥遥华胄。但所生一予民、一泽民，愚者不过只思其身，贼者则今日辱及家庭，后来败及王事，且又生一步武乃叔之贼孙，其覆宗灭族宜矣。

    万缘和尚非特写他以见缁流之坏，借这现在的和尚，骂那过去的和尚。那再来的和尚烝继母淫庶母，这现在的和尚就淫他的娇妻艳婢。针针相对，毫厘不爽。

    目录云：现报娇妻偷僧人淫侄男，此三字妙到至极，明是姚步武私偷桂氏，此不曰侄淫婶，而曰婶偷侄者，不如此写，不见桂氏之淫，不彰姚泽民丑恶之报也。

    盛旺之奸桂氏者，虽极写桂氏之丑，然亦有深意。合而言之，姚泽民之肾不旺，裘氏诸妾不为其淫；姚步武、万缘之肾不旺，桂氏诸婢亦不被其淫也。他一家皆吃了肾旺的亏。

    姚泽民奸众妾以莲、榴起者，二花开于炎天，故二人淫心较诸人更热耳。后即接写腊姨者，热极而冷，时序之理然也。到了雪姐，则冷之至矣。腊尽又当春回，故即出丹姨、芍姐矣。终于桂、菊者，二花之后，冬即至矣，花俱尽矣，故以他二人收煞。此书虽系小说，作者胸中原有一番大见解。若大概一看，如何看得出，即此一段中，亦有剥复之理也，勿忽略看之。

    素馨同姚步武成奸在佛堂。后同万缘淫又在佛堂，人家修盖佛堂，原来留作此用，笑笑。

    此书写各人小传，无有重者。此写侯、宦两家是夹叙法，先叙侯敏，次叙宦萼，正叙候恭凤，又接叙宦实，参差错落得好。

    姚泽民访钱贵，不过替钱贵生色，是歇尾的后文，不可作正文看。

    写姚家诸妇，姚华胄之妾褚氏者，褚鼠同音，谓鼠均世间第一可憎嫌厌恶之物。且又生下一蠢然之愚子，一狡狯之贼子，此物尚留之奚益？故写其死去，更腾出此位让裘氏。其诸妾丹、芍、莲、榴、桂、菊、腊、雪，及诸婢夭桃、红杏、碧梧、翠竹、红叶、鸡冠、水仙、天竺多人，不过叙四时之景物，显而易见。至于裘氏，裘者，绣球也。绣球系数十朵花攒成一球，故以之居众花之首。后始私姚泽民者，乃为众妾做总结也。素馨之气极香，素馨、香儿共系一花，故二人同为姚泽民之婢。绿萼，花也。青梅，子也。本系一物，故二人同为桂氏之婢。桂氏者，桂花也。桂本极高极贵，古诗云：“桂子月中落，天香云外飘。”今反写他不堪者。桂至北地则不作花，不花之木，樗栎等耳，贱之可也。故写他淫其侄男，私及牧马之圉夫，贱滥至极。较之诸妾婢犹不及，又借之极骂姚泽民耳。裘氏之婢名春花、秋月者，春花喻其时，谓绣球及春即花也。秋月喻其形色，谓如中秋之月，圆而皎洁也。此等处若不细细指出，看者泛然阅过，岂不负作者之苦心？

    第五回　谄胁小人承衣钵为衣食计　　膏粱公子仗富势觅富贵交

    附：　　再来和尚蒸继母私父妾　　　现报娇妻偷僧人淫侄男

    话说戴迁搭船南来的这少卿，他名字叫做甚么？他单名一个敏字。他父亲原任南京太常寺正卿，致仕归家。父子别了多年，他告假回广东省亲，带着家眷一同还乡。他有一个妹夫，是个钱可欺人，势可压众的呆公子，【嗟乎！有钱便可欺人，有势便可压众，二语令人恸杀。】姓宦名萼，表字盛之，现在南京居住。他到了南京，同妹夫妹子相会了。宦萼接了舅母来家，演戏扫尘，不用细说。住了数日，换船起身去了。

    且说这宦萼，他父亲名叫宦实，以科甲出身，历仕多年，年将耳顺。先在陕西做了十年布政，后升南京户部侍郎，目下现任北京工部尚书。他不但官居八座，那家中之富也就不下数十万了。真是库有积金，仓有余粟，富贵两个字在南京他家也就要数一数二。后来见魏忠贤威权震主，举朝文武皆为之假子，他恐有差跌，也随众拜在他门下，做个干儿。

    魏忠贤因他是齿爵俱尊的儿子，自然又格外垂青，【伏后陈忠参本一案。】因此势焰滔天，威名吓众。夫人艾氏，单只生得宦萼一个。那宦萼自幼生得性质粗顽，面皮丑陋，混混沌沌，就像不曾斫开七窍的顽石一般，他父母却十分珍爱。【世间之父母，任儿子愚丑痴顽，未有不珍爱者，此所谓父母深恩，昊天罔极也。】

    宦实任南京户部侍郎，自幼就替儿子定了侯敏之父候太常之女为妇。这候太常名恭凤，是广东南雄府人，家住梅岭之下，【是个猴族。】曾中两榜，先任南太常时，【可谓沐猴而冠。】正同宦实在一处。他夫人袁氏所生，二子一女。他长子候敏，任北京苑马寺少卿，次子侯捷，任太仆寺丞。【一胞生两个弼马瘟，奇甚。】

    他这位令爱，貌既不扬，生得尖嘴缩腮，揸耳短项，且是一双痘风红眼，【是个猴面孔。】喜得身肢还袅娜，手足还纤细，【是个猴形骸。】却性气甚泼。才七八岁，人恼了他，他力小不能打，拉住混咬，把他的乳媪并丫头们，手上膀子上咬得都是连环血印。【是个猴性情举动。】

    那袁夫人将过花甲，他是个老女儿，一心钟爱，百般纵容。【世间之物，惟母猴爱子更甚。】侯太常生平虽不叫做惧内，却也不敢违拗夫人，【此二语大约天下皆是也。】心中常想道：“这女儿如此形状，恁般性情，等大了，人若知道，那个富贵人家肯要这等媳妇，定成滞货难嫁，不如小小的，趁我做着官，许下了一个女婿，后来就如他这股丑恶，谅也反悔不得。”又想道：“女儿这个样了，到配个聪明儿郎，不但误了人家儿子。将来决不能相安。倒是觅一个痴痴蠢蠢的为妙。”【侯太常此想，真是择婿良方。不但是想女配夫，且存许多仁德之念，《感应经》云：“人有善念，天必从之。”他不但不曾误了人家儿子，还成全了女儿，一生享福，皆此一念之所致也。】他与宦实是同榜同年，往来契密。他每常也见过宦萼，忽然想起，道：“那孩儿真是个蠢物了。况他父亲既是年谊，且又是现任户侍，恰是门当户对。改日遇巧，须如此如此，不愁他不入我彀中。”想定了主意。

    一日，他偶到宦实家来，对坐闲谈。真是个姻缘凑巧，宦萼已八九岁了，偶然出来顽耍，一个将三十来岁的仆妇背着他。【仆妇也，何必下一年纪，因后日教导宦萼，故此处提明耳。】他手中拿着个拨郎鼓儿，【学还未曾上，便知播鼗舞，真神童。】几个丫头跟着，拿着银盘子堆着果子的，拿着鬼脸竹马儿的，还有一个拿着汗巾，贴身跟着，不住替他揩口水鼻涕。【令人笑倒。这个形状画也画不也。】侯太常一见，便笑着对宦实道【这一个笑字写得入神入理。欲说违心之言，故忍不住先笑也。】：“弟看这位年侄生得着实敦厚有福，后来大有造化，不在老年台之下。弟倒有个小女，但恨衙门冷淡，官闲俸薄，不敢攀结。当面失此佳婿为可惜耳。”古人说：知子者莫若父。那宦实岂不知儿子是个蠢虫？但因是独子，不得不疼。况家中富贵二字已将到了极处，只要他大了度得出种来，宗嗣不绝就罢了。心中也虚着，将来显要人家谁肯把女儿配他，门户低微的又不屑同他结亲，正常常以此事踌躇。今听见候太常这话，心中甚喜，忙对道：“老年台尊见差了。弟与老年台何等年谊，多年契厚，何出此言？弟虽知府上有一位闺秀，但恐老年台将来要回贵省，老年嫂不舍令爱远留在此。二者因豚儿顽钝，不足坦府上东床之腹。虽有蒹葭倚玉之心，但不敢启齿耳。倘蒙老年台俯结丝罗，”说到这里，深深一躬，道：“愚夫妇感佩无尽。”【心中有欺人之念，故此反被人欺，其宦实之谓欤？然而宦实还算好人。】那候太常忙还礼，道：“既老年台不弃，替女儿结此终身大事，是妙极的了。”二人言下而定。宦实犹恐过后有变，就择了吉期，烦相厚的当道做媒通信，到期拜谢。又择日请酒，纳采下聘，礼币甚丰，定下了才放了心。宦实以为儿子攀了这样一门好媳妇，那里知是亲家翁使的一肚子猴。【祖晋朝阿智故事。】

    这宦萼到了十三四岁时方延师教训。那先生姓游名系字混公，【名与字俱佳，何今日此辈之多也。】是在宦家一个显要朋友处谋了荐书来的，宦实一来看情面，二来他原不望子成名，不过说我这样大人家，且又是科甲门第，岂有不请先生教儿子之理。图一个念书名色，故不计好歹，就留下他教子。

    那游混公是个捐纳的秀才，要他的才学一二三万万不能，四五六是考得起的。【好秀才。】自到了馆中，见宦萼是大老的公子，又是娇纵惯了的。他虽名曰生员，乃畜生之生，圆活之圆，全没有丝毫品行。把这位高徒只是一味奉承，不敢稍加拘管。

    那宦萼在馆中每日只好坐得一两个时辰，这一两个时辰之内还是吃果子、打瞌睡而已，读书不过是借他名色上的。一句“人之初”三个字，教上千遍，他只是不会。更有妙处，起先教着他，还跟着念。后来他听厌烦了，任你怎么教，他并不做声，惟点头而已。【生公说法，顽石点头，人以为异僧。游混公竟教得宦萼点头，也算异师。】游混公也没法了，又不敢呵叱他，凭他读也罢，不读也罢。那宦实又是溺爱的人，以为儿子是现成的恩荫，现成的纱帽，何必苦难去读书。况古人说，何必读书然后谓学。他纵一字不识，伏我的财势，将来不愁不富贵，所以总不稽查。那游混公也自有个主意，说：“他父母既不严紧，我又何苦与他为难，况我不过一年，只要束修不少，每日只要酒食充肠。且我名虽秀才，不过名色而已。况这连年替人做干证走衙门，拿轿马折酒饭，把书本久已丢去。若忙忙把《三字经》教完了，教到《四书》时，倘字眼难认，一时教不出来，公子倒也混过去了，若被傍人听出，传入东家耳中，我这肥馆就有几分不妥。况且如今做先生的有五字秘诀，缺一不可，何不遵而行之？

    那秘诀头一个字就说道：‘松。’我又何苦去紧他？倘得罪了学生，他望着父母说先生利害，父母心疼儿子，恐怕拘管坏了他，一时把二个山字磊起来，这把馆就像喇嘛的帽子，黄到顶了。非徒无益，反害之。这‘松’字是第一件要遵了。

    第二件两个字道是：‘揸鬔。’这两个字妙绝，古至如今的人，不要说是做先生要穿得体体面面，以起东家之敬，就是傍人看见这样体面人，可是混学钱骗饭吃的人？定要揸揸鬔鬔，馆才得稳。就不是做先生，如今人眼皮很浅，势利太重，见穿得略褴褛些，虽至亲好友，他向着你只作半个揖；穿得华丽起来，人见了一躬到地，畏而敬之。况我把持衙门，越要盛服。不但官府肯听说话，人见我体面，他来寻我的更多。这一副齐整行头万万少不得的了。我曾经记得唐朝有一个人，不知叫甚名字，他曾有一首诗：

    而今不用好文章，只要胡须及胖长。
    更有一般堪羡处，衣裳浆得硬帮帮。

    当年已是如此，又何况于今日乎。

    第三件三个字是：‘不要通’。这个不过说先生太通了，遇见愚卤的学生，难以为情。况且人太通了，满腹珠玑，岂肯做无耻的勾当，去骗馆糓篾东家？馆就有不妥了。要美馆把稳，所以说不要通。但这三个字与我合拍之极，不用去学。此时拿了去上剐桩要我通起来也不能够，可见我做先生，竟是秃子做和尚，天生成的。

    第四件道：‘篾片东翁’。这四个字我更在行。不要说叫我奉承，虽使我舔痈舐痔，我的舌头比别人伸得还长些。不但于此，就是叫我尝粪，也只得就学勾践了。

    第五件是：‘小心待馆童’。这有何难，我岂但馆童而已哉？连阖府大叔，长于我者兄事之，倍于我者父事之，何愁不得其欢心哉？”

    他有了这几种密诀，熟习于胸，所以宦实、宦萼暨阖家之人，莫一个不欢喜他，数年之中毫无闲言。他教那宦萼整整读了三年，一本《三字经》方完，完了从新又理，理了重复又念。又读了二年余，尚犹不能记全。【宦萼读了五年书，《三字经》不能全记，还算好资性。我见人读了一世的书，连孝弟忠信礼义廉耻八个字全记不得者多甚，又将奈何？】

    宦萼自己以为已经读过数遍，普天下才子恐也无赛于我，因此再也不去念别书。那游混公也不敢劝他再念别书。因因循循，不觉宦萼年已二十。虽然长成一条肥壮大汉，还是浑然天性，一毫人事不知。【后之享福，焉知不因此。】他丈人侯太常因年老了，无意功名，告了病要回故乡。女儿也二十岁了，催宦家迎娶。宦实见儿子呆呆牣牣，穿衣吃饭还要佣人，如何娶得媳妇，甚是着急。【宦实尚有知子之明，过马士英远矣。】没奈何了，与夫人艾氏商议，叫自幼带宦萼的寡仆妇，名唤司富，【名甚佳。】有四十来岁了，【即前抱宦萼将三十岁之妇也。宦萼八九岁他将三十岁，今宦萼二十岁他四十来岁。此等无关系处，一笔不错。】吩咐夜间教他成亲的那种妙技。那司富一者不敢违主母之命，二者教会了小主，后来也有个依傍，与其做这不关痛痒之干奶妈，不如做沾皮贴肉之实师傅。

    到晚同他上床，尽心传授心决。起初，抱他上肚子时，吓得几乎哭起来，亏那司富循循善诱，【真亏他。】先拉他的手来摸阴户，又替他捏弄阳物。弄了一会儿，竟硬了起来。哄着抱上肚子，教他弄了进去。又扶着他两胯，叫他抽动。初次还不知道甚么，做过了两三次也就领了些。天下事都要学而知之，惟独此事皆是生而知之，再没有个学而不能的。这宦萼虽愚蠢，倒生得一根成文的好大阳具，又还坚久。

    形骸固是同顽石，腰下垂悬有异僧。

    司富也是久渴了的，每夜定然教两三次。虽是假公济私，也亏他尽心训导。不几日，宦萼竟豁然贯通，不但会而己矣，而且在其行，也演习熟了。【好师傅，不但口传心授，且推身置腹的教训，焉得不通？】司富回复了主母，宦实才放心替他娶了媳妇来家。

    他自从娶过亲之后，馆中十日半月偶尔一到，到了坐下，不过彼此相混自去。又过了年余，宦实升了北京工部尚书。将先生辞了，带他夫妻同往京中。住了几年，宦实见儿子年将三十，想已老成，【想已二字妙，谁家父母不心中看着儿子想已老成，孰不知他人见之甚不老成也。】又见他比当日伶俐了些，况因家资渐渐重了，故此打发儿子媳妇回家照看。

    那宦萼不久到家，他因跟着父亲在都，宦场中混了几年，大非昔比。竟是心地如剑如枪，行径似鬼似蜮。学问虽不曾长进分毫，只他眼眶越发大了，体统越发尊了，势利越发重了，身躯越发胖了。【活画出一个贵公子来。】虽学了些文文绉绉半通不通的话语，却面目生得甚是可笑。有一调《西江月》为证：

    团团一个肥脸，卷卷几撮黄须，眉粗鼻大体如猪。双眼微微近观，腹内空空无物，言谈字字粗疏。不知何物是诗书，使势横行到处。

    他这妻子侯氏，自幼娇养，恶性成习，就有河东狮之风，具鸠盘荼之貌。宦萼这人连天也不怕，父母也不畏的，但是见了他，不由得心中就畏惧几分。他也常自己想，他一个瘦弱妇人，我这样一条壮汉，打也打得过他，骂也骂得过他，怕的是甚么？想到了此处，胆子就壮了起来，走进房去试试。不想一见了面，侯氏把眼一看，他浑身便打一个寒噤，心里劈劈的跳起来，不知不觉四肢都软了。【上床后禁不得再看一眼，便不妙了。】问一句话，那嗓子不知甚么堵住，连应都应不出来了。若再三追问来说甚么，脸脖子挣红了，才答应得出两个字：“我不不。”试了几次俱是如此，知道这个硬汉做不成，躲避着些为妙。喜得腰中有一副争气的好本钱，夜里还可以博他一个欢心。日间轻易不敢入内，只顾外厢起坐。他终日在家无事，饮酒食肉之暇，【这也是此辈的两件正事。】或欺凌里巷，或唬吓善良，或嬉戏梨园，或邀游妓馆。【真是贵公子的要务。】至于亲戚朋友，长亲父执，一概不相往来。只有一个篾片，姓邬名合，祖代以帮闲为事，传到了他，越觉精妙。那谄笑胁肩，撮臀捧屁的身段，【谄笑胁肩撮臀则知之，但屁不知如何捧法，大约非此帮闲世家，他人不能也。】是他衣钵，自不必说。更有一种能识人意的聪明，凑趣奉承的话语，人却难及。也有一个《西江月》赞他的：

    撮屁捧臀篾片，伸头缩颈如龟。假装一脸笑容堆，舔痔吮痈惯会。在座惟闻赞好，出门时刻相随。呼来喝去疾如飞，若论帮闲无对。

    因他有这些妙处，那宦萼十分喜他，一刻也离他不得。宦萼虽是个目无亲友、一毛不拔的主儿，与他倒相合得来，却常常得他的资助，饱他的酒食。有一首《丑奴儿令》说他二人道：

    胁肩谄笑世皆然，邬合何尤。更有当羞，今日衣冠尽效尤。骄顽公子痴愚性，衣食无忧，酒色为谋，说道诗书胜似仇。

    宦萼家中有一座花园，他父亲曾请了个文人起个园名。那人取“绿竹猗猗，有斐君子”的意思，题曰斐园。果然山石玲珑，树木掩映，楼阁参差，池沼婉曲，十分富丽。一日，初夏天气，百花尽谢，莲叶初舒。他斐园中有一叫啖蚊轩，面向莲池，四围有数十棵榴树，前后翠竹参天，桐阴匝地，四面皆窗，一望无际，真好一个凉爽的去处。你道何谓啖蚊轩？【啖蚊者，何物也耶？骂痴顽公子大毒。】因取古时齐景公的一个故事。说当年齐景公大暑独卧，听得帐外蚊声喧然，景公道：“白鸟营营，是以饥耳。”开帐放入，任意恣啖。此轩是他避暑之所，取其豪迈之意。故命此美名。

    一日，那宦萼坐在上面一张大凉床上，垂头丧气，满脸愧惧之色。你道他为何这个样子？原来候氏有两个贴身丫环，是他在北京时买了带来的，一名娇花，一名嫩蕊。嫩蕊还小。娇花有十五六岁了，生得甚是妖娆。惟独那一双眼睛更是动人，竟是一泓秋水，但他斜溜一眼，由不得身上就一麻。他又是北京生长，说话娇声嫩气，身段柔浪风骚。有四句赞他道：

    梨影拖肩柳折腰，绿罗裙子系红绡。
    虽然不比婵娟贵，亦有婀娜一种娇。

    宦萼久已垂涎，想采他的那一点花心。只因畏惧候氏，不敢放肆。间或背了侯氏的眼，或望他笑笑，或撂句把邪话勾引，他也不答，只把眼睛斜瞟一下，宦萼浑身就酥一下。【侯氏看了眼便打个寒噤，娇花瞟一眼便浑身一酥，前后一对，然与其寒噤也宁酥。】也不知酥过几千百遍了。这丫头更有一桩妖样，宦萼或向他做丑脸调笑时，他便正颜历色，竟像不可犯的样子。及至宦萼不敢惹他，他又做出那娇态，扭头捏项，抿嘴咬唇，或斜溜一眼，或微微一笑，【此所谓撩汉的班头也。】把个宦萼引得魂都不在身上，急得不死不活。

    这日起来，娇花服侍候氏梳洗了一早晨方完，急急的往外走，宦萼也要往外边去，一眼瞥见他忙忙向后园里走，宦萼悄悄跟到北窗下，往来一张，原来那丫头一时尿急，到园中蹶着个白屁股正在那里：

    冲破绿苔痕，遍地珍珠溅。

    看得好不动火。不想候氏正走了出来，一眼早已看见。正值傍边放着个棒槌，拿在手中，轻轻走到宦萼身后，夹肩一连两下，那宦萼：

    窗隙始张嫩股，棒糙已及肩头。

    幸喜候氏力弱，不曾打折了肩骨，疼得眦牙咧嘴，慌忙躲避。侯氏骂道：“没廉耻的，那丫头溺尿，你偷看甚么？”宦萼一手揉着肩头，挣红了脸道：“我，我何尝看丫头来，我来看看院子里可有甚么花，采些来送你戴戴，如何冤赖我？”【该打。丫头胯下之花固可爱，可是奶奶头上戴得的？】侯氏把两只红眼一瞪，道：“你明明在此偷看，还敢强嘴。你怀的是甚么心肠？”举起棒槌又要打下，吓得他一溜烟跑了出去，被门槛绊得往前一交，几乎跌倒，又吃了一个惊。跑到啖蚊轩，坐了一会，又气又疼。看见两边僮仆林立，又差又恼，甚觉无聊，因命取酒来吃。左右答应了一声，不一时，海味山珍，佳肴异果，罗列满案。家人将一个莲蓬头的紫金钟，筛了一杯驴精粉调的补肾酒奉上。【是呆公子享用之物。宦萼改过之后，不复再见用此。】他独饮了几杯，【此可谓压惊酒。】愈觉闷将起来。叫过一个家人宦英，吩咐道：“你到老邬家去，说他为何几日不来找老爷，【近日知此自呼者甚多。】今有要紧话对他说，叫他就来。”宦英领命就跑，又叫他回来，说道：“你说我老爷在园中吃着酒等他，快来才妙。”宦英道：“小的只说老爷吩咐，他若来迟了，下次不许他上门。他若听得这钩语，自然如飞就到。”宦萼喜道：“你好想头，停当用得。”宦英见主人赞他，一团高兴而去。

    须臾，宦英来禀道：“邬相公来了。”宦萼道：“叫他进来。”原来那邬合已在隔扇外站着，听得他叫来二字，就忙忙曲着腰跨进门槛，便一揖到地，道：“门下晚生连日未得趋侍，有罪有罪。”宦萼也不起身，只把手略举了一举，【是个大老样子。】叫看坐。从人早将一张杌子在桌横头放下，邬合谦逊一番，方敢就坐。宦萼命斟酒，左右斟上送来，邬合忙立起身接在手中，满面假堆一个笑容，说道：“连日不曾侍奉大老爷，罪已擢髪难数，怎敢反蒙赐酒？”宦萼道：“便酒不必过谦，你且干过。”邬合深深一恭谢了，然后一饮而尽，方才坐下。宦萼道：“你连日不来，使我闷极。你在家做些甚么事？”邬合嘻嘻的笑道：“以晚生不曾服事，致大爷抱闷，门下该万死。”又深深一恭，道：“因舍下有些俗冗，幸求宽恕。”宦萼道：“你家有甚么事？”邬合道：“因小人终日在家侍奉，那一日傍晚回去，贱内在家，不知何故被人拐去了。因在兵马司投状，求他缉捕，故此忙了数日，未曾得觐尊颜。”宦萼道：“你这样一个趣人，怎么娶这不才的妻子？你也不防范他，被他逃走了。”邬合道：“小人妻子平素极贞静的，终日关门独坐，从来足不履户，毫无苟且，街邻都称赞他贤淑，焉肯背夫逃走？这是坏人引诱了他去，与小人妻子毫不相干。他虽走了出去，必定还是守节不二的。所以小人急急寻他，不忍舍这样良妇。”宦萼道：“既然如此，你何不来禀我？我老爷差人去传谕兵马司替你拿捕，他难道不敢遵奉么？”邬合道：“若大老爷传谕他，他奉命不暇，焉敢不遵？但只是晚生妻子未事，不敢干渎天听。”宦萼大笑道：“说得好，说得好。”又问道：“你妻子姓甚么？”　邬合道：“山妻姓赢。”宦萼讶道：“这怪不得他。一个妇人家姓淫，自然就会跟人走了。怎么他起这么个姓？”【奇谈，姓那是起的？非呆公子不能出口。】邬合道：“这个姓从古来就有，秦始皇就胜赢。”宦萼笑道：“我前日听鼓儿词，秦始皇的妈就会偷汉，这是他家祖代传流下来的了。”又道：“你只管放心，我差人拿帖子对知县处去说，叫他上紧去拿，必定就得。你补个失呈送去，这不强似兵马司么？”邬合忙起身拜谢，道：“这更妙了。叩大老爷天恩。”宦萼便吩咐长班拿帖子到县中去说。邬合立起身来，说：“小人同去递了失呈，就来报服事。”宦萼道：“不消你去。”又吩咐长班道：“你到县门口雇人替他写了，同帖子传进去。”长班应诺，向邬合问了姓氏居址，邬合详细说明，又向他谢了。长班要了帖子而去，邬合方坐下。

    宦萼笑着说道：“你妻子既有人诱他逃走，必定有些姿色，往常怎么就不与我见一见？况且我待你又不薄，就叫他同我相与相与，我老爷也未必就玷辱了他。”【此等语，非此类人不能道。】邬合道：“小人蒙恩若此，巴不得献妻出子。惟惭裙布荆钗，上污了大老爷龙睛凤目。且恐寒贫粗陋之躯，有玷富贵金玉之体耳。今后倘蒙若获得，大老爷若不见弃，留为外宅，小人叨光多矣。【篾片固不足齿，然而骂之太刻。】若他贞烈不从，小人定然劝他依顺，以尽野人献芹之意。”宦萼被他奉承得满胸快活，摩着大屎肚皮，大笑了一回。因问道：“你家离我府中甚远，今日怎么来得这等快？”邬合道：“晚生昨夜梦见祖父说道：‘宦大老爷天恩如此，你虽有事，明日可去请安，若是宦大老爷一恼，连我们在阴司都有罪犯。’晚生今日清早就来的，因途中遇见兵马司差人，同他到茶馆中说了一会话，问他贱内可有些影响，然后急急赶来。路上遇着英大叔，听得说大老爷呼唤，小人恨不得连手放在地下，如狗一般撂着蹶子跑来。”宦萼笑道：“你家好在行的祖宗，才生下你这样知趣的人来，可爱，可爱。”邬合忙躬腰恭道：“不敢当，大老爷过奖。”宦萼道：“我终日独坐，除你之外，再没第二个人可对，故此少你不得。”邬合道：“晚学生蒙大老爷天高地厚，自恨无可奉承。但学生听得人说，当日有个甚么孟尝君，门下有三千客。他不过是个公第，尚还如此，何况今日大老爷一位贵公子，要三万客也有，何不待邬合去寻些人来趋侍左右，如何？”宦萼道：“你虽说得是，但你那里知道我的心事？你看我何等门第，可是轻与人下交得的？除非与我势利相当的儿孙，有钱八座的弟子，才可交往。【可谓善于择交，何今日此等心胸之多也？】你想合城中那里还有像我的第二家？只因你知心识趣，故与你杯酒往来。不然，我这潭府中可是你此辈人到得的？我若泛然混与人相交起来，岂不辱朝廷而羞当士乎？”邬合道：“大老爷这段想头，非天聪天明不能及此，岂晚学生下愚可到。”因打一恭道：“承教。”又道：“古人说，聪明不过帝王，伶俐不过大公子。果然不谬。但晚学生想来，大老爷这样抱闷，晚学生恨不欲捐躯，但恐怕死而无补耳。以小人一人之便嬖，既不足使令于前，【有人看至此，谓篾片虽然无耻，未必至于此极。然而既无耻矣，虽形容太甚，亦不为过。】而外边这些王孙公子，或八座而不富，或金多而位不显，实在也不屑同他相与，万不得已而思其次，或大老爷族党中的叔叔兄弟，拣几个知窍些的，从新交友起来，【千古奇谈。】朝夕盘桓。他同于祖宗一脉，或还不致于有玷。”

    宦萼听了，勃然变色，大怒道：“不通。可恶，放狗屁而胡说者也，可恼可恼。”邬合不知是为甚么，吓得战战兢兢，忙出位跪在地下，自己打了几个嘴巴，哀告道：“小人失言，不识忌讳，死罪非轻，小人情愿领死，万不可气了大老爷玉体。”连连叩头不止。宦萼见他如此，便道：“你起来坐了，我不罪你。”那邬合那里敢起来，叫了数次，方站起侍立，神色犹自未定。宦萼叫他坐下，说道：“你罪坐不知，尚犹可恕。但你草茅下士，那里知道我阅阀朱门内中的一团大道理？【可宁目看他说这一团大道理。】你就说这些穷族间可是招惹得的？就有几个匪长辈百般会奉承我，【长辈而下匪长辈，奇称。然而长辈若奉称晚辈，加一匪字，亦所当然者。】我不过不好意思同他鬼混，我岂屑睬他？至于说起祖宗二字，我正在此恨他加醋。一者他当日不能挣一个大大的官做，今日叫我一个八座公子，逢年遇忌替他叩头，已是气得发昏，【这想头奇甚。】这还情有可恕。还有一件，你当日代代单传，只生我家父老先生一个，【这也是奇称。】今受诰赠敕命，就够你荣耀得很了。又无缘故生出许多没有紧的儿女来，【这一想更奇。】若都做八座的官，都像我家的富，不丢我脸面，不来沾染我，不辱没我，也还罢了。却又有穷的穷，贱的践，不是来呵我写字与老爹去照看他们，就是来拢我要吃我的东西，就把我的胕呵肿了，我只是不快活。我如今疏远他们，还怕人知道，说此人是宦太老爷房分中的兄弟，或是宦大老爷隔从的叔叔，使我羞脸难当。我不理他们，他还无耻常来缠扰，我避之犹恐不及，若再与他往来起来，我在这世上一刻也存站不住。你知道的，我那姑父刘太初，一个大穷秀才，教书糊口的人。他见了我，不自己害羞，还要做那姑爹的身份，我气得要死，总不理他，他倒还知，总还到我家来缠扰。你想我一个万人之上，三人之下的一个人，怎肯下气在这些穷骨肉跟前，岂不惧哉识者所笑，你道我说得是么？”　【原来是这一团大道理，真高出于古圣先贤之上，使人耳目一新，不愧为贵公子。】

    邬合此时魂才返舍。见他说得如此稀奇，又不敢笑，忙道：“大老爷金语，谁敢道半个不字，但小人井底之蛙也，焉能识此深奥之理？无知冒犯，幸蒙宽恕，粉身碎骨，难报厚恩。但适才大老爷说，万人之上，三人之下，所谓谦谦君子，只是未免太谦，据晚学生看起来，今日大老爷可谓万人之上，无人之下的了。”宦萼道：“你所说固是，但只是如今上有皇帝，有魏上公，有老爹先生，我岂非三人之下乎？”邬合听了，咂着嘴道：“是呀是呀，小人愚卤，见不及此。”又出了一会神，笑起来道：“晚生蒙恩，无可为报，今想了一策，为大老爷高升一级，竟做二人之下，如何？”　宦萼喜道：“你必有妙论，快快说来。”邬合道：“大老爷所说，只让皇帝、魏上公、并太老爷三个。晚学生细想，皇帝、魏上公是再大不去的了，只有令尊这一位，虽不能居之在上，还可以与之争衡，只是晚学生觉得言重碍口，不好说得。”宦萼道：“你不要拿班做势，若果然真有妙计，我自重重赏你。”邬合道：“如今令尊是魏上公的令郎，大老爷何不备一分厚礼，也去拜在魏公的门下，认他做个老子，那时与令尊雁行比肩，序起兄弟来，不认父子，无所统属，岂非只在二人之下乎？”宦萼欢喜得倒在凉榻上，大笑道：“哈哈哈，哎呀，妙呀，好奇想，好算计！”起来向着他道：“虽《封神记》上的姜子牙，《三国志》中的诸葛亮，《锋剑春秋》的孙伯龄，也没有你这样的妙计学问，我同你相识多时，竟不知你有这样大才学，可敬可爱。”邬合笑道：“小人当日原极愚蠢，蒙大老爷培植得福至心灵，连学问计策都有了，此皆大老爷之赐也。”

    二人说得投机，从新添上精肴异食，美酒佳酿，吃了一会。宦萼道：“吃酒顽耍，定要三四个人才有趣。你的学问高，见识广，还想个妙策，访一两个绝顶富贵的朋友方妙。”邬合一面吃着菜，呷着酒，一面说道：“适间得罪大老爷，虽蒙宽恕，至此犹秫惧不安，如何还敢多嘴？”宦萼道：“我不过是一时雷霆之怒，过后即休。你看我此时还有一毫恼你的气儿么？你不过不肯上心，故以此推托。”邬合假做吃惊，把脖子缩了两缩，道：“大老爷如此说，小人就当不起了，况大老爷之事即晚生之事，且纠合得几位大老官来，小人也多几碗酒喝，于此贱腹，岂无小补之云哉，敢不上心？今晚生虽大啖大嚼，而此事未尝一刻去怀也。晚生倒想起一家来，不知可敢说么？”　宦萼道：“你且说了看。”

    邬合一手执杯，一手持箸，嘴合在酒杯上，眼盯在菜碗内，不住乱吃，那里还顾得答应。宦萼道：“你把杯箸权且放下，我同你商议正经话。你若有富贵好人荐了我，【嗟乎，此语令人伤心，富贵便是好人，贫穷自然都是不好者矣。】我们结了酒肉社，那时日日有得你吃，何必此时这等着急。”邬合见说，没奈何，只得将杯箸放下，抽中掏出块帕儿来擦了擦嘴，说道：“城中有一个富翁，叫做童百万，大老爷可曾闻名么？”宦萼道：“我也知道此人，却不曾会过，不知果是如何？”邬合道：“那童百万名自大，【今日何此名之多也。】晚生也认得他，他家里面真豪富，金银满库，米豆千仓，圆的是珠，光的是宝。犀牛头上角，大象口中牙。十数座当铺，千百间佃房，南乡的田，江北的洲，山中的大木，江里的鱼套，都是有的。虽比不得老爷府上奢华，在南京也还颇充得第二。晚生愚意，像这样人家，将就同他相与也罢了。”

    宦萼摇着头道：“他钱倒也罢了，只是没有官势，如好同他往来？”邬合道：“他近日大非昔比，也为人欺他没势，他去年拿了好些银子，纳了一个甚么团于蓝的头一名监生，他自己说大得很呢，【自己说，妙，人无有不自己说大者，不知他人见之，其小无比。】不过四五十年就要选州左堂，【还是欺人的大话，大约四五十年尚未必还行着。】比本县大爷还大一级。【这是真。】这州左堂不知是件甚么东西，大约大得很了。他还嫌它小，要到黄河里去效用。据晚生揣度，他这一到河里，大约鳖都司的前程，他自然有的。昨日回来，竟抬了一顶比四人轿还大的二人轿，四名轿夫轮班抬着走。那轿衣都是北京屯绢做的，五岳朝天时样的大银顶，耀眼争光。跟着一阵家人，穿得好不体面，都是马尾织的瓦楞帽儿，一色油青布直裰，净鞋净袜，夹着一个描金护书，说是外国狮子皮做的，里面放着许多洒金朱砂笺拜帖。又有一把大银顶雨伞，说是高丽纸裱的，苏合油搓的，偶然撑将起来，真是遮得天没日头呢。还有一张交床，上面放着一个像小孩垫底尿褥子，灰灰的颜色面，就不曾细看是甚么做的。大约也自然是件宝贝了。晚间打着一对大坛灯，一边写着候选州的左堂，一边是通红的童衙二个大字，好不官样。一个长班在前喝道，竟同那些街道巡厅访官捕衙众位当道老爷们来往。街上人看见，都咬指侧目，遇见他是犹恐避之不及，【惧其势耶？畏其臭耶？】谁敢不叫他一声老爷，【借邬合口中，极力贬江南暴发户之援例辈耳。看者勿责作书嚼舌。】闹热得紧。晚生曾听得人说，他七八代前的祖宗，在古时也曾做过八座的。【这才真是遥遥华胄。】据晚学生看来。除了大老爷，也就要数他呢？”宦萼道：“你说得如此动火，姑算一个。怎么再得一个才妙，你再想一想。”

    正说着，长班来回话，说帖子同呈子都送到县里了，县大爷说知道了，自然领命。邬合又向宦萼道谢，望长班说了动劳，【好！必有之事，必至之理。】坐下，忙忙喝了几杯酒，吃了几箸菜，又想了一会。道：“又有一家，是前科发甲的贾老先生讳文物的。他令先尊贾翰林名播一城，他令先岳富户部官闻四处。他家中房子住著有几十进，门面漆得雪亮，彩画得光烂陆离。正中悬着个伽楠香的匾，斗大“进士第”三个石青地的金字。外面竖着四根沉香旗杆，刷得通红，下边白玉石雕花鼓子。这个体面豪富，在城中也就要算第三家了。至于他肚子里，晚生粗人，虽不能窥其际，但听他说一句话，就文绉绉得可爱，真是出口成章。间或腆着肚子摇摆起来，果然是那名公的体态，比那俗人大不相同。若除了他，再追寻也没有了。”

    宦萼皱着眉，道：“罢，倒也罢了，只是听得他的举人进士来得有些不明白，恐人讥消我这样一个大公子眼中不识人。”邬合道：“大老爷又来，【这半截话妙甚，本要驳他说得不是，却不敢出口，连忙缩住接下句。】他虽有些不明白，如今公然说是科甲，谁敢说他是假的？他又拜在魏上公门下做了亲孙子，谁不尊敬他，【亲孙子强于假进士多矣。】敢道半个不字？况他连诗都会作的，若同他相与了，哏，人还要夸大老爷有眼力呢。”宦萼道：“何以见得？”邬合拿个指头在桌子上画着圈。道：“人都赞大老爷是富贵才子，所以才相与这样富贵文人，有此美名，谁不钦仰？岂不妙哉！”宦萼道：“我倒不管他才与不才，既有财势，你明日就去对他两人说，我大老爷从不屑下交的，因慕他的豪富，要同他做个朋友，看他们意思何如。说明白了，就来覆我，我明日下午等你的回话。”邬合道：“他二人听见是大老爷要相与，自然钦此钦遵，敢不从命？晚生明日去说明白了，定来回覆。”说了，又连吃了十数杯，酒已大醺，日将云暮，起身作了八九个揖，作别而去，真是：

    朱门谄胁人无数，茅户亲朋半个无。

    将此后文权且按住，再说钱贵自从遇了钟生，立誓洁身以待，正想寻个由头，做个下马威。恰巧竹思宽要想嫖他，被他一场撒泼，骂了几日。郝氏也觉得没趣，过了些时，见他气性瘫了些，又劝他接客，他决意不从。

    又过了些时，北京来了一位贵公子，拿了五十两银子来，要嫖两夜。鸨儿爱钞的心肠又动，先好劝他依从，钱贵誓死不依。后便加之凌迫，钱贵几几乎丧了性命。郝氏虽爱钱心盛，到底是他亲生之女，恐当真弄出把戏来怎处，只得再三婉求，辞那贵公子去了。你道这个公子何方人氏，姓甚名谁？听我慢慢敷演出，便知详细。

    当日嘉靖皇帝时，偶然想起昔年随太祖平定天下的这些功臣，后因永乐篡夺了建文，有不肯依附者，尽皆削夺世袭。嘉靖不忍负他们的功迹，皆继绝世，命查他们嫡派子孙，承袭封爵。刘诚意、徐中山、常开平等子孙都袭了公侯伯之爵。又想起少师荣国公姚广孝，永乐篡夺之力，全是他功为第一。他虽是个和尚，必定兄弟叔侄还有宗支，奉旨到无锡县查访。那时有个姓姚的，名字叫做姚华胄，家俬富贵，人也不是个一丝无能的。不论九流三教，诸子百家，他虽未必件件精通，却也无一不晓。且那一张利嘴，谈兵说剑，论古敲今，口若悬河，容易人也说他不过。正在英年，生得好个齐整相貌。姚华胄此时闻了这个旨意，到县中具诉，说他是姚广孝嫡派子孙，应当承袭。知县驳道：“荣国公应当袭爵，僧纲司何由有孙？”姚华胄初意说是荣国公的亲孙，万无不准，就不曾想到他一个和尚如何有儿子传代。见知县这一驳，着了急，暗馈了知县一分厚礼，改报系姚广孝胞弟姚广忠子孙。自来相传，只闻得姚广孝有一位贤姐，并不曾说他有兄弟。

    你道这姚华胄到底是谁的子孙？这姚广孝本医家之子，他父亲精于歧黄，生性佞佛，只生一子一女。他那女儿真是个女中丈夫，识字知文，深明大义，夫死守节，教子成人。他虽是个女流，强似那铁铮铮的汉子。自从姚广孝助燕王篡逆，他知道了，恨入骨髓。后来姚广孝封了国公，衣锦荣归。那时他父母已殁，来见贤姐姐，他贤姐姐关门不纳。隔篱道：“我家从无此贵人。”姚广孝识其意，变僧服而往，姐犹不与见。家人劝之再三，其姐不得已开门，自立于中堂，姚广孝入，拜谒甚谨。姐怒道：“世上做和尚不到底的可是好人？”便抽身而入。姚广孝愧赧而出。【姚广孝固乃姐之罪人，然尚有人心，若今之人少得微名，即伯叔亦渺视之矣，何况于姐也？这样妇人与狄梁公姊为再见耳，千古何可多得。】

    且说姚广孝因何幼时出了家？他自幼聪明狡狯，那时神相袁珙见了，向他父亲道：“此儿目生三角，形如病虎，其刘秉息之流亚欤？若令习儒，恐其不寿。若使之为增，将来贵为帝师。”他父亲遂送他去一个素常相与的和尚法号圆通的庵中出了家。他并不是自己愿去苦修，是没奈何做了和尚的。他那师父圆通，也是那时有名的才僧。他爱姚广孝聪明清秀，日间尽心教他经典并诗词之类，夜间便同他成了夫妇。这是和尚传家，留得衣钵，原不足为异的事。他到大来，虽有过人之才，却有兼人之恶。且素行不端，无耻特甚。他私偷着一个姑子，生下一儿，他不好认得。他有个族弟叫做姚广忠，瞒着姚广孝与这姑子也有相知之雅，姚广忠无子，姚广孝就把这孩子与了他做儿子。就算了姚广忠之后。姚华胄就是此儿的子孙，论起来，却实在是姚广孝的嫡嗣。

    姚广孝当年久而久之，丑名渐张，乡站不住了，遂到南京投拜太祖信爱的一个和尚，叫做宗泐。宗泐却不知他的坏处，见他相貌才学都好，甚是爱他，替他起个法名道衍，法号斯道。那时有一个王行，看透地的心术，说道：“斯道非若他人事佛奉师碌碌久做沙门者也。”宗泐将姚广孝荐与太祖，后来每个亲王赐一员僧纲司，就把姚广孝分与了燕王。太祖上宾之后，太孙建文继统。他一来见朝廷年幼，二来想做佐命功臣，力劝燕王谋反。篡夺了建文的天下，改元永乐，算他功居第一，遂封了他少师荣国公。永乐赐了他几个宫女，他此时要假装活佛一般，不肯拜赐。况且又有小沙弥做了内眷，何须要此。永乐越重他的德行。后来人都说姚少师是位真僧，不贪女色，那里知他因位尊了，要博虚名，就不知他少年的丑行。他位至国公，历蒙恩赐，不下数万，都给了姚广忠，以贻他所生之儿。传流了将二百年，到了姚华胄，尚然巨富。

    姚华胄起先报是姚广孝嫡孙，见知县一驳，故此又报是姚广孝胞弟姚广忠之后，只把胞字换了个族字。那县官得了他一分重礼，竟据他的话呈报上去。上司难辨真伪，轻易不敢启奏，又仰县细细清查。古人说：“本钱十万，可以通神。”县官受了他的重贿，如何销缴？况且又没处查证，竟具了印结，说查系姚少师胞弟嫡派子孙是实。上司据文题请了姚华胄，又关通了严嵩父子，虽假亦真，奉旨召他进京陛见。他到面圣之时，应答如流。嘉靖大喜，以为非姚少师族裔，焉能有此文武全才的英物，遂准袭封了侯爵。那时天下太平，他谈天说地，布阵排兵，每每有英雄无用武之地为恨。这些朝中臣也有信以为实的，着实敬他，都夸是武侯再世，留侯复生，为朝廷欣庆得人。也有恼他大言不惭的，却不好同他辩驳。他历过了隆庆、万历、泰昌三朝，也享用了五十余年。他生了二子，长子姚予民，是个蠢然一物，食粟而已。次子姚泽民。他妻子褚氏生姚泽民的那一夜，姚华胄梦见一个和尚直到内室来，心中大怒，道：“何物奸僧，辄敢到我内中？”那和尚揪然道：“我是你始祖姚广孝，生前杀孽太重，冥冥之中受罪二百余年了。你今又无故受朝廷重爵，明朝气数将尽，天帝敕旨，命我来与你为子，以完前孽，结此一段公案。”说完，往褚氏胯下一钻，就不见了。姚华胄惊醒，正值褚氏腹痛，须臾生下一儿。姚华胄虽知他是祖宗转世，却不解他完前孽的话，遂起个乳名，叫做祖官。说他大了就学祖爷平定天下，泽及生民，故此命名为姚泽民。

    褚氏生他的那一夜，正蒙朦胧睡着，也见一个精赤条条的和尚爬上床来，褚氏又惊又喜，【喜耳，何惊之有。】正要问他那里来的，不想那和尚将光头向他阴门里就钻。褚氏惊道：“哎呀，这和尚好呆，这个大头如何钻得进去？”　正要用手来推时，不想一下已全身钻入。【是极。是小头犹可，大头如何用得？孰不知竟钻了进去，梦中之喜可知，一笑。】只觉阴门一胀，小腹微有些痛，惊醒来已要分娩。这和尚进去既易，出来更是顺溜。褚氏毫不费烦难，就生下一个儿子，好生欢喜。褚氏将所梦对姚华胄说了，姚华胄也将梦告诉他，夫妻深以为异。

    姚华胄平生酷信佛法，家中盖了一所佛堂，请了他素常相与的一个和尚，法号万缘，是报国寺的住持，才三十来岁，来家中供养。这万缘诸般经典皆能，又生得面白顶圆，身长躯大，好一个相貌。有几句赞他道：

    青旋旋一具光头，【夫头也而以具称，奇甚。】白晃晃一枚大脸。两只眼半睁半闭，假装出慈悲面孔；一张嘴一合一开，真讲得天花乱坠。素珠百八，时挂胸前；佛法三千，全抛脑后。口中阿弥陀佛，何尝住声；心内窈窕佳人，未曾断想。姚华育当他是现在菩萨，谁知他是个色中俄鬼。

    他且又善说，华胄敬他如活佛一般，阖家都尊称他为大师傅。姚华胄就把祖官寄名与他做了徒弟。这祖官生得胖壮标致，夫妇心爱异常，买了个奶娘带乳，又拨了个十来岁的小丫头素馨，相帮抱持。

    祖官到了七八岁，生得娇皮嫩肉，肥头大脸，心虽聪明，性情狡狯。【前说姚广孝也是此四字，先后一应。】他虽这样大，还是乳母每夜带他同卧。那乳母同丈夫在被窝中再没有不做些正经生活的。他夜间偶然醒来，见他二人乱动，还不知道是做甚么事。到了暑天，二人精光的高兴，他才见是奶公的这件东西钻入他乳母胯下那洞中去，二人就动起来，方悟向来之故，他那小膫子也竟知硬帮帮的乱跳。

    他十岁那一年，那乳母一病而亡。夜间没人带他睡，夜中啼哭，褚氏亲带他睡也不肯。因素馨自幼背抱他，他要跟素馨睡。此时素馨二十岁了，已配了汉子，名唤吴实。二年有余，又另拨了个小丫头香儿服事他。褚氏便叫素馨带他睡，他此时又大了些，知识大开。常见素馨两口子，也如他乳母夫妇在被中乱动，却动不多几下就住，知是那件事了，好不难过。

    一日，吴实奉差他出，秦馨同他睡着。天明时，祖官醒了。见素馨不曾盖被，赤身仰卧，两腿大揸，他悄悄起来，爬到脚头，向他胯下一看，方知这件美物是如此形状。他那膫子也竟有三寸多长，不觉大硬起来，也竟公然爬上肚子，对了门户，弄将进去，一抽一抽的动。素馨惊醒，见是他，笑道：“这点个人儿也学干这事，还不下去呢？”　那祖官将他的腰一把紧紧抱住了，【抱住了腰，活是个小孩子，勾不着肩臂，自然是抱住腰了。】连忙乱抽乱扯。

    原来素馨的男人吴实，虽然二十多岁，此道与祖官的相仿佛，而且甚快。虽配了二三年，素馨还不曾知道丢过，尚不知其中滋味。此时祖官尚小，无精可泄，尽着抽个不歇，素馨觉胜似吴实许多，见他年小力弱，双手抱紧他小屁股，往下舂捣了好一会，竟被祖官将他弄丢了一次。他爱祖官了不得。祖官初尝这件异味，一上床，就在他肚子上不肯下来。素馨因他身子轻小，驮着也不费力，任他压在肚皮上。一时间抽动起来，素馨乍得乐境，便有许多淫声浪气，祖官更觉有趣，两人也盘桓了十多日。吴实回来了，他两下便阻了佳期，心中好不难过。

    一日，吴实随姚华胄出门赴席，祖官得了这个空，要同素馨叙叙，素馨何乐不为？但那香儿丫头随在身畔，祖官支他道：“你到上边要些点心来我吃。”香儿去了，二人忙上床，解带脱衣，就弄起来。他两个别了好几日了，彼此不肯便歇，弄个不休。不防香儿要了一盘点心来，不见祖官，只说他在床上睡觉，掀开帐子，见他两个，光肚子压着光肚子动呢。香儿也十四岁了，虽不曾尝过，岂不知道，便将盘子放下，笑嘻嘻避了出去。素馨觉得有些不好意思，向祖官道：“这丫头被他看见，恐一时传将出去，老爷夫人知道了，你便不妨，我就不好了，就是我男人知道也不好，你须把他也弄一下，才禁得住口风。”祖官道：“你放心，在我。”二人穿起衣服来。祖官走到堂屋里，那香儿望着他笑。他见没人，上前搂着亲了一个嘴，就去扯他裤子，那香儿推着他的手，说道：“大青天白日，人来来往往的，你这做甚么？还不放手。”祖官也怕人撞见，只隔着裤子将他胯裆抠了几下放了。两人笑个不住。

    那日天气甚热，下晚素馨在房中洗了个澡，香儿就接着水洗，却好祖官走来，素馨道：“香儿洗澡呢，你快去。”祖官忙脱光了，推开门，跑进房中。香儿正坐在澡盆里，不防一下被他推倒，扑上身，分开两腿就戳。香儿虽是个处子，下身被水浸得湿湿济济，一下子进去。香儿“哎呀”了一声，已被他抽将起来。祖官觉他的比素馨更紧美，抽了几下，香儿推他道：“你起去罢，看有人来。”祖官已得了趣，也就起来，揩了身上，叫素馨拿衣服进来替他穿了，三人你望我笑，我望你笑，此后打成一家，混弄了几年。他那阳物竟长得：

    量去长将六寸，粗围一虎余零。衾中偶尔一交兵，抽送千回犹劲。

    祖官十五岁上，姚华胄替他娶了个锦衣卫姓桂的女儿为媳，【明季锦衣卫与东厂表里为恶，故骂之生此淫贱不堪之女耳。】妆奁甚富，陪了两个丫头，一名青梅，一名绿萼。不到一个月，姚泽民将他主婢三人都受用过了。

    他贪淫无比，虽有妻婢三人，连香儿四个了，那素馨他还不肯放过，常同他在西间屋里行乐。那素馨的男人是有名无实的，他时常假说上边叫他上夜，每每的来就教。那桂氏也才十四五岁的小女子，并不知吃醋捻酸，倒过得和美。

    姚泽民到十八岁上，他母亲褚氏死了，姚华胄大儿子姚予民送回故土祖莹安葬。这姚华胄天性有些惧内，那褚氏虽不撒泼降夫，但姚华胄想要娶妾置婢，虽有此心，却也不敢出之于口。姚华胄曾试探过他的意思。一日，夫妻闲话，姚华胄笑道：“人但开口，说妻妾，此二字相连，可见妾之一物，人家亦不可少者，不过要他来侍奉夫人之意耳，这些做夫人的都错会其意，以为是丈夫图取乐，每每不容，岂不可笑。”褚氏冷笑道：“古云：四十无儿，方才娶妾。妻已生子，那妾之一字也就可以不必。人开口也就说婢妾两个字，可见婢是人家不可少者，那妾在婢之次，是可无之物了。至于说要侍奉夫人，愈觉可笑，岂婢不可侍奉而必欲倩妾耶？那都是没良心男人之饰辞耳。”说得姚华胄闭口无言，只得息了此念。今见褚氏死了，他年将望七，不肯自量。把这数十年的豪兴发将起来，娶了二十岁的女子为继夫人，是个已故光禄寺裘家的女儿，十分标致。

    他家中后国内原有春夏秋冬四景，都有房屋楼阁，向来只得几个蠢丫环打扫看守，以备他老夫妻游玩。如今没有管头了，他差人回南京，在应天、扬州、苏州、杭州买了四个美妾，每人各置一艳婢。又在北京、山西也买了四妾，婢亦如之，两妾二婢同住一室，只供宴乐，其洒扫支使，自有当日的粗蠢丫头。

    他那春景有牡丹台、芍药栏，四周桃、杏、梅、李围绕，花开时却也芬芳馥郁，灿烂如锦。命二妾一正一副之，一个称丹姨，一个叫芍姐。

    夏景四面一池莲花，池中有水阁，池畔数株石榴垂杨，掩映前后碧梧翠竹，薰风徐来，莲香扑鼻。也着二妾主之，一个叫莲姨，一个叫榴姐。

    秋景有几棵老桂，一片菊圃，海棠、玉簪、鸡冠、红叶之类相衬着，甚是幽雅。到芙蓉半吐，菊英大绽之时，一片铺如锦绣【桂花到京不花，亦异事，故不提。】。也着二妾，一唤桂姨，一唤菊姐主之。

    冬景有许多腊梅，高矮参差，杂着数丛天竺，红绿相间。屋角又有许多迎春、探春、忍冬诸类。室内列数盆水仙，玉玲珑、旱梅、大盘香橼、佛手，香气氤氲，颇觉不俗。也命二妾主之，一个叫腊姨，一个叫雪姐。

    他虽有这些娇妻美妾艳婢，但将七旬的老汉，精力有限。虽然个个都曾开辟过，要想时常点缀，虽有些雄心，却无此健力。只好把这些妇人做个摆设的肉玩器而已，要个个钻研却不能够。【奇语】

    这些少年妇女如何贞静得住？但他的家法颇严，三尺之童不许入内。虽他长子姚予民，孙子姚步武，也不敢擅入。惟这姚泽民是他的爱子，又见他年幼，只容他一人不时出入。这些妖精般女子守着个发如彭祖、须似李聃的老叟，已是憎嫌。况且又是上面皤然一公，底下公然一婆。【广西獞人称老汉曰婆，想亦是此意，但称老妇曰公，不知何谓？】没用的厌物。一月中还不能领教他一次，即有一次，皮条般阳物，屡屡中止，一毫乐境也无，反引得淫情似火，叫这些人如何过得？一见姚泽民这样精壮少年，年纪又不相上下，眼中都冒出火来。恨不得拿水将他一口咽下肚去。但一见了他，说也有，笑也有。姚泽民先还不敢放肆，后来日近日亲，况他又有淫癖【二字新奇。】，就想要替他令尊代起劳来，也就同众人打牙犯嘴的说笑。他因有意于众人，这些妾婢也没一个不注意于他，皆因未得其便，故此不曾上手。

    一日，那莲姨同榴姐乘着凉，两人说笑了一会，偶然讲到夫妻行乐之处，莲姨忽然长吁了一口气，道：“我在家做女儿时，我的卧房同哥嫂房中隔着一层篱笆，每夜听得他们欢笑。我间或张张，见他二人那调笑快活，真有登天之乐，也不枉叫做夫妻。如今我们不幸跟了个老头子，虽不愁吃愁穿，却守了活寡。不如嫁个穷汉，一夫一妻还得受用。”榴姐道；“这是各人的命数，事已至此，怨也没用了。何不自去苦中寻出乐境，为甚么痴痴的枉耽误了青春？”莲姨道：“我何尝不想到这里。但此处除二公子之外，再没有第二人进来。要敢来寻乐境，除非就他身上。”榴姐微笑道：“我也正是此意。但不知姐姐心下如何？既有同心，事不宜缓。【始于他二人者，二花炎天大茂，故淫心更热耳。】我冷眼见众姊妹都有心到他，若不先下手为强，恐被别人占了先去。我们去迟着，人就没趣了。”莲姨道：“既安心做这事，丫头们眼多，瞒不得他们的，倒替他们说明了做，可行得。”遂叫那两个丫头，一个名碧梧，一个名翠竹，到跟前。说道：“你两个在我们身边，我们待你如姊妹一般，我有句心腹话对你二人说，你若同心协力，包你也有好处。”两个丫头道：“我们蒙姨娘姐姐抬举，难道是死了心的不成，岂不知道姨娘有话，只管请说。”

    莲姨、榴姐同声道：“老爷有年纪了，我们都青春年少，白白的耽误着，守的是甚么贞节？我们意思要相与个趣人儿，以消寂寞，你们怎么说？”那两个丫头道：“这却难，外边的人如何进得来，我们又出不去，劝姨娘姐姐打掉这念头罢。”莲姨笑道：“痴丫头，难道我不知道？眼面前现放著有一个，何必要你去寻？”碧梧道：“要是眼面前的，无非就是二爷？”　莲姨笑道：“你好精，就是他。”碧梧也笑道：“要说他，倒容易，不敢瞒莲姨说，前日姨娘姐姐到夫人上边去，翠姐也跟去了，只我在家。他忽然走了来，见没有人，生生被他把我强奸了，我又强不过他，只得凭他弄了一会。【许多人，起手第一个是碧悟者，有深意也。琴皆以桐为之，古谓琴心相挑，借此意耳。】他求我做个媒，要同姨娘姐姐相与，他说不知二位心中如何，不敢自己开口，托我探探口气。我辞他不敢，未曾应允。若姨娘姐姐有意，这事手到擒来。”

    莲姨满心欢喜。笑道：“不想你这丫头倒得个头筹，你觉他比老爷如何？”碧梧道：“大著呢。他那件东西像生铁一般，那里像老爷那样软叮当的。况且又长大了好些，工夫又久，把我弄得酥了好一会，才醒过来，”那莲姨、榴姐听得脸上一阵阵火发，商议道：“他虽时常相见，怎好就干这事的？”对碧梧道：“我假装睡，你去约了他来，叫他偷我，”【真是掩耳偷铃。】等他弄上，就不觉羞了。等他弄着，榴姐来冲破，大家一齐上手。”榴姐笑道：“既安心做这样的事，还怕甚么羞？我是不怕的，【更老辣】就依着姐姐这样来。”向碧梧道：“你快些去看他在那里，约了他来。”

    碧梧走出门，远远见他来了。忙进来道：“来了。”莲姨忙到房中，脱了小衣，只着单裙，在床上假装睡着。故意跷着一双腿，裙幅掀开些，阴门微露。榴姐也躲过，碧梧将出来。姚泽民走到跟前，见没人，搂了亲了个嘴，问道：“我托你的事怎样的了？”　碧梧道：“我怎么好开口的，他此时正在房中睡觉，你何不去偷他一偷？料道不得变卦，若弄上了，不强如我说么？”姚泽民满心欢喜，轻轻走进房来，揭开帐子一看，见他上身雪白露着，只穿豆绿广纱抹胸，下着大红绉纱单裙，此处微露细细一条红沟。不觉阳物大举，脱了衫裤，上得床来。爬上身，看准一攮，就送了进去。抽了十多抽，便送到了根，大动起来。莲姨假睡不来了，睁眼笑道：“活强盗，大白日里怎跑来奸我？看有人来，还不下去呢？”　姚泽民搂住笑道：“强盗到人家，可有肯空回去的？人来不过是榴姐，我正要捣他的花心呢。”遂大抽大弄起来。莲姨初尝滋味，觉比那老儿大不相同，耸身上迎。姚泽民一面弄着，一面端详，真好一个美妇，有几句赞他道：

    脸如蓬蕊，粉浓浓两朵莲腮；体透莲香，扑香香一身莲气。牝似红莲微绽，直捣得莲瓣大张；足如金莲高举，真像那莲花挺立。浑身颤颤，犹莲叶翻风；嫩牝津津，若莲房滴露。不愧称做莲姨，真堪居住莲室。

    二人风流一度，姚泽民歇了一歇，又复大战。原来榴姐见他两个弄时，已在床侧张听，隔着纱帐，看得明明白白。又听得莲姨那些声息，他忍不得了，走来掀开帐子，笑道：“姐姐的莲花心这一会好被你揉碎了，也该略歇歇，你两个不要太享过了福。”莲姨笑道：“让你也来享享，把榴花心也叫他揉一揉。”姚泽民把他一把抱上床，掀开纱裙，见他不曾穿裤，扶起他两腿看时，鲜红的一朵花心，真像红榴的一个骨朵，就弄将起来。一面抽着，方替他脱得精光，一身白肉，软嫩得可爱。姚泽民低头看那出进，他的此窍比莲姨又紧小些。那一朵花心被阳物带得吐出吞入，翻覆有趣，鼓起勇来一阵乱捣，弄得他娇声婉转，星眼朦胧，多时方住手。姚泽民又同莲姨来弄，他正看得兴致大浓，耸身迭股，竭力迎送。榴姐坐起，弯倒腰，低头笑着看那出人之势。莲姨道：“妹子你好死相，你帮他在脊梁后边推推，他也好用力，你看的有甚么趣？”榴姐笑道：“你图受用，热巴巴的，我不怕费力么？”　莲姨道：“你这人好毒，你费力推了，少刻我也帮你。”榴姐笑着到姚泽民背后，双手抱着屁股，替他推送了一会。又放倒榴姐，莲姨推着，两人弄了一阵，都泄了。三人搂抱着亲嘴咂舌，摸乳抚阴，顽戏了一会。莲姨说道：“你我有缘，今日相遇，后来却要情长，无事我叫碧梧来约你，你此时去罢，恐有人来。”那姚泽民还依依不舍，攥攥这个的乳，捏捏那个的阴，方穿衣起身出来了。

    他二人乍经爽活，浑身通泰，一同小憩。姚泽民到堂屋内，只见碧梧、翠竹拦住笑道：“我两个替你做了煤，看你拿甚么谢我们？”碧梧道：“我先领过你的情还罢了。”指翠竹道：“这是新税官，要上钞的，你如何越得过去？”那翠竹嘻嘻的笑，姚泽民知他们是索谢的意思，后来用他处多，不敢薄待。况他在此道中也还是无厌足的，一手拉了一个，笑道：“别的谢仪你们也不稀罕，我有一个金刚钻送你们去去。我替他把竹子节通一通，梧桐上钻个眼去。”三人同到西屋床上，着着实实每人分惠了一下，把竹沥同梧洞泪都弄出许多来，【二语巧而趣。】才出去了。

    他五人时常相聚，莲姨的两片菌产已弄成了一朵大开莲花，榴姐一朵半吐娇姿也揉成一枝翻花石榴，不用细说。

    一日，姚泽民正同莲、榴二人在房中高兴，碧梧、翠竹听了一会，那梧桐瓢中，竹子节内的水，不住滴将起来，心中难过，他互相抠挖了一会，欲火更炎。悄悄商议两句，同到西间床上，脱了裤子，两件光挞挞的东西一上一下的搧打，笑个不住。不想腊姨走了来，要向莲、榴二人说话。忽听得房中笑声，向窗闪一张，见两个丫头磨镜子呢。笑着想道：“他主人那里去了？两个丫头这样骚发。”走到堂屋，不见有人，疑他二人睡觉，悄悄走到房中，觉得床上声息甚异，也当是他二人做那事，笑嘻嘻双手把帐子一掀，见莲姨两足直竖，姚泽民俯身下捣，榴姐在他背后推呢。抽身就往外走。他三人吃了一惊，莲姨把嘴一努，姚泽民会意，赤身跳下床来赶上，一把抱了进来。说道：“好姨娘，千万不要声张。”那莲、榴二人赤着身子，也下床来央道：“我们好姊妹一场，好姐姐千万隐瞒着些。”原来腊姨也久有心看上了姚泽民，因无其便，今见了他们如此，虽有醋意，却发不出，正要借此相交起，便道：“各家门各家户，你们是有造化的，相与了知心的人，于我甚事？我声张的是甚么？快放了我去，让你们做正经事。”姚泽民抱住不放，道：“好姨娘，既承你美情，我谢谢你再去。”腊姨道：“我是来雌你的么？我难道没有家？要在这里？”姚泽民知他是要到他家里去的意思，便放了，道：“你请先去，我穿了衣服，随后就来。”那腊姨徜徉去了。姚泽民同莲、榴商议道：“既被他撞破，不得不去，若不堵了他的嘴，这事就不好了。”他二人知道这一去，又有四人缠住，分去一半恩爱，心虽不舍，不得不放他去。

    那姚泽民忙穿了衣服到腊姨处，来到他房中，见他独自一个坐在椅子上，看见他来也不理。姚泽民笑着，忙上前抱住就亲嘴。他推开道：“你同你心上人乐去，我是不要的。”姚泽民道：“我想你久了，不敢来亲近，今日有缘，特特的同你来相交，你怎这样冷脸待我？”腊姨道：“你这样的鬼话哄谁？你的两个眼睛好不识货，他两个生得标致，你自然该去亲近他。我生得丑，不要你违着心到我这里来，要不是我今日撞见，你肯舍正眼看我一看么？”　姚泽民道：“冤屈死人，你比他两个不还标致些，怎说这话？我虽有心要来，不知你心里如何，不敢造次。承他两个见爱，所以就同他先相与了。你不过怪我来迟的意思，此后我来勤些，补上前欠就是了。”腊姨虽不做声，却还不动，姚泽民忙脱光，要抱他上床。他扳住椅子道：“我是不的，免劳下顾。”姚泽民急得跪在他面前道：“我替你告罪，求你上床去罢，不要误了工夫。”那腊姨何尝不爱，这一番做作，因莲、榴二人占了先去，他泄泄醋气，二来急他一急，好尽力以补前之不逮。见他光身跪着，那阳物又粗又长，不住乱跳，做作不得了【谚云，不看僧面看佛面，腊姨则是不看姚泽民之面而看小僧之面。】，笑着立起扶他，道：“我依了你，看你后来有良心没良心。”姚泽民把他抱到床上，替他脱光，要图他欢喜，尽力大弄。不多时，他就丢了两度。姚泽民还要弄，他道：“我够了，雪姐同在一处，偏不得他。等我叫他来，你也同他弄弄。”遂叫：“雪妹子你来。”那雪姐先姚泽民来时他就见了，躲在窗下张看了那些光景，好不动火。

    他是山西人，才十六岁，年小害羞，不好进来就教。谅着腊姨不好偏他，耐着心等。听得叫他，故做不知，走进来道：“叫我说甚么？”　不曾说完，被姚泽民跳下，一把抱上床来，就扯裤子。他也不动，只是嘻嘻的笑，姚泽民看他桃红纱裤档上如雪消春水一般，【语焦】湿了好大一块，脱去了，看他那化户，又小又嫩，水淋淋的，心爱得了不得，一下直攮到底。他娇声嫩气的道：“哎哟，你抬杀俺了，轻些才是呢。”姚泽民奋力直捣。他笑着，口中抬杀了抬杀了叫个不住。不多时，两下都弄丢了。姚泽民居中，一只膀子搂着一个睡下，这个嘴上一亲，那个腮上一咬，好生得意。腊姨道：“有句话问你，不许瞒我。你同他两个也相好有多少时了？”　姚泽民道：“不过个把月，论实事只得六七次。”腊姨道：“我不信。”姚泽民道：“我要哄你，叫我发甚么誓我就说。”腊姨道：“他们那四个，你同他可有私帐没有？”　姚泽民道：“不敢瞒你，我虽有此心，却无此事。”腊姨道：“你把从前的数替我补足了着，我包你还有两个到手。”姚泽民道：“是那两个？”　腊姨道：“你不要管，不过有两个到你就是了。”雪姐笑道：“姐姐不要管他。他这样伶俐的人，怕他自己不会去寻，稀罕我们总成他呢？”　姚泽民听腊姨又说上兴来，把雪姐的腮轻轻咬了一下，道：“你也会这么油嘴。”翻上身，又弄了一阵。又向腊姨起媒，重重的抽了数百，然后才歇。腊姨道：“你明日来，把水仙、天竺两个丫头，你也施点恩到他，才好大家做事。”姚泽民满口喜诺，穿衣出去。

    次日进来，走到西边屋里，不见有人，听得床后滴滴声响，忙去一看。原来是天竺坐在净桶上小解，见他走来，连忙站起。姚泽民一把抱住，也不容他拽裤，抱到床前，扯下他的裤子。天竺动也不动，声也不啧，乜斜着眼微笑。姚泽民忙取出肉具，站在床前，扛起腿来大弄，弄得他哼声不绝。谁知水仙在外边进来，见他二人高兴，悄悄走到姚泽民背后，看他两个卖解。见那天竺的样子，不由得笑了一声。姚泽民一回头，见了他，撂了天竺，将他推到床上，把裤子扯下，也是一阵蛮舂混捣。弄得那丫头的淫声浪态比天竺还难听。弄了一会，他要留些精神应付腊姨、雪姐，便歇了。

    走过东屋，他二人昨日乍尝甜头，正在那里谈内中的趣味，见他走来，笑脸忙迎。不暇他言，即上床解衣，弄了一度。姚泽民把那两个丫头的事告诉他。二人齐赞道：“当日只说你少年人，不过比老爷强些，谁知一个抵得七八个，若论起滋味来，你是山珍海味，他竟是粗羹粝饭了。”大家笑了一回。姚泽民来过了数次。一日，问腊姨道：“你前日说等我补足了，还我两个，我的数也补过了，你不要失信。”腊姨笑道：“你这吃一看二的馋鬼，我总成了你，你不许恋了新人薄了我。”雪姐笑道：“据我说，姐姐不要管他的好。”姚泽民把他搂着，咬他的脖子道：“你这坏人，专会调舌。我明日不弄瘫了你报仇，也不算好汉。”因向腊姨道：“你不要听他的话，你若成全了我的好事，我若敢没良心，不逢好死。”腊姨笑道：“你今日且把梅根浇透了着，明日包你得会新人。”姚泽民兴发如狂，把二人拉上床，同脱了衣服。欲得他的欢心，尽平生之力，却也把腊姨奉承了个饱足。然后按着雪姐弄将起来，自首至根，加劲捣有千余，那雪姐年幼身怯，被他弄得气都接不上来。挣着说道：“爷哟，你，你要抬杀俺么？俺来，来不得咧，你饶了俺罢。”姚泽民笑道：“你怕不怕？下次可还敢来多嘴了？”他笑着哀告道：“俺再不敢了，你饶了罢，好亲爷。”姚泽民也兴足了，又爱他这娇态了不得，又狠狠的几抽，也就泄了，大家散去。

    原来腊姨同丹姨、芍姐亲厚得如嫡亲姊妹一般，有心腹话彼此无隐，他们时常闲话，说起跟着个老儿，青春虚度，长吁短叹，也都想到要借姚泽民的这一点甘露来浇满腔欲火。两下相约定，不拘谁先得手，不许相瞒。今被腊姨先得了，妇人中件件都可让得人，惟独这一件事，虽同胞姊妹嫁了一个丈夫，有些偏处也是不愤的。腊姨因有前约，不忍瞒他二人。到底先偏了几次，自己心足了，才肯分惠。

    那日，他走到丹、芍二人处坐下。丹姨道：“今日姐姐满脸喜气，有甚么好事？携带妹子也好。”腊姨笑道：“明日是妹妹华诞，我备了几色薄礼，明午请你到我那里去祝寿。有一个礼单在这里，你请看。”袖中取出一个红单来，笑嘻嘻的递过。丹姨忙接着一看，原来是一只《挂枝儿》，上写道：

    贤妹妹，我是来与你上寿。礼匪薄，全望你一并都收。有一疋卷心绸，还有两疋核桃绉。青棍子鱼一只，眼大蒸阜儿裂破了头。送进了你的门儿也，外边厢还倒提着一瓶酒。

    丹姨看了，笑道：“姐姐见赐，妹子敢不拜领？但不知姐姐怎样得了这件宝贝？”腊姨笑着将如何得遇姚泽民，不肯偏他姊妹，故此来约他同去赏鉴这肉骨董说了。芍姐笑道：“姐姐请我家姐姐去上寿，我却不好去相扰的。”腊胰笑道：“你去做陪客。你可曾听见人说么，也不愿人请我，也不愿我请人。但愿人请人，请我去陪人。做陪客是极便宜的事。”三人大笑了一场。

    次日早饭后，丹姨、芍姐老早就来等候，腊姨、雪姐陪在房中闲话。无非夸他阳物有多粗多长，怎样坚久勇猛。向来所尝老儿之物，如饮村醪白酒。今他之此道，如饮醇酿美酝，令人骨软筋酥，心魂皆醉。二人听得心忙意乱，火气直腾，望这救命王菩萨总不见来，尽着拿清茶浇那心火。将到午刻，方见姚泽民走来。腊姨笑道：“你们新人相会。”又向姚泽民道：“他姊妹等你好久了，你们叙叙罢。”姚泽民道：“我早要来了，偏生今日有个客来，耽误到了这昝。”腊姨笑道：“你们请做正务。”遂同雪姐走了出去。

    姚泽民扶着二人一同上床，便脱衣服。他两个也等不得姚泽民替他脱，各自脱了。姚泽民见他二人又是一种丰韵，先将丹姨扛起腿来就弄，弄得他声儿颤着，身子摇着，如弱柳迎风一般，好不动兴。再看芍姐，两腮红晕，两个眼圈被火攻得通红，眶内水汪汪的，咬着裙带格支支的响。【丹芍皆春茂，故春心大盛也。】知他情动得很了，撇了丹姨，又同他弄起来。那芍姐将嫩股老高的乱叠，双手尽力下扳。姚泽民见他骚得可怜，也奋力下捣，已将他弄丢了。他还搂住不肯放。那丹姨急得笑道：“你陪客还让让正主儿是呢。”伸手在他阴中将阳物生拉出来，填入自己牝内。姚泽民见他两个，算六人中骚极了，也竭力以事，轮流转弄。自正午将及日西，还不肯歇。腊姨笑着进来道：“也该歇歇了，不怕弄塌了床么？”丹姨也笑道：“姐姐既请客，那里有个主人催客起来的道理？”腊姨笑道：“客太烂板凳，也就怪不得主人呢。”丹姨笑着，才放了姚泽民起来。此后他六人倒都同心合意，议定一日轮到一家，周而复始。

    那姚泽明次日到丹、芍二人处来，只见他二个丫头夭桃、红杏，笑嘻嘻拦住道：“不许过去，【此虽与碧梧、翠竹小犯，却迥然各别。】人家各有地界，俗语说，管山吃山，管水吃水，管青山吃碓嘴。我们这里又不是你的属下，许你直来直往？也说过四言八句，才放你进去呢。”姚泽民笑道，一手搂一个，道：“小油嘴，你不过见姨娘姐姐同我相好了，不曾同你们亲热，你就吃醋，我怎肯偏你？此时特来寻你两个的。”三人笑着同到房中。姚泽民笑道：“你两个那一个先弄起？”红杏道：“我杏花比桃花先开，自然是我先。”夭桃道：“我桃子比杏子大多，自然该是我。”红杏道：“古人说，桃李春风墙外枝，到不得你。况且说，日边红杏倚云栽，自然该我杏花先栽一栽。”夭桃道：“天上碧桃和露种，你栽得我也种得。”又说：“一枝红杏出墙来，你在墙外隔着，轮不着你先呢。”红杏笑道：“我一色杏花红十里，比你那桃花富丽了多少，应该让我。”夭桃道：“九重春色醉仙桃，岂不强似你？还不让我么？况《诗经》说，桃之夭夭，难道你不曾听见？”红杏道：“你的夭字原在底下，词上说，红杏枝头春意闹，劈头就是红杏两个字，可见先是我的了。”二人笑着你争我夺。姚泽民直：“不用争，你两个都脱光了睡着，我一个一阵的弄，就公平的了。”两个丫头忙笑嘻嘻睡倒。姚泽民笑道：“但是人说话就称桃杏，自然是桃贵似杏，该他占先。”红杏笑道：“谁说，人开口便说驴马呢。难道驴强似马么，我偏不让他。”夭桃笑道：“急鬼。我就让你先。只要二爷有个乘除加减，就在里头了。”姚泽民笑着，就把红杏弄起，弄得他丢了，然后弄夭桃。足弄了有二分工夫还久方歇。红杏道：“一样的人，你怎么偏心两样待。”姚泽民道：“一点不偏，你得头筹，他得后趣，可不是一样？”红杏道：“既这样说，下次再弄，我先让桃姐，我也照样要多弄一会的。”夭桃笑道：“你怎么比得我，人说桃饱杏伤人，桃多些无妨，杏子自然该少些的。”大家顽笑了多时，方才散去。

    过后姚泽民想道：“八人我已得六，那两个可肯放过他？须得设一网打尽之计方妙。时常在秋院中去走踅。那桂姨、菊姐也耳有所闻，知他姊妹皆已得姚泽民，心中何尝不急。要屈身俯就，又恐被他看得下践。要等他来垂青，又不见他动手动脚，猜测不知何意。疑道：“定是我两个容貌不如他们，所以他不来亲近，不然八个人中为何单弃我两个？他既无心到我，我去就他也是无益。”一腔酸气填塞在内，后来见了姚泽民，由不得怒气勃勃，那脸上竟像刮得下霜来一般。姚泽民见他颜色正厉，越发连戏话都不敢说。孰不知他色厉而内荏，故此倒日远日疏了。

    一日，姚泽民偶然到他那里来，见红叶丫头在一张醉翁椅上睡觉，两足搁在椅轴上，两腿大揸，由不得失笑。左右张得没人，轻轻上前，将他衣裙掀起，自己取出肉具，扑他在身上，一把抱住，将阳物隔着裤子混戳。红叶惊醒，说道：“还不放我起来，姨娘心里不好，在屋里睡着呢，看他起来看见。”姚泽民那里听他，只是乱戳。那丫头被他戳得春兴大发，笑说道：“冒失鬼，这隔着裤子也是弄得进去的么？”　姚泽民也不暇替他脱裤，双手将裤裆一撕，扯了一个大口子，就弄起来。那丫头搂着他的腰弄了一会，说道：“你歇了罢，看菊姐回来撞见，不说你这没廉耻的来寻我，还当我骚发了寻了你来的呢。”正说着，那鸡冠丫头蓦地走来看见。笑道：“没廉耻的，大白日里，你两个怎就链在一块儿了？”　姚泽民连忙拔出，搂着鸡冠亲了个嘴，将他按在一张杌子上爬着，扯下裤子，露出光臀，就后面弄了进去，不住乱捣。红叶笑问道：“菊姐呢？”　鸡冠颤着声儿道：“菊，菊姐还同夫，夫人下棋呢，我，我来家走走，不想遇了这活强盗，拿着我这样。”姚泽民笑道：“不要屈着你，你既不愿，我不弄罢？”　鸡冠扭回头笑道【扭回头，妙，是自后弄者】：“你好自在话儿，我既被你强奸了，弄得我不受用，还不饶你呢。”两个笑着弄了好一会，方才住了。又同红叶复了一帐，恐菊姐回来，只得歇手。

    姚泽民悄悄问红叶道：“你姨娘害甚么病？”红叶道：“谁知道？他这两日茶饭也不大吃，口里只是叹气，夜里叫我替他做伴，翻来覆去，总不肯睡，熬得我要死，你不见我才在这里舂盹么。”姚泽民道：“大约是春心发了，想个人弄弄的意思？”　红叶道：“他虽说不出口，大约此时有个趣人儿，他也未必辞，你何不去替他医医病？”姚泽民道：“我何尝不想了，他看见了我，那哭丧脸难看，不敢动手。”红叶笑道：“你做梦呢。他知道你同那三个姨娘三个姐姐相厚久了，他恼你不来亲近他，你若去赔个小心，包你成就好事了。”【此处用红叶提醒他，使二人成就好事者，取御于红叶为媒之意耳。】姚泽民方才恍然大悟，他向来因此而怒。鸡冠道：“你这没良心的，也怪不得他们恼。我菊姐虽不曾同你有甚么私事，他待你的情也算亲厚得很了，你有了别人倒撇了他，他恨不得咬你的肉呢。我听他的口声，口中虽说恨，心里还有几分恋你。你若同姨娘上了手，他自然也是肯的。”

    姚泽民心中暗喜，走进房中，到床前一看，见他面朝里睡着，就坐在床沿上低低叫道：“姨娘，你身上那里不好？我来问安了。”那桂姨明醒着，也不答应。姚泽民伸手去抚摸他身上，又问了一声，他忽然一个翻身，鼻中冷笑道：“你到你那些心坎上的人跟前去罢了，你来问我的是甚么？空劳了你的心。”姚泽民道：“我听得你身上欠安，我心里急得了不得，忙来问候，一团好意，有甚么心上人心下人的。”他又冷笑道：“你当我不知道么？他们六个都是你心上的人，我两个你看不上眼，是你心下弃了的。你此时冷锅里豆儿炸，来说鬼话当甚么？我几次要来拿你们的奸，一来怕带累你，【一则见其爱心。】二来姊妹一场，不好意思。他们虽瞒着我，宁叫他不仁，不可我无义。两次三番，忍耐住了。【一则显其贤慧，此妇善说。】论起来，都是一样的人，砖儿何厚，瓦儿何薄？就是我生得丑些，也不到怎么东施、嫫母的样子，你就这样分得清。”说着，就呜呜的哭起来了。姚泽民忙扯衫袖替他拭泪，他把脸又转了过去，用手推道：“你去罢，不稀罕你这虚情假意。”姚泽民忙跪在床下叩头，道：“要有一点假心者，就天诛地灭。我巴不得来亲近你，因见你见了我那气狠狠的脸嘴，我不敢放胆，若知你有这好情，我早来陪你了。是你自己耽误了好事，如何反怪我？”　嘴里说着，就伸手去扯他的裤子。他忙攥着，道：“不要屈着你的心，你还去寻你的情人。”姚泽民道：“我的娘，我这样说，你还不信，你若不肯，我今日死在这里也不去了。”一面说着，忙自己脱了裤子，强将双手去解他裤带。桂姨还要做作，被姚泽民一下将他身子扳正，就伏上身，将铁硬的阳物向胯中乱捣。桂姨情动，不能自持，手由不得放松了些，被他乘势脱下，弄了进去，抽扯起来。

    弄过一度之后，桂姨说道：“你这坏人，我今日依了你，你后来定不稀罕我的。”姚泽民道：“我的娘，你不要讲这句话，屈死了人。若论模样，八个人中算你第一，要说风流，也算你第一，我心爱你久了，我要有一句谎言，促死促灾。”桂姨此时方有了个笑脸，【倏哭倏笑，活是妇人性情。】搂着他道：“你果有真心到我，菊姐不消说是你受用，红叶、鸡冠也凭你取乐。我们都是一样的姊妹，我难道要抢他的先不成？要你一个公平心就罢了。若偏了我，我打听出来，却也不肯于你干休。”姚泽民道：“蒙你这样见爱，我还敢欺你么？他们六个派定一日一轮，今承你不弃，我若偏向你，怕他们争讲，也是挨此轮流就是了。”说着，将他臀儿垫起，两足挟于肋下，这一场弄，足有千余，把桂姨弄得四肢瘫软，喘息了一会。笑说道：“冤家，你有这样本事，怪不得人人爱你。我虽来了这几年，今日才知这件东西有如此妙处。”又笑道：“他们姊妹是谁先得起？”　姚泽民将先后原委细细告诉他。桂姨笑道：“好个穿花蛱蝶，众人的花心都被你采了。”

    二人正在说笑，听得菊姐回来了。桂姨道：“菊妹子你来，我同你说话。”那菊姐走到床前，见姚泽民在床上，便道：“这样没良心的人，姐姐容他来做甚么？”　就要走。原来这菊姐更风流更骚浪，【伏后得病。】当日同姚泽民顽笑，把臂捏脱，搂颈接唇，都是有的。只不曾沾在一处。后来因闻他有了众妇人，且又见桂姨正帅不能到手，那副将焉能得，就渐渐疏淡。菊姐满怀醋念，不得发泄，此时心中虽暗喜，但他酷意蓄久了，故有此话。桂姨拉他坐下，道：“我方才也骂他没良心，他说因这些时你我见了他恼嘟嘟的，不知我们是甚么意思，故此不敢放胆。是我们自己耽误了好事，据我说，也怪不得他，原是我们多心自误。”自替姚泽民游说了一番，才劝他上床。菊姐也就半推半就，同他做了于飞之乐。自此以后，姚华胄的这八妾八婢，他虚耽其名，姚泽民实受其惠。

    一日，姚泽民想道：“他们众人都已到手了，料道不怕泄露。但常老婆他是夫人心爱的人，又在老爹跟前传活。况他素常长舌，若露了风声，如何了得？须得连他弄上，方才妥当，每日留心看机会。”

    一日，远远见常氏在牡丹台畔小解，他悄悄走近前，一把抱住，他两人时常也戏谑惯了的，常氏又是个极淫之物，竟逆来顺受了，也就两人见了一见大意。此后姚泽民方放了心。且搁过一边。

    那时四海奠安，万民乐业。治极生乱，到了天启三年，四川、广西就有些流贼勾引土苗倡乱，也不曾占据城池，只抢掳些人畜，杀了些老幼是有的。此时若有守城好将官它领些兵去，这几个毛贼也就可以杀跑了。只因承平日久，人不知兵。忽闻得这个信，州县官惊得手足无措，便轻事重报，某处反了，凶猛异常。这些上司一见此报，生怕就杀到他跟前。功名性命还是小事，若把这些宦囊姬妾抢了去，将来儿子拿甚么享用？也不查问有多少贼。掳了何地方，便慌慌张张上本请兵，说得好不利害。天启见了本章，也恐地方有失，着九卿科道会议，命将出师。众人荐举姚华胄老将知兵，推他去征剿。他此时已七十多岁了，他自己说了几十年大话，今日如何推老了去不得？倒是天启恐他年迈，受不得这烟瘴地方的苦楚。疑问众臣，众臣奏道：“昔日之廉颇、班超、赵充国、郭子仪、马援，皆是老将，故能成功。况且不遇盘根错节，无以别利器。姚华胄虽过七旬，钁铄犹如壮年，必能平贼。”天启遂命他领了兵去。那两处不过是些小土寇，闻得官兵到来，潜伏的潜伏，逃散的逃散了，兵不血刃，地方已靖。他也竟妄自居功，报说，一到就烽烟尽灭。天启大喜，大加赏赍。恐兵一撤回，贼又复起，就封他为镇西将军，驻镇广西。

    那姚华胄出兵去后，他这位继夫人裘氏正在妙龄，嫁了恁个白头皓须、软如棉、浓如涕的老儿，心中之苦说不出来。每每见了姚泽民，便跟中冒火，想道：“我正是他的对子，怎这月下老人错把红丝系在他老子的足上？我一朵嫩蕊娇花，怎被这枯藤老树缠着？天公虽然错配，人力尚可挽回，何不把这儿子设法弄来孝敬我？”但有继母之尊，难以开口，且这老儿日日守着，也无空隙可乘。没奈何，只得忍住。无奈那不知趣的老儿还假卖风流，说情说趣，及至引得春心举发起来，他又一点正事也干不得，间或就强而后可，软叮当的一个物件，又没处寻这么个小篾片帮扶他进去，弄得不疼不痒，更觉难过。往往欲火炽将起来，只好把那凉茶冷水往下咽，靠他灵犀一点来浇息了这火，万不能够，倒巴不得离开了他，孤眠独宿，眼不见为净，还略好捱些。死捱了几年，见他去了，如拔了眼中钉一般，心下倒觉得一爽。无奈那姚泽民每日在眼皮子底下晃来晃去，见了他，心头小鹿就乱跳，脐下那件作怪的东西不由得一吸一吸的难过。心中暗想：“料道熬不过去，迟早总是放不掉他的，不如早一刻以救一刻之急。”每每要算计同他比翼鹣鹣，共偕连理，做那风流乐事。一则不得其由，二则难以启齿。

    那姚泽民虽有十分慕他的心，他有继母之尊，比众妾不同，连戏话也不敢乱说，怎敢轻易乱做。二人虽都有心，却不能觌面相诉。裘氏一日正在兀坐踌躇，忽听得两个丫头拌嘴，一个叫春花，一个名秋月。听那秋月道：“你说我浪？你同二爷调情亲嘴，他伸手在你裤裆里，是我亲眼见的，那倒不是浪么？”春花道：“你也撇不得清，也不是甚么清净姑姑儿。我见他那一日没捏着你的奶头顽来，你还瞒我，我不说出来罢了。”秋月大怒，骂道：“没廉耻的淫妇，他不过捏我的奶头罢了，把你的裤子脱了，看那骚膫上的卵子印也有几千了。”【奇谈，此处何得有印？】春花被他骂急了，说道：“臭淫妇，你替我垫腰来么，知道得这么详细？”二人几乎打起来。裘氏有心细听，出来喝住了。少刻，叫了春花到屋里，悄悄诈问他道：“你同二爷两个的事我也听见久了，你可实说，我倒饶你，若要瞒我，我追问起来，你就了不成。”那丫头也只当夫人果然有些知觉，脸绯红，跪下道：“二爷时常望着我嘻皮笑脸的说笑，我也不理他。那日他强搂着我亲嘴，我把脸扭着，他也没有亲着，就拉我的裤子，我把腿夹着紧紧的。他何尝摸着甚么来？我要叫喊，又怕羞，只得哄他说：‘你去着，等我有空再约你来。’他才放了我。不想被秋姐看见，他今日就骂我。我也看见他同二爷顽呢。那日二爷压在他身上，摸他的奶头，又亲嘴，嘻嘻哈哈的笑，他就不说了。”裘氏又道：“你当真不曾同他沾身？”　春花道：“我要敢瞒夫人，若看见二爷的东西是怎样，就滴出眼珠子来。要同他沾了身，把下身烂个洞，连肠肚都掉了出来。他强抱着我亲嘴是有的。那一日夫人不在屋里，秋姐把夫人的睡鞋偷了给他看，二爷还闻了闻，看见了我，秋姐忙拿过去塞在床上褥子底下，还没有告诉夫人呢。”裘氏笑了笑，又想了一想，道：“我有一件事叫你去做，你若做得来，我重重的抬举你，饶你起来罢。”春花站起，道：“任凭夫人叫做甚么，我还敢不去么？”　裘氏笑着附在他耳上道：“你去寻着二爷，悄悄对他说，只说你约他日落后叫他到百花楼上成就好事，我假冒了你去，同他试试如何。若成就了我，只有好处到你，你却不可泄露。”春花道：“这在我，包管成就。”去了一会，回来道：“约下他了。”裘氏满心暗喜。

    晚饭后，吩咐众丫头：“我带春花到百花楼上去乘凉，你们不必来。”众人谁敢不遵？他到了楼上，有现成床榻，就到床上睡下，叫春花躲开。原来那春花同姚泽民偷弄过不计其数，已将裘氏假冒约他的话向他说了。姚泽民喜出望外，打点一片好精神要来孝敬继母。巴到日落，潜身到百花楼下，轻轻上楼，到榻上一摸，见一个人睡着，还不知可果是裘氏，尚疑春花哄他，自己脱光上床，就去替他脱裤。裘氏等了一会，将要睡着，被他惊醒，不好做声，任他脱去。姚泽民伸手将阴户一摸，又肥又嫩，紧揪揪一条沟，指顶大一点花心，微微几根毛，与春花大不相同，知是真了。素常见裘氏的一双小小金莲尚不足三寸，也伸手捏了捏，心喜欲狂，缩下身子去，一口含住了花心，咂了一阵。又伸舌头在他阴门中乱舔，舔得那裘氏春心缭乱，他从未经此，腰肢只是乱扭，嫩股往上一抬一抬的就。姚泽民兴致大豪，爬上身，大弄起来，一气抽了数百。裘氏乐所未乐，不好出声，只将身子乱扭乱迎。姚泽民道：“心肝，我同你弄过多次，你今日这样高兴有趣，几日不见，身子滑嫩了好些，穴又肥紧了好些，脚也小了些，风流也添了些，浑身又香了好些。我想夫人也不过如此，难道还有好似你的？我料道也没福享用夫人的美物，今日同你弄，就把你当做夫人罢。心肝，你怎么不做声？”　遂将舌头伸入他口中，又叫他伸过来。裘氏也只得伸出舌，被他含住，咂了一会，又自首至根的乱捣。裘氏先只说春花不曾同他沾身，故假冒了他来，今听见说弄过多次，自然知道不是本人了。此时弄过一会，不觉羞了，且被他弄得忍声不住，笑说道：“短命的，不要拿着精明使胡涂，你明知是我，鬼张的是甚么？”姚泽民也笑道：“原来果然是夫人，我说别人那里有这样好东西，我那亲亲的娘，儿子得罪你了。”说着，越弄越利害。那裘氏口中心肝亲哥无般不叫出来。姚泽民觉他比那八个妾还骚浪些。两人足弄到将二鼓方住。

    裘氏心中快乐无比，紧紧的相搂着，喘息了一会，问道：“我听得传话，说那八个妖精都缠着你，可是真么？”　姚泽民道：“怎敢瞒你老人家，是真有的。”裘氏笑道：“你好本事，把你的力量匀些与你爹也好。今日的事，料道也瞒不得他们，你对他们说，我们也不论甚么大小了，只要同心合意守着你过日子罢。”姚泽民道：“承你这样厚恩，谁敢不尊让你三分？”裘氏又笑道：“春花你也同他弄过么？他日里望着我赌誓发愿说没有。”姚泽民道：“这一家我只除了你一位不敢，你的两个美婢被我都弄豁了。”裘氏道：“倒便宜了这两个小淫妇，他是有造化的，早相与了你，比我还强。”姚泽民见他相爱甚切，又遍身抚摩了这一会，体滑如脂，光滑滑如镜面一般，头发嘴唇面上无一处不香得沁脑，兴又大动，又尽力弄了一回，相搂相抱，贴胸交股，睡到天明，又战了一阵。此时姚泽民见他那种娇容，遍身如玉，爱得如异宝一般，亲了几十个嘴，方才穿衣而散。

    这日，那八个妾都知道了，来替裘氏道喜，彼此不言，惟相顾而笑。晚间众人备了酒果，同到百花楼上，请裘氏同姚泽民正中并坐，众人罗圈坐下。都欢喜笑语，饮得半酣，各辞而去。他二人点着大烛，如同白昼，整狂了半夜，比昨夜黑地相亲，更觉豪兴。此后定了个例，裘氏独得二夜，那八妾各得一夜，十日一轮，他待众妾亲厚得了不得，众人感他的情，轮着的这一夜，或去请他来分惠，他不推辞，也竟来领情。

    这姚泽民魂迷在群芳之中，他自己房中轻易反不一到。他那妻子桂氏生性已是妖淫，又见了丈夫的这些举动，可有个不弄出笑话来的。再者大人家这些妇人女子坏事，多由于丫环仆妇，这种人可知甚么羞耻节义，只图得主母的欢心，做牵头，做马泊六。传消递息，引奸入马，遂成了他淫污之行。然亦起于主人公之罪。若主人公是个正人君子，妻子得了他刑于之化，自然端方贞静，那些丫头仆妇可敢去引诱他？只因姚泽民是个淫物，那桂氏也自然被他化成好淫的了。

    这素馨、香儿是他自幼就淫起，那得不淫？青梅、绿萼也都是被他淫过的。但这桂氏虽有一肚子淫兴，他到底是宦门之女。况且年幼，又从不曾尝过偷汉的滋味，【这滋味自然是甜。】未经破脸，还惜羞耻。这三个丫头虽被主人用过，且主人也不过一时间偶然点缀，未尝日日如此，虽知道这是一件美味，却还未曾十分经历个中的妙处。且终日伴着主母，即有欲淫之心，也无纵淫之胆。只这素馨同主人弄了多年，深知其中奥妙。今主人一旦别恋新知，将他撇下，若像那三个丫头独守孤帏，倒还捱了过去。又每夜同着空负虚名的丈夫共卧，可有食放在嘴边肯不去吃？及至吃时，如一个极馋的人有一块肉，只许他咂咂香味，不容他大啖，自然引得越馋起来。他常被吴实弄得毫无乐趣，更觉难过，真急得要死。每每要寻个救急的人，恐舍了身子，还寻了像自己男人一类的，岂不是糟鼻子不吃酒，虚担其名了？又不好问人，你的阳物可大，这句话如何出口。

    一日，该他阴物行运，桃花星进宫，他在桂氏房中下来，要回家去。刚走到大厅后边，低着头，心中正然思想甚么，忽见一个人在那里溺尿，他是留心的，忙向他腰间一看，【不看人，先看腰间，写尽骚淫之妇。】见一个硬帮帮阳物，比姚泽民的还粗长些，又惊又喜。急抬头看时，原来是姚予民的大儿子姚步武，比姚泽民倒还长三岁。他父亲虽愚愚蠢蠢，他却尖尖酸酸，古怪好色贪淫，有乃叔之风。素馨见了他这奇具，望着他，笑嘻嘻的笑着走。姚步武见这光景，知他有羡慕之意，忙撵上去，搂着脖子就亲嘴，素馨也不啧声，笑着斜瞅了两眼，推开他的手，往家中去了。姚步武随屁股后跟了来到他房中，一把抱住，按在床上，就去扯裤子。素馨也不推辞，只道：“哎呀，你怎么硬开弓，这怎么行得，撞了我家的男人来呢？”　说着，已被他扯下，看见了妙物，取出肉具，狠狠一顶，过去了半截，他道：“你慢些是呢，冒冒失失塞我这么一下子，这里行不得，大师傅今日回去了，我们到佛堂里去，那里没人，你先去，我就来。”姚步武也就依他，又亲了两个嘴，还狠狠的抽了几下，先去了。

    素馨挽了裤子，腰里塞了一块布，锁了门，来到佛堂门外，四顾没人，两三步叉进去，就把门拴上，走进来。姚步武忙脱裤子，那素馨也将裤褪去，就仰卧在禅床上。姚步武伏上身，就往里顶，两三下送到根，抽弄了有两顿饭时候，素馨也丢了有两三次。姚步武也泄了。素馨掏出那块布，两人都揩净了，各自穿好裤子。姚步武搂着他道：“承你相爱，成就了这件好事，我还有一件事托你，你要替我做成了，我打几件首饰谢你。”素馨道：“我不要那东西，我男人见了问起来怎么答应他？你倒是有钱给我些买嘴吃倒使得。”姚步武道：“这越发容易，在我，【此妇竟上下嘴皆好吃。】我就送来。”素馨道：“你托我做甚事？”　姚步武笑道：“我见二奶奶生得可爱得很，我心动久了，不得个门路，你是他贴心的人，替我想个法儿，我若弄上了，定然重谢你。”素馨笑道：“馋痨鬼，你既偷上了我，又去偷他，你若同他偷上了，还稀罕我么？我不管这事情。”姚步武亲了他个嘴，道：“好心肝，你要替我谋成了，你就是我的恩人，敢忘你么？我不过想尝尝他的是甚么味儿，事成后，我每日空闲就偷工夫来尽力同你弄，【后之事竟成者，得力在此一句。】报你的情。但得同他弄一次，定然同你弄两次，你道好么？”　素馨喜诺了，【昔人有一妻一妾，在妻处睡两夜，妾处一夜。其妻成日争论，人劝道：“你处两夜，他处一夜，也算公平了。”妻道：“我那两夜晚是怎样的两夜，他那一夜是怎样的一夜。”素馨尚未闻此耶。一笑】又道：“这事要看机缘，是急不得的。”二人先后出来散去。

    你道佛堂中供养的这大师傅是个好人么？这和尚铺眉善眼，装出那活佛的样子，却实在是佛口蛇心、酒肉齐行、男女并尚的恶物。他在报国寺私藏着两个妇人，还有七八个标致徒弟，时常取乐。他心恋着徒弟妇人，往往回去几日，又来姚家住几日。他贪图姚华胄一年四季衣服银钱粮米，只得常来。但在他家吃的是蔬，夜间又无人陪伴，捱得两日，回去乐一番又来，两下里走动。

    再说素馨被姚步武弄了一度，向来积火一旦消释，好生爽快。刚到房中，不多一会。姚步武拎了两吊大钱来送他，道：“你留着用，用完了对我说，我再送来。”他欢欢喜喜接过藏着。姚步武又谆谆托他前事，他满口应允，姚步武去了。他受了姚步武之托，想成了此事，图他后来钱与弄两桩谢仪。忽然想出一计，道：“须引动了他的春心才可下手。”

    这日晚间，素馨上来，在西间屋里同香儿、青梅在一床睡，绿萼在桂氏房中上夜。三人睡了一会，香儿笑问他道：“你家中放著有伴儿不去受用，二爷又不在这里，你来同我们受这孤凄做甚么？”　素馨道：“我可怜见你们这些时熬狠了，我来同你们乐乐，消消你们的火气。”香儿笑道：“你的同我的一个样儿，你还要人替你消火呢，怎么替我们消法？”　素馨道：“我自然有个道理。”就伸手去摸香儿的阴户，拿个指头伸进去替他抠挖。香儿笑道：“这个消法我自己会，不劳你教，抠得有甚么趣？”　素馨拿出手来，道：“有，做个有趣的你试试。”遂爬起身，将他屁股垫高，上他身来，牝盖对牝盖一阵撞，撞得瓜答瓜答的响，又合著一阵乱揉，揉得那香儿淫心如醉，嘻嘻的笑道：“不好了，我的里头难过，你下来罢。”素馨那里听他，揉了多一会，香儿情急得很了，一把搂紧他，乖乖亲亲的乱叫，也就浑身一麻，阴中流出许多清水，尽着笑个不住。素馨又爬到青梅身上，青海看了香儿的样子，急得淫水直流，见他上身，两足高跷，抱住了他，亲哥心肝叫得震耳。他三人嘻嘻哈哈顽到三更方歇。

    且说那桂氏一觉睡醒，忽听得西屋里嘻笑之声，侧耳静听，只听得说笑，又听不出说甚么。心中疑道：“这丫头们有何乐处，这般欢喜？”猜测不出。次早起来，众人都在房中伺候。桂氏问道：“你们昨夜做甚么来？笑一阵说一阵，吵得我半夜睡不着。”香儿，青梅都望着素馨笑，素馨也笑。桂氏道：“问你们话不答应，龇着牙笑甚么？”香儿指着素馨道：“是他做的事，奶奶只问他。”桂氏问素馨道：“你做甚么来？”　素馨正要引诱他，就笑着说道：“我昨晚同他两个睡着，他们久不见二爷的那东西了，心里火发得很，求我替他们杀杀火。他们受用得很了，所以欢喜得那样笑。”桂氏问香儿道：“他怎么样的来，你就这样受用？”香儿道：“奶奶理他嚼蛆，他压在我身上，拿他的对着我的一阵混揉，揉得好不难过呢，有甚么受用？”素馨道：“没良心的，要不受用，你怎抱着我心肝哥哥的叫，你若没有快活，你就赌个咒？”　桂氏笑道：“你当真快活么？”香儿道：“那是被他揉得心里火起，情急了，也就浑身麻一下，是有的，”桂氏又问青梅道：“你呢？”　青梅谷都着嘴道：“他两个骚得很了，轮流着一个按着我，一个揉我，也没有受用，也没甚快活，揉了半夜，盖子都揉肿了，这会儿还疼呢。”香儿笑道：“你没有快活，你屁股底下那褥子上湿了有冰盘大的一块，那水是那里来的？”　大家笑说了一会。

    桂氏一个二十多岁的少妇，当日同姚泽民没有一夜不弄，如今成几个月才弄得一次，已情极难堪，但说不出口。今听了这一番话，那里还忍得住，到了下午，丫头们都不在跟前，只素馨在旁。桂氏低声笑问他道：“今晚你到我房中来上夜。”素馨知他是要试试的意思了，心中暗喜，偷空去约了姚步武。到晚间，桂氏叫三个丫头都在西屋去。素馨抱了铺盖来春凳上铺了，伏侍桂氏上了床。他吹了灯，又道：“我去看看院子门关好了没有。”【谲智可畏。】出去暗暗将姚步武带进房中，在他铺上睡着。他刚把衣服脱完，听得桂氏道：“素馨你来。”他忙走到前，弯腰悄问道：“奶奶说甚么？”桂氏笑着道：“你昨夜同他们怎么弄来？”　素馨趁着话头，便爬上床来，道：“我来同奶奶顽顽。”遂去摸他，已脱得上下无丝。素馨就伏在他身上，对着揉起来，揉了多时，揉得他心如火烧，淫水直流，嘴里哼声不绝，知他难过得很了。说道：“奶奶不要动，我撒脬尿来，包你弄个如意的。”遂下床来，拉着姚步武，推他上床。

    姚步武一翻身，上了肚子，摸着水淋淋的阴门，将铁硬的阳物一送到根，大抽起来。桂氏正然难过，等他来揉，不想一个又粗又长的东西送了进去，又惊又喜。【大约喜多而惊少。】急用手一摸，竟是个男人，忙问道：“你是谁？”他也不答应，只是乱捣，不几十下，桂氏就丢了。那人搂着加力，又是一场混战，桂氏又丢了一次，那人略慢了些。桂氏透过气来，道：“素馨，他是谁？”听得素馨在床前道：“这是大爷的大相公，他常常求我要来孝敬奶奶，我见奶奶独自冷冷清清的，故此带他来替奶奶做伴。”【虽与祈辛通葵花是一个套子，却两人说话巷，无一句相重，犯而不犯，真写得好。】桂氏已被他弄了，却又弄得甚好，也无可说。【到了此时，就弄得不好，也没得说了。】姚步武见他不言语，知他心服意贴，重鼓威风，又弄了多时，两下都泄了。【姚泽民此时不知在裘氏处，是在众妾处。】姚步武道：“多蒙婶婶的恩，我此后常常来服事。但我不能过夜，掌灯后来，一更多天要回去的，我同我爷对门往着，恐一时查问，我且去罢？”　桂氏初次破戒，还有些羞意，也不答应。素馨送他出去关门，回来睡下。桂氏得了这番快乐，一觉睡到次日饭时才起来。望着素馨，不住的笑。姚步武乍尝甜头，次夜又来承应。点灯大干。二人熟滑了，方说说笑笑，亲嘴咂舌的顽耍。有几句说他叔侄二人道：

    那叔叔抱着继母，百种欢情；这侄儿搂着婶娘、千般恩爱。那继母奖儿子，强如你爹爹数倍；这婶娘夸侄儿，胜似你叔叔多端。那叔叔叫了继母几千声宝贝心肝，这侄儿呼了婶娘数百遍乖乖亲骨。虽是他家门不幸，却也是天道循环。

    倏忽月余，一日，桂氏午睡醒来，听得西屋里笑声，悄悄走到窗下一张，见姚步武精光着同香儿在椅子上大弄。秦馨、青梅、绿萼都一丝不着，只见素馨伸手将姚步武的阳物攥住，不容他抽，笑着说道：“你两个捣了这一会，也该让让我了。”又见青梅将素馨拦腰抱着，绿萼握他的手，笑道：“你太不知足，你那一日不同他弄一两回，我们这个把月才同他弄了三四下，还该让我们三个。”那素馨又不肯放手，香儿急得叫道：“妹子，你两个把那老没廉耻的拉开，我再弄几下让你们。”你争我夺，笑成一团，【一幅也奇的春宫，能手未必描得也。】顽成一块。桂氏看得兴致大发，走进来，推开门入去。众人正在争夺，见了他，连忙放手，跑到床后去穿衣服。香儿推开姚步武，也跑向床后去了。姚步武正在高兴，见他来打散，上前一把抱住，到他房中，宽衣解带，也在椅子上扛起双足，一场好弄。他们四个也来在窗外张看，见桂氏眼儿乜斜着，嘴儿里哼唧着，股儿跷着，腰儿扭着，风骚异常。香儿悄悄问素馨道：“我们弄着，可是这么个样子？”　素馨笑道：“他比你们略斯文好看些。”绿萼道：“看得不好过，我们去罢。”遂都走开了。他二人足弄到午后，方才罢战。

    过了些时，这桂氏忽又换了心肠，这是何故？自来人心苦不知足，得一望二，得命思财，个个皆然。桂氏前日苦熬的时候，常想怎得一个此道，把这心火泄一泄，就算万幸了。初得姚步武时，他也心满意足，以为奇遇，不想弄过多次，忽又发了侈心，想道：“这件事必定两人终夜同床共枕，谈谈风情说笑话，说到高兴时弄上一下，乏了搂抱着睡一会，兴动再弄，才有趣味。姚步武虽可取，但急急忙忙应差一般，弄下就要去，及至睡到半夜醒来，还是自家一个，更觉凄惶，有何妙境？怎得个人长远守着，方得趁心。当日不曾尝过偷汉滋味，脸嫩怕羞，今日同侄儿弄着，也竟像夫妇一般，羞在那里，管了甚么人？只要知他有大物事的，就同他行起乐来，且快活一夜是一夜，生人上身，闭着眼睛，羞过那一会儿就罢了，怕甚么？”他做如此想，就有个机缘来凑他。也因姚泽民烝继母，淫父妾，恶贯满盈，人鬼暗中自然成他妻子的淫行，以为报应。【此等处皆是借淫说法。】

    一日，桂氏叫素馨道：“我的枕头旧了，你到马房里去撮些草来填一个新枕头。”素馨拿了簸箕去了，一会笑着跌跌滚滚跑了来。桂氏见他草也不曾拿得，面红头赤，气喘吁吁的，惊问道：“你去拿草，怎么这个样子跑回来？”　他笑道：“不要说起。我到了马房门口见门关着，一推开进去，不防盛旺那砍头的，脱得精光，蹲在那里捉虱子。一个物多粗多大，一个大疙瘩头子拖在地上，吓得我好跑，几乎跌了一跤，这会心口还跳呢。”桂氏笑着瞅他一眼，道：“你就浪得没影儿，你还是没有见过这东西的么？任凭怎么大，就是黄花女儿见了，也不犯着吓得这样的。”素馨道：“哎呀，奶奶没有见大长的拖着，好不难看。比二爷的不用说，比大相公的还长著有寸把呢，奶奶若见了他，也要吓一跳。”桂氏动了心，笑道：“呆老婆，你要怕，不要看他。好容易遇见这样东西，你再可同他试一试，你闭着眼睛，叫他塞在你那里头去，管情就不怕了。你放了胆子，只管去。”素馨笑道：“罢罢，奶奶总成别人罢，我不敢惹他，留着我的肠子罢，要一下顶断了，才是造化。”低笑了一会去了。桂氏心中笑道：“我经过他叔侄两个，粗长都差不多，怎这老婆说得如此长大怕人，我想我们的这件家伙如口袋一般，多也装得，少也装得。男人的东西自然是越大越好，若得把他弄进来，就可以通宵行乐。但只是家奴，不好意思的。”低头暗想了一会。忽然啐了一声道【忠臣事仇，节妇失身，皆坏在此一想，这一声啐了。】：“男人没良心，恋着后娘庶母弃了我，我怕的是甚么？也落得快活。且叫了他来，弄得，是造化，若太大弄不得，再做道理。素馨胆小没用，等我哄了香儿去挡个头阵。”遂叫了香儿到屋里来，悄悄的道：“我叫你去做一件便宜事，做成了，后来有得快活。你到马房里去取草来填枕头，要看见盛旺，若没人在眼前，你悄悄对他说，一更天人静后叫他来，不可误了。你把床底下的钱拿一百与他，叫他洗个澡。他夜间来时，你去门口等着，接他进来。若大相公在我屋里，你领他在西屋里等着，我有话说。他此时若要同你弄，你就试试他的本事如何，来回我话。”那香儿领了这个美差，眉花眼笑。拿着簸箕，袖着钱去了。

    到了马房，那盛旺捉完了虱子，正在床上歪着，见了他，起来笑道：“姐姐来要甚么？”香儿道：“二奶奶叫我来取草填枕头。”盛旺忙接过簸箕，撮满了草，道：“请拿去。”香儿取出那钱与他，道：“这是二奶奶赏你的。”盛旺惊道：“草是老爷府中喂马的，来取草，为甚么赏我钱？”香儿笑道：“有天大的一场好事，我对你说了，你怎么谢我？”盛旺道：“我一个大穷汉，有甚么谢你。果有好事总成我，我替你叩头罢了。”香儿笑道：“谁稀罕你叩头。拿耳朵来，我对你说。”因悄悄向他道：“二奶奶赏你这钱，叫你去洗个澡，洗得净净的。晚上一更人静后叫你进去，我出来接你，有大好处到你。看你怎么谢我？”那盛旺听了，真梦想不到，心花俱开。一把搂着他，笑道：“你不稀罕我大头叩谢，我拿小头谢你罢。【有此足矣，尚何他望？】除此，再没有别的了。”就拉他上床。香儿也不推辞，但道：“恐怕有人来？”盛旺道：“都放马去了，到晚上才回来呢，只我一个，再没人来的。”忙关上门，替他脱裤子。香儿道：“怕奶奶等我回信，只褪下一条裤腿来罢。”盛旺依他，褪下一条裤腿，一眼看见好个滚圆的肥牝。他二十四五岁的小伙子，那阳物不觉挺硬直竖，又粗又长。香儿看见，道：“哎呀，你这样个大东西，如何来得？”就要爬起来，盛旺忙按住，道：“不要怕，包你没事。”香儿此时又怕又爱，只说道：“你留心些，看仔细，我的肠肚要紧。”揸开腿，闭着眼，听他所为。盛旺虽急，也不敢冒失，将头在阴户门口左晃右晃，引得有些水出来了，然后慢慢弄了进去，往里一送，香儿哎呀一声。盛旺抽拽了十数下，他哎了十数声，也就毫无余剩。香儿觉得内中胀满，有乐无苦，用手摸了摸，已到了根，方才放心。盛旺见他安然无事，放心一阵乱扯。他久不会此物，只几十下就泄了。那香儿初逢巨物，工夫虽不长，也被他弄丢了。他坐起，一面穿裤子，向盛旺道：“你的这东西虽然长大，只是太快些，恐怕不中奶奶的意。”盛旺道：“不瞒你说，我又没有家小，遇着外头有来扒马粪的老婆，才捞着弄一下子，不然，是成年家不见屄面的。熬久了，故此完得快，要时常弄弄，我也还有一更天的本事，你到晚上看，就不是这样快了。”

    香儿拿着草上来，桂氏见他头发散乱，满面笑容，知他尝了美味来了。笑问道：“比你爷同大相公如何？”香儿笑道：“大是粗大好些，只是快得很。我问他，他说是熬久了，若时常弄，也还有更把天的手段，他叫谢奶奶赏，晚上定来服事。”桂氏笑问道：“果然大得难看么，弄进去怎么样？”　香儿笑道：“看是果然不好看，及至弄上，也就罢了。”桂氏心中暗喜，不住出来看那日色，巴到掌灯，方上床脱衣。恰恰的姚步武走来，推辞不得，只得同他弄了一阵，身在此而心在彼。将及更尽，姚步武方才去了，只见香儿来说道：“盛旺来了好一会了，在那屋里呢。”桂氏道：“点着灯不好意思，你吹了灯带了他来。”原来盛旺在那屋里同青梅、绿萼、香儿更番大弄。香儿来叫他，也不穿衣服，赤身抱着衣服跟了来，走到床前。香儿道：“你们去罢。”他把衣服递与香儿，爬上床，掀开被，摸着了桂氏，赤身仰卧，他就爬上身。说道：“蒙奶奶天恩，小的来服事了。”桂氏不好答应。他摸着此窍湿瀌瀌的，捏着阳物送进门。有那姚步武的余精在内，滑溜至极，只两下便送到根。桂氏觉得内中极深处顶着，甚是有趣，他再抽将起来，一下一下捣着，更觉快乐。那盛旺活了二十多岁，不过同那些扒马粪的粗丑婆娘在那草堆上行乐而已，何尝经过这番境界，今在牙床锦被之中，搂着这娇滴滴香喷喷的美人，那兴致加增百倍，那里轻易得泄。桂氏先听得香儿说他甚快，犹恐中止，一时扫兴，不想他一口气就抽了千余，弄得心荡魂飞，丢了数次。真从来未历这乐境，浑身都酥软了。搂着脖子，娇声道：“你好本事，我来不得了，你歇歇着。”盛旺也就歇住，有几句笑话道：

    阳物粗雄，俨是铡刀把。阴毛硬劲，好似稻草须。周朝赢非子，牧马蕃息，得膺天子荣封；姚宅盛后槽，养马有功，竟蒙主母宠渥。王良当年，只能车上驾御；盛旺今日，更善被中聘驰。直弄得桂小姐，飘荡了意马心猿，低嘱那盛圉人，暂时且停缰驻马。

    桂氏叫他下来，在新枕上同卧。【阅之偶意一故事：明崇祯周后之父周奎，贱时为泥水官匠人，奉差建一府第，不胜辛苦，叹道：“我们费尽辛勤，不知便宜甚么人住？”后崇祯登位，立周后，后父奎，即以此第赐居之。盛旺费力切草时，焉能想到此时共枕也。】说道：“我的身子付了你，此后我但叫香儿来叫你，你就来，我自然暗暗的照看你。”盛旺道：“蒙奶奶这样恩典，小的杀身也感报不尽，只有尽力服事，尽小的穷孝敬罢。”桂氏着实爱他，一夜弄了数次，五更时才叫他去了。后来隔二三夜定叫他来一回，也常赏他些银钱。

    过了数日，素馨知道了，又见香儿三个满脸喜容，又带娇媚之色。他想，桂氏都弄过，安然无恙，方知此物以大为妙，不足为惧的，深悔前日之误。他走到马房，向盛旺道：“当日原是我看见了你的，对奶奶夸奖，才有这番奇遇，我是你开首的功臣你倒不谢我一谢？”　盛旺也是乐得的事，尽力把他谢了一场。他留心打听，但是香儿去约盛旺，他就上来上夜，以沐余波。桂氏笑问他道：“你如今怎么不怕了？”　他笑道：“谁知这东西看着可怕，弄着是不怕的，自今放了胆，此后就见驴大的，我也不怕了。”桂氏大笑一会。桂氏一夜同盛旺弄过一度之后，两人睡着说话。桂氏捏着他的阳物，笑说道：“这东西可还有大似他的？”盛旺道：“别人的我倒也不留心，惟有大师傅，他常到马房里去出恭，我冷眼瞧见，他长虽比我有限，他软着比我硬的时候还粗，大约硬起来像驴子的粗是有的。”桂氏听在心里，次日偶然想道：“盛旺先几回弄得很受用了，弄过多次，不过如此而已，也就没甚趣，再粗大些，自然又有一种妙处，这和尚我家成年这样日供养他，拿他来当当差也不为过。【人家供养和尚，想就是要如此当差。】想了一会，道：“香儿嫩，这事做不来，除非激了素馨去，他是骚浪极了的，须得如此如此，任他甚么真僧，不怕他不破了戒行。”叫了素馨到跟前，说道：“我又有一件事叫你去做，你难道连香儿都赶不上么？”素馨道：“奶奶就说得我连他都不如，还好呢，真是老娘不如外孙，萝葡不如菜根了？”桂氏笑道：“前日叫你去你就怕，倒是他做了来。”素馨道：“那是我先吓了一跳，故此胆怯，我如今不怕了。”桂氏笑道：“盛旺说大师傅的那东西比他分外粗大，我想要弄他来见见，你依着我这样这样去行，定然成就，你若不放老辣些，事尚不妥，你拿裤子套了脸来见我。”素馨也笑道：“我去我去，若不把秃驴牵了来，我同他把命拼了。”

    且说那万缘和尚，他一个月中有十日在姚家来住。这日晚饭后，灯下独坐，正带了一本《灯草和尚》的小说来看。【这正是和尚看的小说。】看得欲火如焚，阳物胀得生疼，马口中不住流涎。正无可奈何，忽听叩门声响，走去开门，黑影里只见一个妇人，一手捧着个盒子，一手拿着一把酒壶，走进来说道：“大师傅把门关了来。”那万缘不知是甚事，把门闩了，同到屋里内。灯下看时，认得是素馨，说道：“大嫂你此时来何干，拿的是甚么？”　素馨把酒壶放下，将盖子揭开，绝精致的几种荤碟，说道：“二奶奶说大师傅在这里自己静坐，叫我送这些酒肴来与大师傅消夜。”那万缘盘膝跌坐，说道：“阿弥陀佛，贫僧佛家弟子，从来不动五荤三厌的。快快拿去，不要污秽了佛堂。”【果是真僧决不做作，善做作者决非真僧。】素馨一屁股就坐在他旁边，对着他的脸，笑道：“师傅你哄谁，那个和尚不吃酒肉，不钻狗洞？二奶奶好情送来，你多寡领他些。”遂斟了一杯酒，送到他嘴跟前。

    那万缘闻得香气扑鼻，不觉口角流诞，勉强忍住，推辞道：“菩萨，僧家第一戒的是酒，贫僧不敢领受。虽有那吃酒肉钻狗洞不肖之辈，佛罗佛，他那是自堕恶孽，贫僧怎么肯学他？”素馨见他装模做样，一手搂着他脖子，一手将那酒杯往他嘴中一灌。那万缘正有些忍不得，借这意思一口咽下，道：“菩萨，弟子今日破了戒了。”秦馨又夹了一块金华火腿让他，他道：“佛哟，酒还罢了，这个实在不敢领。”素馨道：“我问你，你和尚们开口是佛，闭口是佛，大约见了妇人的那件东西，管情连佛也顾不得了。”万缘道：“南无佛，这样僧也有。像我贫僧，如槁木死灰一般，心如铁石，再不动的。”素馨笑道：“果然，你伸出手来，我同你打个掌。任我引诱，你果然不动心，就算你是活佛。你若把持不住，你就认我做娘。”万缘道：“这个贫僧秉得住的。”才伸出掌来，被香馨一把攥住手腕。他原来不曾穿裤，拉他的手在阴门上擦了几擦，道：“你秉得住秉不住？”万缘急缩回手时，素馨猛伸手在他胯下一掏，一根阳物如铁杵一般竖着。【这才是真僧现身说法。】他连裤子一把攥住，笑道：“这怎么？秃驴，你还假做作甚么？小秃驴这样硬起来，你这大秃驴还硬到那里去？快些叩头认我做娘。”放了手，便一下跨在他身上坐着，搂着他的脖子就亲嘴。

    那万缘那里还假忍得住。笑道：“我的娘，把我的真身此时与你破了罢。”将素馨放倒，取出肉具，对着阴门顶了几顶才弄进去。素馨笑道：“我说怎么叫你们秃驴，原来果然有这么个大驴膫子。”哈哈笑了一声，道：“我今日造化低，怎被驴子肏了去。”万缘笑着，一连几下，弄到了根，尽力抽扯。素馨觉比盛旺更加精妙，连声只叫：“好和尚，好真僧，好师傅，好秃驴，怪不得女人们爱找和尚。”弄了有一个时辰。素馨道：“我尽够了，且住了，有话对你说。”那万缘又狠狠的捣了几下，素馨被他捣得哎哟了几声，他才泄出来。道：“有甚么话说？”素馨歇了一会，坐起来笑道：“你怎么不怕污秽佛堂了？”　他笑道：“佛在西天，他是大慈悲的，那里管我们这些闲事，你可曾听见僧尼会上唱的么：大的大菩萨，小的小菩萨，他都是爹娘养下。”素馨又笑道：“你可还戒荤酒了么？若不戒，我同你吃着说。”那万缘笑着抱他对面坐在怀中，二物套上，一面动着，一面饮酒食肉。

    素馨向他说了来意，是二奶奶叫来约他相会。桂氏每月初一、十五到佛堂烧香，万缘见过多次，心中爱慕了这几年。听说，心中大乐，连声道：“造化造化。”忙把酒一口干了。道：“趁早去，不要叫了久等，辜负了他的美情。”素馨跨了下来，两人站起。和尚拽上裤子，素馨盖上盒子，拿了酒壶前走。万缘一个出来，带上了门，一手搭在他肩上，到桂氏房中来。

    那桂氏自掌灯时着素馨去后，即洗牝上床，眼望族节旗，耳听好消息。许久不见来回信，知他二人那里做好事了。急得欲火上攻，淫水下注，眼睁睁直射门外。许多时，忽灯影下见两个人影，急看时，只见那大师傅跳上床来，脱了衣服，钻入被中。素馨将灯添得大亮，出去带上了门。那万缘忙替桂氏脱光，双手捧着他的脸，亲了两个嘴，说道：“多承奶奶不弃，贫僧不知修了几辈子，今日得来亲近玉体，真合了小僧的法名，我有万分的缘法，方得遇奶奶的这件宝贝。”一面说着，一面将硬邦邦的大屌向胯中乱戳。不想桂氏水胀了红门，东滑西滑，不得进去。桂氏被他戳得淫情似火，不见进去，忙伸手导入牝中。万缘顶进龟头，趁着水势，几攮至根。那秃驴好弄，或深或浅，或紧或慢，捣个不住。桂氏阴中被他巨物楦满，已有无穷妙处，又经他这种战法，高出他人之上，从未尝此，弄得酥而醒，醒而酥，丢了数次。颤声娇语，再三央及，方才住手，还不肯拽出。桂氏歇了一会，刚喘过气来，万缘又要抽动。桂氏笑道：“我浑身都软了，禁不得再弄，明日晚上罢。”　万缘笑道：“既然请客，也要等他吃个醉饱，我才领情。你就要告止，真是斋僧不饱，不如活埋了来，求你再布施。”便要抽扯，桂氏送了个嘴，吐舌与他，道：“好师傅，我实在来不得了，叫了丫头们来，你都弄弄，再来同我弄，就可尽你的兴了。”万缘见他这段娇态，疼爱得了不得，也不忍再弄，点头充允。桂氏一丝两气的叫道：“香儿你们来。”原来他们四个都在门外听呢，听得叫，都一齐进来。桂氏向万缘道：“你下去。”

    万缘跳下床，就把香儿抱着，脱去衣裤，按在椅子上就捣，他们一个个听得淫水浸盈，毫不费力，容容易易弄了进去。万缘同香儿弄着，向他三人道：“你们都脱光了等着，我一个一个的打发了来。”他三个也就脱去。万缘挨次轮流转弄，自二鼓进来弄起，直至五鼓初敲，他也将要泄了，翻身上床，又同桂氏痛抽一阵，方泄在他牝中。桂氏看了半夜的活春宫，阴中如蛆拱的一般，被他这一下弄得骨软筋酥，如登仙之乐。素馨他们四个也都被他弄得饱腹充肠，心满兴足。

    桂氏遇过万缘之后，姚步武、盛旺再来弄时，如吃过江瑶柱，不堪再嚼屠门肉矣。姚泽民享用他继母庶母，将桂氏久抛，从不见他有一毫愠色，有一句怨言。反见他比当日红光满面，笑容可掬，以为是闺中贤淑，不以此道为念的，私心欣庆。孰不知他还寻的是极粗极大的美物，夜夜不空，故弃丈夫如敝屣耳。

    一夜，这万缘正同桂氏在床上，他靠着枕头坐住，叫桂氏跨在他身上，对面将两物套好，学喇嘛供的喜乐禅佛那样式。一起一落，正做得高兴，忽见香儿、青梅、绿萼喜笑得跌跌滚滚跑进来。桂氏笑骂道：“你这三个小淫妇疯了，这昝晚跑来笑甚么？”香儿道：“我们有句话来问大师傅。”万缘道：“你们问甚么？”香儿道：“我们才在外边讲顽话，我说男人的那东西是筋的，青姐强说是皮的，绿姐咬定说是肉的。我们赌了个东道，故此来问大师傅，看谁说的是。”万缘、桂氏一面动着，一面说偈道：

    三人不须多强，说得都还相像。硬时是段纯筋，软了皮囊形状。咦，大家仔细试端详，一团肉在光头上。

    把三个丫头笑得东倒西歪的出去，笑得那桂氏一仰一合，骑不住肉鞍，竟坠下驴来，睡在床上，揉着小肚子笑。万缘见桂氏仰卧着笑，就扛起腿来弄。桂氏忙用手捂住阴门，道：“你也说个偈语，才许你弄。”万缘笑着道：

    生我之门死我户，人人尽道消魂处。老僧直入等闲看，撞入迷魂深涧去。咦，凭威出入数千遭，佳人水涨蓝桥路。大众听者，被毛戴角任阎罗，且向此中寻乐趣。

    说毕，挺起小和尚，一头撞将入去，把桂氏弄得瘫在锦褥之上方歇手。此后万缘、姚步武、盛旺任桂氏心中所欲，轮流约到房中取乐，不必多叙。

    且说姚泽民在内里弄，桂氏在外边弄，也弄了几年。桂氏的阳运当旺，姚泽民的阴运要出宫了，这是为何。

    自姚华胄往广西去后，到了天启七年，忽然想起他来，问群臣道：“姚华胄在广西数载，他年垂八十，他家中可有儿子否？”　有知道的奏道：“他有二子。”天启传旨召见。看见大儿子有五十来岁，迂腐腐的。小儿子约将三旬，颇有父风，天启问他二人名字，大儿子答应不出，小儿子俯伏奏道：“臣兄名姚予民，臣名姚泽民。”天启顾姚泽民道：“尔父远去数载，尔为子者也应当去一看。你今可到那里看他日食如何？康健还如昔否？速来回奏。尔兄庸愚，只可为守户之犬，尔异日即承袭尔父之爵。”他兄弟二人领旨，叩头谢恩而出。这是面奉上谕的事，不敢迟缓，就择日起程。这姚泽民第一好的是杯中之物，不论烧坛黄细，到口就吞。第二件就是酒字底下的那个字，一夜离了妇人，他也过不得。他这一次是奉旨省亲，旱路驱驰，不敢带妇人同往。在家中同那些妇人终日混惯了，如今竟虎扑儿百姓眼起来，那里还过得。虽带了有两个龙阳小厮，到底与妇人滋味各别。他路上但有婊子，只面上略有人形，腰中有个窟窿，他定要领教领教。这大路上的土条妓女，私窠戏旦，可有甚么像样的？他不过只算松了松胯下的穷筋，算不得个取乐。

    他到了南京，在水西门外店中暂寓，就叫了店主人来问道：“如今城中可有驰名的婊子么？”　店主人道：“近来妓女中也都平常。倒是个瞎姑，叫做钱贵，果然色艺双绝，但听得人说，他近来总不接客，不知何故。”　姚泽民道：“他不过因有了个名头，故做身分。若多给他鸨儿几两银子，怕他不肯？”遂问了住处。一团高兴，带了十数个家人，鲜衣宝马到钱贵家来。

    钱贵自别了钟生，一个客也不接，只说有病。郝氏强了他几回，他执定不肯。因没有大出手的孤老，郝氏也容忍了过去。这日，钱贵正临窗坐着，姚泽民问到他家，敲开门，竟走了进来。一眼早已看见，果然好个女子。郝氏忙迎着道：“老爷驾临贱地，有何贵干？”　一个家人道：“我们主人姓姚，是镇西将军侯府的二公子。慕你女儿的大名，特来要同他相与。”郝氏道：“小女丑陋，且近来有病，恐不能陪侍。”姚泽民道：“你不过只依女儿在盛名之下，要拿些身分，多要几两银子罢了，何必推辞？我不过但嫖两夜就要起身，我也不肯薄了你。”叫家人取一封五十两递与郝氏。他满脸是笑，道：“老爷请坐，我去同小女商议。”一面叫丫头收拾酒撰，一面到钱贵房中来。

    钱贵先在窗子口，听见有人进来说话，他忙避过，到床沿上坐着，听见说要来嫖他，正一腔怒气。郝氏进来道：“我的儿，这是位过路的贵公子，慕名来访你，只宿两夜便送一个元宝，这样好主儿，你总成老娘赚这几两银子罢？”　钱贵忿然答道：“儿之此身是决不再辱的了，母亲不用痴想。若定要图这几两银子，我必以颈血溅地。”那郝氏大怒道：“我从来没有听见门户人家守节的。就是良家妇人要守节，也必定等有个丈夫死了才守，也没有望空就守的哩。我养你一场，靠你养老。你不接客，难道叫我养你一生不成？我不过为你是亲生之女，下不得手打你，你再执拗，我就拿皮鞭奉敬你了。”　钱贵道：“母亲，不要说皮鞭，虽鼎烹在前，刀锯在后，我亦不惧。”郝氏越发怒道：“罢了，你既是这样的逆种，不是你死，就是我亡。我且打你个辣手，你才知道厉害。”恶狠狠就取鞭子。钱贵道：“母亲不必动怒，你既爱钱不惜人，我要这命何用？”　大呼道：“罢罢，我把这命还了你罢。”猛然一头撞在地下，额鼻皆破，满面血流，便晕了过去。幸得代目在旁，连忙拉住，不致十分重伤。郝氏见不是势头，声也不敢啧。不多时看见钱贵醒了，才放了心。

    他被这一吓，忙走出来将银子送还，道：“小女不肯奉陪，老身也没福受老爷厚赏。”姚泽民见了钱贵，十分心爱，见他不从，着了急，使势威逼道：“我一个候府公子来相与你，难道还玷辱了你不成？好好依从便罢，不然拿去送官重处。再不然叫小厮们将这臭娼根剥光了按住，我硬弄了，看你奈我何？《大明律》上没有个强奸娼妇的罪名。”钱贵也怒道：“匹夫不可夺志。不要说你是个侯子，此时就是帝子王孙，我头可断而志不可移。你要行强盗奸淫之事，我与你两命俱捐。”叫代目取了把剪子，他接在手中，道：“你好好回去罢，再行强逼，我即刺喉而死。你势力大，我母亲无奈你何，我当为厉鬼，以报斯恨。”郝氏恐怕女儿当真弄出事来。哀求道：“我这小女没福，不中贵人抬举，况外边美妓不少，老爷另寻一位罢。”　姚泽民还要使威使势的嘘吓，有一个知事的老管家说道：“这件事原图取乐，这个样子料道也没甚乐趣了。况爷是奉旨省亲的，倘在此嫖妓弄出人命来，圣上知道，干系非小。不如回去另寻一个适兴罢。”姚泽民听他说得有理，叫家人接过银子，嘴中骂着，悻悻而去。

    到了店中，在旧院里接了个有名的夏锦儿，并一个江西新到来姓严的婊子，【此处将二人一题，后来宦萼口中又一提，方不是随口施捏人名。】嫖了两夜，起身去了。钱贵面上疮痕养了个把多月才得痊愈，闭门兀坐，连窗前都不近。从此以后，郝氏再不敢逼他接客。凡有人来，都推有病，端的这钱贵不接客，后来作何结局？并姚泽民到广西去，何时复命，后来一个个自然还他下落。

    此时再说邬合的妻子赢氏，他父亲名字叫做赢阳，是个戏子，是昆山县人。母亲阴氏，随他父亲学得许多旦脚的戏文。赢阳因有残疾，唱不得戏了，不能糊口。虽然阴氏会唱，在本乡本土怎好叫他出去做戏，就是他岳家也不依。阴氏裙带之下虽有一件挣钱的家伙，也不好明做这外水买卖。也曾相与了个把厚友，因街坊上议论风生，住不得了，故此搬到南京来。闻得有个阮给事名大铖，酷好梨园女旦，遂依傍在他门下走动。生得这个女儿，小名皎皎，与邬合，要知详细如何，须看下回分解。

    姑妄言卷五终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第六回 赢氏贪淫为淫累始改淫心 贼秃性恶作恶深终罹恶报

钱建文制作

上一页 首页 下一页

第六回 赢氏贪淫为淫累始改淫心 贼秃性恶作恶深终罹恶报

    姑妄言卷六

    钝翁曰：
    呜呼，男风一道，虽所由来者久矣，然未有盛于今日者也。此辈几几半天下，不但恬不知耻，犹欣欣以为荣焉。得人人皆有聂变豹之孽，且使此辈闻而畏避，庶可洗尽此颓风。

    叙赢阳家世并梨园子弟履历许多趣话，令人喷饭。

    突然撰出个闵氏来，不但赢阳感激，看书的人亦感激，此何故？无闵氏则赢阳不得生，赢阳不得生，则无阴氏并皎皎。无阴氏并皎皎，那得这两回热闹书看？

    一部书偷汉之妇人不少，并无一相重者。即此一回内，阴氏之偷汉，是众学生诱他，乃略知窍男子诱一不知窍之幼女，是一种行事。金矿之偷阴氏，是两人同诱，两个都是老手，又是一种行事。皎皎之偷汉，是他先诱龙家小厮，两个都是知情而不知味的，又一种行事。至于了缘之偷皎皎，则是强盗之行事矣。

    赢氏如不遇了缘，焉知久之不为良妇。被这贼秃一偷，以至辱身出丑。若非邬合以天阉自责之夫，使赢氏不知至于何地也。僧人中如了缘者正复不少。缁流一途，原是盗贼藏垢纳污之所，奈愚人往往为其惑。有守土之责者，不可不严察此类。有佞佛之流，见余此评，必合掌日；“枉口白舌，何苦谤僧？”孰不知余非谤之，正是为大雄氏做功臣耳。

    龙家小厮酒后一篇不忿的话，直欲逼走赢阳耳。不然，住到何日是了？赢阳不去，聂变豹之仇何日得报？皎皎与龙飏之情缘何日得绝？今日赢阳之走，异日死龙阳之地耳。许多线索，不留心看不出也。

    阮大铖之请铁按院，乃赢阳报仇之节目。铁按院反复盘问，足见细心，安得为官者肯个个如此，则无民冤矣。

    写游混公又为龙家小厮之师一段，总是写他到极不堪处。且又使之一现，不致冷落也。

    邬合、赢氏二人成亲后，一个无用的天阉，一个贪淫的女子，恰恰合在一处。如何下笔？此段写得情景逼真，设身处地一想，不过如此而已。

    赢阳何等人物，暴发二千余金，眼眶更大，就要做财主身份。嗟夫，钱之能大人也若此。古语谓构讼云：无赖不成词。阅此，诚哉言也。赢阳在按院前供聂变豹之罪，固系实事。而自护之语亦不少。因说得近情，故能耸人之听耳。

    王酒鬼一个挑水的老儿，泛泛然看去，是个极无关系没要紧的人。后来泄露机关，反是个极要紧的节目，此等处令人如何捉摸？

    第六回　　赢氏贪淫为淫累始改淫心　　贼秃性恶作恶深终罹恶报

    附：　　　闵氏垂慈　　　　　　　　　代巡听讼

    话说这赢阳系苏州府昆山县人氏。他家世代单传，从无兄弟姐妹，【偶忆一笑谈：一家世代单传，一人谓彼云：“一个儿子是险子。”其人问道：“你有几位令郎？”答云：“只有二个小女。”此人笑道：“我的一个蚬子还强如你的两个蚌。”】积祖以学戏为生，他父亲是个花面，人都顺口叫他做赢丑子。娶妻养氏，【以他养儿子便妙，若阴痒之以便不妙了。】只生得赢阳一个。赢阳六七岁时，生得甚是美丽，柔媚如女子一般，他父亲视为奇货，以为此子将来不但能克绍祖业，还必振兴家门，遂将他送入一小班中做了一个正旦。

    你道这好儿子不送去念书，反倒送去学戏，是何缘故？但他这昆山地方，十户之中有四五家学戏。以此为永业，恬不为耻。就是不学戏的人家，无论男女大小没有一个不会哼几句，即如杞梁之妻善哭其夫而变国俗是一个道理。故此天下皆称为昆腔。因昆山是苏州所辖，又称为苏腔。但这些唱戏的人家他并无恒产，一生衣饭皆从此出，只可糊得眼前，安能积得私蓄。所以儿子不得不接习此艺，只三五年间便可出来唱戏糊口。

    他这戏子中生得面目可憎者，只得去学花面，不但怨天恨地，还怨祖坟风水不好，又怨妻子阴户不争气，【这一怨怨得可笑，阴户冤哉！】不得个标致子孙为挣钱之本，将来何以存济。若稍有面目可观者，无不兼做龙阳。他那青年之时，以钱大之一窍，未尝不挣许多钱来。但这种人又喜赌又好乐，以为这银钱只用弯弯腰蹶蹶股就可源源而来，何足为惜，任意花费。

    及至到有了几岁年纪，那无情的胡须，他也不顾人的死活，一日一日只钻了出来，【笑倒】虽然时刻扫拔，无奈那脸上多了几个皱纹，未免比少年减了许多丰韵。那善于修饰的，用松子白果宫粉捣烂如泥，常常敷在面上，不但遮了许多缺陷，而且喷香光亮，还可以聊充下陈。无奈粪门前后长出许多毛来，如西游记上稀柿同内又添上了一座荆棘岭，扫不得，剃不得，烧不得，把一个养家的金穴如栅栏一般档住，真叫人哭不得，笑不得，却无可奈何了，真是：

    一团茅草乱蓬蓬，从此情郎似陌路。

    要知这就是他肾运满足，【肾运二字新，大约即桃花星更名耳。】天限他做不得此事的时候了。到了此时，两手招郎，郎皆不顾，虽在十字街头把腰弯折，屁股蹶得比头还高，人皆掩鼻而过之。求其一垂青而不能，要想一文见面万不能够了。【龙阳君看到此，定然掩袂而泣。】到了唱戏，伸着脖子板筋叠暴着挣命似的，或一夜或一日，弄不得几分钱子，还不足糊口，及悔少年浪费之时，已无及矣。才想到这件挣钱的家伙，比不得种地的农夫，今岁不收，还望来岁。只好像行医的话，上下改三个字便是的评，说的是：

    趁我十年嫩，有股早来春。

    这赢丑子生得一脸黑麻子，又鬼头鬼脑，宛然天生得一个丑态，故学了丑。少年时，他见同班中朋友俱有人爱，都会挣钱，独到了他，人皆一介不与，他睁着两个眼睛，看得好不动火。人人都穿得工工整整，独他只一件旧布直缀，有人问道：“别人都体面，为何你独如此？”　他也无别话可对，但惨然指着面上道：“你看我的脸那。”他人无不大笑。他间或做个媚态去撩人，【这也是无聊之极思。】人皆不顾而唾，【扫兴。】时常对镜自嗟自叹，自怨自艾。到那无聊之极的时候，自己摸着粪门，叹道：“我比他们虽不能挣钱，他们放的都是散屁，【散屁二字甚新。】要像我这个囫囵屁眼也万万不能够了。”今见儿子如此标致，以为是祖宗积德所致，方有此跨灶之子，又常抚摸养氏的牝户。赞道：“不意此瘪蚌内产生此一个美珠。”这赢阳又甚聪明，生来该吃这种茶饭，教的戏就会，腔口吞吐也好，身段更觉窈窕，装扮起来，宛然一个娇媚女子。学了三年就可上场去唱，无一人不喝彩。无一人不羡慕。因他年纪太小，故尚有待，到了十二三岁，就有个大老官爱上了他，对赢丑子说要赏鉴他儿子的嫩臀，他岂不乐从。那大老官送了他一大块银子，又替赢阳做了两套时款绸绢衣服，替他把聪明孔开辟出来，此后果然技艺益发精妙，见者无不消魂。二三年间，他也正正经经挣了一注大钱。因他年幼，尚不知浪费，得来的银钱皆交与父母。那赢丑子夫妇喜得屁滚尿流，把儿子的粪门视同聚宝盆一般。【异想处甚然，非异也，邓通粪门中更有一座钱山。】

    偶然一日，赢丑于忽然放了一个大响屁，清越异常，心有所触，不觉惨然长叹。养氏笑道：“放了一个屁，为何做出恁个样子，你舍不得这一响么？”　赢丑子道：“我因此屁想起儿子来，他虽挣了几个钱，今生要像我放这样个响屁，断乎不能的了。不觉伤心耳。”【近日放屁不响者甚多，不知他父亲尚伤心否？】那赢阳后来就渐渐不似先。俗云：“近朱者赤，近墨者黑。”被这间班中朋友一阵引诱。嫖赌嚼摇四个子一并施行，银钱虽有，东手接来西手去，一文也到不得家。那赢丑子原有个弱症，近来举发，唱不得戏，一家衣食皆倚仗贤郎，可还敢管他，敢怒而不敢言。抑闷在心，病渐加重。就呜呼哀哉了。

    赢阳虽是个戏子，他各班中相识者多，都来上纸吊孝。他要图体面，无不从丰，【近日诗礼之家于亲丧无不从俭者，视赢阳犹不若也。】及至丧事毕后，他向来所挣家俬也就去了多半。

    那时城中有个财主，姓聂名变豹，生性淫恶。他有个妹子嫁在京中一个皇亲家为宠妾，他倚势行凶，把持官府，无恶不作。纳了一个监生名色，同这知县衙官分庭抗礼，眼空一世的样子。人人侧目，虽有一个理刑要拿他，但这苏州钦差来的织造，并驻防太监出京时，那皇亲谆谆之嘱托护庇他。那时太监的威势，虽抚按也不敢得罪地，何况以次官员。他因有此靠山，所以更横行无忌。杀人性命如草菅，占人妻女如囊寄。乡人皆恶之，就把他的名字同音而改，都称他为孽便报。

    他家房产深邃，姬妾众多，既贪女色，又慕男风，女子中虽被他奸淫无数，而男子总未试新。这是甚么缘故？这样作孽之人，就生了个作孽之具，他的阳物虽只有六七寸长，竟有钟口粗细，也还足为异，那个龟头竟如驴肾一般，弄人阴中，一发了兴，开了花，就如同一个喇叭。妇人的阴户门小而内宽，入去还易，拔出时如小碟子一般，这一撑还禁不得，年小些的妇女乍经了他，还弄得七死八活，那门中不能容得此物。

    他在家中同妾婢们弄时还有些须怜惜，若高兴去嫖，任意冲突，不管死活，娼妓们多受他的淫毒，因此背地都叫他聂驴子。有此大名在外，这些龙阳虽然爱钱，谁肯做这贾胡剖腹藏珠的事，拿性命来换钱使。古语说得好：

    留得五湖明月在，不愁无处下金钩。

    若果然有个好脸，再有一个嫩股，何往而非银钱，岂肯来轻试他这个孽具。况这件事如卖房地文契结尾两句一般，此系两相情愿，并无逼勒等情，那小官不愿领教他这件奇物。他也没法。他屡屡看上赢阳，托人多番作合，又以重利诱之，赢阳再不敢轻诺。这聂变豹恨入骨髓，想道：定设一计使他入我牢笼，一文不得，白白的痛弄一番。更置之与死地，才出得这口恶气。

    一日，他想个主意，向着他一个爱妾闵氏商议此事。闵氏劝他道：“老爷请想，你这件东西，我们妇人家跟久了你，还难禁受，何况姣童，人的性命不是儿戏的，他之不肯，大约也是知道大名在外，不敢应承也是人情。必然有罪，何至于死，据我想来，前后滋味大概相同，何不弃彼而取此罢。”聂变豹大怒道：“我这样的家俬，如此的声势，况又有此奇具，若不一尝这美男子的妙臀，是我负天所付了。你既如此护着他，把你的后庭我试试，我就不要他了。”闵氏怎肯从井救人，吓得闭口无言。半晌道：“老爷息怒。我们遵着行就是了。”聂变豹又叫了他一个心爱的标致丫头名唤垂丝来，吩咐道：“你与姨娘两个人明日替我如此如此行事，要泄露了，我也不处治你们，只将屁股每人弄一下，至于死活，那就凭你们的造化。”那闵氏同垂丝你我相顾，面容失色，唯唯领命。

    到了次日，聂变豹传了赢阳这班子弟来家中唱戏，到半本落台时，已有二鼓，台班人吃饭了，一个个都出去净手。赢阳落后出来，尿完了刚到转身。后边有人将他衣襟拽住，忙回头一看，月下见得分明是个俊俏女子，却是丫环装束。赢阳疑心，问道：“你做甚么？”那女子近前低声道：“你姓甚么？”　答道；“我姓赢。”那女子喜孜孜携着手道：“到那黑影处，有话对你说，这里怕人撞见。”赢阳此时魂都不知往那里去了，同他到了黑处。那女子反将地搂过来，亲了个嘴，附在耳上道：“刚才我家姨娘在房内看戏，见了你，着实心爱，想要同你会会。有许多好处到你，叫我来问你，明日可有戏？”　赢阳道：“明日没有。”女子道：“你今夜戏散了，合班同行，大约脱身不得，明日到日落时候，你到我家花园后门外等着，我出来接你，那是没人的地方，只管放心。”又道：“恐你疑惑，这是姨娘送你的表记，你可收了。”递到他手中。又一把将赢阳搂得紧紧的。道：“亲亲，你怎这等爱人，我姨娘生得玉美人一般，我总成了你，你不要忘了我。”赢阳还是个十五岁的小孩子，知道甚么利害，少年心性，以为奇遇，喜得话都说不出来，只点头道：“我定来，我定来，你务必出来接我，不可误了。”那女子道：“不用多说。”看有人来，抽身去了。【先见此婢名垂丝，以为随手讲一名字耳，至此方知有双关二意焉。垂丝者，海棠也，故用之为婢名，二者谓以此婢为香饵，垂于丝纶之上，以钓赢阳上钩耳。书中此类甚多，不能尽为指出，惟观者留意焉。】赢阳不便打开，将那包儿装入钞袋中，又来唱戏，散了回家，已将五鼓。

    到了家中，取出包儿灯下打开一看，一双大红锻子睡鞋，满帮白梅花，豆绿拽拔，白绫底儿尖上钉着黄豆大的珍珠，长仅三寸。里面一个红纸包儿，打开是一个喷鼻馨香的香囊，上绣着交头鸳鸯，还有一根金并头莲，一根金双头如意簪，四个连环戒指，十个滚圆的白珍珠。赢阳喜得心窝乱痒，将那鞋亲了几个嘴，叫了几声心肝，仍包好放在钞袋内，脱衣上床，把那钞袋搂在怀中而睡。朦胧之际，到了聂家与那女子相会之处，那女子一见，喜笑道：“好信实人儿，我等了好一会了。”上前拉着手道：“我们进去。”赢阳猛省，站住脚道：“倘遇见你家老爷怎么处？”【此一顿有理。赢阳虽系无知小孩子，却是个聪明少年，焉敢孟浪无忌惮至此？有此一想，方见彼未尝不省得，特为迷魂困住耳。】那女子道：“我家姨娘们多，每夜轮着陪老爷的，各人各屋不妨事，难道你怕，我们是不怕的么？”【有此一转，更自放心。即他亦必堕其术中，何况赢阳？】因接着笑道：“小冤家，你这样多心胆小。”赢阳此时精魂俱失，虽刀锯在前也不顾了，仗胆同他进来，到了一间齐整屋内，灯下一个美貌妇人，笑吟吟上前拉住道：“小冤家，想杀我了。”拿脸儿偎倚着。赢阳见这光景，兴不可遏，不暇开言，携手上床，脱衣解带。见那妇女柔软如绵，淫乐了一度。还想要叙叙情意。只见那女子揭开帐子道：“大大亮了，快走罢。”赢阳见日光果然射人，忙穿衣问他往外飞跑，不防被门槛一绊，几乎跌倒，一惊醒来，原是一个大梦。钞袋还抱在怀中。淫精已溢于被褥。看窗上时已日上三竿，定神自思，梦境宛然，暗喜道：“今晚必定成就佳期，这梦兆大祥可喜。”【真是痴人说梦，不应在妇人之前面，而应在自己之后面。好说梦者，谓之反圆梦，如梦哭得笑，梦笑得哭之类，亦是此意。】他那包儿不敢与娘知道，仍带在身边，慢慢起来梳洗，吃罢饭，步到聂家后园门口，一看，果是一条死巷，无人来往一块空地，更自放心。【精细。】又走了转来，坐了一会又去，天色尚大早，只得又回，眼巴巴再不见晚，急得来回只是走。

    看看日色衔山，心中大喜，到了园门时，已东方月出。正在迟疑，猛听得园门呀的一声，赢阳心下一惊，【写少年心虚胆怯，情景逼真。】仔细看时，正是那女子，心放下。那女子道：“趁没人，快进去罢。”赢阳随了进来，丫头关上了门，两人携手进入园中，互相搂抱，亲嘴咂舌，调笑了一会，【以前则聂变豹所定之计，此处之亲爱，定是垂丝自添者。】才又同行。转弯抹角，走了好一会，【照前房屋深邃句。】到了一间房内，尚未点灯，月光照着，甚是富丽，以为应梦，心下私喜。那女子低声道：“你等一等，我去看看，若老爷睡了，我接了姨娘同来。”徉徜去了。

    赢阳等了多时，尚不见来，心中也有些懊悔疑虑，怕有人来看见，要想出去，既不认得路，又恐遇着人。又转念道：“昨夜梦兆好，料不妨事，【处处拿定好梦二字，后来应得好梦，活是痴心少年自哄自语。】大约是那里脱身不得，况且这女子有这样情意到我，决无他故。”正凝眸注目的盼望，忽见两个大亮灯笼，－阵人走来，赢阳举目看时，正是聂变豹。那魂铮的一声，已不知何往。吓得跌倒在地。

    聂变豹进门一见，大喝道：“有贼，快拿住，不要放走了。”两三个家人上前拎起跪下，【拎起，妙，是吓瘫了的样子。】聂变豹看了一下，问家人道：“这不是赢旦么？”家人道：“正是他。”聂变豹坐下，大怒：“好大胆的奴才，你去夤夜直入我内室，非奸即盗，小厮们，剥了这厮上下衣服，紧紧的绑起来，明早送到县里处死这奴才。”家人上前正剥了衣服，褪了裤子。聂变豹道：“他那带子上是甚么？”家人道：“是一个钞袋。”聂变豹道：“拿来我看。”家人递上，他一打开，假意吃惊道：“我当是他刚进来，原来把鞋同首饰都偷到手了，明明是盗，又借此鞋讹奸，好恶人，明日到衙门夹打着，追他的余党。”

    赢阳被捆得如一个粽子相似，精光着睡在地板上，疼痛难忍，流泪哀告道：“老爷天恩，我怎敢私自入来，是老爷府中一个女子昨夜约小的来的，这东西也是他给找的，并非敢偷。”【的少年无知之语。此话可是做得辩辞的？】聂变豹道：“这女子姓甚么，如今在那里？”　赢阳又告道：“小的不知他的姓，是他带我到这里，他就去了。”聂变豹更怒道：“这奴才胡说，你连人的姓都不知道，就敢跟他送来，【计虽毒而言有理。】既来做贼，又诬赖我家的人，污蔑我的家，益发可恨，就算真有其事，明是好了，罪更重些。小厮们，出去把众丫头都叫来与他认认，若是没有，也叫他死而无怨。”众人答应一声去了，少刻有数个丫头各拿着一个灯台，都点明晃大灯进来，房中照得雪亮，聂变豹道：“他说是你们那一个带进来的，可到他面前叫他认。”众丫头上前齐道：“你认真了，自作孽自当，不要混赖无辜。”

    赢阳一个个看了总不是，他也还有些良心，不肯冤人，哭说道：“都不是，是一个瓜子脸，雪白一面庞儿，穿着青衫白裙，腰里紧着一条红汗巾。”聂变豹道：“这奴才信口胡说，我家并没有这个人。”正说着，只见一个美妇走进来，在旁边椅上坐下，聂变豹向他道：“这就是赢旦，我回来就到你屋里，看见他正在此做贼，叫小厮们拿住绑了，还只当不曾偷得东西，谁知把首饰并一双鞋都偷了藏在身边，反诬赖我家有个女子诱他来的，你说可恶不可恶。明早送官夹打死了，方除我恨。”那美妾道：“老爷不消动怒，丫头们，取酒替老爷消气。”丫头答应，去不多时，捧了酒肴来摆下，抬过桌子，斟上酒，美妾在傍陪饮，那赢阳又是疼，又是怕，哼一会，哭一会，说道：“你哄了我进来，这会儿你不知躲在那里去了，叫我受罪。”又叫一会冤枉。

    聂变豹怒道：“这奴才还敢胡说叫冤枉，丫头们打嘴。”那些丫头看见这样粉团般一个标致男子，光光的绑在地下，好不心中又怜又爱，谁还忍来打他。因主人吩咐不敢不遵，一个大丫头走近前，背着身子，手拍手响两下，【妙极，写出怜爱。】低声道：“不要啧声了，何苦捱打。”赢阳到此时以死自听，见那丫头说，也不叫了，只得闭着眼哼哼。那美妾心中老大不忍，斟了一杯酒，站起敬与聂变豹道：“我犵狫爷一个恩。”聂变豹道：“甚么事？”　那妾道：“这小子罪虽该死，不过是明日到官自有官法处治，此时饶了他，绑拴在这里，料他也飞不出去。”聂变豹还不肯，那妾再三哀求，便依了。

    那妾叫丫头放了他，丫头忙都上前，七手八脚替他解了。赢阳浑身捆麻了，这一放，更疼得动不得睡在地下哼，那妾见他嫩白皮处捆得一道红一道紫，更觉惨然，又道：“拿他件衣服与他遮着身子。”一个丫头忙拿衣服替他盖上，只见又走进一个丫头，到聂变豹面前道：“奶奶叫来请老爷，有要紧话说。”聂变豹踌躇道：“这么晚有甚么话说？你去说有话明日说罢。”那妾怂恿道：“奶奶既来请，必定有要紧的话，老爷去去再来，何妨。”那聂变豹站起来道；“也罢，我走走就来。”两个丫头忙点灯笼照着去了。

    且说这聂变豹，他虽恶甚，他的个正妻子单氏甚是贤惠慈仁，他待这些妾婢不但不醋，且个个加恩，聂变豹甚是敬他。他每每但知丈夫做人那恶事，亦更苦口相劝，聂变豹虽不能全听，十分中也还听他一二。那垂丝去哄赢阳，因奉主人之命，不敢不遵，大非本愿，他哄赢阳到了闵氏房中去，回复了聂变豹，见他去了，忙来向闵氏道：“赢阳已哄到姨娘屋里，老爷去了，不知他死活何如？姨娘快去解劝解劝，救他的命要紧，不然这个罪是姨娘同我造的。”闵氏道：“我先去，但恐我的面皮小，救不下来，你可悄悄去禀上奶奶，求奶奶力量，或者还有几分指望。”闵氏来后，垂丝忙到单氏房中，将主人叫哄诱赢旦的话详细禀上，求奶奶力劝，救他的性命，又道：“奶奶只说听见传说，千万不要说是我来禀奶奶的，恐怕老爷嗔怪。”那单氏听了叹了两声，念了几声佛，忙叫丫头去请聂变豹。

    他一去后，那妾立起，走来赢阳面前蹲下，用手抚摩他的身上，道：“我看你也是个伶俐人，怎么大胆到这里来？”赢阳先见他求情放了绑，此时又如许见怜，感激不尽，哭诉道：“实是有个女子约我进来的，奶奶救救我的命罢？”那妾道：“人约你进来的话并无见证，就到了官，这句没指实的话也不信，况你人赃现获，一阵夹打再不能免，总是你自己的错，怨不得人。我同这些丫头那一个不可怜你，【有此一句，使聂变豹之恶愈着。】你看老爷那性子可是劝得，叫我如何救你？”赢阳道：“奶奶的恩典，我死了也是感激的，我死怨命也罢了，但只一个寡妇娘，又没有兄弟姊妹，可惜白养我一场。”就呜呜的哭了起来。

    那妾也滴了两点泪，附在他耳上道：“只有一件可以救你，你可依得。”赢阳听得救他，就住了哭声道：“奶奶肯救我，就是我重生父母了，有甚么不依的。”那妾道：“我家老爷酷爱小官，你舍着同他睡睡，救了命罢。”赢阳疑了一疑，也悄说道：“外人传说老爷的东西连妇人还禁不得，我们如何承受？”那妾悄悄又道：“你依了罢，大约受些狠苦，也还未必就伤命，因为他爱你，你屡屡不肯，才下这毒计，你再不依，他不但强弄了，还白白送了性命，送官是假，此时他要害你，性命值甚么，你难道还不知他平常的狠毒么？”　赢阳方恍然大悟，叩头道：“奶奶你是我救命的恩人，我要不死，后来报你的恩罢。”叹了一口气，道：“罢了，料到逃不出去，舍着身子，性命交与他罢。”【太史公曰：怨毒之于人大矣哉。赢阳此数语，今日不死于聂变豹之手，一日聂变豹必死于他矣。】那妾道：“既如此说，等他来，我救你。”说了，仍回位坐下。

    只见聂变豹来了，那妾道：“我有一句话，老爷肯听么？”聂变豹道：“甚么话？”　那妾道：“这小子虽来做贼，脏物既不曾拿去，又不曾有奸淫的事，恕他年小无知。他哭诉家中只有一个寡母，并无亲人，他也还生得好，叫他拿身子替老爷陪罪，也可是出得气了，不必再深究了。我问他，他也情愿。”聂变豹道：“既你说情，我依了你。”因向赢阳道：“我看他面上，饶你一条狗命，你须顺顺的，若拗手拗脚，我却不算。”叫丫头们抬过一条春凳，铺上褥子，地板铺了红毯，叫他扶起爬在春凳上，站在毯上。

    赢阳此时身不由主，凭他们摆布停当了。聂变豹浑身脱光，笑对那妾同众丫头道：“你们都不许去，在这里看我老爷试新。”他走近前，摸着赢阳的屁股道：“你不许动。”赢阳知道有个性命相关的局面，也不看他的大小，低头闭目伏在凳上。那聂变豹吐了一口唾沫，抹在粪门上，又自己擦些，垂着首，捏着阳物，对准粪门就顶，那里进得去。还不曾进得些须，赢阳已觉火烧火辣，那聂变豹不得其门而入，发起性来，凭身用力往里一下，攮进去了一个龟头，只听得赢阳大叫一声：“哎呀，我死。”就不做声。【应得好梦。】那聂变豹那管他死活，几送到根，任意抽送起来。

    半响，只见赢阳透过一口气来，浑身乱颤，声气也颤笃疏的哭道：“不得活了，不得活了。”【女色男风虽是一件乐事，然必须两情相洽方有趣味。而有强奸妇女及此，聂变豹所为有何乐处？予不知此辈是何肺肝。】那妾同丫头们看得毛发都竖起来，替他害疼，又不敢上前来劝。那聂变豹笑嘻嘻只是捣，一面说道：“你只当在衙门里捱夹捱打，那难道是不疼的么？”　他本有半夜的本事，喜得是初试此窍，只要了半个更次就完了，他把阳物拔出在大半截来，猛然一攮到根，忽一下拔出那个大喇叭头子，将他脏头带出有五六寸来，鲜血长淌。那赢阳先已被他捣得一阵阵发昏，眼中金苍蝇乱冒，被这一下，疼得迷了过去，跌倒在地上，声气全无。聂变豹哈哈大笑，一个丫头忙将一块细帕替他把阳物拭净，他就精赤条条坐在椅上，说道：“这没福的奴才，当日要好好的依我，何等不妙，今日一般的也被我弄了。”那妾心甚不忍，也顾不得聂变豹在面前，忙上前抱住他的头，叫道：“快取开水来。”丫头们忙忙碌碌倒了一瓯水来，灌了好一会，才听得他哼了几声，微微醒转。聂变豹道：“不要管他死活，叫小厮们拉出去，撂在空处去罢。”那妾道：“这小子罪不至于死地，况救人一命胜造六级浮屠。老爷请安歇去，我同众丫头们慢慢救他，明日天不亮叫人送他回去，也是老爷的一点阴功。”聂变豹呵呵笑道：“凭你。”披上衣服，也不穿裤子，【此时只披衣不穿裤，是乐极。异日被访拿时，衙役只许披衣不容穿裤，是悲生。福兮祸相倚，遥遥一对。】一双手搂着个丫头，两个丫头提着灯笼要走。那妾又道：“老爷且请住着。这小子够他受的了，那包东西只把鞋留下来，那些首饰赏了他罢。”聂变豹恨了一声，道：“便宜这奴才。”【此一段虽是写闵氏慈心，然恃是爱妾。方敢乃尔，不然岂不惧聂变豹疑忌。】说罢去了。两句俗语说得好：

    常将冷眼观螃蟹，看你横行到几时。

    聂变豹初意要置赢阳于死地以雪恨，今竟宽放了他，一来是看闵氏之面；二来实亏单氏请他去时，苦口力劝数番，故只淫毒一场，了其宿愿，便宽恕了。

    再说赢阳此时心中也明白了些，见这美妾如此怜惜他，心中想道：“我是那里造化，遇见这位恩人，不然这性命完了。”那妾见聂变豹已去，叫丫头将赢阳扶到凳上睡下，叫拿个枕头与他枕着，拿灯照他的肛门，裂做数瓣，大肠拖着。一面叫拿块旧细帕把血拭了，叫丫头们替他往里揉，又亲按摩他身上伤痕，又叫拿了杯热酒来叫他吃。赢阳吃不下，那妾道：“你勉强吃些热酒活活血。”赢阳却不过地的情，强呷了一口，又闭下眼，迷迷的不做声。那妾叫拿床被来替地盖上，约到三鼓时分，赢阳已大明白了，只是肛门疼得受不得，身子痛得动不得，举目看见两三个丫头，东倒西歪的睡着，只那美人还坐在傍边替他抹身上。他掉泪道：“蒙奶奶救命之恩，我杀身难报了。”

    那美人将口附在他耳上道：“我与你同病相怜，我家姓闵，也是好人家女儿，已许过人家，不知甚么人说我生得标致，他叫人到我家，说要娶我做妾，我父母不肯。他竟差许多家人抢了我来，也似你一般将我淫毒。我是个少年女儿，几乎丧命。后来听得我夫家同我父亲告状，他假捏我父亲卖女文书，反说我父亲同夫家串通，伙骗官处，俱受重责。我今日在他家虽算第一个宠爱的，但我恨毒在心，因是女子不能报仇。他爱你久了，几次叫人去说，你不肯依，他恨极了，故下此毒计，前同我商议，我再三劝他不可，他大怒说，若不依他，就要拿我替你，你想这可行得？我还疑你乖觉，未必就上他的美人计，谁知你竟投在他罗网中，今逃出命来，就算造化了。”又道：“他家的这些恶奴才没有一个不是帮主人作恶的，我明早叫他们送你到家，你把这个包儿还带去变卖了将息。”因拔下一根金耳挖，插在他头上。道：“家中人若送你到了家，不曾拿你的东西去，你到家时，拿这耳挖来回覆我，若不曾送你到家，或拿了你的东西去，切不可与了来，我好追究。”【真所谓救人救彻者，有智妇人胜无能男子。】赢阳感恩无地，只叫恩人。

    闵氏起身，开了柜子，在一个皮匣内，拿出有十多两一封银子过来，说道：“我虽得宠，不管银钱，头面虽有，都有数目，给不得你，这几两银子你带去盘缠。”又拿着那双鞋道：“这就是我的鞋，他前要了去哄你的，我今赠你。”【先向聂变豹说留下者，欲免其疑。今竟赠与赢阳者，欲记其恨。此妇真一个有心人也。】赢阳道：“我怎敢要。”闵氏道：“我赠你，不是私情，有个缘故你切记着，一来你今日之事，因此鞋而起，见此鞋就想今日，再不可如此孟浪了。二者你这一去，不要疑心要告他，我对你说的，千万紧密，一露风声，他知道了，你我都是死数。你做戏的人见大官府处多，看有风厉官府，将你我二人的毒害呈上，千万救拨出我去，【一片施恩热肠，只重在此一句。】恐你日久忘却，故赠此鞋，要你见物思人之意，也不枉我救你一场。这样恶人自有大报，但恐一旦玉石俱焚，连我也不能免了。”说着，不觉悲恸流泪。赢阳只在枕上叩头道：“奶奶天恩，我，我若敢忘了，死于千万刃之下。”正是：【因赢阳年少，不知计策，拆桥盖房，那晓川流之过，以色戒心，不知利害。】

    惟有感恩并积恨，万年千载不生尘。

    闵氏听听外面已五鼓尽了，说道：“你去罢，恐怕他醒来又要变。”遂叫醒丫头，扶他起来，替他穿衣着裤，那赢阳弯着腰，直不起来，站不住，闵氏叫丫头指名叫了两个老成些的家人进来，吩咐道：“老爷吩咐叫你两个扶赢旦，送他到家，要一个凭据来回我话。”那赢阳见有人，不敢多说，跪下去要叩头，方要跪，一交跌倒。闵氏道：“不消不消。”叫家人快扶起他去，那两个人上前扶了出来，因是得宠的姨娘吩咐，不敢怠慢了，问了住处，送到他门口，天已大明，二人道：“送你到家，有甚么凭据与我们拿去？”　赢阳拔下耳挖，递与道：“有劳二位大爷远来，回去时我叩谢奶奶罢。”二人接过去了。

    赢阳敲门，他母亲出来开了，一见儿子爬在地下，面如青纸，吓了一跳，尽力扶起，跌跌撞撞扶了进来，放他床上睡下，赢阳一把抱着娘痛哭道：“我同娘娘见面是再世了，若非恩人救我，也不能生回了。”养氏也哭着问他缘故，他把始末原由细细说知，又在身边取出银子同那个包儿交与娘看，养氏忙把他裤子褪下，见他通红的肠头拖着，肛门裂肿，好不难看，【不看东西，先看他屁股，是娘爱子之心，有先后轻重也。】心疼得要死，一面哭一面咒，又一面感念闵氏，忙去弄了汤水来与他吃，又烦人请入外科来看，用药调敷，足足有一个多月才下得床。那肠头只上去了寸余，还有三四寸来长不得上去。医生说，若是趁热当时整治还收得过去，因是冷了治不得了。遂成了一个残疾，一辛劳碌便淌血水，腰就疼得弯着，戏也不能常唱，只好偶一为之。至于后庭主顾，不但新孤老不能相与，连那些旧相知看见要如此，但道可惜而已，掩鼻而避，【聚宝盆虽然坏了，他肾运却也退了。】且按不下题。

    再说赢阳住的这一条街上，有一家姓阴的，门前开着个小杂货铺，夫妻二人只得一个女儿，三口过日。这女儿到了十二岁，因他长得高，像个十五六岁的身体，就留了头，娇模娇样，甚是聪明。他隔壁一家姓关，是个住闲的小乡宦，有两个儿子，一个十五，一个十一，请了个先生在家教书。这乡宦因家寒不能独举，遂将左右邻舍有子弟要念书的约了同出束侑，他家收拾了三间书馆，拿家中旧槅扇，【槅扇二字须记着。】隔了一间做先生卧室，总共有七个学生，四个大的三个小的，大的都不过十五六岁，小的也有九岁十岁。这阴老儿忽然高兴，向婆子道：“我家女儿生得甚好，又伶俐，何不送他隔壁关老爷学中去念书，识得几个字，就是个全人了，你道好么？”　那婆子倒知事，说道：“一群男学生，把女儿送去，恐怕不便。”阴老儿道：“我难道不知道，女儿才十二岁，怕甚么，若是十四五岁，我自然不肯了，何待你说。”那婆子也就不阻他。这关乡宦时常到门口走走，间或也到他铺中来闲谈，恰好这日走来，阴老儿连忙让坐，筛茶送上，说了些闲话。因说道：“一句话正要请问老爷呢。”乡宦道：“有甚么话只管请说。”阴老儿道：“我有个小女，生得也还伶俐，今年十二岁，我的意思托老爷的福，想送到府上学馆中，多少学两个字儿，先生的束侑不过是意思而已，老爷说可行得么？”关乡宦道：“这是极好的事，有甚么行不得，添一个女孩子，先生能费多少心，束侑任你，我去说，再没有不依的。”因见黄历挂在壁上，取下来翻开看，道：“好，明日就是入学的日子，你赶得及么？”　阴老儿道：“没有甚么不及的，只用买本女儿经，纸墨笔砚是小铺中有的，明日便好了。”那关乡宦坐了一会去了。响午时，关家一个小厮来说道：“我家老爷对先生说了，叫我来说，你家姑娘只管请去。”阴老儿笑道：“烦你去多谢老爷。”那小厮去了。

    阴老儿忙去买了一本女儿经，对了一钱银做见面茶，拿出纸墨笔砚，叫婆子拿个拜匣盛了，就把桌椅先送了过去。次早，把女儿收拾停当，亲送到关家来，拜了先生与众学生都相见了。又烦馆童带上去见关乡宦夫妇，那关奶奶倒爱这孩子，与了几枝绒花，一条湖绉汗巾。然后出来念书，众学生见这女子妖妖娆娆，雪白的嫩脸，鲜红的嘴唇，黑发披肩，好生俏丽，这一个向着那个努个嘴，那个望着这个挤眼，各各含笑。他这先生三六九要去会文，又时常要去料理家务，一月只好半月在馆。

    次日，先生不在，四个大学生同到一处商议道：“这样一块好肥肉放在嘴跟前，要不尝他一尝，不可惜么？”一个道：“他小呢，恐怕不知道情趣，一时喊叫起来怎处？”一个道：“慢慢的说法引诱他，可不是硬开弓的，须是如此如此，或者可以引得动他。”一个又道：“他三个小的须瞒不得，怕他们告诉人就不好了。”一个道：“叫他们来，我们同他商议。”遂把三个小学生也叫了来，道：“阴家这女儿你们可爱么？”　一个笑道：“怎么不爱，我方才见他弯着腰在地下拾笔帽呢，一个滚圆的屁股，衣服凹过去一条沟，好不有趣的呢。”一个大学生道：“我们算计要弄他一弄，想看看他是个甚么样子，但你们小呢，还不会干，我们大家凑些钱与你三个，你不要对人说，等你们大些，少不得给你们尝尝。”关二道：“他方才到后院里去溺尿，我悄悄跟了去，想看看他的屁股，谁知他拿裙子遮得严严的，一些也看不见。他起来了，我去看看他的尿把地下冲了个窝儿，好不有趣，我不要钱也要看看，弄得弄不得不要管我，不然我就告诉先生。”那两个小的也道：“我同他一样，也是要看看的。”那一个大学生道：“既如此说，也罢了，须是如此去做。”众人商议定了，各回位坐下，一会儿这个去买些糖来请他，一会儿那个去买些果子来让他，到底是女孩儿家，害羞不吃，这个道：“我们同学念书，就是亲兄妹一样，怕甚么？”　那个道：“休说兄妹，连夫妻还没有这样亲热呢。”他也知瞅人一眼笑笑，人兜他说话他也不答。过了几日，熟了，也就说说笑笑，再三让他东西也就吃些。

    一日，先生又出门，众学生玩了一会，看见院子里两个鸡打架，一个指着笑道：“这鸡打架，屁股对屁股一下子，那有甚么趣，难道也快活么？”　一个道：“他这样不快活，你看那母鸡把浑身的毛松了，那一抖，大约也像人两口子弄酥了的样子。”一个说：“到底是有那膫子的好，你看那鸭子，他有物，弄得那母鸭子快活得鸭鸭的乱叫。”一个道：“甚么相干，你看驴子那样个大物，弄得那草驴把嘴巴答巴答的响么。”又一个道：“倒不知人弄着可叫不叫。”一个道：“怎么不叫，我家隔壁的裘老大，一个金刚也似的大汉，娶了一个老婆。”指着道：“也只好有阴姑娘这样大，那一日我听见隔壁哼哼，我当是有人害病，在板缝里一张，原来是裘老大把他老婆按在床沿子上弄呢，是那老婆哼。我张见他的膫子又粗又大长，疑他老婆是害疼哼，谁知看了一会，他老婆叫道：‘快活我了，哥，你再狠些快些。’裘老大像捣碓似的又狠狠的弄了一会，那老婆嘴里混哼乱叫，那个快活的样子那里看得。我也没有打手铳，就把脦冒掉了。”一个笑道：“我不信这话，像阴姑娘这样大，只好同我们这样大的人弄，那里禁得那大膫子，一下子不肏坏了？”一个道：“甚么相干，女人生了这个屄来给人弄，那怕甚么大，越大他越弄得快活呢。”众人哈哈的大笑，那女子也侧着耳朵听他们说，脸红着，也不住的笑。一个道：“说了这一会，好不难过，膫子胀得慌，要是阴姑娘在这里，我们大家打个手铳，赛个远近。”又一个道：“阴姑娘他后来嫁人，还见的是大的呢？稀罕我们的多大一点子，怕甚么。”一个道：“不是这话，他的舍不得给我们看，我们的为甚么给他看。”一个道：“也罢，我们到屋里去找罢。”遂大家笑着一轰到屋里去，把门掩上。

    这女子虽年小，心性伶俐，听这些人说得村淫如此，他就情窦大开了，也觉得津津有味，但不好问得，见他们说去打手铳，不知怎个打法，心中想看看这物件是怎个形状，遂悄悄到槅子眼里去张，【先写隔先生的卧室用旧槅扇，我疑是写学房处多用板隔，怕太重出，故特一改，看至此，始知留为此女张人之地，几被作者瞒却。】见他几个人脸向着门外，用手勒那东西呢。【画出众人有心引诱。】这四个大学生里面，有一个的竟有四寸多长，那三个都只有三寸的光景，那三个小的只得指头大。他看得好不动火，想道：“可惜人多了，要是一两个，我就同他试试看是怎样。他们说快活得很，不知是怎样快活法儿？”　也将一双手缩进袖子去，伸入裤裆中，将小牝摸摸，又拿指头探探，不知是怎样局面。只见那几个勒了一会，这个冒出点浆来，那一个冒出点清水来了。忽然悟道；“我听见人说城，想就是这东西了，鸡蛋黄上那一点子不是他么？”想出了神，眼定定的望着这屋内。这些小子他们虽然在屋里打手铳，原想诱他去看，手里打着，眼睛却射在窗子外边，影影的见他在那里张，忽一齐跑出来，见了他，笑道：“阴姑娘偷看我们的呢。”嘻嘻哈哈的大笑，那女子羞得脸绯红，笑嘻嘻跑上位坐着去了。众人道：“我们吃午饭去，快些来，来迟了的罚五个钱。”那女子先去了，众人商议道：“看这丫头也已动心了，怎么个弄法？”关大道：“人多，若齐上手，他必定不肯。等我若哄上了，你们一个个陆续上，就不怕他不依了，你们吃饭迟些来，我等他来调戏他，肯不肯大家的造化。”众人笑嘻嘻答应去了。

    关大忙忙吃了饭，先来学中，那女子紧邻也来得快，这关大安心要哄诱他，坐在一张椅子上，将阳物拿出，用手攥着，眼睛向外看着窗子，只见一个女子的影儿，知是他来了，遂口中叫道：“我的好阴姑娘，弄得我好快活，好心肝，好宝贝，好嫩穴。”那女子正要进门，听得他说，打窗洞一张，见他嘴里叫着，用手勒那物。忍不住嘻嘻一笑，关大忙跑出来，一把抱住道：“姐姐，你救救我一救罢，趁没有人在这里。”那女子也不狠拒，被他抱到房中先生的床上，就扯他裤子。那女子道：“我怕疼。”关大道：“不怕的。那个女子不同人弄，要疼谁还肯呢。”【哄的有理。】女子也动心久了，任他脱去。他乍见这条细缝，不知从何处弄起，低下头用指头摒开，看明了穴道。那女子闭了眼睛只是笑，他用上许多唾沫，然后对上了，向内一塞。女子道：“哎呀！疼得很呢。”关大道：“头一次乍弄，有些疼，你忍一忍儿就好了，弄过这一次，下回就只有快活的了，我听见人说头一回刀割，二回枪戳，三回快活，你疼过这一回就好了。”那女子只皱着眉，也就不啧声。弄了一会，关大觉得内中一嗡，嗡得无比受用，顷刻完帐。那女子用手一摸，看了看，说道：“被你弄出血来了。”关大掏出块汗巾，替他拭了猩红点点。

    那女子拿过来塞在裤带上，正穿完了衣裤，众学生一齐跑进来，道：“你两个干的好事，一样的人，为甚么偏一个向一个，除非都给我们尝尝，不然等先生来禀了，大家弄不成。”那女子羞得彻耳通红，背着脸坐在床上。关大道：“你们不要着急，事好商量。”众人道：“有甚么商量的，大家弄弄就完了，不然，我们去告诉阴老爷，你两个了不成。”关大道：“你们出去，我同阴姑娘计较。”众人出去了，关大搂着他道：“这怎处，你除非同他们大家弄弄才好，不然这一闹开了，怎么了得？”　女子道：“都是你引的头。”关大道：“生米已成熟饭，抱怨也没用，你同他们弄弄罢，一来压口风，二来才得长久。”

    这女子一来恐怕闹得先生父母知道，二来初次乍弄，也不觉得十分苦楚，后来或有乐处，也恋恋不舍，遂道：“我的还疼呢。”关大道：“你若肯了，那里定在今日，明日何妨？”女子道：“人多得很，那里行得。”关大道：“岂有一齐同来的理。轮流着，或一个或两个，凭你心里就是了。”那女子低了头不做声，关大道：“你们来。”众人进来道：“怎么说？”　关大道：“阴姑娘肯了，但你们不许乱来，从明日起，一日一个轮流着，或是一争吵，阴姑娘不肯，我就不管了。”笑道：“你们还不谢赏呢。”众人齐笑着跪下叩头道：“谢姑娘赏了。”【活是一群顽皮。】关大拉他转过脸来，笑着道：“你受他们的。”他也红着脸低着头笑。

    那女子年小，到底羞愧，向关大道：“我回家去着。”下床来就走，关大见他害羞，也不留他，嘱咐道：“明日等你呢。”他也不答，【写女孩，却是个女孩又羞又喜的样子。】回到家中，他娘问道：“今日如何老早回来了。”他没得对，说道：“我身上有些不自在。”那娘见他头发乱了，问道：“你头怎的了？”　他拿镜子一照，是方才在枕上揉的。【细极，此等处亦不漏。】说道：“我在先生床上睡了一会就散了。”他娘也不疑他，他这一夜又喜又愧，到次早已梳洗了要去，忽又愧心一萌道：“这么些人，我怎么好同他们弄，【这一转念妙甚，是个初破身的女儿心事。若淫妇则不然矣。】况且今日不知疼不疼，要只是这样疼起来，有甚么趣？他们都说快活，不知是真是假。”又将个指头将小牝挖挖，与前原封大不相同，塞些进去也不知不觉，笑道：“疼是大约不疼了。”到底不好意思，还推不好，不肯去，他娘也不强他。

    早饭后先生又出门去了。众学生道：“他今日不来，有些古怪，要是再了不肯来，只便宜了关老大。”关大道：“都是你们这些冒失鬼，捱两日等他熟滑了，又得了些趣，再大家上就好了，才头一次就想都要到手，他一个小女孩子不害羞么？这一弄塌了，大家没戏唱。”一个道：“都不消埋怨，他要不来，他老官就取桌椅来了。多半是害羞，等我去说先生叫他，看他可来。”众人道：“有理有理。”他遂到阴家来叫，那女子想道，先生既在学里，就不怕他们了，遂往学房里来。

    一进门，见众人在地下玩跳，不见先生，抽身就要回去。众人上前拦住，道：“我们昨日头都叩过，赏也谢了，你如何翻悔得？”他红着脸笑着，到位上坐下，关大走近前附着耳上道：“昨日已说明白了，讲不得，你同他们弄弄，堵堵他们的嘴，后来肯不肯就凭你了。”那女子此时也不些情愿，但不好答得，只低了头，关大捏了他一下，道：“你依我好呢。”遂向众人道：“我再三求阴姑娘，他依了，但你们怎么个轮法，今日该谁？”这个道：“是我，是我。”那道：“让我。”争个不住，关大道：“你们这么闹就成不得了，依我一句话，我做长草儿，你们抽，长的在先，短的在后，不许再争，若再吵闹，我就不管了。”众人道：“依你依你。”关大做了草叫他们抽，那个小的抽了一根长的，关二是第二个，膫子大的是第三，别的都抽定了，众人道：“还到屋里床上去。”那女子坐着不肯动，关大上前抱起他来，道：“都是成日会的熟人，怕甚么羞。”将他抱到里间床上，女子说道：“不好，昨日回去娘娘问我头发怎么散了，我说谎哄过了，今日头发再一乱，回去怎么答应？”关大道：“那不是先生的梳镜么，再梳梳就是了。”又道：“我先替你脱了裤子，那小人儿不会弄。”那女子笑着，关大替他脱了放他睡好，将他牝户看了看，又拿指头探探，笑道：“与昨日大不相同，包管你不疼了。”那女子只是笑，两人又亲嘴砸舌，玩戏了一会。

    出来叫那个的道：“你去。”见女子仰卧着，忙爬上床来，把裤子褪了，那小鸡子才有小拇指大，爬上肚子，向腿缝中戳了几下，说道：“我不会，换他们来罢。”就下来出去，道：“还给我几个钱罢，我不会弄那东西。”一个道：“你都弄了还要钱。”他急了，道：“你去问问，看我弄了没有。”关二拿了五文钱给他，道：“给你罢，等我去。”遂进来上床，就爬上身，他却伶俐在行，用手摸着了孔窍然后捏着阳物送入，【三个小的中，写关二却是一个尖酸伶俐小孩子，该也是坏透了的人，看他先去张这女子溺尿，并此时的弄法，便知其人。】觉得甚是有趣，不住道：“快活，快活。”不几下就冒点清水完了，那女子不但不疼，反被他激得痒酥酥的难过，想道：“这不济，到底是大些的好。”那关二爬起出来，那大学生道：“你这样快，该我了。”走进房，见那女坐起要穿裤子，他上前按住道：“且不要穿了，他们不济，你要不弃嫌，我同你试试。”那女子正未尽兴，就住了手不穿。知他心肯，将他放倒，取出肉具，那女子昨日张见过他，是头一个大物。说道：“你的大，比不得他们，不要冒失。”他笑道：“这还要你说。”把龟头上抹了些唾沫，将他两条小腿架起，往里轻轻一送，他那小牝才被关二弄湿透了的，一滑就进去一半，问他道：“可疼么？”女子道：“影影的有些。”他道：“不妨事。”又几送到根，女子道：“胀疼呢。”他一抽一拽了一会，见那女子屁股扭呀扭的，知道有了些好光景，向他道：“你要觉得里头有些痒痒的，你拿手把我腰抱着，我好用力。”又抽了几十下，见那女子两眼水汪汪，渐渐畅了，伸手将他抱住。知是火候到了，一阵乱抽，只见那女子面上通红，打了一个寒噤，知他丢了，又狠抽几下，也就大泄。那女子将嫩股向上就了两就。他伏在身上笑问道：“可快活？”那女子微笑点头，他抱着亲了个嘴，要舌头，那女子扭头笑着不肯，他道：“你不伸过来，我也不放你起来。”那女子只得伸出些，被他紧紧含住了咂，那里肯放。那女子将他一拧，他才吐出，道：“好甜舌头。”又笑问道：“那小的怎么样来？”他笑道：“在腿缝里戳了两下就跑掉了。”两人笑了一阵，才下肚子来穿裤子，那女子也起来穿了，到桌子跟前拿镜子照着拢头。抿完了，众人都进来望着他笑，他低着头也笑，那大学生对着小学生道：“阴姑娘恼你呢，说你把他的腿都戳肿了。”众人哈哈大笑，那小的羞得脸通红跑出去了，关大道：“饭时了，姑娘吃饭去罢。”那女子就走出来，关大送他，他道：“先生不在，我不来罢。”【口说不来，却是要来的话】关大道：“家里坐着也闷，不如来，大家说玩话热闹，弄是说定明日，今日弄不弄由你。”又问道：“方才弄得好么？”　那女子含羞不语，关大笑道：“我同你还怕甚么羞。”他微笑着点了点头。

    到家吃了饭，心里想不来，却有些像放不下甚么一般，由不得那两只脚又走了来，刚坐下，只见那两个不曾弄的到近前低声道：“我们虽派定该是明日，但都是一样的朋友，他们都占了先，把我两个熬着，姑娘也心忍么，况那大的也不该是今日的，姑娘方才也肯依了他，为甚么在我们身上又薄些，我们也不敢强，凭姑娘的情罢？”因叫那个道：“你来，我们大家跪着求，看姑娘怎么吩咐？”那女子此时也不觉得羞了，又先得了些甜头，想道：“这事也没有甚么苦处，那个算不得数，只他两个也不害甚么怕，那顶大的都弄过了，何况于此，索性也弄弄，看着是怎么样，况且那几个弄过的倒罢了，这三个不曾弄，相对着倒不好意思，大家弄了熟了倒好。”见他三个跪着，也不答应，立起身竟往屋里走，这三个知他肯了，满心欢喜。

    轮着的这一个笑嘻嘻跟着进来了，见他坐在床沿上，一把抱了上床，脱了裙裤二人就弄起来。阳物虽不甚小，只二三十抽就完了事。那女子将有些好意思，见他已不动，甚不乐意，推他道：“你这个样儿也想干这事。”那个羞得忙忙下床。那一个来道：“你这样不济，等我来服事姑娘。”遂上床来就弄。这一个甚是在行，工夫也久，竟将女子弄丢了两次，然后才泄，还伏在他身上舍不得拔出。只见那个在床前站着道：“好新鲜东西，大家尝尝新罢了，你一个人竟独自受用起来了。”那个笑着拔出下来，道：“让你。”他爬上来，牝户一摸，见湿湿的，笑道：“哎呀姑娘，他弄出你的尿来了。”【妙极，是个从未见这的小孩子。】那女子笑笑，拿帕子揩了揩，那个弄了进去，阴户里面被两人的阳精塞满，但觉粘粘滑滑，总不得个边岸。那女子也毫不知觉，他乱戳了几下，爬起道：“我当是怎样有趣，还不如打手铳受用，早知道是这样，我也不如要几个钱便宜些。”【更妙，此一段虽为淫亵事，七个学生是七个上法，七个弄法，无一重者。】女子也起来拭净了，又梳了梳头，天色将晚，大家散去。

    这女子得趣之后，大清早就到学堂来，只巴先生出去，那两个小的不算数，就是关二到底年小不堪大用。这四个大的，一日内定要轮过。

    过了两年，交十四岁，阴老儿道：“女儿大了，叫他不去罢。”他不肯道：“既读一场，索性念得多识几个字，我便大了，怕人敢把我怎么的。”【是极，虽道弄得豁不成。】定要去，他父母拗他不过，只得由他。这两年来，那几个大的都长成大汉，阳物都发了些，两那三个小的，自经破身之后，那小膫子也都改头换面渐渐大些。他一遇着先生不在，任他的意思，要张就张，要李就李，一日四五次取乐，他有一种绝技，又无人传授，是他自己悟出来的，那阴中一锁一收，好不利害，遇着欢喜那一个，凭他多弄一会，要不乐意，只几锁就请下马，这几个又爱他又怕他。奉承恐后，他这个快活如主母一般，岂肯撇了回去，又痛弄了一年。到了十五岁长成一个大婆娘，不但父母阻拦自己也觉得不好再去，只得在家。

    他一连热闹了三年，乍乍的冷清清独自在家高坐，不胜苦恼，却说不出口。他生性聪明，虽同人混弄了几千次，三年来也还识了许多字，再说这起恶少伙同奸骗了这女子，先因有利于已，故互相嘱咐秘密其事，以图久远。所以三年之久，竟未泄露，今日见他不来了，知道已无所望，常于谈笑之间向人道出阴家姑娘之美行。而久之传得前后右左街坊无一不知，闻其名者，以为如此年小便淫秽到此，掩耳趋避。所以捱到十九岁尚无人议亲，阴老儿也颇有所闻，悄悄告诉婆子，那婆子怨骂了老儿数日，道：“我当日不肯，是你定要叫去，弄出这样好名来，将来如何嫁人？”此后那婆子留心，恐怕女儿在家又弄出笑话来，行监坐守，时刻相伴，夜间叫老儿在铺子里睡，他便同女儿睡。【贼去了，关门何益。】那女子不但被娘监住，况且浅房窄屋，便有情人也无地可做，无可奈何，日间惟有长吁短叹，夜间则槌床捣枕。那娘明知他的心事是想女婿，不好说得，十分听不过，数说几句，那女子只当耳边风，不曾听见。

    再说那赢阳自受创之后，那挣钱的脸虽仍旧贯，但那挣钱的粪门是没用了。【大约是他家风水不好，他老子有好粪门而无好脸，他有好脸而又无好粪门，岂非祖宗积德未全？】他因肠头长拖，走路两腿楂着，腰又有些弯，如何还做得正旦，只好在班中装小军打杂，或打打罗鼓，间或分得几分银，尚不足家中日食。十七岁上，他娘又死，向来所积已见几将罄，三年孝满，要想取个妻子看家。【余阅至此，不觉掩卷长叹，赢阳何物，尚至三处孝满方想娶妻，世上诗礼之家，竟有父母丧中完姻者，是何心哉。】他因自己标致，一心要娶美妇，常想道：“我这样个面孔，弄个丑婆娘来，如何相对，万不可冒失，除非自己看中再讲。”

    偶然一日到阴老儿铺中来买些东西，只看见一个标致女子，掀着半边布帘同阴老儿讲话，见了他，忙把帘子放下，却还拿雪白的手攥着掀开一缝，两双俊眼钉钉望着他。赢阳嘴中虽对阴老儿说话，两眼不住睃着帘内，阴老儿把东西查了付与他，他不好再站住，只得出来，还不住回头望。那女子也露出脸来，目不转睛的望，看去远了，问他父亲道：“这是个甚么人，爹爹怎认得？”　阴老儿道：“街上的娃娃，怎么不认得，他在西头住，唱戏旦的赢大官。”那女子就想道：“好个清秀男子，比当日那起学生强多了，我若嫁得他，夜里搂着睡觉，便不怎么也是快活。”【怕未必然，得陇之后，恐有望蜀。】那赢阳一头走着，一头想道：“常听见阴家有个好女儿，也不过说是看得过罢了，谁知这样标致，只恐怕不是。”又想道：“他家并无多人，不是他是谁，他方才不转晴的看我，也有爱我的意思，我得恁个老婆也罢了。”又转念道：“不好，我听得人说他十二三岁就同六七个学生们混弄，是个破罐子了，要他做甚么？”又回想道：“那里有这样的事，大约是有人恼阴老儿的，脏埋他的女儿，破是破的，怕甚么，人家还有娶婊子的呢，我烦个人说说看。”

    到家，过了两月，请了街上阴老儿的一个厚朋友到酒馆中饮了两壶，烦他到阴家去求亲。那人扰了他的酒，只得去说，到铺中向阴老儿说了赢阳求亲的话，这老儿把女儿养到十九岁，从没有人来说亲。今忽听这话，心中也喜，暗道：“可惜是个戏旦。”随道：“你请坐，我同老妻商量商量。”去到里边向婆子说知，又道：“论人物倒也罢了，同女儿配得过，但我家虽穷，把女儿嫁个戏旦，恐人笑话。”那婆子见儿女长得大，又从没人提，日夜见他怨天恨地，知他是想嫁人，况且自己已有年纪了，养他到那一日，说道：“女儿大了，果然人品好，许了他罢，如今时年，戏子还有做官的呢。”那老儿道：“不要急，事从缓来。”那女子在内听得老子向娘说赢家来求亲，喜得不得，见老子说他是戏子不肯，心中发急，就要发话，听得娘劝的话甚是入耳，以为老子必允了，谁知还是活落话，不由得心里的话从口里攻出来，道：“每当没人来说，又抱怨养老女儿在家了，既有人来说，又嫌好道歹的，戏子怎么的，难道戏子人家是不吃饭的么，我们昆山有一半戏子呢。难道都是没有老婆的？我知道安心要养我做老女儿了。”呜呜的就哭起来。婆子道：“你听么，他既情愿，就允了罢？”那老儿瞪了一瞪，心里道：“我活了一把年纪，【一把年纪四字，天下皆有此口声，余虽阅之甚熟，却不知作何解说，愚意度之，一把者，五指也，或谓五十岁之外乎？】从不见这等老脸女儿。”【容或有之。】叹了一声道：“看这样子，当日人的传言大约也有几分，【岂此几分而已哉！】罢，料道也没有人要，将错就错，与了他去。”遂出来道：“才与老妻商议了，既是老兄金面来说，许了他罢，都是过日子人家，我也没得赔送，他家也不必费事，儿大女大，将就完成了罢。”那来人道：“两家体贴，这便更好了。”回了赢阳的信，喜之异常，他要图好看，将家中所有私囊尽行取出，把闵氏与他的簪子并珍珠镶了对冠簪坠子，换了几件首饰，做了两套衣服，虽不甚丰，样样都有，【江南谓人家借债要娶妻者，曰屄宽债紧，赢阳幸未蹈此。】择日送了过来。那女子见了那好珠子金簪，心中暗喜道：“嫌他戏子呢，只怕不是戏子还未必跟得上他家呢。”

    到了吉期，头一日阴老儿也还有些妆奁送去，次晚娶了来，两人见面，互相动爱，夜间成亲，这赢阳的厥物也还成文，工夫也还支持得住。阴氏嫁来时，以为外貌虽佳，内才未必甚妙，只求及得上那个学生就心满意足了，孰意更有胜焉，真出望外，他久矣不知道羞字是怎样解说，今得了这表里如一的个丈夫，喜得心花俱开。这一个同赢阳千般恩爱，万种温存，赢阳原是拿定娶破罐子的，他的阳具魁伟，那阴氏当日也不过经的是轻风薄浪，又不曾生育，故四五年来身上又胖了些，他此内也甚丰满，赢阳只觉其紧美，不觉其宽深，见他偶然锁上几下，更觉有趣，又见他旖旎温柔，足足爱到百分。【男名阳而女姓阴，自然阴阳相得，如鱼似水矣。】次日起来，有许多同行中人来贺喜，又收了许多分子，请了好几日酒。

    阴氏在家时，因阴老儿做人孤介，从没亲友往来，今见他家如此热闹，更自欢喜，夜间倍加恩爱。【古云：势利起于家庭，此更势利起与床帏矣。】赢阳一连数日日间辛苦，夜间斫丧，旧病发起来了，腰疼得弯着，大肠中不住流血，动不得了，阴氏好生心疼，殷勤服事。问起得病之源，赢阳细说前事，他感激闵氏，不消说得。把聂变豹足足咒了四五日。赢阳过了十多日才好了些，他这病，当日因无妻室，故不咋举发，今娶了妻子，且又是少而美，美而淫的，可忍得住，十日半月三二日定要高兴一番。高兴之后，次次定要睡倒。

    一日，阴氏因爱他得很，违着心苦劝他，【妙，在心虽违着苦劝，此道却不肯定违他也。】他那里舍得，定要常常钻研，不上个把月，把一个美小官弄成个黄皮寡瘦，又睡到将及一月，才起得来。此时方知道本草上不曾载的这种发物如此利害，才稍减了些。我因此在本草上后添了一段，使后人见之好知避忌：

    妇人阴物一名曰牝，通称曰屄。北人名曰巴子，闽人呼曰唧歪，川人谓之批，形如淡菜，有肥瘦大小毛光不等。虽微小有异，其形总一。性咸有微毒，少服令人阳不亢，常服则多嗽，多服则体弱成虚怯症不治，家产者良，衍中产者虽比家产较美，然多毒，误服有毒者，生杨梅下疮诸恶疮，野产者味极佳，有大毒，恐有杀身之祸。病人不宜服，一切病后尤忌，服之必发，名曰色复。醉饱后服之，伤五脏，生怪病，每服后忌一切冷物，恐成阴症，反凉水。

    这种物件，自古及今以至万国九州，无人不把他当做家常菜饭，见了我这话，大约没有一个不笑其迂者，但要明白内中的道理，自然有益而无损。譬如人参，偶然服些，自有补益，若把他当做饭吃将起来，可有不伤命者，岂是人参之过？乃取参人之过耳，此犹是药饵。即如绝精的白米饭，喷香的细点心，以至珍馍海味，何尝不美，一日或三次两次，每日八分饱，自然养人。若因其好吃可口，无日无夜，时时刻刻往肚中强咽，定然要撑出病来。如酒多了害酒，茶过了害茶，饮食尚还如此，何况妇人的这件东西，世间事总不可过，同一理耳。

    且说赢阳自娶了阴氏来家，舍不得撇他出门，又常有病，连戏班中都不去了，在家无事，见阴氏识字，更加欢喜，教他念角本，他念三五遍就会，又教他腔口，也只教几遍便熟。赢阳吹笛子合他得一板不走，喜得赢阳抓耳挠腮。阴氏也因无事，觉得唱曲甚是有趣，将丈夫旦脚风流的戏学会了许多。赢阳向他道：“我虽是正旦，那小旦贴旦的曲子我都会，就是男脚色我也会，我同你一个个的串了顽。”遂把小旦贴旦的曲子也教会了他好些，又将关目科白都传授了，两人同串，有不是处，赢阳一指拔，他就明白，他到底是女人的身段风流，语音娇媚，不假造作，更自有一种可爱。赢阳觉有珠玉在前，自视以为不及，有几句赞那阴氏道：

    额裹包头，霏霏黑雾。面擦铅粉，点点新霜。脂添唇艳，引商刻羽。启口处，香满人前，黛然修眉，含笑徉娇。上场时，翠迎人面，真可压倒乔扮卵孙，实要妒杀时兴兔子。

    他夫妻快乐多半年，赢阳娶他时也就囊罄了，又因害病服药，坐食山崩，这些时阴氏的首饰衣服也陆续当了许多，渐渐不继起来。阴氏心疼丈夫，倒也贤慧，当他东西，一丝不惜，宁甘淡薄，并无怨辞。赢阳一日向他说道：“这日子看看过不得了，说不得我还住戏班里去混，多寡挣些回来添补。”阴氏道：“我难道不知道，只是你多病，如何去得，总是还有些须东西，且当着过罢。”赢阳道：“不是常法，只有出没有进，当完了怎么样处？还是去的是。”阴氏见说得有理，不好再阻地，从此又到班中。南边的戏多是夜坐，常常夜间不归，阴氏独自好不孤凄。

    一日，赢阳出去两夜未归，阴氏到门口来望他，只见一个少年，也只好二十年纪，是个贵介行藏，风流潇洒，甚是华丽。心中道：“我只说我家丈夫算标致的了，谁知男子中还有这样人物。”心作此想，那眼睛由不得就到那人脸上去了，【化工之笔，必至之情。】那少年猛见一个美妇频频顾盼，他眼光也钉在阴氏脸上。阴氏忽然想起在门口，恐有人看见不雅，将身子缩进些，禁不得那人十步九回头的望，由不得身子又探了出去。【写两人俱着魔光景，甚妙。阴氏未嫁时因望赢阳，赢阳回望而遂成真夫妻，此时又望金矿，金矿回望而遂成假夫妻，妇人必心邪而后望人，望而两心相同，再无不成奸者，甚矣，妇人静坐深闺始得为良妇也。】那人去远了，他才进来，坐不多时，坐不稳，觉得那人还在街上一般，那两只脚不知不觉又走了出去。说也甚奇，他才到门口，恰好那人也走到面前，阴氏心中暗道：“我觉得像他来了。无心出来看看，谁知果然来了。”不觉哑然一笑，他这一笑，倒也非有勾色引，是笑自己的痴情，那少年以为他是情笑，【字新。】也笑着回头回脑的望，一步做两三步，慢慢走去，阴氏又回房坐了一会，赢阳回来了，愁着眉只是叹气，阴氏道：“你怎的了？”赢阳道：“辛苦了一两夜，挣了钱数银子，想拿回来买些柴米，今日一个朋友家有喜事，合班邀我出分子，我娶你时又接过他的礼，脸面钱不得不出，怕你盼到，只得回来和你说声，晚间还要去，明日又有戏，不得回来，家中柴米俱无，一个铜钱也没有，怎么处？”　阴氏道：“呆子，你急急就有得钱来么，分子是该出的，没有柴米罢，我饿一顿甚么要紧。”赢阳笑道：“第二顿呢，我后日才得回来，你难道就饿两日不成？”阴氏道：“不论拿些甚么，且押几十文钱来买点柴米着。”遂将头上一枝银耳挖拔了递与他，赢阳接着，叹了口气，去了一会，买了二升米两束柴回来，道：“押了八十文铜钱，除买柴米，这是剩的留着你买小菜。”阴氏接过收了，赢阳道：“我去了，你关门罢，明日不必望我了。”阴氏关了门上床，寻思道：我家丈夫病病痛痛的，日夜辛苦挣来的钱还不够盘缠，倘累倒了，怎么处？那真正就要饿死了，看他时时焦愁，又可怜见的，实在也没法，胡思乱想，忽然觉得那少年又像站在面前一般，他笑道：“有了，我看那人定是个富贵人家子弟。”他那个样子倒也有心在我，我若勾上了他，倒还不愁穿吃，况且未必就把我弄坏了些儿，但丈夫恐怕嗔怪。又想：他如今也穷极了，又劳苦得很，若有碗现成饭吃，他也落得闲！我看他自己多病动不得，见我青春年少，孤眠独宿，他也有些过不得意，我就走走邪路，谅也还不怪我。我要瞒着他做，就是我没良心了，竟同他商议，看他如何说？他若肯依，岂不是一举两得。又暗笑道：“我痴心妄想是这打算，那人心里不知如何呢？且看机缘再讲。”想着就睡着了。

    到天明起来，梳洗罢，吃了饭，信步到门口看看。只见那人又来了，望着他出了神，袖子中一把扇子掉落地上。阴氏见他呆着脸望，掉了扇子都不知道，又不好说得，不由得笑着用手往地上指，那人一面回头忙拾起扇子，左右望望无人，便走近前深深一揖，多谢娘娘指与我，不然掉去可惜了。阴氏忙将身子闪在门后，回了一福，那人嘻着脸问道：“府上贵姓？”

    看官且住，天地间可有无原故的一妇人一男子忽然作揖扳谈起来。有个缘故，这妇人是有他的心了，故不觉望着他笑，又指扇子，明明是开门揖盗。那人姓金名矿，他父亲是科甲出身，现任知县，家中有万金之富，专一吹风弄月，何所不知。见这女人两次三番望他留情，知他心中已判了肯字，他昨日见了两次，后来访问人，知是赢旦的妻子，听说他家近来着实艰难，故今日带了些银子，安心来想乘机而入，以利动他，恰有此机缘，可还有不近身的？若是妇人正颜厉色，他就胆包了身，可敢无忌惮至此。【这一顿挫，妙极。不解说明白，岂不是老大落空。】阴氏答道：“寒家姓赢。”那人道：“我们县中此姓甚少，有一个赢大官是戏班中朋友，可是一家么？”阴氏道：“那就是我家丈夫。”那人道：“我贱姓金，知县就是我家父，赢大官常在我家唱戏，是认得的，可必请他出来会会。”阴氏道：“有生意去了。”那人道：“府上还有甚人。”阴氏道：“就是我一个。”那人意思还要说甚么，阴氏问道：“门口恐人看见不雅，大爷请回罢。”金矿听得他家没人，放大了胆，便道：“得遇娘娘千载难逢的事，如何就去？外边不雅，里面说说儿罢。”就跨进门来，阴氏抽身往后走，【当说引道了。】他回身将门闩上，随后跟了进来，阴氏假作怒容道：“我们虽是小户人家，有个内外，大爷进来做甚么？”他上前一把抱住道：“我那前世的娘，这两日把我的魂都被你勾掉了，来成就了好事罢。”阴氏故意发恼道：“青天白日强奸起良家妇女来，不看你是个贵公子，我喝起来，就了不得，还不放手？”金矿见他辞厉而意不峻，双膝跪下，道：“你若不可怜见我，我定然要思想死了，倘蒙娘娘见爱，我不敢轻慢了你，你一家衣食盘费我都供得起。”阴氏一来爱了他，见他这句话正撞在心坎上，便道：“我见你这样多情，我依了你，你后来不可负心。”金矿见他肯了，忙说誓道：“我若负了你，天诛地灭。”

    阴氏伸手来扶他，他就着那一扶里，双手连腰抱住，到屋里床上，先替阴氏脱了裤子，看了看，摸了摸，喷喷赞道：“好个宝贝。”又替他解上衣，阴氏道：“大白日里，穿着罢。”他道：“你家又没人来，穿着衣服雷雷堆堆的，那有甚趣。”阴氏只得任他脱光，他然后自己也脱了。阴氏见他阳物粗不过一围，倒有七寸来长，送了进去。他夸道：“好东西。”向阴氏道：“我也见些妇人，没有见你这又紧又干的美物。”阴氏笑笑，也不答应。原来金矿极会应战，他这阳具长而活泛无比，在妇人阴中东一钻西一戳，无微不到，凡妇女遇到他，真有无穷之乐。阴氏见他干法在行，心中暗喜道：“我所遇算他第一了。”他与赢阳久阔了，不多时便丢了一度。那金矿要逞本事，不歇气又有千余，阴氏久旷的人，见他阳物坚硬，干法又强，要图快活，不肯锁他，一任他弄，连丢三次，意思要歇歇再来之意，说道：“且歇歇着。”金矿卖嘴道：“还不曾玩了一半工夫，你就想歇，等你告饶的时候，我才歇呢。”阴氏笑道：“当真么？”他道：“怎么不真。”阴氏笑道：“我是不告饶的，你不要告饶？”金矿笑道：“你要我告饶，除非把你的这东西加些钢来。”阴氏又笑道：“话要应口。”嘴里说着，两双手将他两股扳紧。金矿觉那龟头不似先任意了，且又板紧了，不得抽动，戳到这边，一夹一夹的，像人拿嘴含着咂的一般，戳到那边，亦是如此快活难当，不到一盏茶时，一泄如注，他一把抱住阴氏道：“亲亲，你原来有恁个宝贝，我何福遇你，此后与你开交不得了。”阴氏笑道：“你还敢来？”　他道：“你放松了，我还可以来个连拳。”阴氏放手，道：“你来。”果然那金矿少年精壮，虽然泄过，阳物还是铁硬，他又如前那样乱戳猛破，阴氏一把搂住，又是一阵锁，不由得又泄了。阴氏笑道：“说嘴的郎中没好药，可还敢不敢？”金矿亲着嘴，道：“心肝，我知道你的本事了，我告饶罢。”阴氏搂住不放，道：“我也要你丢三次才罢。”金旷道：“要说再来，我也还未得，后面日子长着呢，我有话同你商量。”阴氏见说，放了手，他道：“你家的今晚可回来？”　阴氏道：“不来了。”他道：“这更好，我今日在这里过夜罢？”　阴氏道：“你是贵人，我家没有好床铺你困。”他笑搂住道：“天下还寻得出你这个好褥子来么。”又道：“我且家去，叫小厮们送些酒菜来，我们晚上好谈谈。”遂起来，两个拭抹了，各人穿衣，他在胸中掏出个包儿来，道：“这是十两银子，你且留着盘缠。”阴氏接了，暗喜道：“倒是个肯出手的。”他道：“我去了就来。”阴氏送到大门内，看他去了，把门虚掩，进来坐下，暗笑道：“天无绝人之路，得过这样个在行的人儿，已是遂心，况又多情，若得他时常照看，便是造化。”又想着笑道：“他的本事，要不是我，别的妇人实在要告饶呢。”

    知道今晚要来过夜，烧了些水，将牝户洗得干干净净，床铺拂拭拂拭，取出个新枕头来，【的是，新嫁未久的人，不然家中何得有此便宜之物？】刚收拾完听得外边门响，正要去瞧，已进来了两个小子，抬着食盒，上面放着一罐惠泉酒，又一个小子背一个大包袱。他进来笑道：“都放下。”揭开盖，是十二个果碟，六大碗菜，一对通宵大烛，都掇出来放在桌上。吩咐道：“两个抬了食盒回去，这一个留在这里伺候。”那两个小子去了，叫这一个去关门。【叫这小子去关，妙甚。笔墨毫无痕迹，不然小子在旁，二人如何调笑，粗心人不知看得出否？】他笑对阴氏道：“这是合卺的筵席，忙了，不要嫌不堪。”指着烛道：“这是花烛，不用花罢。”把那包袱打开，是一床嘉锦被，一床闪缎褥子，四疋色绸，指一个红一个绿的道：“这两个你做小衫子裤子穿。”阴氏道：“多谢你的美情，留着做上盖罢。”他笑指着阴户同乳头，道：“我怕布磨坏了这两件宝贝，才拿来你穿的，要上盖，我还不会再做与你么。”阴氏笑着抖开被褥去铺，他一眼看见枕头，笑道：“好好，我要拿个来的，不好拿得，好拿草来再装费事，谁知你先备下了。”因搂着亲了个嘴道：“人说夫妻有同心，一点弗错。”又笑道：“枕头原该是女家备的。”他道：“还忘了一件。”除下巾头，上拔下了一根金豆瓣簪儿，一根金如意，替他戴在头上，笑道：“人家是先插戴后成亲，我同你是成过亲才插戴的。”阴氏笑道：“太过费了，我怎么当得起。”他捧阴氏的脸道：“亲亲，我同你还要说客套话么。”阴氏也感激他了不得，也将他一抱抱住，忙伸舌头到他口中，互相咂了一会。金矿叫那小子来道【调笑已毕，方叫小子，妙】：“你去热菜煮饭来我们吃。”阴氏道：“等我去，他那里会。”金矿不肯，阴氏道：“他小孩子家那里摸得者，我去照看。”金矿也随同着到厨房相帮，舀水添柴，拿这样递那样，阴氏道：“你是贵人，不敢劳你，请坐着去。”他道：“你在这里，我也忍心去坐？”阴氏暗喜道：倒是个多情的人，但得长久就好了。收拾完，二人携手同到房中坐下，小子斟上酒来，授肴上桌，不必细说。

    到晚，掌上双烛，阴氏见他情厚，一心要笼络他，歌喉婉转，唱了一双曲子侑酒，金矿喜得话都说不出来，只叫：“活宝！活宝！”　嘱道：“你必须想法，要得长久相与才好。”坐饮了一会，金矿情兴复浓，叫撤了要睡，阴氏叫那小子在西间厨房里睡，二人脱衣上床，这一夜云情雨意，不消说得。

    次早起来，梳洗了，他问阴氏道：“我这去几时可来？”阴氏道：“你的厚情，我巴不得时刻相聚谈，但这件事瞒不得我丈夫。”遂将丈夫有病，受不得辛苦，故舍身养活他的话说了，又道：“不想有缘遇着你这多情多义的人，你午后着这小人儿来讨信。”金矿见他说舍身养夫，惨然道：“你原来有这番好心，难得难得，同你丈夫说明白，我情愿养活你夫妻二人到老。”就带着小子去了。

    已饭时，赢阳回来，阴氏迎着道：“今日来家早。”赢阳叹了口气，又笑道：“命该饿死了。”阴氏道：“甚么缘故？”　赢阳道：“今日分得钱数银子，又扣了一个分资去了，我连辛苦了几日，又有些腰疼，有几回去不得，明日定下了又不得不去，这不该死么？”　阴氏道：“且不要焦，你坐着再商议。”赢阳一到房中看见床上的被褥，大惊【此书无纤毫渗漏处，先云阴氏迎着道一句，是阴氏迎到堂屋中与赢阳说话也，不然赢阳入门便到房中，即看见矣，何暇更有闲谈，此等处，非作者细心不能到，非我心不能看出也。】：“这是你的？”　阴氏笑着把绸子、银子、簪子都与他看，赢阳道：“这奇了，果是那里的？”阴氏笑道：“你每常唱一夜戏，只挣得几分银子，我只串了一个戏，【日间夜里该算两出。】得了这些东西。”赢阳变色道：“哦，是了，你见我家日子过不得了，敢串的是崔氏逼嫁么？”【不得不疑到此。】阴氏笑道【妇人偷汉，虽知无耻者，相对丈夫，暗中再无不萌愧心，今阴氏对赢阳一连几个笑道，身虽与人有染，此心是实为养夫，故于心无愧，与他偷汉者不同。】：“你好呆，我同你是何等恩爱夫妻，怎说这话，我串通的是旷野奇逢。”赢阳见妻子不是要弃他的话，也疑他三分是走邪路，又想道：“他要做坏事，如何肯向我说。”又正正经经的问道：“不要说顽话，端的是甚么缘故？”　阴氏一把拉着他的手，纷纷堕泪，就把如何见他多病，枉受辛苦，挣钱又不多，不足用度，恐一时累倒，两口都要饿死，故舍身救他。又把如何得遇金公子，昨日来得一夜，给了若许东西，还许养活他两口子的话说了，又道：“你今后也不必进班去了，养养身子里。哥哥，我实心为你，你不要疑我是偷汉，说这好看的话欺你，我若是图已快乐，你多在外，少在家，我岂不会瞒着你做，又肯告诉你么？”赢阳先也怫然，听他说到这里，点头沉思道：“果然，他若瞒着我偷汉，那里去查帐，自己实在也动不得，无吃少穿，其然没法。”便道：“你既一片好心，任你罢，他还说来么？”阴氏道：“他午间着小子来时讨信。”赢阳道：“事已至此，说不得了，他若要来，我出去让他，你对他说，但是来时，先着人来说一声，不然两下相遇，到底不好意思。”【妇女偷汉，男子当龟，初破脸时，再无没有羞愧之心者，久之则不觉矣。但看赢阳此时之言，并后请金矿作别，便可知之。】阴氏去热了昨晚剩的酒肴来与他吃了，临去，阴氏嘱道：“哥你明日早些归来，今日就辞辞他们班中的朋友罢。”赢阳应诺去了。

    午后，金家小子来讨信，阴氏叫请了金矿来，把丈夫的话向他说了，金矿心喜非常，又宿了一夜，次日回去，送了几疋尺头来给他做衣服，又送几担白米，许多柴炭之类，阴氏收了。也将前日的碗碟器皿付他拿去，【细。】此后金矿常常来往，不必繁叙。过了数月，阴氏竟得了孕，二人更加亲厚，半年有余，阴氏陆续得过他百余金，还有许多衣服首饰，街坊上的人渐渐知觉，有多事的人就编出谣言歌语来唱道：

    阴家姐儿忒子个骚，嫁子个男儿又挑子个槽。金家公子来同他子个困，把赢小官变子个大龟老。

    数日之间，大街小巷都唱起来，向日同阴氏相厚的那些学生听见了，气不忿，聚在一处商议道：“阴家女儿同我们相厚了几年，嫁了赢家，那也罢了，既然养汉，放着我们旧情人不相与，倒去相与别处的新人，如何气得地过，我们大家拿他一拿，就不怎么的，且断了他这条路，才出得这口气。”那关二也长成一条大汉，内中惟有他更不服气，便在赢阳左右人家放谣言，又约了几个地棍不住来踩着，两下就隔绝了。赢阳也知道街谈巷论，同阴氏道：“这个光景，我们此处住不得了，我闲养了大半年，觉得病比当日倒好些，我又不老，还可以入班子，南京大去处，我夫妻同往那里去，你正在青年，又会许多曲子，要遇着个好大老官，不怕不弄他一大块银子到腰。”说了笑起来，那阴氏也笑了笑。忽又惨然道：“金大爷这一番好情，今日撇了他去，心里觉难过些。”赢阳道：“外边些光棍踩得紧，他也来不得了，瞒了他就是我们没良心，收拾桌菜，我去明公正气请了他来谢他，并辞辞他罢。”阴氏无奈只得依允，赢阳把房子先卖了，添着金矿历来所赠，除半年来所费之外，还将百金，算了算，尽够途费，并到彼可以安家，把家伙什物全寄在丈人家。阴老儿风闻得他令爱所行，也不好相留，赢阳诸事完了，那日家中收拾下酒菜，他亲自去请金矿。

    金矿有一个多月不会阴氏，正在想念，今日见他丈夫来请，坐了轿跟了几个家人来，赢阳让了进去。金矿因他丈夫在前，不好深叙说了几句闲话，送上酒来，他夫妻二人满斟一杯敬上，金矿接了，他二人一齐跪下，金矿忙道：“请起来，我领就是了。”赢阳道：“小人夫妇蒙大爷向来恩典照看，但近日街坊上口声不好，此处住不得了，要往南京去，今备一杯水酒，一来叩谢大爷，二来辞别，求大爷上过一杯。”金矿听见他要去，竟痴了，两眼望着阴氏。只见阴氏泪如雨滴，并无一言。金矿忍不住也掉下泪来，滴在杯中，【一对情种，比别奸夫淫妇一绝贪淫者，大相悬绝。】忙把眼睛拭拭，一口干了道：“你夫妻请起来。”他二人叩了个头爬起，金矿让他夫妻两傍坐下，问道：“路费有了么？”阴氏道：“向蒙你给，还有些，昨日房子又卖了二三十两。”又问道：“你们几时起身。”赢阳道：“船已雇了，准在后日早行。”金矿道：“我到家就叫人送些路费来，你买小菜吃。”他夫妇道：“蒙大爷的恩多了，也不敢叨尝。”又让他吃酒，他道：“此时心已碎了，一滴也下不去，你倒撤了开，说说话罢。”赢阳见他不用，掇到那边屋内，陪他家人吃，明腾个空儿让他两人作别。阴氏见丈夫去了，忙把门掩上，一把拉着金矿，低声哭道：“你不要怨我薄情对你，我就在此，你也来不得了，我们且去几年，或有相逢日子，你不要恼恨我。”金矿抱他在怀，也哭道：“只恨这些奴才坏了我二人的好事，我怎肯怨你，别了你多日，我一肚子话此时一句也说不出了。”【至情者，非情深者不知此语之味。】二人携着到床上饯了饯别，悲多乐少，不能尽兴而止。起来依依不舍，只得要别，金矿凄惶上轿而去，阴氏掩门而入，这正是：

    流泪眼视流泪眼，断肠人送断肠人。

    金矿次早着小厮送了十两路费，两只金华火腿，十尾松门白鱼，并两瓶酱小菜来，又送阴氏八两，夫妻二人千恩万谢的收了。他夫妻二人又同到丈母家来辞别，大家痛别一场，回家打点行囊，次早上船而去。一路无话。

    到了南京店中住下，要寻个有势要的乡宦，投在门下做靠主。问得阮大铖酷喜女旦的这件道地行货，遂送了一分苏州土仪，拜在门下走动。就在他家左近租了两间房子住下，过了三四个月，阴氏生了这个女儿，因他洁白如玉，故此小名皎皎。【古诗云：皎皎河汉女。此名皎皎者，谓赢阳与金矿所生，不知何汉子之女耳。】

    闲过了年余，资囊坐食将罄，赢阳只得入了一个苏州班内做戏，南京城中戏班更多，生意更有限，挣不出钱来，夫妻商议，阴氏竟入班做了一个杂旦。他不唱正本，只做些杂活，因他姿色既好，唱得更好，又风流又骚浪，还有一种惊人的技艺，专会替这些公子们或财主大老官箍肉棒槌，因他这种绝技着实动人，人赠了他一个雅号，叫做满床飞。【满床舞或可比。曰飞，不知如何飞法？】赢阳也不做戏了，只带领皎皎或班中相帮打杂。

    阮大铖酷爱阴氏，白扰了他胯下那件美物也不计其次，一文缠头之资也舍不得相赠，自己过意不去，他虽品行不端，却有些才名，又相与的人多，替他四处推扬，逢人说项。所以不几年就挣二千余金，他做了戏子中一个暴发户财主，有些体面，就不肯做这两桩旧买卖了，置了百余金一所小房，小小一间，大门进来，前院正房三间，一间堂屋，东一间收拾做客座，西一间做卧室，后院中一间厨房，收拾得十分洁净。

    他学做清客，琵琶弦子，笙萧管笛挂了满壁，墙上贴了许多苏书，桌上摆设些苏铸香炉宜兴壶，建窑瓶插些花，宣磁盘放几个香橼佛手木瓜之类，虽是不甚值钱的玩器，倒也热热闹闹，半雅半俗。

    他做戏的人，吃惯了这家茶饭，却不会做别的生意，恐坐食山崩，想了一个妙策，请向来同他相契厚的这些公子财主们，内中有好赌者来家中赌博，他在傍拈头。

    那阴氏会整理得上好肴撰，绝精苏碟，款待来客，甚是丰盛，时常他也在傍插趣。那些嫖过他的人，背了他丈夫的眼，也还亲嘴摸胸的顽耍。又还有很亲厚的，就是那要紧去处也许抚摩抚摩，但只输嘴不输身，故此引得这些人眼中火出，不住时常来往，颇不寂寞。年获之钱，除日用之外，尚有余剩，因家中无人买办物事，央了隔壁姓龙的人家一个儿子名叫龙飏，来家中使用，认做干儿，每常也帮贴他些须衣服盘费之类。那小厮的父母贫穷爱小，得他些周济也落得叫儿子相帮，这猴子不但希图替他家买办可以落钱，且日日可以肥嘴吃，连夜间就在厨房里打个铺睡，竟常在他家不回。

    混了几年，他这女儿皎皎不觉年已十五，打扮得花枝一般，两道水鬂描长长的，一双金莲裹得小小的，粉森森一个白脸，红通通一个嘴唇，【先赞阴氏也是此二句，可谓是母是女。】好不俏丽。

    戏子人家女儿何所不知，况他幼小时，母亲时常同人肉麻，间或落在他眼里。如今大了，渐渐知觉，他父母的床铺在前边，他另铺一张小床做丁字样在床后，他父母的床在外，迎着南窗的亮，他在黑处又隔不远，且又都是夏布帐，他父母虽看不见他，他却看得明明白白。徐疾动止，抽拽簸颠，一目了然，且高兴中那一种声息。他父母恐女儿听见，自然要忍住，孰不知到忘情之际，男子喉中之喘，妇人鼻内之哼，不知不觉就露出来了，自己反不觉得却被这妮子听了个满耳，看了个满眼。到了下边那澎湃乒乓之声，那时连忍也忍不得的。皎皎听了，虽不知何故有此声音，他自己听得难忍，那不曾开辟的牝中，也有些清水流出，他也就悟到了几分。请想，这样聪明的女子，又十五岁了，情窦大开，可有个不动心的。他在夜间或一时听得很难过，也拿个指头在小牝中抠抠挖挖，并不觉有甚妙处。他暗想了一个主意，相机而行。

    他父母因有了几个钱，要图脸面，倒也拘管得甚严。十二岁时，阴氏便不许他见人，【妙，回忆当年，自己是十二岁被众生引诱也。】但有人到他家来顽钱，都在东屋，叫他倒关着房门在西屋里，人虽知他有个女儿，却不得见面，皎皎因不得见人，不过时常在窗洞中往外张张而已。要往后边去，他屋后还有一小门可通连堂屋，都不消走得，皎皎他久矣看上了这龙家小子，要想同他权且暂为夫妇，【奇谈异想。】以免怨女旷夫之急，只因不得其便，有其心而无其地，时常对着那小子瞟眉撂眼，犯嘴撩牙，做出那些假笑真颦的浪态。

    那小子十三四岁时就被人骗做龙阳，如今十七八岁，何事不知。他也想算计这女子，因恐他爹娘知道，打脱这肥主顾，不但蛤蜊肉不曾尝得，反把这现在的残场剩水，鸡鸭脚，鱼头肉屑，都不得吃了，岂不可惜。二来年幼，到底胆小，不敢下手，恐设或变卦叫喊起来怎处。无巧不成话，一日，他家中无人来赌，他父亲出门去了，他母亲闲着无事，在房中睡午觉，皎皎偶到后院中来走走，也未必出于无心，【诛心之论，此即前所想的主意，相机而行者也。】见那小子背着脸小解，他明明知道，一心要看看这金刚钻的形状，故做不知。忙走上前用手搭着他肩头，笑着道：“龙家哥你做甚么呢？”　那小子回头一看，见是他，因尿尚未完，只得一把攥住，笑嘻嘻把嘴挨着他嫩面上，道：“你猜猜看。”皎皎笑道：“你拿着甚么东西，与我看看罢了，猜的是甚么？”【骚极淫极。】这小子是灵透心的，见他撑岸来就船，可就还有推辞的理，放了手，将两个指头捏着向他道：“请看是这么个活宝贝。”他因尿未撒完胀得挺硬，一跳一跳的又冒了一股尿。皎皎笑嘻嘻的道【乐哉，虚度十五，今日方得细观此物。】：“好个碜东西，光头光脑，又紫又黑得难看。”这小子道：“我的碜，你的必定好看，我既与你看了，你的也与我看看。”拉住了他，伸手就扯他的裤子，皎皎假做不肯，道：“我叫喊呢，看我娘娘来看见。”只是口说，却也手不推，脚不走。那小子知道他父亲不在家，母亲睡觉，那里听他，拉开了裤腰，一伸手下去，摸着了又光又嫩的东西，鼓蓬蓬的，上面一条细缝儿，低头一看，不觉魂消，有一个《黄莺儿》赞他道：

    两片肉莲蓬，小花心吐缝中，光光乍乍形如蚌。奇珍易逢，名花易逢，羡他此窍诚难梦。鼓蓬蓬，想尝异味，须得入其中。

    他情急了，搂着亲了两个嘴，道：“亲亲，你不嫌弃，我们到厨房中我的铺上试试看去？”【到厨房里去，一个尝蛤蜊，一个尝棍子鱼，正是地方。】皎皎道：“不好，恐一时娘娘醒来怎处。倒在夜间，我将后门虚掩着等你，等爹娘睡着了，我开门放你进来。”两人约定，又亲嘴咂舌，肉麻了一会，方才走开。

    到夜间，皎皎果然悄悄的把他引进房来，上床弄起。一则龙阳此物甚微，二则皎皎虽未经弄过，却时常抠抠挖挖，也非原封的了。虽微觉有些疼痛，恐父母惊醒，只得隐忍，事完了，又悄悄出去。二人得了这甜头，遇着就偷，却提心吊胆，再不能畅快。他二人暗地商量道：“我们夜里做这件事，就像做贼一般，心是拎着的，一点趣也没有，设或被爹妈知道，弄得就不好了。此后等在有人在家要钱，爹爹抬头服事是时刻不离，娘娘在厨下收拾酒饭，你悄悄到房中来，方可放心取乐。”约明了，但是夜间有人来赌，就把小子约了进房，开了门，方得放心大弄。他母亲若敲门，他故意迟延，假做睡醒的模样，半响才来开门，那小子已悄悄开了前门去了好一会。偷得次数也多，不必细说。【此书写妇人淫乱之罪，报应俱有轻重，即如此二回内，阴氏之淫，初为众学生所诱，后因赢阳有病，舍身养夫，其罪可原，故始终未遭淫毒。至于皎皎，是他先诱龙飏，设计私与相合，皆出自他，后又与邬合，跟了缘逃走，故受创几毙也。】

    又过一年余，赢阳见女儿大了，央媒要寻女婿，他因有几个臭钱，就忘了是戏子出身，且不止於戏子，便出了个大题目，【题目虽大，不意后来文章竟是小作，配了一个帮闲。】说道：“我如今相与来往的都是财主公子，【此语可谓借光，是令正的厚友，何尝是你的？】有体面的人，白衣人如何做得亲家，须要宦家门第，或诗礼人家，又要家当过得，可来说合。”你想这正经人家子孙可肯与他做女婿。小户人家来求，他又做身分不肯。因因循循，又过了年把，皎皎已十八岁了。他母亲忽然见他胸高腹大吃了一惊，关上房门，拉到床上，解开胸膛一摸，将围腰扯开，只见两枚滚圆的大乳突的跳将出来，【语趣。】倒吓了阴氏一跳。再用手一捋，乳汁直冒，又伸手将肚子一摸，已鼓蓬蓬的坠了下去，将近要生外孙了。【更趣。】急得那阴氏将他拧了几把，问他缘由，他倒反使性子哭道：“你问我，我知道吗？”【答得妙极。楚人云：“昭王南征而不复，君请问诸水滨。”推得甚是干净。今皎皎道：“我知道吗？”意思为腹中之物你可问之阴户，何得问于我，也同一意。】阴氏怒道：“没廉耻的小骚奴，你还强嘴，你不知道你肚子里的私盐包是那里的？”　追逼得没奈何，他才细细供出。阴氏方知女儿腹中是龙家小子的种，气了一个发昏，料瞒不得，只得告诉丈夫。

    那赢阳第一是怕张扬出丑，二来恐传了出去女儿不好嫁人，忍了一口气，寻了个事故，将龙飏好好辞了他去。急急买了两剂打胎药与女儿吃下，谁知这野种比家种分外下得坚固，轻易不肯下来。没奈何，等到月份满足肚子疼了一两阵，呱的一声，养了一个白胖儿子。人家正经妻子坐产好不烦难，惟有这样娃娃生得好不顺溜，那阴氏忙忙把小孩子撂在净桶中盖上，同丈夫到后院暗暗埋了。推说女儿有病，卧了一月，方才起来。

    这回赢阳见女儿做出恁场把戏，再迟不得了，又叫将煤人来说，但是略斯文些，有碗饭吃的人家，也就罢了，也不争一丝财礼，事成厚谢，恰好邬合也央媒人寻亲事，媒人就提起他来，赢阳素常在大老们家走动，也见过他人，人物也还干净，年纪又不多，连胡影还没有，一说便允。媒人向邬合说了，邬合一个做帮闲的人，比戏子也高贵不多，那管这些，见不争财礼，且有赔事，欢喜非常，将就行财下聘，择日娶了来家。

    他家住在一条死巷内，甚是清静，左右不过三五家，那邻舍都是小买卖人。他家有间独院，二间房子，一间隔做两截，前半做客位，后半做厨房，有一个小门，后边一个小院做毛厮，那一间做了卧房。做帮闲的人连衣帽都要用香薰透了的，何况房中不干净，虽没甚富丽，床帐却也收拾得一尘不染。赢阳因有心病，赔女儿也还丰丽，床帐箱柜，样样俱有，且又是个独女儿，内囊中衣服首饰也都有些。邬合喜出望外，娶了赢氏进门。丈人是外乡人，无甚亲戚，他自己也没甚亲友，淡然而已。

    这赢氏正同龙小官打得火热，忽然被母亲识破分开了，如小孩子断了奶，好不难过。没奈何，淹心的苦咽在心里。今听得嫁人，这场喜欢不小，只望那一晚到了他家，安排一场泼战。又听得媒人说新郎是三十来岁的人了，自然比龙家小子二十来岁的分外雄壮在行，且另试新物，以广见识，以畅心胸。

    不想到了夜间，那新郎官至诚得很，只把上盖衣服替他宽了，放他睡下。等他解带子脱裤，少不得要假做些新娘腔调，谁知新郎竟不动手，也自脱衣而睡，心中迟疑是今日辛苦了，必定稍俟养精蓄锐，大动干戈。心下虑着，恐不能支敌，为新郎所笑，竟有三分畏怯。等到半夜，孰意这新郎是读尽魏史的，学羊祜陆凯守边之法，各保疆界，不但不来交锋，且并不来答话。只急得眼耳口鼻中欲火直冒，几乎有个焚了祆庙的样子，下面清水长流，恐怕把新裤湿得斑斑点点，不好意思，死命夹紧，那知这个作怪的眼子越夹得紧，越唧出来的更多，竟像黄河倒了坝，轻易再堵他不住，【自从娶了赢氏进门起至此，无一处一字不令人笑倒，我亦不能赞，只拍案叫绝，大笑而已。】一夜到明，目未交睫，新来乍到，又不好问得。次夜仍复如此，是不知黑洞洞葫芦中卖的甚么药，猜详不出，过了数日，顾不得羞了，盘问起来，只落一声长叹，两泪交流，你道是何缘故？原来这邬合是个天阉，没有阳物的，有调《黄莺儿》赠他道：

    这物太稀奇，体虽雄却是雌，腰中并没有风流具，肾囊太巍，玉茎太微，怨爹娘少下些儿费，慢惊是天阉是号，上下两枚脐。

    就如太监一般，他本来不打算娶妻，所以独处到三十来岁。因他数年来做这帮闲买卖，不费本钱，只用屈身利口奉承得大老官欢喜，不但有吃有穿，银子还成大块挣了下来。蒙他有了这小小家业，终日在外无人照管，既无亲人可托，要约个人来做伴又不放心，他要寻个妻子，初意如搭伴修行一样，若人家有嫁不出的石女儿更妙，倘寻得着，这就是天赐姻缘了。【天生石女焉知不是与天阉若配者，但是恨不能恰巧相合耳。】万不能有这般巧事，就是年龄大些的寡妇也罢。他是尝过滋味的人，或不在此道上做工夫，【或恐不然。】便是四五十岁的情愿要，不过借个夫妻名色，原不求生儿育女，只烦他看家而已。或是穷家小户女儿，他在家无穿少吃，娶了他来，拚着费几个钱给他好的穿好的吃。他尚未经历其中滋味，即如在家老女儿一样，或可相安。起初原不过是这几个主意，都对媒人说过的。不想媒人只图两家成事，好二姓索谢，那管男女死活，就总成了他这个奇货，是个久在行，连娃娃的都养过的后婚女儿。【后婚女儿，奇称。】他先也只说一个戏子的女儿，不过是将就人物，谁知是这样个花朵般俊庞。他一见时，心中也有些老大懊悔，暗暗跺脚：将来这一顶簇新时款的绿头巾，此头恐不能免，却没有多送回去的道理，又不好先呈履历。今见赢氏问他，这可是瞒得过去的，报颜假笑，只得合盘托出，满心以为他是个女孩家，还未必在事上做工夫。岂知这赢氏就如一个善啖的大肚汉，饿了许久，今日以为来吃饱饭的，不想倒从新绝起他的饮食来，【妙喻。】你道苦恼不苦恼。他听了这话，不便高声，暗暗哭了两三日。那邬合自知不是，他是奉承人的惯家，百般温存，十分爱惜。赢氏虽然下口没得鳝鱼吃，上口却每日有肥鸡腊肉，美酒佳肴的受用。况且吊桶已落在井中，无可奈何，又见邬合趋奉得十分到家，不但连马桶替他去倒。他苏州人最爱干净，每晚定要洗洗下身才上床，邬合一到日黑，就去掇一脚盆水来，只等他一褪了裤子蹲下连忙就替他洗净，用块旧手帕轻轻揩拭，犹恐重了擦得他疼。间或天冷，赢氏夜间要小解，他怕净桶冰了，他忙先下去坐在上面，等温暖了，才扶赢氏下床，又怕他热身子冒了风，把背心替他拍拍，等尿完了，方扶上床。【荀奉情的门生。】至于日间扫地铺床，烧饭煮茶，像活菩萨一般供养，除非有事出外方罢。赢氏见他这样周到相怜，倒也换出一点好心。过了几日，性气瘫了，也好好起来，恩恩爱爱过日子，把个邬合喜得屁滚尿流。别人看着他是一对好夫妻，谁知竟是两个干兄妹。

    且按下一边，却说那赢阳自从女儿嫁出，两口子捏了一把汗，他的着数都已排定，若是女婿试出女儿是个破罐子，有甚口角，拼着与他两百银子讨小买和。不想女儿嫁出，女婿文雅温柔得很，竟无一言半语。他夫妻不胜欢喜，两口子暗地猜不出，阴氏说：“想是女婿的阳物大得过当，不觉女儿是已经风雨的。”赢阳说：“各人的毛病各人知道，大约是女儿伶俐善于遮饰得好，故此不曾露出马脚来，再不然，女婿虽然年老，于此道中或者不曾历练，被他瞒过了。”总想不到这位佳婿虽是男子，下边是替女儿一样的毫无阳气，竟不曾试得。

    再说这龙家小子自从在赢家出来之后，也知是皎皎露了破绽撵他出来，敢怒而不敢言。先还痴心妄想，他女儿肚中现怀着我的种，就盘问出来，怕有丑声，或者就嫁与他也不可知，每日呆着望信，打点好做他家的娇客。不想隔了些时，竟嫁与邬家去了，一腔闷气如何出得，真叫做老羞变怒。

    这小子十三四岁时曾跟着游混公念过书，游混公自宦官家出来，开了个散学馆。那个无品的人，他爱这小子生得干净，背不得书也不打，写不得字也不骂，他倒暗暗地与他钱买果子吃。把他吃厚了，就把他一个囫囫囵囵的后庭，替他开出一条大路。后来有几个大学生知道了，告诉他父母打闹一场，将儿子叫回，游混公的馆也就自此散了。这名一出，谁家的父母肯把孩子送来从他。这小子自下了学就在赢家帮了这几年，不曾去看得这位大花子先生，【自有先生以来，未闻有此奇称也。】他在赢家时，每日有得好的吃，又有钱落，七八年来受用惯了。今回到家中，顿顿一碗糙米饭，熬青受淡起来，心中如滚油烧的一般难过，要想修修旧业，因想：“虽有几个孤老，总没有先生当日这一番相爱。”因此到游混公家访故，游混公鳏居久了，正用得着他，是故人故物，更加亲厚。这小子常到他家以股换食，这叫做以其所不爱易其所爱。

    这日，偶然在路上遇着了游混公，撒娇撒痴，拉着问他要酒肉吃，游混公正同他相厚，推却不得，同他到了一个卖肝板肠的铺子里，又粗又肥的肠子炒了大一碗，要了两壶烧酒，痛饮了一番。费了游混公青铜百文。这游混公怎肯容他白扰了轻轻的放他去，带他到一个荒园中一间毛厮房，将他后庭着实盘弄了一番，【毛厮房内正是做此事的去处。】才放他回来。这小子上下都饱足了，欣欣得意而归。刚到赢家门口，有几个街坊上的闲人站在那里说白话，众人见他醉醺醺走来，问道：“龙小官，今日在那里吃得这样春色满面。”他倚酒三分醉，答道：“今日人请我吃酒消气，故此多了几杯。”内中一个笑道：“骚胡子膀胱气，你有甚么气消得？”他道：“一个老婆被人占了去，还不气么。”众人都只当他说笑话。又一个合他笑着顽道：“你的老婆在丈母娘腿肚子里转筋，还不知养了没有，如何就被人占去了？”众人都笑了，他又道：“我的老婆连孩子都养了，还说了不曾。”又一个道：“你的孩子呢？”　他道：“我的孩子被丈人丈母弄死了。”又一个笑道：“你丈人姓甚么？在那里住？为何弄死你的儿子？把你老婆怎样了？”他就指着赢家的门道：“这不是我的丈人家，他嫌我的穷，故把我老婆嫁与邬家去了。”内中一个老成些的人喝道：“小孩子家吃了两杯酒，嘴中胡说乱道的。”他道：“老爹，我酒在肚里，事在心里，怎么胡说，一个酒吃在人肚里，难道吃在狗肚里不成？你老人家不知道我们的这些弯儿帐，他从小认我做干儿子，就是要我做女婿的，亲口把女儿许过我，他女儿知道同我终就要做夫妻，就预先合我好了这三四年。今年有七八个月肚子，见我家穷倒把我撵了出来，把女儿另嫁了人家，众位老爷如果要不信，问那忘八可敢出来说话，我有本事到他后院里挖出小孩子来，若没有真赃实据，把我舌头割下来。再不然，我把他女儿浑身的上下是怎个样儿，同是怎样的？我说了，叫他当着人把女儿剥光了，看我有一句说的不对，凭着把我怎么处治。这没良心的女儿的屄，差不多被我肏枯了，从新反悔起来，众位老爹请想，叫我气不气？”众人见他说得鉴鉴可据，倒不好意思，大家含笑散去，这小子也回去了。

    众人说话的时候，那赢阳正开门出来，要往别处去，听得有人大吆小喝的高谈，他且不开门，站住了听，原来是龙家小子述他女儿的美行。气了一个直挺，本要出来打他，恐怕小子越发胡言乱语，更不好意思，要经官动府，又一牵连着女儿，忍着气回到房中，细细告与阴氏。夫妻商量道：“这个丑名一张，此处如何还住得，有甚脸面儿见人，不如作速搬回家乡，我们有些家俬，尽可过日子了，儿女不成器的东西，撇了他罢，倘或偷鸡的猫儿性不改，在人家再做这些丑事出来，更没颜面了，趁早去的是。”【在家因有妻子丑声而来，在此复因女儿丑声而返，绝妙文法。】

    商量已定，把房子并器皿家伙全卖了，雇了船，临行时方来辞阮大铖。到了他家门首，看门人传了进去，出来叫他人见。赢阳见大厅上结着花，肆延设席，鼓乐梨园许多人在那里。阮大铖正在支派家人收拾。赢阳上前叩头。禀道：“门下离乡久了，如今要回家去，特来叩辞老爷。门下荷蒙天恩护庇十数年，今来叩谢，后来稍有长进，再图报大恩罢。”

    阮大铖向日白受用了阴氏的美牝多次，历来四时八节，又常受他些孝敬，今听得他要回乡，要赏他路费，少了拿不出，多了又舍不得，若一毛不拔，又觉过意不去，踌躇了一回，猛然想起，说道：“你回去我一点东西没得赏你，【先说这一句，妙极，含蓄着下意。】你向日求我说那姓聂的话，我常常在心，遇不着一个好可托之人，我今日请新按院铁老爷，他是个铁面无私，敢做敢为的汉子，又是我同年，你在这里伺候着，说话中得便，我托他看，他若肯替你报了这个仇，也不枉你在我门下一场，他依不依，这看你的造化了。”【说此者，铁按院准了，自然自己居功，设或不依，非我不尽情，你没造化耳，将奸巧人心肠描尽。】赢阳忙又跪下叩头，道：“门下蒙恩多了，要再蒙老爷替门下报了仇，门下粉身碎骨也报答不尽也。”阮大铖道：“你起来，这铁老爷他衙门事多，不得来，我再三去请，他却不过，才允了，大约也就到，你等着。”

    原来这铁按院，他又名镇恶，乃建文忠臣铁铉之后。燕王大杀靖难诸臣时，铁公有一妾，腹中怀孕，他夫人托这妾的父母带他远逃。后来把铁公二女发了教坊，查拿他家属甚紧，他父女逃到陕西延安府住下，【延安府，妙，谓到此方安然得延忠臣之嗣。】后生了一子女，铁镇恶就是他嫡派子孙。他生性忠直，大有祖风，不避权贵，真是个铁面御史。姓铁，他那性情也就是一块生铁。他素鄙阮大铖为人，故辞席不赴，因他再三敦请，却不过年谊，只得来走走。来到阮家，阮大铖冠带出迎，赢阳远远看他乌纱豸服，一脸杀气，令人望而起畏。到厅礼毕坐下，阮大铖道：“多承老年台不弃，弟叨光多矣。”铁按院道：“弟非敢过辞，实因敝衙门事繁，承老年台厚意殷殷，不得不拔冗赴召。”看见戏子桌席，说道：“弟先告罪，实不能久坐，梨园可以不必，也不消在此坐。移一席到书房中，我二人促膝谈一谈阔宗倒妙。”阮大铖道：“一壶鲁酒，原不足敬老年台的，久不相晤，奉屈少叙，以尽弟之鄙敬耳。”铁按院道：“不敢，承老年台如此过爱，弟心领就是了，你我年家至契，何必拘此客套。弟之鄙性，薄奢华而敦俭素，老年台所洞悉者，在书房中知已谈心，还可多坐一会。若必欲在此，弟先告过三杯之后即告别了。”阮大铖知他是个拗性的人，只得道：“既承尊论，敢不如命？既然如此就请到书房中宽坐罢。”让到书房中，请他宽去官服，然后安坐。

    二人饮酒，闲谈了一会，阮大铖道：“老年台按临南直，这些黎庶告得蒙覆载之恩了。”铁按院道：“弟虽不敢自谓欲泽民为尧舜之民，然一片锄恶之心，欲为民除害，虽梦寐不忘，即权贵之家，弟亦不惧，拚此一官以救百姓，舍此一身以报朝延，上不愧祖宗，下不负所学，此弟之素志。【这些话向阮大铖说，真如冰炭。】弟辞朝之时，把功名二字已付于度外了，但恐耳目不广，或有漏网吞舟者，则负弟之初心耳。”阮大铖乘机道：“这是实言，如大奸大恶，他上下皆有线索，互相蒙蔽代为隐瞒，一时如何查访得出。即如苏州府昆山县巨恶聂变豹，戕杀人命为儿戏，夺人妻子，占人田产，无恶不作，且大肆淫毒。一县之民为所鱼肉几尽，历过多少代巡，他尚安然无恙，即此一端，便可概见了。”铁按院道：“老年台何以知之甚详？”阮大铖道：“受害之人屈指难数。”因指着赢阳，道：“此人即其一也。”铁按院道：“此是贵纪纲么？”　阮大铖道：“不是，他夫妇受害，几至丧身，避难到此，犹恐他追求，投在弟门下为之护庇，今十数年了，他思乡念切，欲返故园，适间来辞，弟因老年台谈及好恶，弟偶然想起他来耳。”【其人则非，其言甚巧，说得毫无痕迹。】铁按院问赢阳道：“你受过他甚么害，他作恶如何，你不可妄为加减其辞，若果情真，本院自有公道。”赢阳忙走过，叩了头，跪禀道：“蒙老爷下问，小的敢有一字涉虚就是欺天了。小的名叫赢阳，祖籍昆山。小的有一个表姐闵氏，生得颇有几分姿色，自幼曾许过人家。聂变豹他家这些恶仆，专一在外替主人探听得美男俊女，肥产良田，就去报知主人，以图功赏，就将小的表姐报他知道。他着人来说要了做妾，小的母舅不肯，又不敢得罪他，婉回已许过人家了，不然敢不遵命。他遣了二三十个恶奴，公然抢去，小的母舅约同亲家告到县中，他反假写小的母舅卖女文书，买出硬保，说小的母舅串同光棍诬告图骗，反受重责枷号。至于小的受害，事属鄙秽，不敢上禀，恐污老爷金耳。”

    铁按院摇头道：“不妨只管说。”他又叩了一个头哭起来道：“小的今日得在老爷台下诉冤也是再生了。小的少年时生得略似人形，他不知如何知道。忽然一日，他家看了一个人来对小的说，你家姐姐约你去说话，恐你不信，这是你姐姐头上的簪子为据。此时小的又不知道表姐的死活存亡，听得有信来叫，欢喜不尽，那里还思前想后。二来少年孟浪，就跟了他去，领进内室，叫小的等着，他说去叫小的表姐来。等了片刻，聂变豹带领多人将小的拿住，搜出簪子，说小的是贼，剥光捆缚在一间屋中。小的表姐闻得奔了来哭救，悄向小的说，这恶人想男色，昨日他家人说你标致，故设此计骗你来，你若不从就不能生出此门了，你忍受他一场淫毒，或天可怜见，逃得性命，我姐弟二人将来此仇或可有报复之日，倘你不幸而死，我报仇无日，你此来因我而死，我决不偷生负你。”铁按院笑道：“这件事南人皆以为常，为何你说得如此利害，这就是挟仇的诳语了。”赢阳又叩头道：“小的敢有一字虚无，罪该万死，他有名叫做聂驴子，这些娼妓不幸遇他尚还啼哭不禁，少年女子为他所淫者，十存四五，还俱带疾，何况男人。小的那时不能自主，尚图一线之生，只得依允。他好狠，将小的绑在凳上淫媾，将小的肠头带出尺余，至今尚拖数寸。老爷不信，求差人验着，彼时小的已经死了，小的姐姐救了半夜始得复生。小的醒后，姐姐哭说小的死了的时候，他叫家人拉出去撂，是小的姐姐再三求告，才留得性命，次早买嘱他两个家人送了小的回家。”铁按院问道：“你表姐在他家作何项下，就可以自主救得了？”　赢阳道：“小的表姐悄告小的说，初到他家时，聂变豹恨小的母舅抗拒，将小的表姐淫毒，也意欲主意死地，侥幸不死，又幸亏有几分姿色，他还有丝毫怜惜，命人扶养数月才好，后来竟得他专房之宠。他拆我父子，分我夫妇，且我父翁皆被他陷受官刑，我与他之仇不共戴天，养此身，忍辱报仇耳。”铁按院点头道：“果如你说，这闵氏也还算个好妇人。”赢阳又道：“小的表姐又嘱小的道：‘你逃出命去，万不可想要告理，不要进府县，虽抚按衙门也是无用，倘有不妥，我姐弟二人命都不保，皆做负屈之鬼了，你可到南京去，或遇有铁面无私的上台哭告，或可除恨。’小的含忍多年，今得见青天老爷金颜，是小的姐弟之万幸了。”

    按院想了一想，问道：“这是你多大的事？”答道：“那时小的才十五岁。”又问道：“如今呢？”答道：“小的今年三十八岁了。”又问道：“你到这里几年了？”　答道：“小的到此十八年。”又问道：“你那几年在那里？”　答道：“小的逃得性命归家，病倒一年有余。小的并无兄弟姐妹，只有一寡母，又因家寒，心既疼儿又加纺积劳苦，及到小的病好，小的老母又病倒了，卧病数月故了。此时小的家无一文，力不能葬，小的不忍远离苦挣数载葬了。”又问道：“你既如此贫穷，你妻子如何娶，又如何来？”【反复驳问，足见细心，恐仇口有冤民也。】赢阳见他驳问得利害，心下倒吃起惊来，又答道：“小的自幼父亲在日，定下阴家女儿，后来小的丈人见小的力不能娶，那时小的二十岁，他女儿十九岁了，小的丈人也只两口一女，家道也甚寒薄，无可奈何，赘了小的入去的。”按院点了点头，他又禀道：“小的幼时曾附搭在金知县家馆中念书，他的儿子同小的着实契厚，他怜小的冤苦，赠了几两路费，才到了这里，投在阮老爷门下，蒙思护庇，直至今日。”按院微笑道：“你也读过书，怪道你话语中也还明白。”又问：“你会做何事业？”答道：“小的因无资本，自幼学得些吹唱，在大人们门下做帮闲。”按院笑道：“这是你苏州人的长技。”又道：“他还有何过恶，把你知道的说上来。”禀道：“小的离家年幼，不知其详，不敢妄对，大约合县之内，无不欲食其肉，就是招告，人俱他的积威，宁负屈也不敢伸理。要是先拿役放告，若无多人伸冤，小的领诳言之罪，愿死台下。”按院又问道：“难道地方上就没一个好官，容他如此放肆么？”禀道：“小的每遇乡人间故乡之事，听得说当日有两位刑厅老爷，访问得他的罪恶，也要拿他，但他是皇亲的瓜葛，但是来的钦差太监，那皇亲谆托护庇，他上下大小各衙门书吏又俱情熟，事未举行就有人报知，太监在抚按上边就挽回过了，有此手段，故横行无忌。”按院怒道：“俟本院再访，只你姐弟二人的事，要果情实，这奴才就该一死了，何况于他，把你名字开来。”赢阳叩了个头，起来写了跪呈上。

    按院接着，上写赢阳昆山县民，表姐闵氏，遂递与他家人，道：“等到苏州禀我。”家人答应接过，又向赢阳道：“本院方才驳问你者，你若有虚情就答应不来了，屡问屡答如流，其冤苦或者似实，你几时回去？”　赢阳跪禀道：“小的两三日内就行。”按院道：“你到家不可露出风声，打听本院按临苏州，你到衙门里来投状就是了。”赢阳叩头道：“小的谨遵。”按院吩咐道：“起去罢。”赢阳道：“叩谢老爷大恩。”叩了四个头起来，按院也就告辞，阮大铖款留不住，衣冠送出，上轿而去。回到厅上，赢阳叩谢了回家。

    阮大铖将酒席差人送了一桌与阴氏作别，赢阳把前话向阴氏说了，夫妻好生欢喜，要起身，这一日来辞女儿女婿，邬合不在家，对女儿说了要回苏州的话，赢氏吃了一惊，流泪道：“我嫁了不上一个月，爹娘为甚么好端端起这意思，搬了我去？”【妙，因未满月未曾回家，故赢阳夫妇不得知女婿是天阉也，若住久，岂有不知之理，此虽未明明补出，却是不补之补也。】他老子不好说得，只叹了一口气道：“都是你替娘老子添的光彩，你撵了我们去，倒说我们撇你？”　赢氏不解其意，问母亲这话缘故，阴氏遂将龙家小子在街坊上怎样放屁辣骚说你的话，可碜死了，令人听不上耳，将丑名哄扬得邻舍全知，如何还住得。所以要回去的话，说了一遍。赢氏面赤低头无言可答，只痛哭了一场。赢阳留了五十两银子与他两口子，也哭了一会去了。赢氏坐在房中心悲惨了一回，又想起龙家小子，切齿恨道：“我一朵鲜花被你采去，和你相好了三四年怀了肚子，为你出乖露丑，你倒如此花败我，就不顾我一点脸面，又把我父子都弄得分散了，无情无义，我有日相遇，把他的肉咬下了一块来吃了，【与肉何干？当咬去他的阳物。】才出得我的恨。”【有此数语，故后日死龙家小子，毫无恋惜也。】

    且说邬合归来，赢氏拿银子给他看，说父母要搬回故乡。邬合赶了去送，方知已去久了。回来问赢氏丈人搬去之故，他如何好说自己偷汉出丑的话，只说父母想念家乡，因此回去了。

    再说这赢氏自到邬家，虽无房欲遂心，却衣食件件如意，那邬合又十分疼爱他，有好东西，钻头觅弄来奉承。要是出去帮闲，必定将家中肉菜果品各样卖些。知道赢氏能饮一杯好酒，也成大罐抬放在家里才去，赢氏倒也安心乐意，不想久而久之，他饱暖又思起人肉来了。【此句话虽旧，换二字觉新。】因邬合在外的日子多，他家中从没有个亲友往来，只有个送水的王老儿，绰号王酒鬼，有七十岁了，在巷尽头住，【下此一句有因。】只他每日早间送担水头到他家里，除外别无一人。他是常到门口站半日不见一个人过，如此多次。

    一日，王老儿送水来，赢氏问他道：“我们这条巷通那里的，怎不见有人走。”王酒鬼道：“这是条死巷，那里有人走，街坊又不多几家，都是外边做生意的，每日早去晚归，如何得有人来往。”这赢氏听了，心中一把火被冷水一浇，先还妄想，或者遇巧相与个把趣人儿解馋，谁知连看的人都没有。这个老儿又是过了时用不得的了。只得死心塌地，夜间同邬合也脸儿厮贴，口儿相亲，搂抱着亲亲热热的睡着。只是下边少安上了那一点儿，也竟是一对恩爱夫妻。日间但是邬合不在家，他便插了门坐在屋里，困了睡一觉，闷来饮几杯。即如长斋吃久了也就不大想荤腥吃，那邬合十回九次来家，见赢氏闭户而坐，心中暗喜，以为这样贞静女子可以牌坊都建得起的，那里还疑心他。【有此一句，后面方引出许多疑字来也。】是以更加恩爱。知道女子如穷汉，手中无钱食肉，苦捱淡薄而已。

    光阴燃指，不觉就是二年有余。他家这条巷口，有一个土地庙，向日原有个老和尚看守香火，因这巷内人家少，没得养赡，别处去了。空了许久，忽然来了一个和尚叫做了缘，生得浓眉暴眼，力壮身强，有三十多年纪。要来此庙中修行，来拜众人。众人就说：“我们这巷内只有四五家人住，都是小本经纪，供给不起，只好各家每日出一碗盏饭灯油，布施一些没有。所以前时的师傅住不住方去了，怎好留你？”　了缘道：“阿弥陀佛，出家人原是苦行修行，捱饿也不妨，何况有饭吃，这就是列位的慈悲了。”众人说：“你既愿看守香火，是极好的，我们有个不依的么，你只管来住。”了缘听说，遂来住下，前后打扫洁净。

    这座庙是个大门进去一个院子，三间小房，供着本坊土地，还有个土地奶奶。【泥土地还要奶奶，活和尚焉得不要妇人？】后面一道墙，又一个小门，也是一个小院，两间西厢房，一间做卧房，一间做厨房。这和尚原来是江洋大盗，事犯收监，越狱出来。他向来所蓄的财物约有千金，埋藏在地，逃出时起了出来，藏在身边，剃了头发，做了和尚，护住身子，逃走在外。因想南京繁盛之地，四方人烟凑杂，可以混迹，故云游到京城来，又怕热闹处不便安身，被人识破。寻了多日，刚刚寻着这僻静巷内这座小庙，得意之甚，每日只往各家去收饭，回来便在庙中高坐，从不出门。众人都说他是一位有德行的高僧。他原来挂名出家，如何断得荤酒，手中有的是金银，只是不肯自己买来受用。这个王酒鬼每日来替他送水时，常坐了闲话，了缘知他好饮，拿钱烦他去买来，二人共酌，又常把脚步钱与他，这老儿喜得没入脚处。

    一日，王老儿送了水来，闲话中，他道：“我蒙老师传这样厚情，恨我没钱，要有钱，买些甚么来孝敬你，出家人的东西不是常常白扰得的。”了缘笑着道：“你要请我是杀鸡还是宰鹅？”王老儿也笑道：“你出家人也用起荤来了？”了缘道：“狗肉我也吃，你不听得人说，心好不用斋么。”王老儿只当他说玩话，笑答道：“等我有钱着，买狗肉来请师傅。”了缘笑道：“只要你肯买，我出钱买来同享，如何？”遂向房中取了三百文钱递与他，道：“不要买生的，或熟鸡鹅鸭或熟牛羊狗肉，不拘甚么，买来都可。”那老儿嘴笑得咧着，眼白瞪着，撅着几根白胡子，看着他道：“师傅可是当真的么？”了缘道：“不当真难道是假。”那老儿每日挑水挣几个钱，沽饮之余买米还不够，成年不见荤腥，今听见买肉来与他同享，那馋虫已爬到喉咙上来了，咽了两口唾，拿着钱往外走。了缘又叫了他回来，他倒猴急起来，道：“不是哄你，你明明的拿着，人看见了不好意思。”取了个筐子递与他，道：“买了放在这里面，上边不论甚么菠菜白菜，卖些盖得严严的，不可与人看见要紧。”那老儿笑着一面走，道：“不劳吩咐，我知道了。”去了不多一会，且是来得快，笑嘻嘻的拎着筐子来了，买了大块热牛肉，两只熏鸡来。了缘又取了二百文钱，一个大瓦罐与他，道：“我切着菜，你可去把上好干烧酒不拘多少，只打满了来，没有人看见便罢，有人见了若问，只说是你买的。”他听得打酒，更跑得快，顷刻而回。他二人关起大门来，大斟大嚼，直吃到天晚。那老儿酒醉肉饱，千恩万谢起身要回。了缘道：“我还有话说，你每日早间往人家送水不得闲，到午后你闲了，到我处来，替我买东西，我还请你。”又与他一百文钱，道：“这与你买双鞋穿，你千万酒后不要对人说，若人知道，我住不住，你就没得吃了。”那老儿喜出望外，连忙答道：“我的头毛都白了，难道还不知好歹，师傅这样好情待我，就杀了我，也是不告诉人的。”作别而去。此后习以为常，每日就来替他打酒买肉，二人受用。这王酒鬼生平也没有过这样好日子，快活不过。

    再说了缘，每日往这几家收盏饭，从不曾到邬合家中来，他也从未见这赢氏，赢氏也并不曾看见他，这是何缘故？邬合因多在外少在家，只一个少年妇女在家中，恐怕不便，先对他说过，我家无人，不必来收饭，每月送他五升米，到日来取，做定了规矩。先来过两次，皆值邬合在家，街上去买了米就送与他去了。那日又到日子，邬合偶忘了这日，夜间天气甚热，蚊子又多，这赢氏一夜没睡，次早天凉，方朦胧睡着。邬合要出门去，叫妇人道：“我要出去，你起来关门。”赢氏困得很，说道：“我要睡睡，关了门，停会老王送水来又要开，我不耐烦，你带上去罢。”那邬合也就依他，把门带上去了。恰好这了缘是收月米的日子，他也知邬合常不在家，故清早来寻他，走到门口，见门还关着，只他还未起来，等了一会，不见开门，用手一推，原来是虚掩着的。他叫道：“邬大爷可在家？”　叫了两声，不见答应，走进来伸头往客坐内一张，【强盗行径。】不见有人，到卧房窗眼中往里一看，只见一个妇人精赤条条，上下无一遮盖，仰着睡在床上，一身雪白净肉，一双小脚穿着大红睡鞋，因怕苍蝇，用芭蕉将脸盖着，虽隔着一顶冰纱帐子，看得明明白白，真可爱也。真如：

    竹丝席上，横堆着一段羊脂白玉，
    冰纱帐里，烟笼着一簇芍药娇花。

    他打头顶心上一麻，直酥到脚底。这个贼秃四顾无人，此时性命都不要了，那里忍得住。悄悄将房门推开脱了衣服，揭开帐子，轻轻爬上床来。再一细看，这妇人因怕热将两条腿张得大开，一条还搁在竹夫人上边，那件宝贝虽然生产过，因两年多不曾弄，长得饱饱满满。他身子比当日又发胖了些，此物越发滚圆，竟像放光的一般，只露一条细缝，微微张开，紫巍巍一个小花心吐出，上面又光又滑，并无毫毛。那贼秃淫兴大发，那个小和尚直竖竖在腰中混挑起来，足有七寸余长，钟口粗细。他也不敢造次，吐了一口唾沫，抹在头上，又擦些在他阴户门首，低头看准往那缝里一顶，早把个小和尚的脑袋钻进红门里去了，那妇人梦中惊醒，把扇子揭开眼睛一看，原来是一个和尚。惊问道【不怒而惊，可见情愿。】：“你是那里来的，这么大胆？”那贼秃将他抱得紧紧的，道：“女菩萨，小僧是来化缘的。”一面说着，下边乱抽。那妇人久旷的了，忽然尝新，已美不可言。又从未经过这样驴大的行货，觉得内中满满塞住，无微不到，下下皆中痒筋，话也说不出来，任他横冲直闯。这贼秃身体强壮，力气粗雄，极力冲突，把个赢氏弄得面红耳赤，骨软筋酥，受用不过。但恐乐极悲生，命因奸丧，要知二人后事如何，须将下回接看。

    姑妄言卷六终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第七回 凶淫狱卒毙官刑 奸险龙阳遭暗害

   姑妄言卷七

    钝翁曰：
    赢氏受了缘、色痨、钱癖之创，虽是写贼秃狱卒之恶。然不有此一番荼毒，后来赢氏仍回邬室，不能悔心相安也。

    捕快之获了缘，足见此辈之能，亦显此辈之恶，尚过于盗也。写了缘避难之盗心虚如见。王酒鬼之怀恨，因了缘先亲后疏之故，所谓远之则怨是也。足见人之处世，待小人不可不留一番心思。

    忙叙事中夹写知县接旨，为魏忠贤建坊，笔力何等矫健。

    世间之恶，到了狱卒，再无过于此辈者。汉周勃云：“吾曾将十万兵，身为大师，不知狱吏之尊若此也。”千古皆然。为官者能禁其恶，犯罪者得稍苏其苦，自当获福无量。于公治狱，大兴驷马之门，岂非前辙？

    铁按院之诛聂变豹，锄凶去暴，虽是警醒恶人，乃是了结赢阳报闵氏一番公案。闵氏嫁金矿，亦是趁此完结二人，省得后来累笔。

    龙家小子事中，随笔即出杨为英、充好古、郗氏，何等笔力，且无痕迹。

    龙飏来寻赢氏，欲续旧好。情虽可恶，邬合夫妇处以此法，似乎太过。然不如此，将来终不能断绝也，又要累笔。如此结去，何等干净。

    牛质之好淫，即有苟氏好淫之妻。牛质喜胡旦之后，苟氏即喜胡旦之前，已与红梅所生之子反弃之，胡旦与苟氏奸宿之子反留之。贪淫之人，神鬼奇其魂魄处。香姑更不知为谁之儿。彼自欺之，夫复谁尤？其报应之说，正文已见，玆不再赞。

    此一部书中，妇女贞烈者少，淫滥泼悍者多，或谓将妇女贬之太过。此一回内有三奇女焉，闵氏忍辱报仇，高女矢贞死节，单氏善贤预化，亦足以扬妇女之至矣。

    这两回书中，阴氏有二奇焉。前一回，他自幼淫荡，到后来竟能洁身自处，一奇也；此一回内，他与金矿可谓厚之至矣。且金矿又长于战法，而彼竟辞之，不复与淫，又一奇也。以阴氏所为言之，淫只可谓之三，而情有七。较诸妇淫滥不堪者，高出许多头地，宜乎后有好处也。

    第七回　凶淫狱卒毙官刑　奸险龙阳遭暗害

    附：　　嬴阳报旧恩　　　苟氏私新宠

    话说那嬴氏正在睡中，做那巫山之梦，不想被这贼秃一阵冲突醒了。那贼秃也是熬久了的，只耍了不多工夫也就泄了，方伏着不动。妇人苏醒了好一会，才喘过气来。问他来历，贼秃道：“我在巷口土地庙中住，来了两三个月了，并不曾见你的娇容。若早知道，我也来亲近久了。”说着，那小贼秃又硬起来，他又要弄。妇人被他这一阵弄丢了数次，浑身酥软。又怕王老儿送水来，推住他，道：“你既住的不远，我们有日子顽呢【反是妇人先说，写尽淫妇之淫】。此时怕老王送水来撞见了怎了？你快穿衣服出去。”贼秃听了，满心欢喜，亲了几个嘴，才泄出那活来，还是硬帮帮直竖着一条紫皮甘蔗。妇人看见，倒反吃了一吓。暗想道：“我说里边怎么这样有趣，原来这等粗大，比小龙的竟有两个还旺些，亏这里头怎么容得下他。”两人拭抹了，一齐穿衣下床。那贼秃捧着妇人的脸，又亲了几个嘴，要他约个日子好来。妇人道：“我家的在家或不在家，日子定不得。你留心，但看见他出去，左右无人，你来轻轻敲门，我便放你进来。这里邻居稀少，你只管放心。”贼秃欢喜得了不得。两个人笑嘻嘻的携手同出房来。

    不想王老儿送了水来，撞了个满怀，【先赢氏说怕王老儿来，此时偏就撞着，天地间有此等巧事。】笑问道：“老师傅来作甚么？”贼秃忙答道：“我来收月米。”低着头忙忙的走出去了。这妇人也急忙缩回身来。那王老儿只当邬合在家，也不管闲事，倒了水自去。妇人出来关上了门，进房坐在一张杌子上，沉思道：“不想今日无意中遇着这件活宝，不但粗大，而且又长久，不枉我胯中生了这件东西来。”跷开腿，伸手把阴户一摸，还像个没牙的嘴一般大张着，尚未关严，心中又喜又是好笑。

    且说那贼秃回到庙中，想道：“我也遇过好些妇人，总没有他这种标致风流。看他又骚淫得有趣，得这个妙人儿长远守着，随早随晚的高兴便弄，方才畅快，也不枉我出家一场。【不是强盗，算计不到此。不是强盗做了和尚，也算计不到此。若在家人，虽有坏者，或尚无此等恶肠算计。】须设个法子骗了他来。”想了一会，道：“有了，须如此如此，方才便得动他。”这贼秃留心在庙门口守了一日，不见邬合回来，捱到掌灯时候，知他家无人，走来轻轻敲门。这妇人二十多岁，今日乍经了这番快乐，秋清气旺，此时正小饮了几杯，正等邬合回来好去睡觉。忽听得门响，即走来开门，原来是和尚。笑吟吟放了进来，随把门闩上。

    到了房中，那贼秃假作惊慌，道：“不好了，早间我两人出去，被老王看见。他午间吃醉了，到我那里发话，说我来同你私偷。我再三分说我来收月米，他说我明明看见你两个人手拉手走出去。难道他家没男人，你拉着妇人的手笑嘻嘻的。普天下化米化缘的也多，我七八十岁了，从没有听见这个化法。【说的活象，不由妇人不信。】两人明明是通奸，还要胡赖。被他拿住筋节，我没得说了。只得软求他，他说要不张扬，须送他一百两银子，方买住口声，不然要告诉你邬大爷，还合同众街坊送你我到官处治。我哀求了半日，求他宽我十天，我凑银子给他，他才依了。他说明日还要来向你讲话。如今是那里这些银子给他，这怎么处？”那妇人那里知道贼秃是诡计骗他，也着了急，哭道：“这是你做的事，就到官，我也实供是你偷的。”贼秃道：“这如何辩得清？两人做的事，官府也不肯偏信。我怕甚么？就是问了和尚的奸，不过打顿板子，枷号还俗。只是你也要褪裤子打光屁股，枷号官卖。我一个出家人那里怕他，佛家弟子只身一口，何处不去？但恐连累了你，心中不忍，【好慈悲，不枉是和尚。】特的来同你商议。”

    那妇人听了这些利害话，越发哭起来，道：“我一个妇道家有甚么主意？人家说一夜夫妻百夜恩，我的身子也与你睡了，你可想一个主意救我才好。”贼秃道：“可不是呢。我要不为你，我就悄悄去了，他往那里去寻？我因放你不下，才来和你说。我倒想了一个主意，只怕你不肯依。”妇人道：“你说了看。”贼秃道：“千着万着，走为上着。除非你同我逃走，方免得这祸。”妇人道：“逃往那里去？”贼秃道：“我原是好人家的儿女，也做过一任官来。【强盗也。而云曾做过官，是盗而官乎？官而盗乎？令人笑倒。或少年时做过小官，则为可知】因看破世情，出家也不久。我家还有大房产地土，你同我去，我留起头发来，作个长远夫妻，你还是一位夫人呢。【真是压寨夫人。】我的家俬尽够受用一辈子。你依不依，凭你酌量。不然我明日独自逃去了，等他来同你吵闹。”妇人也没了主意。虽不知他这些话是真是假，实在有几分恋着这和尚的本事。问道：“依你说，要走几时走呢？”贼秃趁机道：“安心走，今晚就走。若到明日，露了风声，人防范起来，就走不脱了。”妇人只得依他。那贼秃满心只想骗这妇人，他银钱自有，不稀罕他家的东西。妇人赶忙只收拾了他行经的绢帕睡鞋，又拿了两把梳子，拿块布包了，塞在裙腰上【精细之甚，此数件物是妇人万不可少者。】。此时已将起更，街上静悄悄的。他同了妇人出来，反带上门，往庙中来。那妇人与邬合二载有余干夫妻，虽无实事，也感他那相爱的恩情。虽然有些舍不得他，到了此时，也顾不得了。到了庙中，将两层门都关上，进房坐下。他有现成的酒肉，取出来让妇人吃了些，他自己呷了几碗烧酒。见妇人不用了，将家伙撤去，拨明了灯，替妇人脱衣上床。他也脱去衣服，然后摆开阵势杀将起来。　怎见得：

    一个光头元帅，一个竖嘴将军。这光头元帅仗着黑缨枪分心直攮，那立嘴将军忙持红还剑向脑就吞。这元帅连珠炮一出二子，那将军皮挡牌两瓣双迎。那元帅怒竖倒生须，这将军笑张无齿口。那元帅枪枪单刺红心，这将军剑剑只含紫脑。那元帅越加枭勇，战多时，光头上爆火起来；这将军渐觉酥麻，敌不住，竖口中流水汜滥。

    这贼秃真有不歇不泄的本事，日间因是久不见妇人，故此易泄。这一回上手就是几千抽，弄得这淫妇心花内都是快活，欣欣暗喜。谁知他只管弄将起来，有一个更次，那嬴氏丢了数遍，有些受不住了，说道：“歇歇罢，让我透透气儿。”那贼秃那里听，便道：“早呢。”倒从新鼓起威来，自首至尾捣了有几千下，捣得个女人气都接不上来，大张着嘴，白瞪着眼睛，两个鼻孔一张一张的。贼秃看见他这个样子，略慢了些，女人才回过气来，哀求道：“我受不得了，明日再弄罢。这里边有些疼了。”贼秃亲了个嘴，道：“你略忍忍儿，我丢了就好了。”一面说着，又一阵乱抽乱捣。这一阵也不计其数，更加凶猛，一阵紧似一阵。起先妇人阴中有些一滑溜，还自不觉，此时他拿出那做强盗的本事来，如扯风箱一般，阴中淫水被他扯干，一出一进，连皮带肉，扯得火烧火竦生疼。妇人苦苦哀求，他那里肯听。抽一抽，那妇人疼得哎哟叫一声，他也只当不曾听见。那贼秃觉得里面干干紧紧的，箍着阳物，如口里一般，快活不过。又弄了有一个更次，忽然像疯了似的，极力乱捣了一阵，也觉乐极，方一泄如注，才肯歇手，外面已交五鼓。

    这妇人被他弄得七死八活，眼泪也流了不知多少【下眼之水流尽，上眼之水又流。何此妇人之若是何多也。】。见他歇了，如放赦一般，痛得哼个不住，侧身而卧。这贼秃先饮酒时也有八九分醉了，乘着酒兴，不管人死活，足足捣了一夜，也乏倦了，倒下头，鼻息如雷，鼾鼾睡去。这妇人那里睡得着？觉得阴中疼痛难忍，伸手摸摸，原来里外都肿了。里边因干的缘故，被他一阵蛮扯，皮都扯塌，所以这般疼痛。这妇人虽好饮一杯，不过三更钟的量，适兴而已。那里禁得拿大碗如长流水一般灌起来，自然要吃到潦倒不堪【妙譬。趣甚。】。况他这样一个娇怯怯的身子，可经得这等狂风大浪？他经了这一番，反懊悔起来，暗想道：“当初幼年虽行得不是，同龙家大小子私偷，彼此还有些情意。后来嫁了邬家，虽然是干夫妻，他这种恩情实令人感激不尽。今日遇了这和尚，只说也必定有些恩爱。跟了他来，谁知这样狠毒，将来定然死在他手中。如今既走了出来，料道又回去不得。左思右想，忍不住呜呜咽咽哭将起来【应前欣欣暗喜，可谓喜极生悲。】。此时夜短，天已大明。和尚也睡醒了，看见他哭，说道：“你哭甚么？”搂过脖子来亲了个嘴，爬起来道：“我还有些余兴，再弄弄着。”那妇人把腿夹得死紧，用手推着，道：“被你弄得稀烂的了，且说正经话，你昨日说要走，今日为何还在这里住着？此处近着家，不是当玩的。”和尚原是要骗他来，何尝有心要走呢？哄他道：“我船还没有雇停当呢，等停妥了再走。”又对妇人道：“你日间只在这屋里，关着门窗坐着。若外边有人敲门，你躲在这口大柜子里面，锁了柜门，神鬼不知。柜子里屉儿我已去掉了，后边的板也打下来了。坐在里头，一些不闷气。【不做过强盗决想不到此点，强盗可谓点矣，其如滑番子更滑。奈何？】且躲两日再走。我这里也从没人到来，你只管放心。”【妙。有此句，方见他才敢拐妇人来也。不然离家咫尺，也非愚呆者，何敢大胆至此也？】那妇人只得依他。贼秃说着，又扳起妇人的腿要弄，妇人死也不肯。他笑道：“也罢。让你养了精神，夜里再弄罢。”说罢，穿衣下床。

    妇人只得也起来关着门窗。坐地又是间西厢房，天气炎热，几乎闷死。到晚来，他吃一个饱烧酒，抵死要弄。他力气又大，妇人又拗不过他，又不敢叫喊，但弄一遭定弄得死而复苏者数次。你想一个作强盗的人，杀人不眨眼的魔君，可还有甚么情意？那妇人阴中肿破，又是汗螫着，痛不可忍。一日到晚只得揸开了腿坐着，透些凉气略好些。两边嘹骨又被他撞伤了，两只腿如折了的一般，又揸不得多工夫。捱到下晚，天气略凉，痛才稍止，他又要弄起。这妇人此时求生不得，求死不能。一连过了四五日，并不见他提起走的话。再三问他，只含糊答应。又听得王老儿每日送水来，欢欢喜喜替他买东西，并无话说，方悟到是被他所骗。说不出口，只是暗暗的哭泣。

    再说邬合那一日从清早出了大门，到宦家去帮闲。遇有酒席，晚了未能回家。次日一早回来，恐家中少长缺短，没有嬴氏的食用。到了门口，方要敲门，那门随手而开。他道：“娘子今日如何起得这样早？倒开了门了。或者是昨晚忘了关。”走进来，见卧房门也开着呢。他道：“原来起来了。”走进房来，却不见有人。一眼望到床上，被叠得好好的。这是昨日叠的，未曾动，他疑是今日早叠。　【一疑。看他下边写许多疑字，都有层次。】疑他在厨房烧火洗脸，走去一看，清锅冷灶。不但没烟火，连人都不见。【二疑。】疑是在后院上毛厮，走去一看，也没有。【三疑。此必无之事，不得不疑到此。】心中动疑道：“想是家中没了火种，往邻居去讨火去了，但他从不出大门。”【四疑。疑到无可疑处，只得疑到此。】忙走到邻舍家去问，都答道：“你家娘子这两三年了，从不曾到我们家来，我们还不曾见他的面目是甚么模样呢，大清早夕他来做甚么？”【是写两年多静处之赢氏，故愈动邬合之疑。】邬合听了，心中疑他逃走，忙回家来查点，东西一丝不少。【五疑。真令人猜疑不出。】复疑道：“要是同人逃走，有个不拿东西的？难道是投井去了不成？”但井在尽头，他也认不得。又没有吵闹拌嘴，如何寻死？【六疑。到水穷山尽无可疑处，不得不疑到此。】又疑道：“莫不是为我没这东西，急了去寻死？但也过了这几年，又不见有甚声色。”真急得没法，就走到井边一看，那是个石头井栏，只有盘子口大，仅容得个小竹吊桶，跳不下人去【七疑。这一疑更不可少。写邬合总猜疑不着，走投无路处，真妙笔也。】。疑他还是逃了，复来问这些邻居。此时男人都出去了，只有妇女在家。他问道：“我家女人不见了，大嫂们素常可曾看见有甚么人在我家走动，或者同人逃走了。”【八疑。自然还要疑到此。】那些邻舍妇女们道：“你家娘子极贤慧，不但从不见面，这几年连大声气也不曾听见他的。他轻易门边也不出，又没个人到你家来，如何会走？”【邻家如此说，邬合越猜疑不着，连逃走尚在是否之间。】

    正说着，王老儿送了水来，问道：“邬大哥，你在这里说甚么呢？”邬合将不见了妻子话告诉他，他也吃了一惊，放下桶，道：“你娘子终日在屋里坐着，如何会不见了？我成年家送水，十回还有五回不见他的面呢。”又想了一想，道：“我昨日送水还看见他呢，往那里去了？”【和尚拐去赢氏才一夜，此时王老儿与他尚无恨，故不肯说出和尚，妙。】邬合道：“正是此说，不知何故不见他？”四处访问了一日，全无影像。次日只得到兵马司去递失呈，求他缉捕，竟数日杳无踪迹。

    这一日对宦萼说了，宦萼发了名帖，差长班雇人替他写了张失呈，送到县中，烦他上紧缉拿。这知县是宦实的门生，见兄来托这点小事，敢不遵命？即刻传马快来吩咐了。发了捕批，立了限期，过期不获，定行责处。这几个快手领了批出来，到邬合家中问了详细。邬合又送了一个东道，折干的封儿。捕快们拘齐了邻舍来问，众人同答道：“他娘子从来门边儿也不出，他家又从没个人来往。这不见得蹊跷得很，我们如何得知道呢？”差人道：“你们都是紧邻，这地方又没多人，推不得干净的，大家都有干系。若拿不着人，少不得你们都要到官。”众邻居见说，都是胆小的人，从没有见过官府，听见了这话，有些着忙。大家背后商议，一家拿出一百文钱来，共凑了五百文，向捕快道：“师傅们到这里来，我们应该备一杯清茶奉敬。穷家小户不便宜，我众人凑了个薄礼，众位师傅请茶馆中坐了罢。”众捕快道：“我们怎敢受你们的礼？”众邻舍陪笑，道：“原轻微得很，不是敬师傅的。但我们都是穷汉，可是人说的，显道神跳井，尽尽心罢了。”一个捕快道：“既承你们的情，我们领你们的了。你们有甚么话说么？”【五百青蚨说话，可叹。】众人听见他口气松了些，就借因儿推说道：“邬家这件事，要求众位师傅照看。我们都是做小买卖的人，早出晚归，从来都不到他家走动。只有王酒鬼与他家送水，是每日到他家去的。有人来往没有，或者他还知道。”捕快道：“王酒鬼在那里住？”答道：“他住在尽头那一家，门口有井的就是。”捕快道：“你众人同我们去找他。”众人只得跟了同去。

    却说这王老儿每日大酒大肉，扰绕吃了两个多月，好生的快乐。又间或得他些资助，替他买东西，赚钱肥家，正然吃得兴头。自从他拐了妇人到庙中之后，再也不留他吃酒吃肉了。把房门关着，也不容他进去。每日还托他买东西，买得比先前更多，却没得与他到口。虽然给他几文脚步钱，但他这些时好东西吃惯了，这几文钱只好买酒呷，那得有肉来吃，喉中的馋虫都爬将出来。心中恨道：“这秃驴好可恶，你一日买这些东西，一个人也吃不了。天热又放不得，与我些吃吃何妨？就这样吝啬起来，待我这样刻薄。几时我故意给人看见，弄个大家吃不成。”心虽如此想，还贪他的钱文吃酒，尚舍不得泄露。

    这日正在井上打水，只见一伙人走来，他不知是做甚事。方才要问，内中一个邻居叫道：“王老爹快来，这是衙门中的捕快师傅们来问你话。”那王老儿连忙把桶放下，走近前来，笑着道：“众位老爹叫我说甚么？”捕快们就说，邬家的妻子不见了，定是跟人逃走。道你在他家常常送水，你可曾看见有甚么人在他家走动？那酒鬼正恨贼秃，这一问，正中心怀，即答道：“我在他家送了几年的水，不曾见人影儿。就是他妻子不见的头一日我送水去，遇见巷口土寺庙中的和尚在他家来。我问他做甚么，他说收月米，别的却不曾见。是他拐不是他拐，我也不知道。”他这些话答应，原不曾疑心和尚拐婆娘，不过总成捕快们到他庙中看见了酒肉，诈出他些钱来，出出自己的气。且又不曾破脸，后来还可以替他买东西赚钱作酒资。谁知这贼秃恶贯满盈，应该败露。捕快们听了王老儿话，向众人道：“这和尚是那里来的？住了多少时候？做人如何？现今可还在庙中？”众人道：“这座庙因没养赡，空久了没有人住。他是个云游的和尚，是上江人，才来了有两三个月。情愿苦修，每日只是收了盏饭就关了庙门，从不出来化缘，是位有德行老实的和尚，他老在这庙中修行了。”作马快的人比伶贼还透露三分。王老儿虽是无心说话，他却有心。听妇人不见这一日恰恰的和尚就在他家，十分中就在五六分动疑是他拐去。便道：“你们且散了罢，我们往别处去访问访问。”众邻舍散去。

    几个捕快同到一个僻静的小冷酒铺中坐下，商议道：“听那老儿口气，多半是这个秃驴。”一个道：“若是他拐了妇人，这几日为何不逃走？还肯在这眼皮子底下住着？”一个道：“也定不得是不是，咱们到庙中踩踩看。”又一个道：“众人都说他是有德行的高僧，若是踩采不着，传到官府耳朵里，还说我们借端生事，诈骗好和尚，不是当耍的。”内有一个老捕快姓计名德，他想了一想，道：“不然，多应是他。他装老实惯了，说没人疑他。定然藏在屋里。况且光着个脑袋，带着个妇人，怎个逃法？【一语道破，真是老奸。非此辈不能知强盗的心腹。】我有主意了。等我吃几杯酒，装作醉了的样子，敲开门吓他一吓。他若不动声色，你们上前来拉开，替他陪礼。只说是我们是上司差来替邬家拿人的，他请我们吃酒，天热，到庙中歇歇凉，要碗水吃。我有两岁年纪了，多吃了几杯醉了，和他顽耍，他也只得依了。若是心虚，形色一变，必定是他。再行拷问，你们说好不好？”【此计真妙，不愧名为计德。】众人笑道：“琉璃簪不错，你到底是东方朔，好个老贼。”叫掌柜的打了几壶酒来，又烦他去买了一大盘稀烂的狗肉，盐醋蘸着。大家吃毕，会了帐，一齐走到土地庙前。

    天色将晚，这个计德将腰中的铁钱取出，提在手内，把庙门乒乒乓乓乱敲。这和尚正赤剥着，抱着嬴氏在怀中吃酒。这妇人头不梳，脸不洗，面色焦黄，眼眶通红，愁眉苦脸，一点东西也不吃。贼秃把妇人的胸前坦开，摸着奶头耍笑，强让着妇人吃酒。忽听得打门，没有别人，这又是王酒鬼来想酒吃，不要理他。听得打得甚凶，有些疑影。【这一疑，心先虚了几分。妙。】忙把妇人藏在柜中锁好，将酒肉都藏过了，披了衫子，一路问出来道：“是谁打门？”外面也不答应，只是敲打。心中甚疑，不得不开。

    才拔了闩，只见一个人一手拿着铁线，一手推开门，进来就劈胸揪住。大喝道：“你这个秃驴藏得好，一般的被我拿住了。”【一语双关，妙甚。若果是好和尚，便谓：敲门多时不开，你藏在里面何事？一般要出来拿住了你，一也；若是拐了妇人，便谓：你藏的好，一般被我拿住，不必定心虚，二也；至于竟是强盗，彼心惧自首，则非计德之料也。】这贼秃原是有心病的人，看见许多人进来，并不想到是为妇人，只当缉着前案情来拿他的【错认得妙，映前心疑。】，不由得扑的跪倒：“众位爷，我前案的事结过三四年了，又不是本地方的事，若饶我的狗命，我重重的酬谢众位爷。”众人原是试探他，不想弄假成真。听了这话，就知是逃盗，遂顺着他说道：“果然不是我们地方上的事。但有广捕文书来，方来拿你。果然重谢我们，自然护庇下你来。”众人也并不知是那一案的事，不过是想诈他一主财香，也就撒了手了。于是把大门关了，同到房中来。那贼秃见事体不妙，强盗的事都犯了，还怕和尚吃酒肉的罪不成？遂将酒肉搬将出来，众人也就吃，只留心看守着他。不多时吃完了，问他道：“许我们的东西拿出来罢。我弟兄们人多，不要一点点子，打水不浑的。”一个姓滑的叫作滑游，道：“他走江湖的人，自然在行，何用我们说呢？倒像我们小器。他这是买命的钱，少了他也拿不出来，我们还替他担着天大的干系呢。”这贼此时也软了，战战兢兢的将床底下一个挂箱取出来，道：“小僧的家当全在这里头呢。”将锁开了，众人一看，内中黄白之物约有六七百金。他只留下一大包银子，有四五十两，告道：“这些须留下与小僧做个盘费，别的都孝敬众位爷罢。”

    众人见了这些东西，已是快活得很。但贪心再是不足，见他出手又大又快，疑他别有所蓄，说道：“这点子就要买一条命？有再拿出些来，我们好放你。”那贼秃何尝是舍得，也并不见出手大。只因急了，顾命要紧。况且东西原放在一处，一时又藏不及，所以全箱送上。留这几十两银子，好想方法带着妇人逃走，【此一句妙。他未尝不想逃走，在此久住，因未曾想出好方法来。】别寻安身之路的意思。听见众人说他还有，急了道：“众位爷在上，银钱是人挣的，自家的性命要紧还是钱要紧？这是我一生的积蓄，因感众位爷活命之恩，故都送上。留这一封做盘费，不然叫小僧饿死了不成？屋里空空的，别处也没藏放的地方。况小僧才来不久，难道埋在地下？”他这些说得尽情，众人道：“也罢了。”那滑游见了这口大柜子大锁锁着，心中一疑，道：“这秃骗既做强盗，焉不拐妇人藏在这里面亦未可知。【真滑。】就是里面没人，虽未必有银子，或有衣服绸缎之类，也可分惠些。”遂指着柜子道：“这里面是甚么东西？开了我们看看。”

    这贼秃见事体有几分妥了，正陪着笑脸说长道短的哀求。忽听得要开柜子，面色顿改，答应不出，半晌道：“是，是空柜柜子，装着些破烂东西，并没一个值钱的物件。”滑游见他颜色有些古怪，走起来相了相，用手把柜子推了两推，觉得里面沉重。上前将锁一扭，那什件是朽了的，一下就断了。双手将两扇柜门豁刺一开，定睛一看，原来是一个蓬头散发的活宝。大笑道：“在这里了。”遂喝问道：“你可是邬家逃出来的么？”那妇人初关在柜中，已是热闷的心慌尚无惧。后来听得进来吃酒说买命讨饶的这些话，已知道这贼是强盗了，不由得心中扑扑的跳起来。后来又听得问道柜子，他浑身都抖，上下牙齿逐对厮打。及至听见拧锁，开了柜门，已吓得在里面着急。虽听见问他的话，那里还答应得出来？只是战呵呵的哭。那滑游又问了一声，不见答应，一把抓着，拎将出来。【拎字趣，是吓瘫了的。】劈面一掌，打得一交跌倒在地。一个道：“不用打他，明日到堂上拶起来，怕他不说么？”

    此时贼秃已吓昏了，跪在地下，一个捕快腰间抽出铁尺，照膀子上尽力两下，喝道：“贼秃，细细的说如何拐出来的？免得老爷们动手。”贼秃被打得头浑眼花，哀告道：“爷们不要动手，我实供罢。”此时见妇人也跪在傍边，人赃现获，料推不掉，不如实招，免受他的拷打。遂将如何收月米，如何看见妇人独卧，如何奸他，如何设计骗他出来。这贼秃该倒运，从头至尾细细说出。那捕役听了，切齿恨道：“你这个秃奴，人家好好的妇女，活活坑在你手里。你暗暗的奸他就该死了，又设计骗他逃走。到衙门一阵拶打是不消说的，还要官卖。若卖下水去，这妇人一条性命不是你送了他的？”说着，又狠狠打了几下。计德道：“且不要打。问他当日是何处的强盗，逃到我们地方上来。问明白了，明日好禀官。”

    这贼秃听了此话，不知所措，方知他们刚才不是来拿他的。悔之无及，不肯实供。一个发怒道：“这样恶人，不下手打他，他肯好好的说出么？”遂大家动起手来。番子们收拾强盗的非刑，说起令人寒心。先吊打了无数，和尚死捱不招。计德将他两只膀子用铁线拴在一处，取出一根数寸长的檀木棒来，有大指粗细，插在铁线中，用力绞起来，勒得深入半寸，皮开肉裂。他咬牙死受不说。众人就拿他作虾蟆晒背，两手足用绳拴了，背向上脸朝下，悬空吊住。众人又背上放一大盆滚水，他尚不肯招。又将大石压上，浑身骨缝皆开。这贼秃真是个顽皮铁骨，他犹然坚忍。

    计德恨怒极了，将他放下捆好，腰间取出一个包儿，打开，原来是一包硬猪鬃。扯开贼秃的裤子，拿猪鬃通他的马口眼。【这小和尚也受用了几日，今受此刑，也可谓乐极生悲。】这是番子处强盗的头一件恶刑。那秃奴不是铁人，如何禁受得起？他虽然性恶，也是父娘生的皮肉。被这些捕快们收拾得他就像他弄嬴氏一般，死去活来数次。忍不得了，方才实供他是江西鄱阳湖的江洋大盗，越狱逃走，出家避难。始末原由备细说明，众人方放了他。看那妇人时，吓得浑身战得要死。坐到天色微明，将和尚绑起，妇人锁着，带到衙门中来。

    这日北京有钦差官赍旨意到来，谕各府州县替魏忠贤起盖生祠。县官随上司去接旨，不得审理，吩咐一应事务都等回衙发落。众捕役将和尚、妇人墩锁在铺内，交付人看守着。知道官府不得就回，大家去分用和尚的金银。还有些零星什物，席卷分之。每人约得百余金，心中暗喜。复又都到衙门口来伺候。

    将有午刻，官才回衙。因辛苦了，进内歇息，直到晚堂，方升公座审事。头一起就是众番役跪上堂缴捕批，将和尚拐妇去、妇人拿获到案，细细禀了。知县先叫带妇人上来，问他从何时通奸起，如何跟和尚逃走。把惊堂一拍，众衙役喝了一声，如轰雷一般。这妇人小小的年纪，何尝见过如此威严，也顾不得羞耻了。二来心恨和尚，添了些话，就将他如何睡觉，和尚进来强奸，若不依从，便要杀害。又如何哄他逃走，藏在柜中，不许声张，不然也要杀。小妇人怕死贪生，才作了这丑事。知县喝过一边，带上和尚来审问。贼秃见活口质诬在旁，无可辩得，也就直招了。知县大怒道：“和奸罪只拟杖，和尚应加一等。况且这一个清白妇人被你坑陷，死有余辜。”吩咐夹起来，众衙役喝了一声，动手夹起。夹得那贼秃叫苦连天，收紧了，又吩咐敲二十棍子。然后撂下六根签，吆喝着重责。众衙役听见这妇人的口供，生生被这秃驴坑害。况他又不曾用钱，【上一句是宾，此一句是主。】拣上好头号大板，尽力斫了个足数，已是打昏在地。知县命人也拶起那妇人来。众衙役将妇人拶了一拶，堂上吆喝着：“再敲三十下。”命带到衙门褪衣打他十五板。这十五板比和尚的轻了许多，一则人可怜他被和尚坑骗；二则见这娇嫩少妇粉团似的屁股，存了一点爱惜的心；三则官府又远，不过打个数儿罢了。就是先拶敲时也留了些情，不然这样个娇怯怯的人儿，早已呜呼尚飨了。虽说是轻，他那细皮嫩肉已打得血肉分飞。打毕缴签，有一首《花心动》的词儿，说这贼秃拐骗嬴氏奸淫，道：

    此恨无人共说，逢贼秃粗雄。心竟飞越，窃负相逃。掩上禅扉，枕簟忙忙铺设。夜恣淫毒得天曙，怯身儿经他磨灭。孽缘，公堂台下，又遭笞责。

    知县吩咐衙役去传他丈夫邬合，一面又审别件。那衙役去了，不多一会，来禀道：“邬合家中锁着门呢。问他邻居，说他时常出门，不知何往，无从寻觅。”知县道：“料道这样妇人，他丈夫那里还要？他情有可原，免枷。今晚暂收监，明早传官媒领卖。”众衙役答应了一声，将妇人带去送监。知县又吩咐将和尚枷号一月示众，再行发放，一面两个就去抬枷。众捕役又上前跪禀道：“这和尚原系江西鄱阳湖江洋大盗，已经拿获，越狱在逃，为僧避难，到此潜躲”的话，说了一遍。又道：“限满之后，或解回本地，或申报上司，若放了出去，恐将来贻害地方。”知县大怒道：“奴才，不知被他杀害了多少人的性命。又坑了地方官的功名，陷害禁子拷役的几个身家。我也没力气费纸笔，吩咐众皂隶着实打，以打死为度。”众役见本官发怒，吩咐打死，五板一换，两膀加劲，竭力奉承。那贼秃大喊道：“老爷天恩，他众人得了我千金东西，原说是放我，此时倒求害我。我死固当，求老爷将这项银子追了入官，小僧死而无怨。”知县问众捕役，众人见活口质证，不敢隐瞒，都招承了。知县道：“今日奉旨与魏上公修祠建坊，正愁没有钱粮，可取来供用。”众役面面厮觑，只得去取。那贼秃先已打得发昏些须，此时打不到五十，已毙杖下。知县怒犹未息，吩咐搀出去抛于郊外。这贼秃作了一生恶人，今日零星葬于猪犬鸢鸟之腹。这就是：

    善恶到头终有报，只争来早与来迟。

    众捕役取了赃物来呈上，知县看了，道：“方才和尚供称有千金，如何只有这些？”众人跪禀道：“实在只有这些，怎敢欺瞒老爷？那是和尚恨小的们，多说些，好叫小的们赔补。”知县笑道：“赃物应当入官，和尚若不供出，你们也就瞒下了。本当重责，因你们获盗之功，准折了罢。下次再敢如此，定然重处不贷。”众捕役真是狗咬尿脬，空欢喜了一场。知县命库吏将金银兑明收了，留为建坊之用。【以盗赃建逆珰之坊，用的妥当之极。】

    且说那衙役将嬴氏带到监门外交与禁子，讨了收管。这监中有两个穷凶极恶、贪财好色的禁子，【天下之狱卒没有不穷凶极恶，贪财好色者。】阖衙门中送了他两个雅号，一个叫色痨，一个叫钱癖。这钱癖遇有犯人进监，不管罪轻罪重，有几文淹心钱给他，虽是犯剐斩的重罪，他也不怕干系，松放着他，还满脸是笑，爷长爷短的奉承。【大盗越狱的多由于此，为官者不可不严察矣。】若没钱与他，就是斗殴的小事寄监，他拿出那恶狠狠的一副面孔，白日里手梏脚镣两副家伙与人戴着。到晚来，像强盗似的上了押床，弄得人七死八活。一日到黑，嘴中伊伊嘟嘟的骂个不休。人没奈何，连衣服都脱了送他才罢。他得了，同色痨罢力。【说尽此辈之恶，一点也不谬。】这色痨钱还在次，若见有妇人下监，就如苍蝇见了血一般，定同钱癖作好作歹的骗上了手，他二人轮流着受用。他与刑房的书办串通了，时常的有些须小的孝敬，故尔如此大胆。阖衙门都知他二人的恶处【阖衙门皆知，其凶恶可知。】有一位知县不知。【知县者，谓要知一县小民之疾苦，知吏胥之善矣，知风俗之厚薄也。今衙中咫尺，禁卒之恶尚不知，所知者何事？岂朝廷用一知县，只知要火耗受私贿而已哉？然而此类知县不少。】，

    这日正该他二人当值。这妇人晦气，刚刚撞到他两个手里。他两个收了妇人，与了收管，带进女监来。那女监中空捞捞的，只有两张矮板床，连破席也没有一块。将妇人推进里面，把门倒拽上出来。那色痨见这妇人生得有几分姿色，心中无限欢喜，拉了钱癖到僻处商议去了。那嬴氏自从昨晚拿获，一日一夜，连黄汤辣水也没有尝着，已饿得腰酸肚痛。适才一顿拶打，已昏晕过去，倒也不知疼痛。此时来收监，先是带到衙门外照壁下去打，打完了带进来缴签。监在大门内右首，又带出来。带出带进两三次，也有几百步远。虽那衙役怜惜，扶着他些，却要自己的脚走。心里一来害怕，二来那高底的板子在脚下拐呀拐得吃力。这一走，血脉走开。到了监中，反疼得要死。八个指头，皮都塌了，揸着肿疼非常。到了这间黑魆魆的屋里，越发害怕了。屁股疼得坐也不得，将身子斜歪在板凳上啼哭。忽听得门响了一声，急抬头看时，只见那钱癖手中拎着几条绝大的铁链镣梏，豁刺的往地下一掼，喝道：“起来，这个地方是许你睡着哭的么？”那妇人吃了一惊，忙要起来，浑身疼得爬不动。挣了一会，方才站起。

    那钱癖圆彪彪睁着两只眼睛，恶狠狠的道：【画出禁子小像。】“监中规矩，是女犯进来要锁铐了，吊在梁上的。”【此一款，大约是《大明律》之外添者。】一面拿起锁来，道：“伸过脖子来。”那妇人慌得跪下，道：“爷开恩罢，我这个样子已是要死的了。这一吊起来，实实的活不成了。求爷积阴骘罢。”钱癖喝道：“放屁的话，朝廷的王法，积甚么阴骘？实对你说，我这里但是人进监都有常例，叫做发油钱。要送得厚呢，便搭些干系松放他些。要没有钱，是定要吊起来的。你一个钱也没有，还说甚么？难道我们在这里喝风？【是禁子口声，此辈索钱，皆作此话。】拿过脖子来罢。”说着，理起铁绳要往脖子上套。那妇人知道是要钱，料没得与他，只得任其所为，把脖子伸着。那色痨在傍边道：“哥，他也是好人家的儿女，一时被秃驴哄骗了，受了这一番苦，我怪可怜见他。哥，你饶了他这点情儿罢。”钱癖道：“他有甚么情到我，叫我留情与他？”【话口有刺。】色痨道：“哥，你息息怒，且出去走走，让我和他慢慢商量出个法儿来。”用手推着他。那钱癖也就转身，故意狠狠的道：“兄弟，看你的面，且松他一会儿。我看他有甚么法？没有常例钱，我今夜收拾得他不死也塌层皮。”忿忿而去。

    色痨向着妇人道：“可怜可怜，你起来说话。”嬴氏挣着要站起，那里起得来？他昨晚拿来时，因天气热，只穿了一件夏布对衿衫儿。色痨见他胸前露出一条白肉，影影的两枚乳峰，好生动火。站起来上前做做扶他，将他胸前接住，抱将起来，也就几乎做了个吕字【是个色痨】。扶他站住，道：“你看他那个样子了，这一吊起来，你怎么受得？你又没钱与他，这怎么处？叫我看着怪可怜的。”妇人道：“我昨夜空着身子拿了来，头上有两根银簪子，耳朵上的一副金丁香，才在衙门口，不知被甚么人拔了去。我丈夫又不知道。就是知道，他见我做了这番事，也未必肯来救我了【赢氏说此语者，疑邬合怨彼所为定弃之耳，不意后来反救他怜爱他，真是出于意想之外，故感之深且切也。】。公门里好修行，爷你救救我罢。”色痨道：“我心里巴不得要救你呢，叫我也没法。只是我那哥从来极爱小，你若没些甜头到他，他如何肯罢？停会他再发起性子来，连我也就难劝了。”妇人哭着道：“爷你看我就是一件衫子，一条裤子，还有一个光身子，别的还有甚么送他？死活只得凭他罢了。”色痨笑道：“衫裤不留着遮肉么？他也不稀罕。倒是身子还使得。”【真是乘机而入。】妇人也懂了三分，不好答应。色痨又逼一句道：“你怎么不作声？迟会子他再来，我就不管了。”妇人道：“爷的意思怎么样？”色痨笑嘻嘻的搂着脖子到怀中，将嘴对着他耳朵上道：“你既没钱，舍着身子给他睡睡罢。你也不是怕羞的，况且和尚的手段是有名的利害，你都见过了，还倒怕他么？这比那吊着还好捱些。这是我爱你的话，凭你的主意，还不知他肯不肯呢。”那妇人已是浑身疼得难受，怕他果然吊起来，如何禁得起？此时屁股疼得很，阴中昨夜得空了一宵，倒觉得略好些。没奈何，只得道：“凭爷们罢。”色痨道：“你既这样说，就好讲了。”叫道：“哥，你来。”

    那钱癖走进来说道：“怎么说？”色痨道：“哥罢，我和他商议了这一会，实在一丝没有，吊又禁不得，他情愿把身子谢你。你好歹看我的面上，将就些罢。”钱癖假装不肯，道：“我只要钱，没有钱，吊起来就是了。谁玩那和尚肏剩下的骚屄。”【此物也有剩的，奇语。岂未剩时又另有一味也耶？】色痨道：“哥，他实实的没有，你就处死他也没有，不过臭这块地。凡事看我兄弟的薄面罢。”遂看着妇人道：“还不脱了裤子睡着呢。”那妇人只因一时之错，到了这个地步，没有奈何了，含羞忍耻，只得将裤子褪下，爬在光板床上卧着。色痨带着笑将那钱癖推进前，道：“哥，请受用吧。”他走出去了。那钱癖急急忙忙扯下裤子，也不暇脱，【也是个色痨。】跨上身来，挺着一根铁硬的孽具，乱捣乱戳。寻不着路头，急得他低头一看，因那阴门肿得翻着，故此门都没了。他忙用手送了进去，如乞儿打肋砖一般，死力一场混弄。嬴氏起先觉得好些，此时被他拿出筑墙的手段来一阵混捣，捣得那床板乱动乱响，倒反又疼得难受。屁股是打破了的，在光板子上一顿乱揉，疼得真个要死，只得合著泪，将衫子衿儿咬着死捱。正在难受的时候，忽见上边不动了，知是泄了。心中暗道：“造化，逃得命了。”因天热，那钱癖弄了一身臭汗，拔将出来，提着裤子走出去纳凉。

    那妇人定了一定，捱着疼，慢慢的挣起来，歪着屁股坐着，用手一摸，两腿鲜血淋漓，窗上月光有些微微亮影，看得明白，阴中黏黏达达淌了满股，又没有个甚么擦，只得将鞋脱下，把里脚打开批下些来，将股上的血擦抹干净，将阴户也擦了。手指又疼，勉强着刚收拾完，才待穿裤子，只见色痨跑进来，向前搂住亲了个嘴，道：“你这人好没良心，若不亏我，此时不知如何受苦呢。就不谢谢我？”不由分说，将他放倒。那妇人疼得动不得，又不敢强，只得凭他。那色痨忙自己脱了裤子，弄将起来。因有余精在内，滑顺得比先略可忍些。那色痨在门外看他两个弄了一会，火动久矣，不多几下，那妇人觉得那牝户中跳了几跳，就不见动了，暗道：“这还好些。”色痨把裤子也不穿，只围在腰中，起身出去。那妇人才要挣起来，见钱癖拿着个大土碗，点了个明晃晃的灯进来，道：“住着，我还要弄弄呢。”忙把灯放在墙洞内，爬上身去，不管三七二十一，尽着捣个不歇。弄够多时，方才完了出去。色痨又要来弄，妇人哀求道：“爷，你先前可怜我，讨情救我，你此时如何下这狠心，我实在的受不得了。”色痨道：“我救了你，你就不救我了，我方才弄了不多几下，没有尽兴，你再与我弄弄就罢了。”那顾他生死，上身就弄。这一弄，足足弄了半夜，紧抽慢扯，再不肯歇。任那妇人求告，他总不理。只见钱癖进来道：“你还让让我呢，只管独吃起来了。”色痨道：“好哥，你在外边凉快凉快，略等一等儿，我也快了。”不住的又抽。钱癖急了，上前要拉下他来。他紧紧抱着妇人，死也不放，拉得狠，他弄得狠，口中只叫：“好哥，你只当积阴骘，再容我一会儿。”这一拉一挣，用力分外猛大，揉得那妇人屁股疼得到心里去，身子又被他压紧，气也出不来。

    妇人气恨冲心，方知道他二人通同做的圈套。料道哀求也是无益，就是手好也推他不动，何况手又疼？气迷了，就像死人一般，凭他肏捣。那色痨紧抽了一阵丢了罢，爬起来，钱癖又上。干讫一度下来，乏倦了，对色痨道：“兄弟，我够了，让你受用罢，我睡觉去了。”走倒在一张床榻上呼呼的睡了。那色痨满心欢喜，道：“他睡了，让我来独享。”又爬上身来弄耸。此时妇人迷一会醒一会，也疼木了，眼泪也流干了。醒转来，他还在上边弄呢。把身子直挺挺的，动也不动，撂了凭他。暗恨道：“小时做了不长进的事，以致爹娘撇了去。嫁到邬家，好端端的过日子，被这贼秃奸骗，到今日受这样的荼毒。况官府说还要官卖，不知此身落在何处？待要寻死，谅也不能够。”千思万虑，甚是伤心。又想起邬合的情爱来，难抛难舍，又悔又恨，【后得为良妇者，此一悔一恨之力也。】呜呜的哭，却没眼泪了。看看天已大明，听见外面敲门来带人犯。色痨还在高兴，紧一下慢一下的弄呢。听见了，忙忙下身来，自己穿上了裤子，替妇人也把裤子穿好，又替他赶忙系了裤脚带。看见他头发揉散，披散了一脸，慌忙替他乱挽上，扶将起来。推醒了钱癖，扶着妇人出去，开门交人明白。他二人关了门，欣欣得意，重复大睡，不题。他二人可谓：

    此时关门监里睡，少刻祸从淫上来。

    这衙役将妇人扶着，刚走到仪门外，一眼看见邬合同一个人站在那里，他又羞又怕。羞的是没脸见他，怕的是他心中怀恨，恐禀官加责。眼泪汪汪，低头含愧。邬合见嬴氏脸如菜叶，发似蓬松，人形都脱了，只见他：

    面容灰黑，喉间嘶隐痛之声；头发蓬松，眼内滴伤心之泪。一双手血迹模糊，两只脚拖鞋拽带。因同那大小两和尚做了几夜快活道场，却被那色钱二禁子弄成这般狼狈形状。

    邬合看见他这个样子，心不忍见，点了点头，叹了两声。你道邬合为何来得这样早？因昨晚知县审事时，他有个朋友叫鲍信之，【此处出鲍信之，第一次报信与邬合。】他在县中也有些勾当来，亲眼看见事完，回家路上恰好遇见邬合，把嬴氏的事说与他知道。又道：“官府传你，回说不知你的去向，明早传官媒领卖。”邬合这两日因宦萼同贾、童正在初交之时，终日会席。他在两三家帮闲，两日未回，竟不知道。今听说妻子已拿获，明早官媒领卖。忙别了鲍信之，如飞到宦家。将关大门，烦人进去说，宦萼发了名帖，明早着长班去说情，将妇人给原夫领回。邬合就在他家住下，天未大明，就约长班同往。到县中时，知县尚未上堂。他拿了钱烦代书写了张领呈拿着，同长班在仪门口等候。不多时，堂府升堂，喊堂开门。长班看见带进妇人，他同邬合也就跟了进去。衙役认得是宦府中的人，谁敢搁阻？只见衙役上前跪禀道：“犯妇到。”那妇人跪在丹墀之下，又见一个人跪上去道：“官媒伺候。”

    官儿正要吩咐，那长班忙将名帖双手高呈，走到公座傍边递上，将家主来意说了。知县自然肯做分上，问道：“他丈夫在这里么？”长班道：“在这里伺候。”遂叫邬合。那邬合听叫，走到丹墀中间跪下，双手举着呈子。门子接了上来，铺在公案上。官府看了，问道：“你还情愿要这妻子么？”邬合叩头道：“老爷天恩，小人情愿领回。”知县道：“既如此，你带了去罢。”那邬合又叩了个头起来。方要去扶那妇人，只见嬴氏高声喊道：“青天爷爷救命。”这一声叫，把邬合吓了一惊，恐他妻子不愿回去，别有甚话，怕官府见罪。那官儿见他喊叫，疑邬合是假冒来领，【掩卷试猜，邬合疑的是，还是知县疑的是？】忙叫：“将那妇人带上来。”衙役将他带到滴水檐下，问道：“你喊甚么冤？”那嬴氏忿恨填胸，虽有多人，也顾不得羞耻了，遂将昨夜两个禁子怎样伙同奸骗，直到天明，幸得老爷天差提人，方才歇手，不然小妇人的命都被他二人送了，哭诉了一遍。【看至此，方知前二疑皆猜不着，原来为此。】这狱卒奸淫犯妇是官府极痛恨的事，听了大怒，喝叫：“快拿了来。”这两个凶徒风流了一夜，正在高卧养神。他二人昨晚商议骗这妇人，只说他到底是少年嫩妇，就吃这亏，当堂怕羞，决不肯说出【二人这一想，可见这事行过多次，受其荼毒者，非赢氏一人而已。】。据我做书的人料着，大约要是高兴一两次，这妇人没有吃大亏，他也就忍过去了。这两个恶奴太刻薄了些，谁知这妇人恨毒在心，不顾羞了，细细供出。不想被官拿来，上前跪下。官府怒容满面，鼻中冷笑道：“你两个做得好事！”又叫那妇人说了一遍。二人情真罪当，大张着嘴，无可回答。官府切齿甚怒，将满筒签全掼下来，吩咐二人齐打。一边一个，每人重责四十，徇情者同罪。官府动怒，谁敢徇私？况这两个恶奴，就是本衙门人也恼他淫恶。下下着肉，打完革役，命拖了出去。这二人吃一夜是扁食大空心，昏头昏脑；又吃了这一顿毛竹笋汤，【吃扁食是妇人的股痛，此时吃了竹汤时的自己的股痛，何报应如此之快耶？】已是发昏。雇人抬到家中，血奔了心，都做了风流之鬼了。这也是他两人凶淫之报。正是：

    地狱新添贪色鬼，监中少了爱钱人。

    知县吩咐礼房，【细】拿帖子回复宦公子，交与长班。又命邬合带出妇人。邬合又叩了个头，上前扶起了嬴氏，搀着打西角门出来。到大门外扶他站住，央烦长班马头去雇了一顶轿子来。将妇人扶上了轿，忙向长班作揖道：“有劳卫下，我改日酬劳。相烦先回谢老爷，我送妻子到家，就来叩谢。”说毕，跟着轿子去了。

    顷刻间到了自家首，开了门，将嬴氏扶出轿来，挽他进去，到房中床上睡下。取钱打发了轿夫，忙忙进来热了一壶滚酒，整了些菜来替妇人暖疼。妇人吃不下去，他再三劝着，勉强呷了几口酒，不吃了。他又取了些钱出门，忙到宦萼处谢了。到药铺中买了大包甘草并几个贴棒疮的膏药，又往香腊铺里买了银朱，如飞而回。到家，将银朱调了些，替嬴氏将指头伤处都擦了。又到厨下热一锅甘草汤，舀在坐盆内掇进来。替他脱了裤子，扶下床来洗疮。嬴氏手又动不得，邬合替他洗。低头一看，见他的阴户肿大如桃，破烂得像翻花石榴一般。【桃实中开了一朵石榴花，到也是一种异本。】他嫁了二三年，邬合虽不曾尝着他这东西的滋味，却是常常抚摩爱惜，相会过无数的。今日忽然看见了这个怪样，惊问是何缘故。妇人流着泪道那和尚狠毒的话说了，又被昨夜那二人作贱得如此。邬合恨了两声，将一块旧绸帕替他臀上的血蘸着水拭净。又将阴户内外轻轻用指头掏着洗了揩干，扶他爬在床沿上，贴上膏药，抱他上床。换水替他擦了擦身上，换了件小汗衫。又替他洗了洗脸，把头发梳梳，【梳匣如故，但只少了两把梳子，丢在土地庙中。】挽了个髻儿，放他睡下，把夹被盖上，然后坐在床沿上守着他。

    这妇人得这一番的收拾，浑身爽利了许多。因想自己作了坏事，以为丈夫不知如何怀恨，今见他反加恩爱，【邬合之不恨赢氏而反怜惜者，亦犹曹孟德见张鲁不焚仓库怜而厚待之意也。赢氏既背夫逃走而不拐带丝毫之物，揣其心，不过因己之无阳而贪和尚之具耳，所谓罪虽重而情可原者。律之以妇道，其罪自不必言，以此拿人此等事论之，或可宽一筹耳。】十分感激。况连日遇的都是凶徒，那里有他这种恩情？悔恨从前，反放声哭将起来。【这一哭，是良心的发现处。】邬合道：“你哭甚么？你自己做的事，难道倒恨我不成？”那妇人道：“哥哥，我负了你，我实该死的了。你不恨我，倒这样疼我，我今生报你不尽，来生变马变狗都报你的恩罢。”邬合道：“我同你虽是干夫妻，数年的恩爱怎么忘得了？【赢氏听得此话，更自抱愧。】况原是我不是，我一个废人，把你一个花枝般的少妇耽搁着，我何尝不悔？这是你被人坑陷说不出来，我也不要你补报，从今一心一意，安心乐业过日子就够了。苦楚你也都尝了，再不妄想了。”【邬合这一番的话，真可死妇人之淫心也。】嬴氏道：“我经过这一番，又蒙你这样恩情，再生他想，真是猪狗不如了。”这妇人伏养了几日，阴户痊愈，棒疮也好了。他这棒疮原打得轻，皮打破了，肉未伤重，所以好得快。倒是手指头有一个来月才好了。此后果然这妇人的欲念全消，就是一时偶动淫心，想起这和尚的狠毒，两个禁子的凶恶，一点高兴乐趣也没有。又想在衙门中那一番苦楚，任你一丈高的欲火，想到此处，一星也无。他疼爱这丈夫，比那有的更甚，一心一意，十分的和美。

    话分两头，且说那嬴阳同阴氏自南京起身，坐船到了家乡。雇了乘轿子抬着阴氏，许多人搬着行李，径到阴老儿家来。此时阴老儿夫妇都是七旬外的人了，忽见女婿女儿归来，且气概轩昂，行李甚富，悲喜交集，忙收拾房子与他住下。过了数日，嬴阳用了二三百金买了一所住宅，把向年寄在丈人家的器皿家伙搬了去。又添了许多金漆床桌，斑竹椅凳之类，摆设得好不富丽。典了一房男妇使用，买了一个小厮听叫，一个丫头服事阴氏。他见丈人丈母年老，就接来同住。那阴老儿见女儿女婿如此体面，竟像是作了显官荣归的一般，十分的快乐。那老婆子向老儿夸口道：“你当日嫌他是戏子呢，你看看今日这个光景，穷乡绅也赶不上他家呢，女儿该是享福的人。当日一听见他家来提，就一心要嫁他，怪不得他今日有这个造化。”【有的他夸口，写尽浅见妇人。还不知他令爱是如何得来的银钱。】那阴老儿别无子女，将所有些须的积蓄并房子卖了，都交与女儿女婿，为养老送终之费。【甚矣，人情之可叹也。赢老夫妇别无子女，当日赢阳贫穷时，何不以私蓄付之，靠其养老？今见彼颇丰而反资之，可见非亲亲之谊，乃势利二字使然耳。】后来老两口皆是嬴阳夫妻发送殡葬，不在话下。

    嬴阳把门面收拾出三间来，拿出数百金，雇了个伙计，开了个香蜡铺。俱料理完毕，然后去拜望旧日那些朋友。尽都来回，看见这个局势，无不致敬。【千古固然，只见人有了钱就尊敬，更不问是为何如人，世情可叹。】尽来温房洗尘，热闹了几日。

    一日，阴氏向他道：“金大爷我们当日着实承他的厚情，我的意思要备桌酒，你去看一看，请他来家坐坐，也见我们的情长。”嬴阳笑道：“你的意思要想他来叙叙旧了。”阴氏也笑着啐了一口，道：“受了人的情都不想着感谢感谢么？”嬴阳笑道：“他的情固然厚，自从他同你往来多半年，我觉你那盖子上也被他磨厚了好些，可以扯直了。”【果如赢阳所言，大约这十数年来比牛皮还厚了。】阴氏笑骂道：“没良心的忘八，先的银子东西算是为我了，临起的时候他送的盘费呢？那时我们要去的人，他还图的是甚么？那难道不是他的情？”嬴阳道：“我同你说玩话，你就发急了。你收拾一下，我就去请。”

    嬴阳到了金家，金矿会着，知他夫妻回来，甚是欢喜。听得他来请，便道：“你请先回去，我随后就到。”嬴阳道：“舍下新买的房子，恐大爷不认得，请同去罢。”金矿就同他步了来。行至门首，让进内室，阴氏接着，二人各滴了两滴相思泪。金矿当他还是当日的样子，图来续未了之缘。不想高房大厦，呼奴唤婢起来，肃然起敬，【说尽人情。】就不像当日相得。嬴阳夫妇让他上坐，决然不肯，定要分宾主之礼。嬴阳自觉不好意思，让之再三，不得已，金矿客位，嬴阳叫阴氏对面相陪，自己打横坐下了。【这一坐妙极。】嬴阳道：“向蒙大爷厚恩，临行又蒙厚赐，至今不敢稍忘。”金矿不好称他嬴大官的了，说道：“台见言重，【称呼更妙。】此须微物，何足挂齿？在南京去了这些年，作何贵干？”嬴阳道：“不敢，也不过在列位大人门下走动，深承重爱，故恋住了，所以直至今日才回。”说着话，丫头送上果仁泡的茶来，阴氏拿了一蛊奉与金矿吃了。他此时一看，阴氏的年纪虽将四旬，丰韵不减昔日。打扮得满头珠翠，更觉可人，心爱得了不得。回想起当年去时怀着孕，问道：“我记得那年别时，娘子有孕来，后来生了个甚么？”阴氏道：“到那里三四个月，生了个女儿，今年十八岁，已出嫁了。”金矿道：“光阴好快，不觉一别十八年了。”阴氏问道：“府上都好么？”他惨然道：“都好，就是贱荆前岁不在了。”【为闵氏做口地。】阴氏又道：“还不曾续娶奶奶么？”他道：“先妻在日颇称贤慧，也还有几分姿色，今日也想要娶，但我身边有几个人，娘娘也是知道的。【是旧相知之语。】倘娶一个丑而泼的来怎么处？只好慢慢再看缘法罢了。

    说着，丫头仆妇送上酒来。他夫妻要斟钟，金矿再三不肯。坐定，不过说些闲话。换席后，阴氏又让着饮了几杯。嬴阳知他是阴氏心上的密友，恐他要叙叙旧情，不敢久坐。【韩熙载犹耳，何况赢阳？】遂道：“大爷请宽坐一坐，我在前边小铺中照看照看，就来奉陪。”嬴阳去了，阴氏就到嬴阳的位上坐了，与他相近。见丫头执壶在傍，说道：“把壶放在桌上，你吃饭去罢。”那丫头去了。金矿见他支出丫头，上前一把抱住，就亲了个嘴，道：“亲亲，自你去后，我的魂灵儿随你去了几个月才回来。眠思梦想，废寝忘餐，今日才得重会。”掀起衣裙，伸手入裤中去摸牝户。阴氏也就欠起屁股来让他摸。他道：“亲亲，别了你这些年，你这件宝贝还仍然如旧，你可肯赐我一刻欢娱，以消十数年之相思么？”阴氏笑道：“我承你深情，还何所顾惜？但我年将四十，半老的妇人，女儿都嫁了人家了，不堪再荐枕席。旧情未已，不过是这样戏耍就罢了，况恐家下人看见，何以为颜。”因反搂过他来送嘴递舌，与他道：“亲亲，你须谅我，不要怪我。”金矿只顾砸舌，且不答应，又将怀解开，把双乳摸弄了一会，方答道：“别的话都是你的谦辞，至于怕你家人看见，这是实情。是我一时情之所钟，见不及此，如何怪你？”阴氏也伸手摸了摸他的阳物，坚硬如铁，笑道：“你可谓老当益壮了。”二人笑了一回，怕有人来，各自坐了。阴氏斟了一杯酒，手拿着敬了他半钟，剩了半杯，自己吃了。金矿回敬，让阴氏先吃了半杯，自己吃了半杯。【二人不善学古，啖我以余桃。当自己先饮，然后再敬方是。】然后低诉一会离情，讲一会相思。

    少刻，嬴阳进来，金矿起身谢别。夫妇二人挽留不住，去了。嬴阳回到房中，笑问道：“几千抽？”阴氏笑道：“放你的屁，这几年来你看我还同人做这事么？”嬴阳道：“旧情人相遇，他如何放得过你？我不信。”阴氏道：“我实感他旧情，相会诉诉衷曲罢了。果然有事，瞒你作甚么？”他自己扯开裤子，拉嬴阳的手摸道：“你看这是弄来没有？”嬴阳摸着笑道：“这又奇了。这东西吃了许多野食，今日又禁起口来。”【果然奇，实非赢阳所料。】阴氏笑道：“不亏他吃野食，你如今不知怎个光景呢？”【真使赢阳没得答。】夫妻笑了一会。

    次日，金矿送了一分厚下程来，阴氏也送他许多南京人事。此后像是亲戚般常来走动。或遇没人时，不过玩笑而已，竟不曾雀入大蛤化为水。过了数月，嬴阳听得按院将到苏州，他同阴氏商议要去投状。阴氏道：“你何不寻访了闵家父亲同去？”嬴阳道：“我也想来不好，倘露风声，那恶人杀闵姐姐以灭口舌。不是我救他，反是我害他了。”阴氏道：“你说的是。”遂收拾行囊起身，到了府城，方知巡按已是到衙门行过香了。听得次日放告，要请人去写状子，因想恐怕漏风声不便，他自己也还动得笔。却写累累赘赘，照他前在京面禀的话写了一大状。次日清晨到衙门首，遂放告牌进去。

    许多人都跪倒高举呈状，书办接了上去呈上。铁按院取头一张一看，满满一纸，从不曾见此款式。一看名字是嬴阳，忽然想起，也不看了，就把呈子折了，收入袖中，吩咐道：“叫嬴阳上来。”众人接声如轰雷一般叫嬴阳。嬴阳答应了一声，在丹墀下忙忙叩头。按院道：“上来。”他膝行到滴水檐下。按院又道：“你到公座前来。”他葡匐到案前。问他道：“这状子是甚么人写的？”他叩头道：“小的不敢托人，是自己写的。”按院点头道：“好。”吩咐道：“众人明日早堂再听发落，嬴阳在此伺候。”掩门，衙役齐声吆喝出去。众人向外飞跑，众役呐喊。放炮关门，打点退堂。铁按院叫嬴阳跟着进到后堂坐下，吩咐传推官刑厅。早在大门首官厅中伺候随传，打躬已毕，按院叫放了一张椅子在傍命坐。告了坐然后坐下。按院问道：“贵厅职司风宪、锄强去恶，职所当为。如何地方上元凶巨恶也曾访拿一二么？”刑厅深深一恭，道：“卑厅也曾拿过几名，案牍具在。”按院道：“舍豺狼而问狐狸，非本院之意也。本院所说者，大奸巨恶耳，岂立豪鼠贼类也耶？”左右一顾道：“回避。”众人答应一声，远远躲开。嬴阳跟着也走。按院道：“嬴阳过来。”嬴阳忙走回跪下。

    按院袖中取出一张状子，递与刑厅。刑厅忙立身接过，坐下打开，见一大篇，不知是甚么东西。从头细看，方知是一张新样的状子。看了一会，看完了，起身双手缴上，就站在旁边。按院便不让坐，满面怒容道：“该厅一府理刑，容此淫恶鱼肉无辜。此奴凶恶至此，该厅竟无所闻，也可谓聋瞽之甚了。若有所闻而不敢举，畏其势耶？慕其贿耶？不但难免尸位素餐之诮，岂不愧民之父母四个字么？本院白简从事，该厅难免居首了。”刑厅见按院动怒，上前抢一跪，道：“卑职有下情上禀。”按院道：“起来讲。”刑厅站起，道：“此恶卑职知之久矣，屡欲举行而不果，皆为上台掣肘，时时切齿痛恨。卑职素仰老大人世秉忠贞，不避权贵。昨闻得老大人按临此地，私心窃喜，以为定可为民锄害，使此一县人得生。因老大人宪驾才临，不敢骤禀。欲候公务稍闲，卑职方敢细呈始末。”因向公服内胸前取出一个招文袋，捡出一纸呈上，道：“此系卑职访得此奴恶款，求老大人赐览。足见卑职非敢欺老大人之语也。”按院接过，一面看着，只是点头。落后看得一款道：

    农夫高凤之女，烈女。年十二时即擅仪容，性端庄，言笑不苟。里中每有春秋社会之聚，邻家姊妹莫不明妆艳服，趋观恐后。女则闭户纺绩，未尝履阈一窥。于是闾巷老幼男女皆目之迂，号曰腐头巾阿姐。不二年，腐头巾阿姐之名之貌共闻一邑，求之者卜皆不兆。惟南鄙人娄子朱镶筮吉焉。时高族有名世勋者，世为狙狯，工于谄笑，与聂变豹友善。因变豹为乡人多怨苦，世勋谋输粟入太学。又教其重贿各衙门胥吏，又劝以妹献京中张皇亲。于是变豹出入乘舆张盖，交结官吏，声势倾一方，而人莫敢仰视。每见其冠盖相望，无不摇首咋舌。世勋乡居，现充抚军门胥。变豹常至其家，共谋害人利己之事。久之，窥见烈女美而艳，欲图为小星。世勋乃勒朱家退婚状而强委禽焉。其父畏势唯命，女闻之即不食。其母患之，倩邻妪相劝。女曰：“为侬语朱郎，侬不活矣。誓无二心焉。”母泣曰：“人尽夫也，父一而已。若之势焰，夫谁不惧，杀人多矣，未尝服刑也。儿死，尔父亡无日矣。哀哉，奈何速祸我老牸。”烈女闻之乃食，变豹择吉来迎。里中姊妹相爱者多泣送之。女则欣然登车，毫无悲戚之容，观者无不异之，以其先欲觅死，而此时乐往也。阿母哭之恸。或诮之曰：“去贫就富，女喜可知也。汝奚泣为？”母哭道：“我深知儿心，彼决不苟活，必无生望。我与之永别，焉得不恸？”诸人闻之不信，犹有腹诽之者。邻妪亦贱之，心鄙其曩者不食之诈。女既抵变豹家，下车入室，呼世勋曰：“役夫，尔则禽兽其行而盗贼其心，夫何使我至于此极也？我生不能食其肉，愿做厉鬼以求心之魂魄也！”卒抽衣襟中预伏之利刃，自刺而死，年十有五岁。变豹惧，毁其尸，投之江中，以灭其迹。

    铁按院看完，大怒道：“据该厅所访数款，若始末无差，此奴不可一刻留于世者。该厅今日暗带领捕役，都陆续四散起行。途中且不必指出名姓，恐此恶知风逃窜。若到彼拿获时，即着那昆山知县严解前来。妇女俟放告后，有亲人者，皆着领去。其余看守，再听发落。家俬查明封贮，其田产有占人者亦并给还。”向嬴阳道：“你跟了同去，该厅查出闵氏，即付他领回。”刑厅打一恭，道：“是。”嬴阳也叩了个头起来。

    只见那刑厅站着不走，按院道：“该厅还有所说么？”刑厅一恭，道：“职有一鄙言，恐触老大人尊怒，故不敢启齿。”按院道：“何妨。”刑厅道：“这两个太监他毫不知道理，倚钦差二字，妄自尊大。他若知道了，只管在老大人面前来缠绕起来，何以处之？”按院大怒，立起身来，将纱帽往上一挺，道：“该厅视本院为懦夫了。本院不但姓铁，连心胆都是铁的。本院既一心瘅恶救民，此时就是朝廷有特旨到来赦他，本院舍此官，弃此身，以为众民雪恨，也决不肯奉诏，何况于阉狗乎？”【好按院，不愧铁公之后。】刑厅深深一恭，道：“卑职失言了。”后到正中，向上一揖道：“卑职告辞。”按院一拱手，刑厅抽身就走。嬴阳也跟了出来。回到衙门，打点的当，连夜悄悄去了。

    过了两三日，铁按院差人去请那两个太监。那太监以为是新按院定是奉承他，请他吃酒，还笑道：“怎不下个请帖儿呢？初风初水就差人口请，这光景倒也托契。”随即吩咐鸣锣喝道，乘舆张盖而来。按院迎着到堂上，分宾主，礼毕坐下。这两个太监看见又无席又无戏，惟见他一脸怒色，甚是疑惑。【真不可解。】问道：“老先儿请咱们来，有甚么见教的？”按院道：“有一段奇闻，特请二位老太监来奉告。”他二人呵呵笑道：“老先儿是大通的人还不知道，我们知道甚么奇事？咱们只知服侍万岁爷，还会穿衣吃饭。”说了，又呵呵大笑。按院道：“本院未出京时，就闻知昆山县有一个大恶叫作聂变豹，万恶滔天。昨日沿路来告他的状子就有几百张，内中竟有说二位老太监是他的座主，杀人害人皆二位老太监所使，求本院题奏。本院见了大怒，开谕他们道：‘二位太监是朝廷家的内臣，岂不知国家法度？况荷蒙皇上天恩，今日钦差到此，焉有不爱百姓的？但非刑名衙门不能为民除害，安有护庇恶人之理？尔等不许听人妄言。’他众人执定是真，且说得凿凿可据。本院皆怒责逐去，这岂非奇闻么？本院料二位老太监决不肯为此，或有无知小人借老太监的声名做此犯法之事。但此口碑一扬，恐皇上闻知不便，故请二位来奉告。还该出张告示，晓谕百姓不可妄听无稽之言才好。本院也还要差人查访，有做老太监之名在外生事的，定要拿处。”那两个太监面容失色，你望我，我望你，有话说不出来。挣了一会，道：“多承老先儿见爱，咱们回去就出告示晓谕。”他坐不住，告辞了。【这两个太监大约生平来初次方领这样盛情。】

    再说那刑厅先差人密打一角钉封公文与昆山知县，上批该县密拆。知县接着，亲自拆开，看了内中事体。他虽素常与聂变豹有首尾，但这是按台访犯，可敢护庇泄漏？即吩咐典史暗传捕快衙役弓兵百余名伺候。遵奉来文，不敢出迎。将黑，刑厅一乘小轿抬到县衙穿堂下轿。坐下，略叙寒温，用毕酒饭。次日五鼓，率领多人到了聂家门口，四面围住。刑厅吩咐知县典史进前门，县丞同嬴阳进后门。又吩咐道：“无论男女大小，见一个锁一个，不许走脱一名。”着县丞随将门户箱柜皆即封固，俟再清查。众人领命，呐一声喊，打开大门而入。县丞同嬴阳领着多人从后打入，【赢阳可稍泄当年之恨。】此时都还未起，如瓮中捉鳖，手到擒来，一家大小不曾走脱一个。

    只他妻子单氏，自从见他哄骗嬴阳之后更加凶恶，屡屡苦劝不听。后又见他逼死了烈女高氏，他合掌道：“天地鬼神亦可畏也。”遂长斋绣佛，每日高声朗诵大慈大悲救苦求难观世音菩萨宝号，决不肯与聂变豹同床。聂变豹也强过他数次，见他执意不从，只得罢了。数年来，他终日跌坐念佛，虔诚无比，一毫外事不问。数月前一夜，睡梦中忽然惊醒，道：“大难到了，我要先去。”遂沐浴更衣，坐化而逝。聂变豹念经出殡，不用细说。刚才葬了，未及百日，便遭此事。聂变豹因淫毒太甚，他妾婢虽多，并无儿女，只他一身。他正同着一个妾精赤条条高卧，众人掀开被，一伸手，用锁套上。只许那妾穿了衫裤，也不曾容聂变豹穿裤子，只拿一件长衣与他披上，【衙役亦妙。】带了出来。

    那刑厅在厅上正中会着，知县傍坐。捕快带他到厅前，喝叫他跪。他气昂昂的道：“我又不犯法。我是一个大监生，【真大。】我为甚么跪？我有甚么罪，敢来拿我？”冷笑道：【冷笑，妙。满肚皮捂着两太监也。】“你拿我也罢了，我看你明日怎么放我？”刑厅大怒道：“本厅久要拿你，恨我官微力薄，为人掣肘。今你系按台访犯，尚敢如此无状，左右掌嘴。”衙役上前，几个嘴巴，打得鼻口血冒，他才不敢作声。刑厅向知县道：“男犯都拿齐了么？”知县道：“都齐了。”刑厅道：“将幼小者留下，同妇女从妾，命典史看守。众犯贵县连夜解往按台发落。此系宪件，不可稍迟。勿得疏虞获罪。”知县打恭领出。此时轰动了合县男女，都来聚观。看见聂变豹蓬头赤足枷锁着，鼻口津津淌血。他家那些助恶家奴，都连连牵牵枷锁在后。皆合掌道：“阿弥陀佛，他也有今日这一日。”有的道：“他叫做聂驴子，不知他的膫子有多大呢？”衙役中也有恨他的，见他没穿着裤子，将他衣服前衿拽起，露出那驴肾样的阳物，一摔一摔的走。他到此时也没法了，只低着头。两边看的人无不畅快喜笑，小孩子个个拍手打掌的笑道：“都快些来看大鸡巴耶！”妇人们见了他那东西，彼此相顾，尽皆咬唇啮指，张目结舌。【这日街上好热闹】到了县中，吩咐且下了监。知县收拾完备，连夜解了去了。

    且说那刑厅见许多妇女皆锁系在厅下，问道：“内中那一个是闵氏？”那闵氏见众人中单问他一个，恐说他是宠妾重罪，不敢答应。刑厅又问了一声，众役喝问众妇女道：“谁是闵氏？”别的妇女指着道：“他就是。”衙役带到前跪下。刑厅问道：“你如何到他家来的？”闵氏战兢兢的哭禀道：“小妇人原是好人家儿女，被他抢来做……”那个妾字还未曾说出口来，刑厅道：“不消说了。”叫嬴阳。嬴阳忙上前跪下，刑厅问道：“你看这是你姐姐么？”嬴阳时刻念他在心，虽隔多年，面庞儿仿佛认得，答道：“正是小的姐姐。”刑厅吩咐道：“开了刑具。”衙役将锁开了。那刑厅不知嬴阳的来历，见按台谆谆吩咐，可有不作情的？便向闵氏道：“你可将你的衣服之类进去拿了出来，跟你兄弟去罢。”闵氏先听说他是那人的姐姐，定睛一看，并不认得。但嬴阳当日是个小孩子，如今将四十岁了，又多年不唱戏了，长了一嘴的胡子。正在疑心，猛然想起方才叫他的名字嬴阳，疑是嬴旦。心中暗喜，遂叩了个头，爬起才要走。只见众人中一个小女孩痛哭道：“娘娘你去了，就不救我一救？”闵氏也掉泪道：“我蒙老天爷天恩开释，如何还救得你呢？”刑厅问道：“这是你甚么人？”闵氏复回跪禀道：“他六岁时没了父母，小妇人怜他，当义女养了这几年。今年十三岁了。”刑厅道：“与这小孩子何干？即是你的义女，你带了走罢。”吩咐道：“放了他。”衙役与他开了锁，那孩子同闵氏欢喜叩头谢恩。刑厅道：“闵氏，带这孩子进去，把他的衣服之类也拿了去。”这明是刑厅作情，叫他拿东西的话。【写此一女子岂非蛇足，不过特做一势利之叹耳。赢阳系按院所托之人，刑厅不但恩待闵氏，即闵氏之义女尚蒙宽宥，可见势利二字到处无不可行也。】闵氏到了房内，将所有头面尽行包了，系在腰中。将上好的衣服包了一大包，背了出来。刑厅看见，对嬴阳道：“你领了去罢。”嬴阳、闵氏同那孩子都叩了头。嬴阳拿着那包袱，欢欢喜喜出了门来，叫了两乘轿子。闵氏坐了一乘，那孩子坐了一乘，将包袱塞入轿柜下，一直来家。到了家中，下轿让入。那阴氏迎进，嬴阳叫铺子里打发了轿钱。

    他到了里边，将一张椅子放在上面让闵氏坐，向闵氏道：“奶奶你不认得我了么？”两眼掉泪，道：“若非奶奶救我，安得尚有今日？奶奶请坐了，我好拜谢。”扑的跪倒。闵氏也忙跪下，道：“我当日救你，你今日救我，我也该谢的。”赢阳再三的让他，他决不肯起来。嬴阳叫阴氏搀扶，他也不肯，让了许久。闵氏道：“方才在官衙中既说是姐弟，你若不弃，我们认作姐弟罢。”嬴阳大喜。问了年纪，他比嬴阳大三岁，四十一岁了。让闵氏受了两礼。阴氏也拜见了，那孩子拜了舅舅舅母。嬴阳将他那鞋取出缴还，闵氏收了。摆上酒来饮着，闵氏问道历年境况，今日如何告理报仇。嬴阳把他家事略叙，把告状的话细诉了一遍。又问闵氏的父母住处，闵氏说了。嬴阳去寻了他父母来相会了，相隔了二十余年始得重逢，痛哭了一场。闵氏对父母说嬴阳救他的事，老夫妻深感不尽，向嬴阳夫妻再三道谢了，接了他母女二人家去。

    再说那刑厅招告，那告聂变豹的状子有数百张。有白占人家的妇女田产，皆给原主领去。【好。】余者候按台发落。又清查了他的家俬，造了册子。诸事完毕，起身回苏报院。嬴阳也随了去叩谢。铁按院将聂变豹并首恶家奴并皆处死，其余男女随轻重发落。合县之人无论受害与不受害者，无不欢欣鼓舞，感恩戴德。又差役去拿高世勋，回称烈女死之次日，即呕血死。按台深以为异，大书“凛然千古”四个大字，勒名于烈女之门。把聂变豹的银子给一百两与烈女之父高凤，为烈女建祠。【此一事不可少，若漏去，则只能除恶不能旌善矣。】这年正值苏州一府六县荒歉，按院委刑厅将聂变豹现存的银两，并将家产变卖，赈济穷民，受恩之民家家尸祝。

    嬴阳辞了回来，同阴氏商议，请了金矿来家。阴氏向他说闵氏与他同岁，【此处方出金矿年纪。】相貌端庄，生性贤淑，劝他续弦。他见情人说合，必然不错，就烦嬴阳做媒。闵氏听说与公子做正妻，又是富家。况系恩弟做媒，焉有不肯之理？金家下礼迎娶，都不消细说。闵氏到了金家，他当日虽聂变豹宠妾，因胸中有父翁之仇，不过勉强从顺。今嫁了金矿，不但年齿相当，且内才甚妙，恩情甚笃。金矿见闵氏之姿不下阴氏，觉端庄过之。又见他相夫以礼，待妾以和，处家之道无不尽善尽美，十分相敬相爱。那嬴阳同这姐姐彼此有相救之恩，金矿同这小舅姆又有相知之素，惟这门亲戚更觉得亲厚，不必烦叙。嬴阳这么个旦而兼龟的人，有这一点报恩的好处，不但成了个好人家，后来竟还做了官，焉知非冥冥之中报之耶？足见人生何不学好，这是后话。再说那邬合的家事，古语有两句说得好，道是：

    好事不出门，恶事传千里。

    嬴氏被和尚拐去拿到衙门的这一段新闻，不几日，合城皆知。那龙飏也闻得了这话，心中暗想道：“这妇人和我好了三四年，生生被他爹娘拆散了。心里久要想看看他去，替他叙叙旧。恐他夫妻和美，不肯认帐，反弄出是非来。他今既肯跟人逃走，定然是不喜他的丈夫。听得说他丈夫成日不在家，我何不踅了去见见他？若有旧情勾搭上了，强似把自己的后窍只管与别人弄，我也弄弄他的前孔何妨？”想定了主意，【主意虽不错，孰不知大道不然。】打扮起来。他虽二十多岁，还做卖圈儿肉大脏头的生意。他年纪大了，比当日更觉在行，会奉承凑趣，所以倒兴旺起来。他当日跟着游混公混了两年，游混公见他长成了一个大汉，嘴上胡子渣儿也有了，屁股沟子里的毛也老长的，就把他撇开了。有他儿子游夏流相厚的一个初出世时兴的小免子，叫做杨为英。【随手就带出杨为英、游夏流，何等省笔。】他也插上一脚，父子两个合包着这个小。这龙小官见游混公另叙上了少年，冷淡了他。他赌气把嘴上的胡子挦得干干净净，屁股沟子里的毛也拔得光光挞挞，也另相与了个孤老，叫做充好古。原也是好人家的儿孙，自幼酷好小官的。他的妻子郗氏，【在龙家小子事中带出充好古、郗氏，甚妙。后来再说他夫妇的事，便不是劈空捏出的姓名。】生得也甚有姿色，他总弃而不顾。在这一件事上，把个小家业花得精光。如今手头短促，不能相与那时兴的兔子了。恰遇着龙飏这一位老小官，他是新出阳关无故人的时候，贱价就售。虽无银钱，或有酒食，他也就乐从。恰好古见他的这种货物虽不工巧，却甚价廉。不但他惯拾烂枣，而且想道：“俗语说，会嫖的嫖婆儿，会骑的骑骡儿。取他个在行受用之意，他这老小官定与初出世的兔羔子不同。”自相与了他，果然枕席之间历练无比，充好古三魂七魄都落在他身上，把家中无所不卖，替他制了几件绸绢衣服。龙飏辞了他回来，把他挣的这几件时样蜘蛛丝织的衣服此时穿起。你道何为蜘蛛丝？因他是屁眼里抽出来的，故有此美名。【近来穿蜘蛛丝的人甚多。】

    这小子摇摇着一路问到邬家来。见门关着，只说邬合不在家，就去敲门。谁知邬合正在家中，听见了，开门问道：“是谁？”却不认得。便道：“是那里来的？”那小子见了邬合，吃了一个定心拳。亏他随机应变，答道：“我姓龙，原是嬴老爹的紧邻。他有信来，我来对了姑娘说。”邬合才要让他进去，听后面有人叫道：“邬大哥且站着，我有话和你说。”邬合站住了看时，是他一个相熟的朋友到跟前，让他同入。那人见龙飏在那里，便道：“我不进去了，有句话同你商议。”邬合道：“你请站一站，我送这位朋友进去就来。”同龙小官进来，叫妇人：“你出来，你家老爹烦人送信来了。”说完，他便转身同那人说话去了。

    这嬴氏忽听见爹娘有信来，满心欢喜，忙走出来，见是龙家的小子。旧恨在心，忽然变下脸来。因他是寄信来的，不好发作，含怒问道：“我爹的信呢？”这小子这两三年没见他，见他的身子发胖了许多，越发白净标致，魂都没了。也不看他的脸色势头，恃着宿好，笑嘻嘻的道：“没有甚么信。”妇人道：“没有信，你来做甚么？”那小子笑道：“我当日你甚么样的恩情，忽然分开了，我日夜想你。这几年我要来看你，不得个空儿，每日心里惦着。近来又知你为了官事，甚是放心不下，故此特来看看。”那妇人听了，又羞又恼，变了脸，道：“各家门各家户，你非亲非故，到我家来放屁辣骚的是甚么？”那小子一团的高兴，被他这一扫，也放下脸来，道：“你这没良心的淫妇，从小儿是我破的身子，肏了三四年，孩子都养过了，我是你的原夫。你老子嫌我穷，把你另嫁了人。我听见你跟和尚逃走，捱了拶打。我好意来看你，你不认我，这个样儿待承我。我到衙门中告你一状，说你背夫改嫁，拿了你爹娘来，大家弄到了官。我不图打鱼，只图浑水，那会你求我就迟了，我还未必肯饶你呢。”【话未尝不妙，真使赢氏无可答者。】这妇人听了，羞气得了不得。果然怕弄出事来，又出乖露丑。眉头一蹙，心生一计。走到房中，招他道：“你进来。”那小子见叫他进房，必有好处，忙跨入来。妇人低声道：“我同你的情还有甚么说的？我丈夫在门口，你说话不妨头脑，我怕他听见，故拿搡话回你。是瞒他的，你怎就恼了？今日他在家，不中用了。你明日还是这个时候来，我和你说话。”【写赢氏机变之巧，活脱一个伶俐的妇人。】

    这小子听见这话，眉开眼笑，抱着亲了个嘴，伸手就要掏裤子。妇人道：“看我男人进来看见。”那小子道：“不妨，我望外望着呢。”妇人拦他不住，被他扯开裤子，摸着了阴户，用指头挖挖，笑道：“当日和你弄时，只一条缝儿，如今竟像个大浆口了。”妇人笑着推他的手，道：“你快去罢，后来有日子顽呢。”那小子讨了个实话，也就往外走。邬合还同那人在门口说话。他出来拱了拱手去了。

    少刻，那人也告别去了。邬合进来问道：“你爹的信呢？”妇人道：“那里有甚么信呢。”邬合道：“没有信，他来做甚么？”那妇人红着脸，掉了两点泪，道：“我当日小时在家做了件丑事，要告诉你，恐怕你恼。”邬合道：“你在我家做出这番事来，我还不恼，何况你在家里做的事？那是个过去的帐，我恼的是甚么？【好大肚皮。】你只管说。”那妇人把他当日先要去看小子的阳物，并后来养孩子的话，剪头去尾，只说：“我当日年小在家，这个人姓龙，是我家雇了使用的，三番五次哄我奸了。后来爹娘看得有些破绽，把他撵了，我才嫁到你家来。他气不愤，在大街小巷败坏我。我爹娘住不住，方搬回家乡去了。我恨到如今，不好对你说得。今日瞒不得了，实情向你说了，你恕过我罢。”邬合方悟道丈人丈母去的缘故。问道：“他无故今日来做甚么？”妇人道：“他今日又想来奸骗我，我变了脸骂他。”他要往衙门去告的话也说了个尽情。又道：“我哄他明日来，我同你商议，等他来时，你躲在后院里。他要奸我的时候，我叫喊起来。你拿住他，或打个臭死，或送他到官，才出得我这口恶报。”邬合摇头道：“使不得。这一闹起来，私休不得，一到了当官，你少不得也要出去。他当堂说出旧话，又添一个丑名。”妇人道：“据你这样说，明日他来，拿甚么话回他呢？”邬合见嬴氏这一篇言词，也知他有了几分的烈性，还要试他一试，便道：“你既和他有旧情，他来也没有甚么歹意，不过想同你叙叙旧情。你和他弄弄，了了他的心愿，好好打发他去，也就罢了。何苦又多事，惹是招非呢？你要瞒着我做，就是你的不是了。你既对我说了，我已知道你的心，你只管同他弄，我不恼的。我明日出去让他。”

    那嬴氏的脸通红，发急道：“哥哥，你把我真看得猪狗不如了。我做了不肖的事，你还这样恩情待我。如今就杀了我，我也不肯依从了。”邬合听说，知妇人是实心改过从善，心中暗喜。又道：“你果然恨他么？恐怕到底有丝毫的情分。”妇人道：“他奸了我几年，还负心扬我的丑呢。弄得我父南女北，我恨他深入骨髓，还有甚么情意？”邬合道：“我想在这里了，倒有一条好计，才除得这个祸根。不然，你终久被他缠绕不妙。只怕你下不得毒心。”嬴氏道：“若有妙法敢自好，就是杀了他叫我去偿命，我也情愿。有甚么毒心下不得？”邬合见他是真心，遂向他道：“也不用杀他，也不用与他偿命，只如此如此，【两个如此，送了一个小官。】这般这般，可不出了你的气，把这祸根就拔掉了。你说可行得么？”嬴氏欢喜得了不得，说道：“好好，明日就这样行。”一宿晚景休提。

    次日起来，早饭后邬合要出门。妇人叮嘱道：“外边凭著有甚么要紧的事，今日千万可要回来。”邬合道：“我知道，不用你嘱咐。”去了。午间，妇人把大门闩拔了虚掩着，坐着在房中等他。这小子活该倒运，走将来了。这正是：

    猪羊走入屠家，一步步来寻死路。

    这小子死到临头尚不自知，喜喜欢欢走来赴约。到了门口，见门是虚掩着呢，推开走了进来，妇人也笑脸相迎。【这才是笑里藏刀。】他一把抱住，就要求欢。那妇人道：“使不得，我家的今日还在家，才出去买东西去了，就回来的。你不见我开着门等他呢，撞来看见怎么了？”那小子急了，道：“这怎么样处？你哄了我来，叫我空空的回去。”妇人道：“我怎么肯哄你？今日早间有人来约他今夜吃戏酒，有一夜不得回家，你到日落掌灯后来，我等着你。你轻轻的敲门，不要叫别人听见。【心深而且毒。】我接你进来，你在我这里过了夜，明日五鼓再回去。神不知鬼不觉，你道可好么？”那小子当妇人是真心，他欢喜非常，搂着道：“亲亲，久不见你那宝贝了，我急得很了，将就且见见意儿罢。”那妇人道：“不好，你留此精神，夜里凭你弄罢。这会子怕他回来遇见，问你来做甚么，你怎样答应他？你快些回去。”那小子舍不得，定还要扯开了裤子摸了摸，亲了个嘴。他也怕邬合来撞见，无言回答，只得忙忙去了。

    日色御山时分，邬合来家。手里拿着个纸包儿，又拎着些银锞白钱。【说猜要做甚事？】敲门进来，问道：“他来了不曾？”妇人笑道：“来了。”就把先的话向他说了。两个人笑着，将包儿打开。一包是靛花，一包烟子，一包沥青。又把前次妇人擦指头剩下的银朱，【好记性。】也取出来，拿几个碗装了。都用香油调好，寻出几枝旧笔来洗净，都放在那边客座桌子抽屉内。又寻出一根晒衣裳的细长绳子来，也放在客座屋里，找了个棒槌放在手边。安排停当，专等他来行事。看看天晚，夫妻饱餐了夜饭，点上灯来。

    约起更时候，只得外边轻轻敲门，知是他来了。邬合拿着棒槌躲在厨房里去，那妇人出去开门，放那小子进来。忙把门插上，走进房来。那色鬼把妇人抱在床上，不暇言就替他褪裤子。【真可有趣。】妇人总不推辞，他自己脱得精光。也没工夫上床，就站在床前，扛起妇人的两条腿来，将屁股拉出床沿外，灯光下照得甚明，站着一攮到根。一个其大无外，一个其小无内，那小子如渴龙见水，命也不顾，下死力一阵乱抽，不多几下就完了事了。正在麻欢的时候，被妇人伸手将他的脖子搂过来，把舌头递在他的口内。这小子快活得了不得，咂了几下。那妇人也叫他伸过来，【不意赢氏竟善兵法，这叫做将欲取之必姑与之。】那小子忙把舌头伸出，恨不得连舌根都吐出来送入他口中。被妇人紧紧含住，猛的下力一口，格蹬一声，齐齐咬下。【也可为他的丑声之报。】那小子疼得喊叫不出，一跤跌在地下。妇人忙把断舌头吐出，叫道：“有贼了，快些来。”【果是偷花贼。】只听得房门外喝道：“贼在那里？拿住了，不要放他走了。”那小子正疼得发昏，耳中忽听得这话，晓得是被他暗算。也顾不得衣服，爬起来，精光着就往外跑。那邬合嘴里吆喝，却不进来。他有心算计无心，在房门外等着。说时迟那时快，他才一只脚跨出房门槛，屋内有灯，外面黑，看不真切，被邬合下死力对准踝子骨一下打得哼的一声，一交跌倒。邬合上前按住，坐在脊背上。【邬合会降龙。】那妇人也将穿上裤子，拿出灯来。【细。此等句极易漏者。】取过绳子来，同邬合将他紧紧的背绑起来。那小子舌头没了，疼得一声也无。腿又打伤，又跌得昏头晕脑，动也不能一动。况这小官只会屁眼中捱那挺硬的膫子，棒槌打踝子骨上，从不曾尝过这横量的木棒槌。他挣挫不得，任他夫妻二人舞弄。邬合把他绑得定定的，然后起来把他的头发打开，妇人已将日间预备的宝货都搬了出来，邬合用沥青将头发替他刷得直竖竖的，然后将油调的红黑蓝三样颜色，从头至脚，二人用笔一阵混涂乱抹，彩画了个花花绿绿，【画工画龙原是五彩的。】将银锞纸钱替他浑身挂下。

    妇人向小子道：“你奸了我几年，我那些儿亏了你？你还四处花败我。你今日又想来奸我，我且出出气着。”拾起棒槌来，拿那一头细些的把儿，对准他的粪门，尽力往里一插，竟进去了四五寸，疼得那小子把屁股只是扭。又拿着一根细绳，将棒槌扎紧，系在他腰间。一头在粪门内，一头托在外边。又找出几根旧头绳来，拿了些烂纸拴在棒槌上，像个大尾巴。【这棒椎可名曰华韵。何以言之？曰龙尾。】才提将起来，开门放他。那小子得了命，一瘸一跛的才要走。他夫妻二人各拿了一把锥子，照屁股肉厚处戳了两下，【这屁股昔日也曾有人爱惜过，今日何不幸一至于此。】那小子疼得又叫不出来，屁眼内又是棒槌塞着难走。戳得没奈何，只得瘸着腿一拐一拐的没命往外跑。邬合还恐他躲在僻静处，故意的大吆小喝，后面撵着。那小子怕锥子利害，直往前奔。邬合一直送他出了大街，见去远了，方才回家关门。夫妻笑了一场，上床而卧。他这条死巷内竟无一人得知。

    再说那龙飏跑到街上，已有二更天气。人都尽了，静悄悄的。虽有微月，昏头昏脑，连路都认不清白。拐呀拐的乱跑，远远看见一簇人拿着灯笼，知是巡夜的官来了，转身往回里就跑。那官同众人已经看见，说道：“那是个甚么东西，快快的赶上。”众人一轰赶来，那小子被赶急了，腿瘸着也跑不动，倒站住了脚，有个要人救他的意思，却说不出话了。众人离他不远，见他不动，反吃了惊。仔细定睛一看，从不曾见过这么个怪物。众人心里都是有些发毛，胆小的退在人背后躲着看。有几个胆子大的，高声喝问，又不见他答应。那小子分明是说甚么，因舌头全没，说不明白，只听嘴里呜噜呜噜的叫。那官儿仗着胆子，说道：“要是人必定会说话，他只会叫，不是鬼定是妖怪。我们人多，阳气盛，逼住了他脱不得形。你们快动手打，不要被他走了。”那小子也听见了，着了急，越发奔了人来，要人看看的意思，嘴里更叫得凶。众人见他扑了来，心中大慌。想是本官说的有理，到底是读书的人不同。又恐他先下手伤了人，仗着胆，一齐上前。一顿乱棍，打得脑浆直流，浑身骨折，方敢近前。将灯笼照着细看，方知不是鬼怪，倒是个人怪。吃了一惊，道：“这官儿因太通格物，格错了。”默无一言。次日报了察院，差人验看，唇外血污，口中无舌。肛门内有棒槌一根，备图了一个形状呈上官府。就知是这人定是因奸被人暗算，究无谋主，又无尸亲，吩付地方掩埋。这小子奸了人家闺女，这原是女子先去就他，还情有可恕，世上有几个鲁男子柳下惠？但只后来扬他的丑，无情负义。他已有了丈夫，今日又想来奸他。其情原自可恶，一死也不为屈。但这邬合夫妻也算下得毒手。这个小子的父母见儿子数日不归，四处寻觅了几日，杳无踪影。只疑他跟了好龙阳的大花子去了，再也想不到他这一首。这小子也只算个无主的孤魂罢了。

    再说那邬合次日到街上，纷纷听得人说昨夜有一桩奇事。一个人不知作了甚么坏事，被谁人弄得如此如此形状，【先邬合的如此如此是起，这两个如此如此是结。】下此毒手，送了一条性命。听了，回家告诉嬴氏：“除了你病根了。”夫妻笑了一场。有一首词儿说这狱卒凶淫并龙飏的愚呆，道：

    恶毒从无过禁卒，逞凶那惧遭刑朴。叹嬴氏虽淫，坑他机阱，几乎就木。　堪笑龙飏愚满腹，想当年风流再续。似投火飞蛾，犹欣欣的，反被情仇戳。　 上调《雨中花》

    此后这嬴氏同邬合过得好不和美，邬合也疼爱他至极。一日，邬合因有事到城外，忽然听得一个坟圈内有小孩子啼哭，忙走去大一看，却是个一岁来的男孩子，一脸的痘疮。原来这孩子出的是火症痘儿死了，他父母怕狗吃他，撂在人家坟圈内。这一夜得了露气，又沾了土气，复又活了，故此啼哭。邬合满心欢喜，抱了回来，叫嬴氏好生养着。过了几日，痘儿好了，好个白净的孩子。他夫妻二人知道自己不能生育的了，待这孩儿比亲生的儿还疼。虽才一岁，也会吃了，买那各样的糕点喂他。渐渐长大，起了个名字，叫作邬继祖。这孩子只知他夫妻二人是他的爹娘，并不知别有父母。连邬合还不知他是甚么家的，何况于那小孩子？后来抚养成人，承继了他的宗祀。这妇人幼虽淫荡，到后来改过自新，竟做了一个贤妻慈母，寿考善终。那邬合真是：

    干妻反胜实妻，无子公然有子。

    也受用了下半世。此系后话，不题。

    再说邬合那一日领了宦萼之命邀贾、童相会，回家歇宿。这话还在嬴氏被和尚拐去未曾拿获之时。因一枝笔写不得两处的事，此时方又续出。他次日大清晨起身要往他两家去，刚出门，遇见县里差来的捕快替他拿人。他送了个封儿，又同众邻居问了王酒鬼。众役去后，他方得脱身前去。【分得清楚，接得明白。】正然走着，到了一个人家的大门口，看那个门第，若非仕宦门楣，定是富翁的华宅。只见有十来多岁的一个标致后生，身穿得十分华丽，打着一个小厮，也只有十来岁，打得哭喊连天，满地下乱滚，足足打了有百数，怒犹未息，气狠狠骂着，走了进去。邬合叹道：“一个下人就有过犯，将就打几下罢了。何苦打到这个地位？做主人的恩宽些也好。”傍边一个老儿笑道：“兄当是主子打奴才么？这是奴才打主子。真是天翻地覆，有冤没处诉的帐。”邬合惊问道：“请教老爹，这话是怎么说？我不明白。”那老儿笑道：“墙有风，壁有耳。这话对兄说不得，兄也不必问。”他说着，就走了开去。邬合听了，心中胡胡涂涂，猜测不出，也就去了。

    你道这老儿说的是甚么缘故？原来这个体面的后生，姓牛名耕，字希冉。【稀软的耕牛济得甚事，不过杀才而已。】他父亲叫做牛质。这牛质有个堂兄，现做显官，名为牛解。【弟为牛之躯质，而兄为牛心。牛在一戾，可谓牛兄牛弟。】这牛质家中有数万之富【谚云：乡下人不识麒麟，是个有钱的牛。大约此语因他而起。】，他自幼酷好的是一个色字【牛也好色，出奇。】，除妻子苟氏之外【古谓龙交牛生麒麟。他牛与狗交，不知生个甚么异兽。】，妾婢约有数十。他的房子最大而且富丽【好个牛圈。】，卧房之后还有一处小园【阅此偶记起一笑谈：一人死去，阎君命其托生，彼云：“若依得我的愿方去。”阎君曰：“你愿若何？”彼云：“我要万顷良田一湖水，小小花园在屋里，一妻二妾和气美，父做告官子甲科，年终百岁而已矣。”阎君道：“世间若有此等人，你做阎王我做你。”牛质卧房之后有小园，又有美妻妾，又兄是做高官，竟将同此愿也。】，内中有亭有塘，有楼有阁，曲曲折折，甚是幽致。各处俱铺设床榻，随处兴到，便同妻婢们高兴一番。【各处俱设床榻，本为自己纵淫之地，孰不知亦为令正幸奴之所。自做之，妻法之，又何足怪矣。】他这园中果然收拾得好，但见那：

    潇洒旁轩，高明户牍。画帖春宫满壁，书堆淫艳连床。庭前院内，碧桃相间海棠红；廊下阶前，芍药并参玫瑰紫。夏月荷花映日，秋来桂蕊飘香。绕屋梅花三十树，垣墙翠竹几千竿。栏杆卐字斜连，窗槅衢花掩映。楼阁俱铺床榻，【一篇赞话，只为一个阁字，为苟氏幸胡旦之地。】庭轩尽设枕衾。淫情一动，不拘何处便行；骚兴但浓，那管妾鬟混干。

    园后还有个小便门通着外边，时常叫家人们打扫出那些污秽之物，【小便门是做后来胡旦的入路，欲瞒观者眼目，假说出污秽之所，巧甚。】就不从内室中走。这牛质虽有许多妻妾，总无儿女。他这个好淫，不但这些妾婢是他分中应乐之物，至于家中仆妇，不论精粗美恶，他总放不过一个，都要赏鉴赏鉴他们的光毛肥瘦。又好南风，龙阳戏子也养着许多，真是一个色精。然而以实论之，是登徒子的传流，只算得好淫，却算不得好色。他这妻子苟氏，生得风骚俊美，是个绵里针笑里刀的妇人。任凭丈夫娶妾纳婢，他谈笑自如，毫无愠色。心中虽然醋气薰蒸，面上从不露一丝形迹。【俗语：咬人的狗儿不露齿，此妇人谓。】他内中又别有一番心事，待这些妾婢们不但和和气气，而且都施些小惠。【他虽有一副狗心肠，若以那一种泼悍之妇较之，连此狗妇不若矣。】牛质夸他贤德，畏敬他是不消说了，这些婢妾也没一个不感他的恩私。牛质心爱的一个戏旦，叫个胡可，【天下戏旦皆可用这个名字。】是苏州人【也是苏州人。苏州人的祖父多系水葬，生的子孙多与人走旱路，这风水令人不解。】，生得娇媚如妇人一般，有十七八岁。他不在戏班中算的，只自己家宴，偶然叫他唱几句，养在内书房中，竟作个妇人妆束，金簪珠坠，俨然一个女子【此辈即不女装，枕席之间何尝不俨然一女子？】。苟氏时常见他唱戏，恨不得搂到怀中，一口水吞他下肚【他之孽具送入肚去还有妙处，吞他下肚何益？】。虽然爱到十分，碍着人多眼众，无可奈何，只好眼饱肚饥而已。苟氏有一个丫头叫做红梅，有二十岁了。生得红白麻子着实俏浪，那牛质自然是饶不过他的。但这丫头年长而骚，主人公的内宠多，雨露之恩不能常波及到他。时常牛质叫他往书房中取东西，他也看上了胡旦，反拿话儿勾他。他一个做戏子的人，这风月调情是他的拿手。况恃着主人公的疼爱，未免胆大，也就想同他做个串字。两个里都有心久了，但因未得其便。

    这一日早晨，牛质叫红梅到书房中去取健阳固本丹。红梅到了书房，见胡旦上身脱剥在那里洗脸抹身，露出一身白肉。下穿一条大红绉纱单裤，白绸裤腰画着许多人物。红梅心爱得了不得，笑嘻嘻的道：“小厮家也穿条大红裤子，你那裤腰上画的是甚么？”那胡旦正想要调戏他，便把裤腰扯开，拎着那个道：“你看看这样的好故事。”红梅一看，原来画的是春宫。他笑得了不得，说道：“不害羞的，一个裤腰上画这东西做甚么？”胡旦笑着，故意把手一松，裤子掉了下去。一个膫子直竖竖，硬而且大。红梅笑着，打他一下，道：“好大胆子，我在这里，怎把你老子的头露了出来？”胡旦就这意儿对面一下抱住，那挺硬的阳物向他乱耸，笑道：“你既不待见他，拿你的皮套子把他装起来罢。”红梅笑着乱摔道：“你看我可告诉老爷。”胡旦道：“你不要假做撇清了，我两个今日完了这心愿罢。”红梅被他调戏的心花缭乱，做作不得了，说道：“这会儿来不得，老爷等着要药呢。过会儿你等我，我有空就偷着出来。”胡旦搂着他亲了个嘴，定叫他吐过舌头来咂了咂，才放了手，取了药付他拿去。到了午后，红梅果然偷空溜了出来，他二人成了好事。如此者多次，久而久之，人也就有些知觉，传到苟氏耳中。苟氏正想个人通线，听了这话，不但不怒，而反暗喜。

    一日，带了这丫头到了后园一个小阁上坐下。他做了一个笑容，问那丫头道：“我听得人说你同胡旦私偷，可是真的？你实说，不要瞒我。”那丫头见针着了他的实病，脸色绯红，毛骨悚然，不敢答应，把头低着。苟氏笑着道：“这呆丫头，这件事是人的常情，怕的是甚么？你实说了，我倒不恼。我要是怪你，肯在这没人处问你么？你只管放心的说。”那丫头见主母这样的开恩，感激入骨。况且每常主母待人性极宽厚，从不施打骂于奴辈。就说了，谅也不妨。遂跪下道：“奶奶天恩，我怎敢欺瞒，事是真有的。”苟氏道：“你起来，我有话问你。”那丫头叩了个头，站起。苟氏道：“你也同他偷过有多少回数？”丫头道：“像有十来次了罢了。”苟氏笑道：“他年纪小呢，也会弄么？他的东西也有多大？”红梅含羞笑着，不好答应。苟氏道：“你还是才见男人的女孩子么？怕甚么羞？你说给我听。”那丫头红着脸含着笑，道：“他年纪虽小，那个东西比老爷的还粗大些，会弄多着呢。”【此段虽与裘氏问春花相仿佛，却无一字雷同。说话行事俱各自别。】苟氏听了这话，浑自麻了一下，心窝里乱痒，【腹内之心乎，胯下之花心乎？】不由得脸上发起烧来，笑嘻嘻的说道：“当真的？我信不过。”【真不真，何预奶奶事？可笑。】丫头道：“奶奶这样大恩，我敢说谎么？”苟氏附着他的耳朵，道：“我同你商议，我今晚借个因头到这里来睡。你到书房里去约下他，晚上叫他在后门口等着，你开门接他进来，我同他试试，看你的话可真。【凡事何消叫奶奶如此费心。】你要做的稳妥，我不但重重的抬举你，我后来看巧就把你配了他。”那丫头听见这话，笑容满面，忙跪下叩头，道：“谢奶奶的恩典，我此时就去对他说。”连忙的推了个事故，出去约了胡旦，俟晚行事。【可谓重赏之下必有勇夫。】苟氏也满心欢喜，回到房中，打点夜赴佳期。

    且说天地间造化弄人，【看官拭目看着。】真正奇绝。他要总成人做个好人，定有好些凑巧的奇遇。要总成人做个坏人，也使他有个凑巧的机缘。古今来事也多端，不能尽述。即如这个苟氏，忽然一点淫心按纳不住，叫丫头去约了这胡旦。若是不能凑巧，他脱身不得。过了后，或者一回想，自己是主母，那到底是家奴，如何竟鹣鹣比翼，燕燕于飞，做起这样反常的事来？愧心一萌，翻然自愧悔，岂不使他做了一个良妇？不想刚刚有个空儿，成全了他这淫行，岂非造化弄人？然而又有说者，那《劝善录》上有十个大字道得好。他说是：

    我不淫人妻，谁肯淫我妇？

    那《太上感应篇》上也有两句说得好：

    善恶之报，如影随形。

    真是丝毫不爽。如这牛质贪淫好色，蓄了许多婢妾。虽然也是大过，这还罢了。至于家中的仆妇，虽然都是主人银钱买来，但他各有丈夫，岂无脸面？岂无恩爱？以主人之势压而淫之。内中虽有无耻之流，以贱人之阴得沾尊贵之卵，欣欣以为荣乐者，然后内中已伤了一点阴骘。或有身居下贱，虽有贞操之心，而为势之所凌，不敢不从，你说他这一腔的怨愤可还了得？举头三尺有神灵，冥冥之中自然有个乘除加减，折算到他的妻女身上。古语有两句更道得好，他说是：

    淫人妻子，妻女人淫。

    虽然是个八字，但只四个字，上面的四字，何等之乐，下面只转换一转换，何等之苦。仔细一想，这个淫字就可化为乌有了。【这一段才是书者之本意，那许多淫秽的事，千言万语不过是这几句的引头，看者需知作者之心。】

    闲话少叙【又瞒人，明是要紧的话，反说闲言少叙。】。又且说苟氏得了个甚么空儿，你道是何缘故？这日晚间，牛质家宴，他夫妻二人上坐，众妾团团围绕坐着，欢饮说笑。或弹丝或品竹，或歌或唱，好不热闹。这些妇人一个个逞能献媚，容悦丈夫。那牛质有了几分醉意，这些妾婢如花团锦簇，他见了这些光景，那里还把持得住？把这个搂过来亲个嘴，那个拉过来咬咬腕。或拿出这个的酥乳来捏捏，或伸手到那个裤裆中去摸摸。这些妾婢见大奶奶在上面，虽知他不吃醋，到底畏畏缩缩，跼跼躇躇的。苟氏见了这个机括，心中暗喜，便立起身来，说道：“我在这里，你们未免拘束。我的酒也够了，我到后边小阁上去睡，让你们畅快玩耍罢。只叫红梅同我作伴去，别的丫头都在这里伺候。”牛质大喜，吩咐点灯。众人恐怕他是心怀醋念，还再三劝留，他决定不肯。牛质道：“奶奶是极贤慧的，倒让他随意罢。”众妾要送，他也止住了，只同红梅点上灯笼而去。这牛质以为苟氏去了，省得众妾婢碍眼，且痛乐一番。那里知道他贤妻也去别寻乐境。【他同这些妇女取乐，不过是头蠢牛。那苟氏只同胡旦一个取乐，牛便化而为龟矣。】

    苟氏的一只小脚只刚三寸，每常自卧房中到堂屋内，不过数尺之地，必然要扶着个丫头。一步挪不得几寸，略跨远些就像要跌倒的一般【写尽浪妇妖态，世上真有此类。】。此时园中系鹅卵石镶的路，七高八低。虽有灯笼照看着，到底有些黑影。只听得他两个高底板儿格噔格噔的响，走得飞快。红梅穿着平底鞋，反落在后边，赶不上他。由不得心中暗暗失笑。到了阁上，红梅忙点上大烛，炉中爇上香。绣帐高悬，锦袅铺设停当【这种华丽铺设，却与狗睡，殊觉可惜。】。苟氏心忙意急，催他快去接胡旦进来。红梅也不拿灯，黑影中悄悄的去了。这苟氏虽然淫兴发作，但自己是主母，且年纪尚未三十，未免有些含愧。心中暗想：“若对了面，到底不好意思。兼之无寒温可叙，不如先脱了衣裳睡下，等他弄过之后就罢了。”【奇想，先脱了衣裳便好意思乎？】脱衣睡下。不多时，只见红梅来说道：“他来了。”苟氏道：“叫他上床来罢。”

    那胡旦忙脱光了上床，也无可说者。钻入被中，见他已是精光，就上肚子弄将起来。胡旦先见红梅约他时，听得主母这样大恩，拿脐下的这件美物赏他，无可报恩之处，就把主人公放在书房中的春药酒吃了许多在肚里，安心来奉承奶奶。那苟氏也有些醺醺醉意，酒兴正浓，色兴大炽，见他弄了进去，十分高兴，觉得比牛质的果粗大些，干法也甚得窍，而且工夫更久，欣喜非常，一连丢了两度，叫他暂歇。苟氏见他年甚青春，身材小巧，心爱不过，就驮在他腹上，搂着亲了他一个嘴，舌吐丁香，彼此合咂了一会。苟氏心爱他不过，随口编了个《驻云飞》赠他，道：

    你二九青春，娇媚嫣然美妇形。你把红裤褪，好个风流棍，粗大胜良人。坚而且硬，直捣红心，如入迷魂阵，把你做异宝奇珍并看成。

    胡旦感主母相爱之甚，也就接口编了一个，在苟氏耳畔娇声低唱，道：

    恩似天高，赏我裤中这美槽。紧暖香干妙，绝世风流窍。情爱盛而饶，将何为报？惟有竭力驱驰，稍尽忠和孝。但愿你日久天长永不嚣。

    苟氏听了，愈加欢喜，紧紧的搂了他两搂，笑说道：“你年纪小小的，被窝中的事倒这样在行，不枉我失身一场。你若如我的心，我就天久天长的同你作乐。后来但是有空，我就叫红梅来叫你。你要始终心不改变，我久知红梅同你有私情，我就把他配与你作妻子。”那胡旦听了，感恩无地。他长了十来多岁，只遇红梅一个。在书房中做那私偷的事，急忙急促，不过苟且适兴而已。今见苟氏千般妩媚，万种风骚，吟吟笑语，不觉魂消。且要博主母的欢心，图赏妻子，又竭力奉承了一阵。苟氏觉比每常同牛质交合赛过许多，乐到十二分地位。又伸舌头叫他咂了一会。那胡旦鼻口闻得他脂香满唇，口中尝得他甜唾融心，在肚子上又抽抽扯扯的动作。苟氏心疼他年幼，怕他弄伤了，便道：“你也丢了两次了，且下来养息养息着。”那胡旦也就依他下来。苟氏拿只左臂与他枕着，用右手将他浑身抚摩，遍身光腻异常，十分心爱。又用指头探探他的后庭，笑道：“老爷每常同你弄弄这个，你也有趣么？”胡旦也笑了笑，也拿手摸他身上，滑溜如脂。先摸了摸酥胸嫩乳，渐次摸到那又肥又凸的妙物。他掀开被，缩身下去一看，只见又红又紫，小小的一个花心，灯光射着微微的几根毳毛。兴又大动，就侧身搂抱，两个挺触了一会，都乏倦了，互相搂抱着睡了一觉，醒来又亲嘴咂舌，两人调笑上兴来，又上身弄起。正然两下绸缪，看看天色渐渐微明，苟氏只得歇住【狗极降狐，狐极畏狗，不意他两个竟如此亲热。】，叫他起来穿衣，着红梅悄悄送他出去。有一个词儿述他二人这一番幽会，道：

    幽房寂寂帘帏静，拥香衾，欢心称，金炉麝袅青烟，凤帐烛摇红影。无限狂心乘酒兴，这欢娱，渐入佳境，犹自怨邻鸡。道今宵不永。　　　右调《昼夜乐》

    还有一首《花心动》的词说苟氏，道：

    仙苑春浓小桃开，枝枝已堪攀折。乍雨乍晴，轻寒轻暖，最动芳心时节。狡童娇秀堪相与，且偷闲相携。调舌弄圈套，同衾共枕，鸳鸯带结。

    此后苟氏但是有空，就叫胡旦进来取乐。一日，苟氏行经之后，正值同胡旦弄了一夜，竟受了胎。到了四五月上，那牛质知道，喜得非常，那知是个野种。不意那红梅也是月事净时，牛质偶然同他高兴了高兴，误打误撞，也竟得孕。自从胡旦被苟氏占去，他一副精神心力全注在主母身上，并未曾与红梅沾身，道明明是主人公的嫡种了。不想苟氏已知道这丫头肚中有了丈夫的根芽，他因自己腹中有了宝货，明日生下来岂不是个异宝。设或红梅也结了子来，不免分了些宝气去。心生一计。

    这一日，苟氏的生辰，家宴唱戏，饮够多时。正本完了，苟氏点了一出《必正偷词》，一出《西厢》上的书馆佳期，叫胡旦唱。胡旦先装莺莺会张生的那种娇羞，看得好不动人怜爱。后来又装陈妙常，那番浪态没一个不动起火来。那牛质欢喜得只是笑，连饮了十数觥，也有几分醉意了。苟氏留心他那样子有些模模糊糊了，忽然指着胡旦，向他道：“这小厮倒唱得好，他伺候你一场，我赏他个老婆，你说可行得么？”牛质不但心爱苟氏，要遵他的言语，且又爱胡旦。听了这话，笑着道：“这是你的恩典了。”苟氏道：“这样个好标致小厮，丑丫头也配他不上。”就指着红梅道：“我这丫头也还生得端正，好配他做个贺新郎罢，倒是一对好夫妻。”牛质并不知红梅腹中有物【物者犊也。】，何况且配了胡旦，寄之外府如收之内库是一样，何碍于时常取用？便道：“你既念奴娇，赏他个好姐姐，有何不可？”点头应允。苟氏恐怕他的酒醒后有变，说道：“今日趁着我的好日子，就在内书房里权做他二人的洞房，改日再拨房子与他。”遂吩咐管家婆与他收拾。他是财主人家，何所没有？衣裳被褥首饰盆镜之类查些赏他，把个红梅打扮得花花绿绿，当夜配了下去，即成好事。他夫妻二人，在红梅是久旱逢甘雨，在胡旦是床中遇故知，一上床就殢雨尤云起来。感念奶奶不失前信，抽一抽，齐叫一声奶奶。那红梅到了乐极的时候，他一连叫了十数声：“我那知疼着热的好奶奶哟。”那知是奶奶的一条妙计。

    过了数月，苟氏生了一子，合家欢喜，牛质是不必说。三朝满月，那亲友都来庆贺，热闹非常。那红梅配了胡旦，只五个月，也就生了个儿子。他夫妻两个都知是主人的亲种，但怎敢送了上来？少不得认为己子。牛质算了算，也知是他的骨血。此时苟氏无子，他也就只得认了。今见苟氏已产了麟儿，况丫头又配下去将半年，这孩子也有了些杂气，故此就不要他。那里知那丫头生的虽染了些兔子杂气，还是真正牛种。这正夫人生的毫无牛气，纯乎兔而且杂。这杂种就是牛耕了，打的这个小厮就是红梅所生，与他同岁，岂非奴打主子乎？还有一件异处，这牛耕生得娇娇媚媚，与胡旦的模样竟相仿佛。那个小厮粗粗实实，行动言笑与牛质一般。这牛质心中也常想：“奶奶所生之子虽类胡旦，但苟氏极美，母美儿子亦美，自然之理。”他并不疑有别故。但红梅之子全像自己，既从小不认，大了如何相认？只得罢了。这小子就服侍牛耕。每每他主仆在一处，这家中的妾婢以及下人，无不暗暗指指搠搠的谈笑。他一家皆知，街邻因而知道。所不知者，就是牛质与牛耕假爷儿俩人耳。这妾婢们都感苟氏相待之恩，且事关重大，谁肯做冤家说破？

    这日，你道牛耕为何毒打这小厮？牛耕向人家寻了一个小哈叭狗儿，每日叫这小厮抱着。此日偶到大门外，不妨那狗一下跳在地下乱跑。恰值街上一条大狗赶上，一口咬死了，所以牛耕怒恨打他。且说牛质自苟氏得子之后，他常常得意，念那两句古语道：

    无官一身轻，有子万事足。

    向妾婢们道：“这两句刚刚合著我了。”喜乐非常。又过了二三年，有一个私窠子计氏，生得甚美而骚。他有一个癖好，凡与男人交合时，单要弄他的后庭，不喜干他的前面。他有一番的讲究，道：“男子中坚久长大者少，短小不济事者多。果然阳物大，本事好，在前面盘桓，自然有许多的妙境。若遇那短小而不济者，不但弄在内中全无知觉，且正在兴浓之时，他忽然中止，真使人心中十分难过。至于后路，男子中大也可，小也可，长久固佳，快亦无碍。那快的，他耸完了，我心中亦不觉怎么。遇着长久而大者，不但其乐无穷，即前面亦有乐处。因此十次之中倒有八九次是走后路。”他又有许多的妙想，恐有爱洁净的人嫌此地秽污，设或有粪屑带出，岂不为人憎恶？临弄时，他将紫菜木耳用水泡软，拌上许多铁香末，先填入后庭中，同人弄时，不但一点秽物带不出，且抽得有许多香气扑鼻。有一个赏鉴家取辽懿德皇后的《十香词》内一首道：

    解带色已战，触手心愈忙。
    那识罗裙内，消魂别有香。

    就把“别有香”三字做了计氏的雅号。牛质闻得“别有香”的盛名，去嫖了他几夜，果然枕席之上妙技超群，心爱至极。用了将千金弄了他来作妾，以供后庭之乐。【胡旦奈何？】只交七个月，便生下一个女儿。牛质暗想道：“我自得了他，只在陆路驱驰，从不曾水门来生，何得忽生此女？”虽知这娃娃来路有些不明，因没有多的儿女，也就葫芦提认了。反向人拿话掩饰道：“人说了七成八败，七个月生的颇多，多是八个月的养不大。”【一笑谈云：有数人闲话，因讲起妇人生子女，七个月的养得，八个月的养不大。内有一个人道：“也没有这话，我家祖当年就是八个月生的。”那一个人道：“令祖既是八个月生的，到底养大了没有？”】因计氏叫做别有香，这女儿是他生下来的，可接了下一字，乳名香姐，家人都称为香姑。可笑这牛质自己的亲骨肉明知不认，倒作了家奴的儿子，却拿这一男一女两个杂种当作亲生。岂非天斩其嗣，以偿贪淫之报耶？【又是一番棒喝。】且按过一边。不知邬合如何去邀贾进士、童财主，与宦公子如何相会，这贾进士与童财主叫甚么名字，是何出处，要知道他的事迹，再听下回分解。

    姑妄言卷七终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第八回 贾文物借富丈人力竟得甲科　邬帮闲迎宦公子竟走邀富贵

    姑妄言卷八

    钝翁曰：
    写贾明之舐犊，莫氏之姑息，曲尽老人爱子、继室疼儿，说透人情。至于贾文物之私含香，皆宦家少年所必有之事，写得逼真。

    富氏一骄暴女子，却是个大家风味，并不是穷家小户泼妇的样子。富氏举动行事，带着富宦之女骄傲的体段，与侯氏、铁氏毫无一同，所以为妙。

    魏忠贤之来历，祖孙父子如此家世，竟得居一人之下，肆其凶恶。罪忠贤者十之三，而罪任忠贤之天启则十之七。其五虎五彪，及举朝之干儿厮养，皆天启之过。其意何居？若天启不任忠贤，此辈安能流毒于正人君子，几几一网打尽也。

    阮大铖父子聚麀，无娇娇焉得有此事？无娇娇又焉得有宝姑？无他母子二人，又焉得有家门之丑？郏氏之私爱奴，宝儿之私阮优、秃小厮、马儿骡之辈，阮最、阮优之私娇娇，虽写众人奸淫之恶，实总归现报于阮大铖一人而已。这叫做君子恶居下流，一家之恶皆归焉。

    这一回内通篇都是淫色之事，从中有杨公劾魏忠贤一疏，被这些淫恶的人一衬，更觉忠义凛然。许多淫亵之语，不但不玷杨公之疏，反足以更显其辞，坏人坏事亦有可用之处。

    世之恶淫书者，恐导人以淫耳。此书可谓淫乎，须看他淫之报应为何如耳。此一回内阮最淫庶母，郏氏便私爱奴。娇娇叫阮最偷己之婢，欲塞其口，以便同他往来。郏氏便叫爱奴偷己之婢，以便往来。针锋相对，有丝毫舛错否？更有妙者，娇娇爱阮最未必到十分地位，郏氏之爱爱奴竟到十二分。此有深意，谓淫妇之罪虽一，无足重轻。以男子言之，爱奴一无知之仆耳，仆奸主母，罪固应死，而较之阮最，读书子弟奸淫庶母，其罪更浮于爱奴矣。故写其妻子淫滥更胜于娇娇也。看到此等处，即有生性极淫之人，亦当心悸毛竖，尚敢起一点淫念否？余谓即作劝世文，未必有此等说得令人可畏，尚可作淫书观耶？

    阮最之私娇娇，尚足以情求，以情合。阮优之所为，娇娇虽未必屈心相就，然而竟是以强上。所以后来二人之死有轻重之分。

    或谓阮最、阮优二名俨然音似聚麀，太觉显而易见。阮大铖岂不知二字非佳耶？为子命名，决不如是。余曰：不然。王安石生封荆公，死赠舒王，岂彼之党羽竟不知此二字之不佳，而竟全然不悟？且永乐竟用方腊年号，岂当时在朝诸公皆不读书者耶？此乃天恶恶人，使当局者尽迷耳。

    阮最、阮优争风一段，必写赛红张见者，好做娇娇、阮最死时，毛氏审问赛红，他便和盘托出，使人人皆知。不然，彼自为之，孰知之？不如此写，焉得知阮氏之门风若此，骂大铖如何骂得尽情？

    《金瓶梅》一书可称小说之祖，有等一窍不通之辈，谓是西门庆家一本大账簿。又指摘内中有年月不合，事有相左者为谬，诚为可笑。真所谓目中无珠者，何足与言看书也。如此书中说阮大铖家事，大铖逢迎逆珰，仅七年耳。今自彼得娇娇起，至后娇娇死，将二十年，屈指所差多矣。此不过欲极辱大铖，以雪众忿。不如此写，不足以尽其恶。倘又有圣叹所谓冬烘之流见之，又必摘其谬处。但作小说者，不过因人言事，随笔成文，岂定要学太史公作《史记》用年月表耶？大凡书遇此等不通人持看，亦书之一厄。诚所谓如之何者，吾莫如之何也已。

    第八回　　贾文物借富丈人力竟得甲科　　邬帮闲迎宦公子竟走邀富贵

    附：　　　魏忠贤履历新奇　　　　　　　阮大铖家庭特异

    话说那邬合见那少年打小子，虽听那老儿说了两句胡涂的话，心中猜详不出，也不便再问，就顺便先到贾进士家来。这贾进士名文物，乃贾翰林之子。贾翰林名字叫做贾明，【名字既假，其人非真可知。】做过一任主考。年老无子，致仕家居。前妻王氏早故，后娶了一个莫氏续弦。到七十岁上才生了这贾文物，正合著苏东坡的二句道：

    圣善方当而立岁，顽尊已及古稀年。

    他这样年纪才得了这个命根，夫妻爱这儿子视同至宝，自不必说。七八岁上请个老师教他，倒也聪明。只是一心务外，不肯读书。他父母又恐拘管坏了儿子，就事只假推不知。【方合尊姓。】贾文物到十岁上就会作怪，看见家中妇女，无人处就去抠抠挖挖。丫头仆妇们去溺尿，他就躲着张看。人见他年小，也不理论他。莫氏知道了，恐他年幼，一时间有无耻的妇女破了他的童身，以致生疾。况那个贾老儿也是个挂名丈夫，八十岁的人了，起坐还要人扶，那里还有风流的兴致？遂留了两个大丫头服侍他，只带了一个十二三岁的丫头叫做含香，搬到西屋另住。带着儿子，每夜卧在身傍。

    又过了二三年，此时贾文物交十三岁了，竟知识大开。这含香丫头也十六岁，生得娇模娇样，颇有几分姿色。他背了母亲的眼，就皮着脸同这丫头打牙撩嘴的顽戏。那丫头也是有知觉的了，起先还怕主母知道，后也就渐渐胆大起来，也回嘴回舌的调笑。那贾文物久要下下手，他想尝尝这蛤蚌的滋味，怕他不从，故不敢轻动。今见他说说笑笑的回言，乘机就搂过脖子来亲个嘴。那丫头也不啧声，只把头扭着笑笑走开。【大约也是尝鳗鱼滋味了。】或把他手上轻轻拧一下推开了，并不言语，总是那半推半就的光景，心中已判了个肯定。贾文物知道好事可成。

    一日晚间，因他父亲痰火上来，他母亲照看着，却三更时好了些，方才就寝。熬了夜的人，上床睡着犹如小死。他却留心静听，见母亲睡熟悄悄退出被来，爬下床，摸到床后一张矮榻上。那丫头也因辛苦了，沉沉睡熟。他上床将被揭开，替他轻轻脱了裤子。摸着了此物。光光滑滑一条细缝，用指头挖挖，紧紧揪揪。他此时虽然爱极了，那心中却扑扑的跳，还怕他或一时叫喊，母亲听见，又将指头往里塞塞。那丫头睡得总不知觉。此时也顾不得了，那小阳物也挺硬起来，他也用些唾沫替他擦在牝中，把自己小膫子上也抹了些，轻轻分开两腿，爬上身，用手摸得真切，将阳物插了进去。内中其热如火，那丫头虽是个处子，但他比贾文物大了三岁，又生得胖壮，所以轻易便肏弄了进去，毫不烦难。此时丫头也惊醒了，明知是小主，故意道：“是谁？”【诛心之言，然而再无有不问者。意虽假而理真。】　贾文物忙向耳边道：“亲亲，是我。”丫头道：“你还不下去，看我叫起来。”那贾文物道：“心肝，我想你久了，你救救我罢。”说着，忙忙乱抽。那丫头也是巴不得的事，因主人是贾文物，他少不得也要假惺惺。抽了一会，那小卵中也冒出了些清水出来，他牝户内不知是血是水，也有一些黏涎流出，都是初次开晕，不得其中深趣，也觉得比别的东西有一些美味。贾文物得了手，仍旧回到母亲床上睡下。他二人尝着了这甜头，得空就做。就是日间或在无人处遇着，两人扯开裤子站着，搂得紧紧的抽几下，亲两个嘴才罢。晚间但是他母亲睡熟，便悄悄去舞弄一回，也都渐知其中乐趣。

    那一夜，他又摸了去同丫头弄耸。弄得倦了，互相搂抱，不觉睡去。那莫氏一觉醒来，恐儿子蹬了被，【慈母爱子之心，写得实然。】摸了摸，却是一床空被堆在一傍，儿子不知何处去了，吃了一惊。【有趣，好防闲。】还只道他下地小解。等了一会不见上床，就猜料了其中原故。忙下床拨开炉内的火，点上灯，拿了走到床后边来。只见儿子与丫头嘴对嘴，四只膀子搂得紧紧的睡呢。舍不得打儿子，【实情。】只把丫头拧了两把。那丫头惊醒，明灯之下见主母站在傍边，忙将贾文物推醒。睁开眼见了母亲，又羞又怕，赤条条跳下来爬到床上，钻入被中而卧。他母亲也跟了来，熄灯而睡。到次日，要骂儿子打丫头，又恐老儿知道气了他，只得忍住。又防范不得许多，叫儿子到前边书房睡。

    那贾文物这一下来虽不得再与丫头私偷，倒觉比跟娘睡时散诞，瞒着外边去嫖婊子弄龙阳，无所不为。他母亲也渐渐知道了，生怕他一时弄出疮来怎处，思量要替他娶房媳妇，方可管他。

    那时有个户部郎中姓富，他任上收过两次税，家俬巨万，【既做过户部，又收过两次税，自然巨富矣，理应姓富。】久已丧偶。只有一个女儿，虽娶了几个妾，也无子息。这个女儿却生得丑。（下缺文308字）人虽慕他家财万贯，田园广博，但因他女儿的丑且凶悍，谁敢把亲生儿子送入虎口，不觉一晃女儿年纪已经二十多岁了，富户部暗急托媒人，只要对方答应娶他女儿，不论门第贫富，都肯与他。恰好这莫氏要替儿子寻亲事，对老儿说道：“你也有年纪了，儿子也大了，替他娶个媳妇，若生得个孙儿你见见，也不枉养儿一场，你心下如何？”　老儿道：“我年老多病，诸事管不得了。你是他亲娘，那有不爱惜儿子的？凡事你就作主罢。”那莫氏就叫了媒人来转寻亲事。媒人就将富户部家中如何富厚，没有儿子，只有一个小姐。生得人物又齐整，性格又温柔，又贤又孝。只要寻个有福的好女婿，如今赔的嫁事是不消说，将来这几十万家俬房产地土，都是女婿承受。【媒人说了许多话，只这两句是真。】这小相公天生的正是那位姑娘的对子。莫氏满心愿意，问他年庚。媒人知他儿子才十三岁，不肯说富小姐二十多岁了，只说才交十八岁，因拣选女婿，才迟到如今。那莫氏算他大著五岁，又想儿子已经会作怪，媳妇年长些也好管他。【娶了一场媳妇，只这一件合了婆婆的心。】遂满口许媒重谢，托他去求。那媒人久受富户部之托，人但听见富小姐尊名，便摇头闭目。富户部催过多次，俱回没有售主。今日见莫氏愿求，知他必允。走到富家，把贾翰林儿子求亲话说了一遍，又道：“不但这小相公生得人品清秀，且又是独生儿子。”富户部也知女婿小了十来岁，不能相配，只是如今女儿大了，又因丑恶，没人来求，只取他门第并一个好女婿罢了。只得将错就错，许了他家。莫氏知道他家富足，将来都是我家之物，竭力铺排，行聘纳采，着实体面。过礼之后不多时，就择吉日与儿子完姻。

    那贾文物正与含香恩爱得好，忽然分开，虽在外边寻些野食，一来年小不老到，二来手中无钱，又不敢问父母要，如何得遂意？今听见替他定了富户部之女为妻，不但媒人说他标致，又将来得他家俬可做财主，真喜得打跌。巴到娶亲的头一日，见丈人家过了嫁妆来，富盛至极，无所不备。莫氏将他住房后一进三间收拾了，与他做洞房。富家来的东西将三间屋填塞得满满当当，贾文物这喜欢那里说得出来。连莫氏满心也说是他的主意才寻得这样好亲家，暗暗欢喜。

    贾文物又见陪了四房下人，四个小厮，又是四个好标致丫头，都与含香不相上下。其婢如此，姑娘之美可知，心窝里喜得乱痒。巴到天晚，过了一宿。次日亲迎娶了来家，急得要看看这小姐是怎么样一个天仙容貌。不想揭去盖头，坐下合卺，定睛一看，吓得几乎跌下床来。你道他是怎个娇容：

    面虽不肥，而团团一枚大脸；身虽不胖，而伟伟数尺长躯。两眼圆睁似杏，双眉浓扫如钩。指虽不糙，却短短粗粗如虎掌；足虽不长，却圆圆滚滚似擂槌。项短如虎，声雄若牛。虽不发怒，而脸上常露凶光；即是喜时，而胸中每存泼味。

    贾文物暗暗跌脚，幸喜他家陪的妆奁果然富丽，且有这四个齐整丫环，一名玉簪、一名金桂、一名银杏、一名珠兰，都有几分姿色。回想道：“妻子虽然丑陋，若是贤慧，这几个丫环还可盘桓取乐。”想到此处，也就不恼了。【你心如此如此，他心未然未然。】晚间上床，虽然有些怕他，如饿鹰见食，也顾不得了，只得替他脱衣解带。那富小姐也是久矣待字饥渴多年的女儿，况他的性格也不是怕人的。而且见丈夫又是个小孩子，任他做作。贾文物替他脱光了，爬上身也用些津唾往内直攻。贾文物到底年小，物件不甚雄壮，只微微听得他口中嗳呀一声，已弄了一个直窍到底。

    次日，夫妻起来庙见拜堂。那贾文物尚幼，身材小巧。富氏虽只二十多岁，长成门扇般一个大婆娘，贾文物刚刚只有他多半长。有四句古话改一改，甚合他夫妻两个：

    贾家新郎罔谈彼，富氏新娘靡恃己。
    两人堂前相并立，刚刚撞着果珍李。

    他二人虽是夫妻，宛如母子。贾老儿见了，暗暗捶胸跌足。那贾文物自此以后，他心中虽有些憎嫌，晚来却得像意做事，强似与含香私偷胆怯。这富小姐他做女儿时等了二十多岁，满拟嫁个魁伟丈夫，做一番大事业。不想嫁了这样个小孩子，心中甚是不乐。看他也还生得清秀，自然有大了的日子。又见他每晚定要点点卯，甚是殷勤，倒也罢了。那知这贾文物过了些时日，小姐的这件新物吃厌了，又想起要尝几个丫环的味儿来。背了富氏，就望着这几个丫头调戏说笑。这些丫头虽未尝不想见见姑爷的这个异物，但都知道姑娘的尊性。一些不到，还要打个半死，这个醋瓮可是开得他的？那漏脯救饥，鸩酒止渴的事，如何做得？又不敢得罪姑爷，都悄悄来禀明姑娘。富氏想了一想道：“你们听凭他取笑，不必声张。只他要动手动脚的时候，就着一个来对我说。”

    此后那贾文物对着丫头要说些趣话，那丫头们也笑笑，只不答他。他以为有情有爱，又拿出那调含香的手段来，渐渐摸手捏脚，亲嘴搂颈的，丫头们也不瞅睬。就是偶然在胯裆中一掏，或在股缝中一挖，那丫头们也只笑笑，把手推开，并不啧声，并无一毫羞怒之色。他以为都是契厚的了，只等偷空行事。

    那一日，珠兰在后院中弯着腰摘花，他悄悄随去，从后面把屁股一把抱住，要做些风流的勾当。那丫头只是乱挣，却也不做声。他口中不住的道：“好姐姐，趁着没人，我们在这青草地上了了心愿罢。”抵死不放。正然热闹，谁知别的丫鬟已报知了小姐。那富氏悄悄走来，到了后面，夹耳带腮一个大巴掌，喝道：“青天白日在这里做甚么？”　那贾文物自出娘胎，脑弹也没人挨他一下。今被这一掌，耳朵中磬响了一声，打个发昏。急回头看时，原来是他的令正。又羞又痛，扣着脸往外飞跑，躲到娘房中来。莫氏忽然见儿子面目更色，看脸上红紫了半边，吓了一跳，急问缘故。贾文物先不肯说，盘问急了，方含泪直诉，莫氏才知是媳妇见教的。这莫氏当初误听媒婆之言，贪他豪富，也不想媳妇丑到这个地位。娶进门来，懊悔无及。又被老儿背地埋怨，说他不打听明白，娶了恁个媳妇来。可惜了我个好儿子，被你作娘的坑了。但已生米做成熟饭，无可奈何。今日见儿子把脸打肿了，要去说媳妇，又恐老儿知道抱怨。况又是儿子做得不是，心中暗急暗疼。只得抚慰儿子道：“谁叫你做这样不长进的事来，叫他打你？你要正经，他敢打你么？他若无故欺负你，我也好说话。好好的去罢。”

    那贾文物捱到晚间，只得进房。不想被他这一掌把魂都打走了，见了他，不由得心中凛凛害怕。富氏不许他同卧，叫丫头抬了条春凳，放在床傍与他睡。贾文物不敢违他法度，竟自钦此钦遵。过了数日，莫氏知道了，心疼儿子，反来替媳妇陪话。说儿子年小不知事，你年纪大些，就事要你照看他。你小夫小妻为何分开了睡？看我脸面，今晚好好的在一块罢。那富氏虽然性凶，既打了丈夫，婆婆还说一篇好话，也就说道：“奶奶的话我有不听的么？”果然晚间仍叫贾文物同卧，那贾文物也知修饰，在被窝中尽力赔了个礼。过了多日，旧性复萌，把前次那一巴掌竟忘了。又是前番那种光景，仍对着这些丫头胡闹。他见这些丫头总不推阻，以为几个人都有意于他。决想不到是妻子的一党，要拿他献功。连富氏前日撞见，他还说是无心之遇，那里疑是活耳报神去报的。

    一日，天气炎热，午间富氏洗了澡上床去睡，丫头打着扇。那金桂丫头因接着姑娘洗的残水，也在那里洗澡。不想贾文物进来，向房中张了张，见富氏正睡。又到后边房内窗洞中往里一张，原来是金桂洗完了澡，坐在一张椅子上跷着腿，揩那腿上的水。露着一身白肉，下面一道沟儿，火齐内吐，豆蔻含葩，那里还忍得住？将门一推，却是虚掩着的。他跑将进去，就势将那丫头两腿直扛起来，倒在椅上。那丫头只顾揩澡，并不防他来。无心被了扛起两足，跌倒椅上，一个光臀正正对着他脐下。那贾文物也顾不得褪裤子，一个硬邦邦的阳物向他腿缝中混戳。丫头用手混推混搡。那丫头本待要叫，一来姑娘吩咐过不必声张，二来知姑娘睡觉或者不知道，就趁此机会且尝尝这肉棍滋味的意思。就是姑娘知道了，原是吩咐过的。况且贾文物穿的是葛布裤子，虽然隔着弄不进去，却下下戳的是那个地方，被葛布擦得阴门痒痒酥酥，也有几分动火，所以此时他也不甚十分推辞。那贾文物是急了的，两只膀子扛着他两条腿，要腾出一只手来扯裤子，怕放松了他，一条腿恐他挣了起来，只是隔着裤子混戳，如何弄得进去？那葛布又硬又癞，连门边儿进不得。弄了一会，还是一个门外汉。正在用力的时候，那知富氏已走到后面。贾文物进来时不曾顾得关门，他心中以为，就是别的丫头来看见，都是素常调戏熟了的人，让他看看这个款式，使他也好动情。谁知道那些丫头未来，反是丫头的姑娘来了。

    富氏是有心的人，轻轻走到身后还不知觉，手中拿着条门闩。那金桂早已看见，急得要挣起来。富氏摇了摇手，双手举起闩来，连腰带股尽力打了一下。打得贾文物哼了一声，一交跌在地下。抬头一看，原来是母大虫。顾不得疼，想挣起来跑，那里挣得起来？被富氏连肩带脊又是几下。那贾文物娇嫩皮肤，何曾尝过这种恶味？且只穿着一件单衫，痛得满地打滚，高声喊叫救命。那金桂却笑嘻嘻背着脸穿衣服。

    他母亲莫氏正在廊檐下纳凉，只见含香忙的走来，【到底是他。】道：“奶奶，不好了。相公不知甚么缘故，大吆喝叫救命呢。”莫氏听得，撂了手中扇，慌得两步做一步跑到后边。只见媳妇拿着一条门闩，儿子在地下哭喊。那地下因洗澡溅了一地的水，被他滚得一件雪白纱衫葛裤就像泥浆的一般，媳妇还在那里恶狠狠的要打。那莫氏又气恼又心疼，上前夺住门闩，变下脸来发话道：“你也是宦家小姐，那里有这个道理？就是丈夫有不是，好好的劝。他再不听，告诉公婆。有你动手就打的么？我养他这么大，还不曾动他一下。你看打得恁个模样，你也忍心？少年妇女那能这样不贤慧。”那富氏从小无娘，被他爹娇惯了，任情横行，大气也不敢呵他。今见婆婆来数落，如何受得？他就回话道：“你养的儿子不长进，还来护短。谁叫他偷丫头来？不说你儿子没廉耻，倒来说我。你说我不贤慧，谁叫你家娶我来？嫌不好，休了我去。你既护短，我偏要打，看把我怎么的。”此时门闩被莫氏夺住，他抢不下来，就丢手扑了贾文物去。莫氏恐怕他难为了儿子，丢了闩，拼命将他抱住，连忙吆喝儿子道：“你还不走么？”　那贾文物见势头凶恶得很，也顾不得疼了，挣起来就往外跑。正走不动，幸得含香也跟了莫氏来的。看见打得恁个样子，好不心疼，说不出口。见他跑出来，连忙将他扶住，往前边去了。莫氏见儿子已去，才放了媳妇。那富氏见贾文物走去，一口气不得出，自己一头撞倒，躺在地下，【写出一个活跳泼妇的样子来。】大哭大叫道：“你家娶我来作媳妇，是娶我来受气的么？我爹爹也不曾说我一句，你倒来骂我。”撞头磕脑。亏得丫头多，将他扶住，不曾着伤。莫氏见这个样子，再要说他，料道也不肯服顺。且恐亲家知道，他是溺爱的人，不说女儿不贤，反说婆婆嘴碎，只得忍了口气回去。

    走到房中，只见儿子睡在床上哼哈，含香替他身上揉摩，莫氏叫儿子脱了衫子一看，十数处打得乌紫，心里疼得要死。叹了一口气，道：“冤家，那丫头有甚么到你，你到了这个田地。”不由得放声大哭，含香也忍不住堕泪。贾翰林听见着，惊忙叫了莫氏过去问他缘故。莫氏隐瞒不住，把打儿子的话说了。那老儿别无他言，只把脚跌了几跌，咬牙恨了几声，【不知者以为恨媳妇，知者乃恨莫氏也。】叹了两口气，落了两点泪，睡倒床上。那富氏赖在地下，被众丫头抬到房中，【抬字甚趣，画也画不出。】直哭到掌灯时方住。一口气塞在胸中，无处发泄，将金桂打了个半死才罢。【金桂造化低，姑爷的肉棍不曾尝得，姑娘的木棍反领教了无数。】那夜莫氏叫儿子休要往媳妇处去，留在自己房中养息。那含香好不疼他，一夜也不睡，替他揉搓，时刻不离服事。

    次日，莫氏坐在床沿上看贾文物。只见含香走到跟前，道：“奶奶，我才到后边去，见大娘的几个丫头在那里说说笑笑，原来两次三番都是大娘同他们弄的圈套。因金桂昨日被大娘几乎打死了，他们都抱怨说大娘当日定的主意，今日又拿他出气，【亏这一打，不然他们尚不肯说出。贾文物还在梦境中。】告诉了我。大相公还呆着当他们同他有情，睁着眼往火坑里跳，吃了这两场亏。”贾文物如梦方觉，醒悟道：“我同丫头调笑，他并不在场。刚要动手，这母大虫就知道了。原来有这些机关。”悔恨无及。那莫氏听了，叹道：“小小年纪，这样狠心，夫妻间一点情义都没有。只恐我老夫妻死后，还不知怎样受他的罪呢？”落了几点眼泪。因对含香道：“我看你倒还疼他，我的眼睛看不到，你留心打听他们有甚么机谋见识，你教他防备防备。”含香道：“不用奶奶吩咐，我自然留心。”莫氏听得甚喜。贾文物也心中感激。

    又过了几日，贾文物身子渐渐好了，起得来。莫氏想媳妇儿子两处分着不是常法，把恶气放下，掏出好气来，将儿子拉到媳妇房中来，道：“我前日一时心疼儿子，劝了你几句，你就恼了。我今日送了他来，你夫妻和和美美的，前话总不须提起。”【媳妇泼恶至此，莫氏两次反向彼说好话者，一则虽是为儿子，二则到底是看富字面上也。】那富氏前日把丈夫打得太毒，自己后来也觉过意不去。撒了一场泼，公婆也没有甚话，心里也有些不好意思。且这几日独卧，甚是冷清。有他在床上，虽不能大畅所怀，也还拱拱耸耸，在肚皮子上热热闹闹的。【后富氏也说好话者，因此二句耳。前所云过意不去，不好意思都未必真。】今见婆婆来说好话，他道：“我一时失错，奶奶不要怪我。”那莫氏见媳妇也说好话，才放心去了。正是：

    婉转和儿媳，殷勤做老娘。

    贾文物此后见他就怕，只是到床上那一会工夫还可以见他个好脸，闲常就如小鬼见了阎王一般。隔了些时，富氏偶然回去看父亲，留他住了十数日。那贾文物是闲不住的人，独自一个又想胡做起来。富氏的丫头是不敢惹他的，这个含香既是旧交，又甚有恩情，思想温温旧账。那日趁着母亲在父亲房中看着熬药，这丫头因夜间服侍老主病症，不曾得睡，此时偷空在他床上睡觉。贾文物悄悄进来，左张右望不见丫头。走到娘房内又不见，到床后一望，见他睡着，满心欢喜。忙上前亲了个嘴，推醒了他，要同他高兴高兴。那丫头也久别此道，正在企慕之时，欣然笑纳。二人如久渴得浆，那里就肯便打住。莫氏一时要丫头拿东西，叫了两声，不见答应，也疑他偷睡。走了来床后一看，见儿子正同他弄呢。莫氏知儿子同他有旧帐，又见这丫头甚有情到儿子，也不动怒，只叹了一声，骂道：“孽障，你还不怕，又做甚么呢？”　他二人正弄得高兴，融融笑语，曲尽于飞之乐，并不知道娘来。听见这话，那贾文物连忙穿衣往外去了，丫头也紧了裤子出来服侍。这贾文物觉得同含香干事甚有情趣，不像同富氏，下边虽然也一般干着，上面心里到底胆怯。况这丫头比富氏模样又标致些，且娘又不十分严紧，两人偷工摸夫，得便就做一出。

    若要人不知，除非自莫为，不想被富家陪嫁的家人媳妇们知道了，要在姑娘跟前讨好。等得富氏来家，一五一十，全全奉告。富氏恼在心头，因不曾拿着贼犯，声扬不起。又恨婆婆纵容儿子，每日留心看他破绽，又吩咐家人丫头细心打听。一日，也是合当有事，莫氏叫含香到他房中来叫贾文物。这富氏是眼中放不下砂子的人，一见了他，眼中火冒，醋气直喷，骂道：“你这小骚奴，到这里来寻汉子么？”　含香道：“奶奶叫我来叫相公，无缘无故为甚么骂我？”　富氏道：“你来寻他肏捣罢了，说奶奶来叫他？我不在家，你们肏捣够了。我来了，你还浪着寻了来。没廉耻的臭娼根，养汉精的淫妇。你熬不得了，脱了裤子到街上寻人肏捣去不是，你到我屋里来干甚么？”　那丫头也回言道：“我是奶奶的丫头，轮不到你骂。我同相公怎么样你见来么？小小年纪，肏捣不离口，倒说我没廉耻。”那富氏那是容得下人顶嘴的，几句说急了，跳起身扑了他来，一把抓着头发，骂道：“你偷汉子可不是没廉耻，还敢强嘴。”就夹脸打了个嘴巴。那含香那里依得，虽不敢还手，把他两只手揝得死紧。说道：“你是官宦人家的小姐，连一点礼性也不知道，婆婆的丫头轮到你打？你说我偷汉子，奶奶不管我要你管？”　富氏骂道：“你那奶奶也算得人么？白披着张人皮，连畜生还不如呢。他要是有人气儿的，肯容儿子偷丫头？许丫头偷汉子么？”　两下争持着。众丫头既不敢劝姑娘，又不敢帮打含香。

    正急得没法，原来富氏先同丫头拌嘴时，贾文物已进来听见了，忙报知莫氏，道：“媳妇同含香闹呢。”莫氏急忙走来。到了门外，听得媳妇骂丫头偷汉子，知道是为儿子起见，反不好意思进去。听到后来连他也伤犯起来，如何忍得住？进门嚷道：“好媳妇，好媳妇，连婆婆都骂起来了。我的丫头是你打的么？还不放手！”　上前拨他的手。富氏也不叫奶奶了，嚷道：“你为丫头难道打我么？丫头偷你儿子，你还来护他。你既然有这样好媳妇，当初又娶我做甚么？”　莫氏见他不逊，也怒极了，便道：“我早知你是这样不贤良的东西，我儿子就一世没老婆，我瞎了眼也不娶你这样媳妇。”见他还抓住含香的头发不放，将他手背上下力一拧。那富氏从来线疙瘩挨着都叫疼，何曾经过这辣味，只得放手。那丫头如飞跑去了。他嚎啕大哭道：“原来你娘儿们捎成帮儿来算计我，我还不如一个丫头，要这命做甚么？”　正哭着，一眼看见贾文物在门外，便恶狠狠的扑了去。莫氏正然气得发昏，忽见他去扑儿子，生怕被他拿住吃他的亏，忙奔了出来，拉着儿子往上飞跑。到了房中坐下，看那贾文物脸都吓白了。丫头在那里梳着头，淌眼泪缩鼻子，红着半边脸，几条指印，一抽一吸的哭。莫氏见了这个样子，因想媳妇如此不贤，儿子将来不知怎么样结局，又是自己做的事，怨不得人，不由得伤心哭将起来。声虽不高，那一种怨恨之气未免露出。那老儿听得声息异常，叫丫头请了莫氏过去问他。莫氏正一腔忿恨，把媳妇不知事的话尽情告诉了。老儿只是叹气。

    且说那富氏哭了一会，晚饭也不吃，睡在床上，到了夜间，又哭了一场。拿了根带子，在床栏杆上上吊，幸得丫头听得他哭，都还未睡。忽然不见声息，走来看看，要是睡着了，他们好睡。猛然看见他打秋千呢，吓得大叫道：“姑娘不好了，在这里上吊呢，你们快来！”　四个丫头慌的一齐推进门来，忙忙解下。一面救着，一面着一个上去说信。那富氏因方才上去不多的工夫，不曾着伤，撅了一会，一口痰涌出，又重新哭将起来。那丫头飞跑去与莫氏报信。莫氏方才睡下，听得打门，说媳妇上吊。这一惊不小，望着儿子道：“这是你前世的冤家，不知弄的怎样个下场头呢。”一面说着，一面忙穿了衣服，叫一个大丫头拿着灯，【此等没要紧处，亦必留心写出。云大丫头者，不好带含香来也。】开了院子门，一直前来。看见媳妇已救醒了，睡在床上哭，心中一块石头方才落地，只得好言抚慰道：“痴孩子，小小年纪，怎寻这短见？我婆婆劝你是好话，肯为丫头说你不成？好好的快不要胡思乱想。”富氏总不理他，只是哭。莫氏见他如此，又羞又恼，坐不住起身，又勉强安抚了几句上去。此时老儿也知道了，起来靠着枕头坐着，只是长吁短叹。莫氏回来，到他房中坐下，老儿道：“媳妇这样泼悍，不是小可的事。明日请了亲家来，等我说明了。后来就有一差二错，我有话在前，也好分说。”莫氏连称有理。看着老儿睡下，也自去睡了。

    到了次日，果然请了富户部来。那老儿一肚子郁气胀得久了，从始至末，将他女儿怎样打女婿，同丫头通同害丈夫，又怎样骂婆婆，昨日又怎样打婆婆的丫头，并夜间上吊的话，尽情告诉了一遍。又道：“我一生只有这一点骨血，我将九十几的人了，将来小儿不知做何光景？”不觉挥下泪来。那富户部惶愧至极，心中想女儿如此凌虐丈夫，不孝公婆，心中过意不去。又见亲家年老，说得如此伤心，更觉恻然。只得说道：“亲家，你年尊了，不必着恼。小女自幼无母教训，不知人事，凡事不要理他。你但放心，我又无儿，女婿我自然竭力照看，成就他的功名。”老儿见亲家说得甚好，深谢了。

    那富户部辞了出来，到女儿房中。见他也不梳头洗脸，睡在床上哭泣。便说道：“我儿，你如今在人家做媳妇，比不得在家做女儿。贤名难得，公婆可是得罪得的吗？就是女婿年小，有不知呈，只劝得他，一个丈夫可是打得的？”　富氏满胸恶气，听得他父亲来了，只道是来替他出气，谁知反说起他来。遂大嚷道：“我不贤，当初谁叫你养我来？我今日在他家，不要你来做乔家长管闲事，不怕他家有锅煮吃了我。就是我死了，也不稀罕你来替我要命。”那富户部见女如此无知，出嫁的女儿又不好骂他，又恨了一声道：“玷辱家门的孽障。”遂忿忿的出来。贾文物不敢进房，在厅上候着丈人。那富户部见了，一把拉着他的手，道：“小女无知，贤婿不必记怀，诸凡看我面罢。有我丈人在，你只管放心。”贾文物作揖谢了丈人，那富户部上轿回去。

    这一场闹，富氏气不得出，成日打丫头骂仆妇，摔碟扔碗的使性子。足足有一个多月，方才气消。那贾老儿见亲家说了许多好话，又见儿子媳妇两下隔了月余，不是常法。只得吩咐治了一席酒，叫了媳妇到跟前，说了些好话，劝了几句，叫莫氏领了儿子媳妇回房饮酒和事。事虽和了，这贾文物的胆也碎了，从今后在家中不敢起一毫妄念。这些时在母亲房中睡，因他娶过媳妇，不便带他一床睡，床横头安了个铺给他，与含香相离咫尺，无夜不两人在一处。莫氏恼恨媳妇，明知道也不禁他。他两个百般恩爱，虽心中难割难舍，因富氏法度利害，也只得割恩断爱，循规蹈矩，不敢再寻旧好，只好得空到外面去混混罢了。富氏见他守了法度，倒也相安无事。

    那富户部自从许了亲家成就女婿，每日以此事为念。一年值文宗科考，这宗师当日与他做过同寅，甚是契厚。再三请托，要替女婿进学，那文宗也自依情。府县考的名字容易，不消说得。到了道考，也进了学，热闹了一番。上秋乡试，这主考又是富户部同年同门，一出京就备了一分厚礼，半情半贿，求一关节要中女婿。那主考自然肯做分上。【这一句非为同门同年四字，乃为厚礼二字也。】他进了三场，那文章不知从何而来。放傍之日，又轻轻巧巧中了一名举人。再说江南三学中有一种学霸，自己不读书，遇岁考时用银子老保一个三等。他一年的买卖，惟以把持衙门为事，议论风生，是非蜂起，专一罗织管事骗钱而已。今见贾文物中了，知他是新时小子，一窍不通。又知他丈人豪富，遂买谣言说富户部替女婿买的举人，希图马扁。孰不知他翁婿二人学了两句古语，叫做：

    任他风浪起，稳坐钓鱼船。

    且在家中摆酒唱戏，贺喜热闹，竟不理他。这几个学霸老羞变怒，遂一唱百和起来。说某人是某宦儿子，某人是财主贤郎，都是买的举人。为头的虽不多几个，有好生事的秀才就跟上数百，同去文庙中哭庙，又蜂拥着打到主考公馆门首。那主考知道了，不胜大怒，传地方官擒拿。江南人称为呆鹅头，那鹅见人走着，他却伸着大长脖子来吓人，被人一脚踢去，他反吓得跑得老远，江南人就是这个样子。无事之时，一人首唱，就有许多人帮衬。及至弄出事来，一哄跑个干净。

    起先有几百秀才，戴着方巾，穿双红鞋，手中拿把扇子，口中之乎者也的乱嘈乱闹。后来听得拿人，这些人谁知都是属屁的，一唧就不见了，跑得一个皆无，只剩得为头的七八个。主考将这几个人交与地方官。他连夜上本，别话一概不题，只说恶衿不中，欺凌主考。这主考是魏珰门下，遣人预先贿通，不消说得。

    这富户部见风声不好，恐连累了自己，叫女婿收拾了往京中去。一者躲是非，二者寻门路。备了有三千金的一分礼物，叫他到京送与阮大铖。这阮大铖是同乡同里的人，又素常相识。因他是魏忠贤第一个用事的门下，在京做官，轰扬天下，故去托他。又备了万余金厚礼，托阮大铖转送魏忠贤，要领贾文物拜他门下做个孙子，以为靠山，还求抬举。

    贾文物到京，见了阮大铖，送上书信，交了礼物。阮大铖好生欢喜，次日即同去见了魏忠贤，送上厚礼。都是黄烘烘杯盘壶碗，金晃晃锦缎纱罗，卷轴尽唐诗宋画，骨董悉周鼎商彝、玉带犀杯、珍珠宝石。魏忠贤收了，贾文物又拜了门下做孙儿。魏忠贤先见了礼物，毫不介意。见贾文物认了孙子，倒觉欢喜。阮大铖将贾文物中了举，众人见他家殷实，想要诈骗，要求上公照看。又把江南秀才哭庙的话，大概说了数句。魏忠贤怒道：“前日我见本来，深恨这些秀才可恶。已批了旨，皆着责革问罪了。这贾孙儿中一个举多大事，明年咱偏中他个进士，看人怎样的？”　阮大铖道：“这是上公天恩，他翁婿自图厚报。”忙叫贾文物叩谢。魏忠贤笑道：“你有咱这样个爷，连孙儿的进士也不能中一个，把咱的体面都没了。”向阮大铖道：“阮官儿，你同他去罢，叫他等着。”二人拜辞出来。果然次年春榜，贾文物又搭了一名进士，正是：

    胸中何用书千卷，只要生来福运齐。【二语恸杀老儒。】

    你道这魏忠贤一个没卵袋的太监，怎么就大到这样地位？是个甚么来历出身？听我细细讲来，便知详细。他祖籍直隶河间府肃宁县人。他父亲属兔的，自幼小名叫做魏卯儿，人都顺口叫熟了，倒不知他的正经名字是甚么。这魏卯儿生得着实标致，在县中当了一名门役。虽伺候过一个知县，却不曾作兴到他。这六房书办，无一个不同他契厚，穿的吃的用的倒都不愁。

    后来一个新任知县，系福建人，酷好男风。又因路远不曾带家眷赴任，就宠幸起他来，竟如伉俪一般，言听计从。那六房书吏都是他亲密极了的人，表里通连，替他在外边招揽过府，数年间他也弄有二三千金之物。知县因此声名大坏，被上司揭参了，革职回去。那时魏卯儿也有二十多岁了，不但腰中厚实，而且唇上渐渐长出那不情的胡子来。况且县官之坏因他而起，恐再来的官府若是知道，倘一责革，更觉无颜，就退了役回家。想要娶房妻小，浼托媒人替他寻一个标致女子。那媒婆道：“眼面前这些人家女儿我都见过，人物都只中中，没有甚么上样的。只有臭水沟住的卖扁食的边家女儿，【臭水沟卖扁食的边家多甚。】他虽是个小户人家，那女子真有十分姿色，但听得人说未必是个真女儿了。你若不计较，这倒是现成的，一说就稳。你要嫌他，只好别处慢慢打听。”魏卯儿听得这女子有十分姿色，动了火。想道管他是整是破，若错过了，焉知将来可还遇得着这样人物。因对媒人道：“我不论这些甚么真女儿假女儿的，他就是真正黄花女儿，到我跟前，第二日依旧是个破了的，这有何妨？只要模样儿好就罢了。”媒婆道：“既如此说，我包管你必成。只要谢礼从厚。”说完，去了。

    你道这媒婆如何拿得这样稳？原来这女子瞒着父母，相与了个趣人儿，是在他家每常走动的一个化缘和尚。边老儿常常舍块豆腐给他，不住来往，同这女儿就暗暗的偷上了。【边老儿可谓薄往而厚来。他只常舍和尚一块豆腐，和尚便回答他女儿一条肉棍。】有一年光景，那女儿已有了半肚身孕，想要同逃，不得其便。他父母知道了，要急急遣嫁。料瞒不得，倒将不是原封的话告诉媒人。预先说明，愿者成交。所以媒人知道必肯。走来一说，果然两口子不但肯而已矣，听得是致仕的门官，且又家中殷实，真算攀高结贵了，欣喜非常。媒人复了信，魏卯儿行茶下礼，不须烦说。到娶的这一日，他旧日相厚的这些书办并衙门中人，都送分资来贺喜留酒。他因见人果然美貌，心中十分欢喜。进到房中，那新人早已睡下，他忙脱衣上床，钻入被中。摸那新人时，也脱得一丝不剩。【这新人来得脱套。】他大醉的人，忘其所以，将屁股往新人胯下乱拱。那边氏忍不住笑问道：“你这是做甚么？”　他道：“我同你成亲。”边氏道：“你成亲如何是这样的，你错了。”他模模糊糊的道：“我从小就是这样，成过几千次了，如何得错？”　边氏笑道：“我也曾成过，是对面来，却不是这样的。”魏卯儿被他提醒，方想起是娶老婆，不是伴孤老，才转过脸来，爬上肚皮，做了一出武戏。【亏娶了这个老作家将他提醒。若娶了个真女儿，岂不虚度此良宵。】

    过了两日，他偶然见边氏一个大肚子腆着，问道：“你腹中有疾患么？为何肚子这样大？”边氏笑而不答，刚刚到了一百日，就生了一个肥头大脸满抱的儿子。【前屠家之通氏七八十个月始生儿，今边氏一百日便产儿。何多者太多，而少者太少？】魏卯儿知这娃娃来得有些古怪，意欲抛弃。边氏执意不肯，道：“你要弃了这孩子，我也就寻个死路。我嫁了你三个多月，就是你的骨血了，为何要撂他？”　魏卯儿疼这边氏过甚，不得不依他留下，这娃娃就是魏忠贤了。起初他也上过学念过书，他原旧日的名字叫做魏进忠，忠贤是后来御赐的名字。魏忠贤到了十七岁上，他老子娶了个媳妇与他，一年后生了一个儿子，起名魏良卿。他娶的这媳妇姓蓟，也生得有几分颜色。魏忠贤却不十分相爱，反爱在外宿娼。

    再说这魏卯儿十多岁时因后庭主雇太多，得了杨梅疮。他正在当时的时候，怎容他发了出来，一阵轻粉顶药顶了回去。如今四十开外的人了，又被边氏淘虚，旧疮发将起来，成了翻花杨梅。医治不效，先将鼻子阳物蚀去，后渐渐遍身腐烂而亡。这边氏每常在被窝中，一夜也不许丈夫躲懒。自魏卯儿害疮起，有半年多不曾高兴，急得要死。要寻个朋友，又有儿子媳妇碍眼。亏得向年相与的那和尚，假说是表兄，来家走动，暗暗同他解馋。今见丈夫死了，忙忙下葬。刚过了三七，卷了些私房，同那和尚相约逃走。一日黑早，不知往那里去了。

    这魏忠贤自幼好赌好嫖，因家俬是父母管着，不得到手。他只好零碎偷些东西出去当卖了顽耍，再不能像意。见老子死了，心中暗喜可以自由。犹恐娘不肯，到底掣肘。今见他做了柳翠，被月明和尚度了去，欢喜无限，那里还肯去寻问。遂将他老子少年粪门中挣来的这分家俬任他挥霍，不但大嫖，而且大赌，不数年而罄。房子也卖了，租了两间破屋栖身。不但人见他没钱不同他赌，连日食都断绝起来。因叫他妻子蓟氏做个私窠接客，【他嫖过了，又该他妻子来嫖。】赚钱度日。

    谁知这蓟氏因丈夫同他不甚相爱，在外贪嫖贪赌，彻夜不归，他这数年来，不等丈夫吩咐，早已相与过许多朋友，自做久了。魏良卿承爷爷的旧业，也被人诱去做了小官，【此时做小官，谁知后来竟封了候。】十日半月常不归家。魏忠贤明知放纵，并不查问他来去。这蓟氏自从做了这桩买卖，倒也在行。魏忠贤除去家中柴米之费，余者仍拿去做赌本。但零零星星，不得个爽快。

    过了一二年，偶遇着一个山东的水客要买婊子，魏忠贤带他相了蓟氏，讲明身价五十两，竟卖与他去了。他欣欣然把银子揣到赌场同人大掷。人只知他卖老婆，不知是多少身价，都想大赢他。一日一夜，赢了他一百余两。到开发时，只得五十金。两下就争闹起来，三个人打他一个。魏忠贤此时也急了，又一无所恋，思以性命图赖。恰好傍边有把刀子，他抢过来，众人当他行凶戳人，倒都躲开。不想他将裤子扯下，揝着膫子，狠命一刀割去。【他想赖，也是老婆卖去了，此物留之何用？】血晕倒了，一交跌在地下，血如涌泉。众人想要跑，那开赌的窝家道：“列位去不得，这场人命官司要打大家打，推不在我一个人身上的。且救了看，救活了是大家的造化，救不活再商议。”众人知道脱不得干系，只得上前来救。一面烧绵花替他捂住刀口，一面用姜汤灌喂，多时苏醒过来。众人商量了一番，向他道：“这是你自己割的，并非我们害你。你就死了，我们也到不得偿命。如今这五十两银子还你，我们还大家凑钱养活你。你好了呢，不消说。设或你要不好，身后我们发送埋葬你。这五十两银子给你儿子安家，你的意思怎么样？你必欲到官，这银子我们且留着打官司。”魏忠贤自想，自己一贫如洗，此时既疼得动不得，又无亲人，【因有此想，所以后来举朝臣宰皆要了做了干儿孙也。】儿子又小。先是拼着一死，不想又活了转来。且落得得这五十两，后来还好做赌资，【却不想嫖了。】也就肯了。众人见他依允，图脱祸患，上好饮食供给他，又去寻了他儿子来，把前话向他说了。这赌钱的内中有一个是他的大花子，拿好话儿给他吃，他也喜诺，就留在日里服事他老子，夜间那人带他去干后庭花。

    这河间府阉割的娃娃甚多，有绝妙的药方，请人来替他医。就将他膫子煅灰配药，给他吃一个多月，疮口痊愈，一嘴胡子也掉了，宛然一个内监。这种人地方上私容不得，就去报了官。官府问起缘故，他禀称情愿自宫，希图进用。地方官具文差役送到京中司礼监衙门交割，他就带了儿子魏良卿一同前去。

    到了京中，那时正是王安掌司礼监事。差役投到，王安拨他到东京皇长孙处给使，这皇长孙就是天启皇帝。那时天启正在童年，左右伺候的全是些小内监。又都在宫中长大，还不知道甚么。这魏忠贤在外边过了三十多年，何事不知？他身边还有那五十两银，将外面所卖顽戏的物件无不买来哄诱天启。天启这疼爱他真如至宝，一刻也离他不得。

    天启的乳母客氏，系定兴县民侯二的妻子，生得模样甚好，选入时只得二十来岁，他乳大了天启到了十三岁。这客氏也是个骚淫妇人，没奈何被选进了宫，十多年无非同些宫女内监为伍。今见天启大了，一来图解谗，二来图固宠，竟被他引诱，破了天启的童身。他当日拿小奶头的奶给天启上嘴吃，到今日他又拿大奶头的奶给他下嘴吃。天启自尝了这种佳品，觉御厨中的供膳无一可及，竟同他同起同卧，如夫妇一般。魏忠贤知道了，以客氏将来可做内中一个大援，遂同他结拜了兄妹。

    魏忠贤自割势进宫之后，隔了一二年，得了个异人传授，常服丸药，生咽小儿脑髓。他那阳物竟长出有四五寸长一段来，却是没头脑的一件东西。客氏心喜，魏忠贤狡黠，两人暗暗私通，成其夫妇。天启尚幼，客氏不过要哄他亲厚，那根御屌不足大用。得遇忠贤，真是意外奇逢。忠贤又引魏朝与之私，客氏愈喜，二人千般海誓，万种山盟。但他这种盟誓与别的男妇不同，那讲的是情，他讲的是利。无非是皇孙登极之后，如何内援，如何外应而已。

    到了万历四十八年，神宗崩遐，泰昌登基。一月，龙驭上升，天启即位，忠贤得赐今名。命为司礼监太监，总督东厂官旗办事。客氏当日在宫中人皆称为客巴巴，到今封为奉圣夫人。出外乘八人大舆，内官锦衣花帽执棒前驱，声位与皇后等。天启又特给客氏与忠贤为妻。到二年九月，赐魏忠贤、客氏各金印一颗，方二寸，四爪龙钮玉筋篆文。每印九字，作三行，一曰：钦赐顾命元臣忠贤印。一曰：钦赐奉圣夫人客氏印。每颗二百两，御用监制造中书篆文，内官监置金龙印盒。一时伺旨献谀，靡费数万金。他二人一内一外，渐执朝政。招权纳贿，荧惑圣听，那个罪恶也不能尽述。直是罄南山之竹，书罪无穷；决东海之波，流恶难尽。那时有一位忠义大臣参了他一本，但看此本，便知魏忠贤和客氏之恶了，也不用我细说。那本上道：

    左副都御史杨涟题：为逆珰怙势作威，专权乱政，欺君藐法，无日无天，大负圣恩，大干祖制。乞大奋乾断，立赐究问，以早救宗社事。如东厂太监魏忠贤其人者，举朝尽为威制，无敢指名纠参，臣实痛之。今若畏祸不言，是臣负忠义初心，以负皇上起臣特恩，他日有何面目以见先帝在天之灵？谨撮其罪之大者二十四款，为皇上陈之。

    忠贤原一市井无赖人耳，中年净身，夤入内地，拨之幽贱，宠以恩礼。原名进忠，改命今名。岂非欲顾名思义，忠不敢为奸，贤不敢为恶哉？乃初谬为小忠小信以幸恩，既而敢为大奸大恶以乱班。自忠贤擅权，旨意皆出传奉。假若夜半出片纸杀人，皇上不得知，阁臣不及问，害岂渺小？坏祖宗二百年来之政体，大罪一也。

    旧阁臣刘一燝，冢臣周嘉谟，同受顾命之大臣也。忠贤交通孙杰论去，急于剪己之忌，不容皇上不改父之臣。大罪二也。

    先帝壮年登极，一月宾天。执春秋讨贼之义者，礼臣孙慎行也。明万古纲常之重者，宪臣邹元标也。忠贤一则逼之告病去，一则嗾言官论劾去。何亲于乱贼，仇于忠义？大罪三也。

    王纪为司寇，执法如山。钟羽正为司徒，清修如鹤。忠贤一则辱而迫之去，一则陷之削籍去。不容盛世有正色立朝之直臣，大罪四也。

    国家最重无如枚卜，忠贤一手握定，是真欲门生宰相乎？大罪五也。

    爵人于朝，莫重廷推。忠贤用羽翼之奸，致一时名贤不安位去。颠倒有常之铨政，掉弄不测之机权。大罪六也。

    圣政初新，正资忠直，乃满朝荐等九人，抗论稍忤，忠贤传旨尽令降斥。屡经恩典，竟阻赐环。长安谓皇上之怒易解，忠贤之怒难饶。大罪七也。

    然犹曰外廷之臣子也。传闻宫中有一旧贵人，以德生贞静，荷上宠注。忠贤恐其露己骄横权谋之私，托言急病，立刻掩杀，是皇上且不能保其贵幸矣。大罪八也。

    犹曰无名封也。裕妃以有喜得封，中外欣欣相告矣。忠贤以抗不附己，矫旨特令自尽，不令一见皇上之面。皇上又不能保其妃嫔矣。大罪九也。

    犹曰在妃嫔也。中宫有庆，已经成男，乃绕电流虹之祥，忽化为飞星坠月之惨。传闻忠贤与奉圣夫人实有谋焉。是皇上不能自保第一子矣。大罪十也。

    先帝在青宫四十年，护持孤危者，仅王安一人耳。而忠贤以私忿，矫旨掩杀于南海子。身首异处，肉饱狗彘。是不但仇王安，而实敢仇先帝之老奴与皇上之老犬马，略无顾忌也。其余内臣擅逐者，不知数百千也。大罪十一也。

    今日讨奖赏，明日讨祠额。又于河间府毁人房屋，以建牌坊。镂凤雕龙，干云插汉。又不止于茔地擅用朝廷规制，僭拟陵寝而已。大罪十二也。

    今日荫中书，明日荫锦衣。金吾之堂口皆乳自，诰敕之馆目不识丁。如魏良卿等，及外甥野子傅应星等，五侯七贵，何以加兹？不知忠贤有何军功？有何相业？甚亵朝廷之名器矣。大罪十三也。

    用立枷之法以示威，枷死皇亲数命矣。其扳陷皇亲者，欲动摇三宫也。若非阁臣力有护持，言官急为纠正。椒房之戚，又兴大狱矣。大罪十四也。

    良乡生员章士魁，以争煤窑伤其坟脉，托言开矿而死矣。假令盗长陵一抔土，何以处之？赵高鹿可为马，忠贤煤可为矿。大罪十五也。

    王思敬、胡遵道侵占牧地果真，小则付之有司，大则付之抚按学院足矣。而径拿黑狱，三次拷掠，身无完肤。以皇上右文重道，而忠贤草菅士命。大罪十六也。

    未也，科臣周士朴执纠织监一事。原是在工言工，忠贤竟停其升迁，致士朴卒困顿以去。以中宫之尊大得矣，而朝廷何可有此名也。大罪十七也。

    未也，且将开罗织之毒于缙绅矣。北镇抚臣刘侨不肯杀人媚人，自是在刑言刑也，忠贤竟逐之去。于是张忠贤之威焰得矣，而国脉何可崇此蕴毒？大罪十八也。

    未也，且示移天障日之手于丝纶矣。科臣魏大忠到任，已奉明旨，忽传旨诘责。及科臣回话，无论玩弄言官于股掌，又煌煌无语，提起放倒，令天下后世视皇上何如主。大罪十九也。

    最可异者，东厂原以查奸细，非扰平民也。自忠贤受事，鸡犬不宁。快恩仇，行倾陷。片语违忤，则驾帖立下。如近日之拿中书汪文言，不从阁票，不令阁知，不理阁救。当年西厂汪直之僭，恐未足语此。大罪二十也。

    尤可骇者，东厂缉访何事？前韩宗功潜入长安打点，实往来忠贤司房之家，事露始令避去。假令天不悔祸，宗功奸细事成，不知九门内外生灵安顿何地？大罪二十一也。

    祖制不蓄内兵，原有深意。忠贤谋同奸细，创立内操，复倾财厚与之交纳，不知意欲何为。大罪二十二也。

    近日忠贤进香涿州，铁骑之簇拥如云，蟒玉之趋随耀日。警跸传呼，清尘垫道，人人以为驾幸涿州。及其归也，以舆夫为迟，改驾驷马。羽幢青盖，夹护环遮，则已俨然乘舆矣，想亦恨在一人下耳。大罪二十三也。

    忠贤走马御前，皇上曾射杀其马。忠贤不自畏罪请死，且闻进有傲色，退有怨言。从来乱臣贼子，只争一念，放肆遂致收拾不住。奈何尚虎兕于肘腋间乎？大罪二十四也。

    凡此逆迹，皆得之邸报招案，与长安共传共见，非出于风影意度者。忠贤之二十四大罪，内有受而外发之，外有呼而内应之，又有奉圣客氏为之弥缝其罪戾。故掖廷之内知有忠贤，不知有皇上；都城之内知有忠贤，不知有皇上。即有大小臣工，又积重之所移，积势之所趋，亦不觉不知有皇上，而只知忠贤。宫中府中，大事小事，无一不是忠贤专擅。即奉奏之旨，反觉皇上为名，忠贤为实。且如忠贤前往涿州矣，一切事情必星夜驰请意旨票拟。嗟嗟！天颜咫尺之间，忽慢不请裁决，而驰候忠贤意旨于百里之外。事势至此，皇上之威灵尚尊于忠贤否耶？每思至此，尚为有天日耶？无天日耶？忠贤狼子野心养成，今日客氏又从傍巧为营解。忠贤欺君无上，罪箸恶盈，岂容当断不断？伏乞皇上大奋雷霆正法，以快神人公忿。其奉圣客氏亦并敕令出外，无复令其厚毒于宫中。其傅应星等着法司责问。然后布告天下，暴其罪状。如此，天意勿回，人心勿悦，内治外安，不新开太平气象者，请斩臣以谢忠贤。知此言一出，忠贤之党断不能容臣，然臣不惧也。但得去一忠贤，以不误皇上尧舜之名，即可以报命先帝，可以见二祖十宗之灵。一生忠义之心事，两朝特达之恩知。予愿已毕，死且不恨。惟鉴臣一点血诚，即赐施行。

    他这一本上去，在廷忠义之臣皆以为天启必定震怒，将忠贤灭族，客氏贬开，尽洗耳以听。不想魏忠贤积威所致，天启久已拱手服降。且天性愚騃，见了这本，不但不怒，反恐忠贤迁怒到他，满脸陪着笑说道：“这本上说的话，那外边的事，说我不知道还罢了。这些宫中的事，我尚不知道，那外边的事，何由得知？我有些信不过。”忠贤道：“上位说得是。只这么一想，就知是假话了。他们见上位托我掌管朝政，他外边官儿不得弄权，想要触了上位的怒将我贬开，好让他们大家弄鬼。”客氏扭头捏颈的道：“这些嚼舌根的，连我也拉在里头。他们不过怕我在爷跟前说他们的不是，都想挤撮我，我出去就是了。”就往外走。天启忙亲自跑去拉住，说道：“你不要着恼，我自有处治。”因怒向魏忠贤道：“你把这样多事的人重重的处了，别的才不敢学样儿。”忠贤道：“上位不知道，他们这一党的人多着呢。就处一两个，他们也不怕。”天启道：“不拘他多少，你都尽情重处就是了。”【忠贤之肆毒，若非天启主意，安敢大胆乃尔？后人但归罪忠贤而不责天启，是舍本而求末矣。即如秦桧之杀岳飞，若无高宗之意，彼亦焉敢下手？凡看书者，当于言外会意方妙。】忠贤、客氏听了这话，心中暗喜，出来就批严旨切责。忠贤知道皇帝是他治服的了，何得尚容臣子哓舌，遂弄了个东林党，大戳忠良。把些正人君子尽行杀逐，所留合朝文武皆是他的干儿。自首相魏广微起，五府六部，大小九卿，以至科道，无非儿而已矣。那时有个礼部尚书将八十岁了，向忠贤说道：“我本意要与上公做个儿子，因年纪太大了，不好认得。叫我儿子与上公做个孙子罢。”【此尚书知礼，不愧为礼部。】

    你看那时士大夫无耻至此，可还成个世界？此时魏忠贤已建府第在外，客氏亦起大业。各家有数千奴仆，每出朝到家，千岁之声震耳。那时有奉承忠贤者，尊呼为九千九百九十九岁。他二人互相表里，忠贤出，则客氏在内。客氏出，则忠贤在内。一个天启竟被他二人监管得定定的，一毫不能自主。忠贤因与客氏轮流出入，不能常伴他同宿，挑选了四个貌美阳大的小厮送客氏为小夫，笑说道：“我不得常常奉陪，送这几个小厮与你服事。料道你家侯爷也不敢管你，你可留下用罢。”客氏也就笑纳。客氏住在大宅，在隔壁又盖了一处房子，与丈夫侯二同儿子侯兴国住。他但是出宫，便叫这四个小厮一床同睡，大畅所怀，所以越发感激忠贤，更加亲厚，表里为奸。忠贤一手握定生死权柄，在廷众臣工，非干儿即厮养，吩咐一语，雷令风行。他要放个宰相，还易如反掌，何况要中个进士？那贾文物也不知有文章没文章，不过说了名字与主考，竟中而已矣。

    再说那贾文物中后，捷报到家。那贾老儿听得儿子中了进士，年老病久的人喜极，一笑而逝。莫氏忙差人往京去报丧。贾文物辞了魏忠贤、阮大铖，星夜奔回。他家吊贺同时热闹了一番，开丧出殡十分华彩，自不必说。不想次年他母亲莫氏也病故了，又忙了一场。殡葬之后，贾文物恐富氏怀恨含香，难为他，偷空向丫头说要设计救他出去嫁个单夫独妻，以报他向日之情。商议了主意，那丫头虽心中不舍，也怕富氏利害，十分感激，落了几点泪。那贾文物到丈人家来，将这丫头的事不敢欺瞒，从头一一说了，求岳父如此如此设法救他。那富户部既疼女婿，又怕女儿果然送了那丫头性命，次日就到贾文物家中。婿女迎入，他要到亲家灵前看看，他夫妻陪了上去。富户部灵前作了揖，见一个丫头在傍站着，故意问贾文物道：“这女子当日服侍谁的？”　贾文物道：“是先母的侍婢。”富户部回头问女儿道：“这可是当日同你嚷闹的那人么？”　富氏道：“就是他。当日倚着奶奶的势儿，他胆子大多着呢。且等我慢慢的拆洗他。”富户部变下脸来向贾文物道：“你府上是诗礼人家，母亲的使女，儿子都是要得的么？”　贾文物假做惶恐道：“这是小婿年幼无知，悔之无及。”富户部道：“令堂老亲母纵容得他这样无状，还不打发了他，留在家做甚么？”　贾文物道：“先母骨肉未寒，心有不忍。”富户部笑道：“你舍不得罢，故如此假说。我却容不得，贤婿就怪我些也罢。”吩咐家人道：“把这女子带到家去，叫媒婆替我即刻卖了，此时就行。”那丫头明知是贾文物好情救他，但在此多年，临去未免伤心。收拾了东西，叩辞主人灵位，大哭了一场。他这哭，三分恋故主，七分感情人。富户部叫人领了去了，他恐女儿疑心，望着富氏道：“向日亲家请我来说那些闲话，受了一肚子的气。我因见他年高了，故此忍住，只得昧着心说了你几句与他压气。我忍到如今，今日才出了我父女的一口恶气。”这富氏听见父亲说这样疼爱他的话，好生欢喜，那里知是他翁婿二人弄偷天换日的鬼。富户部回家，吩咐寻个好人家与他去嫁。家人举荐了一个买卖本分的人，叫做鲍信之，有三十来岁。富户部一文不要，仍看女婿的面上，反与了丫头十数金的妆奁，又与些衣服首饰之类。那丫头千恩万谢而去。【含香之配鲍信之者，取梅蕊含香以报春信之故。】贾文物知道含香得其所天，也感丈人不尽。

    过了二年，那富户部也是花甲外的人了，偶染时疫，大势已危。女儿女婿都在跟前，呼了过来，说道：“我死之后，把我跟前的婢妾都拣个好人家打发嫁了去。其余家中人口房产，内囊细软，一并付与你夫妇。”又嘱女儿同女婿道：“你们都大了，不比当日幼小，好好的和美过日子。”再三说了，瞑目而逝。这个丧事都是贾文物治办，也着实热闹。事完之后，把些妾婢都嫁了人，然后两处并做一家。这贾翰林家中房产地土家俬原有万余金之物，今又得了富家这分家产，约有十数万了。将房屋收拾得华丽之极，僮仆数十，婢子多人，比贾翰林当日反觉热闹了许多。他如今是个进士，又算巨富之家，自然有人来亲近他。就是文人墨士也都相与起来。人虽知他举人进士来得暖昧，不过背地谈论，谁敢当面说他不通？明知他一窍不通，又谁敢出个题目考他一篇不成？况且势利二字是人人所不能免者。就是有一种假豪杰，嘴虽鄙薄他，不由得身子走来亲近。【说尽小人肺腑。】古语二句说得好，一丝也不差。他道是：

    时来谁不来，时不来谁来？

    正是此谓。那贾文物他也因自己是科甲中人了，虽是擀面杖吹火，一线不通，也勉强学些文人的体段，凡说话定要带些之乎者也的文腔。引用些书语，却是不通得可笑。他到服满之后也二十多岁了，比当年举止大不相同。体统虽然尊重，只是怕夫人的心分外胜前了，权且按下。

    且把贾文物向日去投托的那阮大铖家世细表一番。他系两榜出身，虽宦居清要，却屈体求荣，做了魏珰的第一个心腹。他生母贝氏，先是他父亲的通房之婢。他腹中怀着阮大铖，临分娩时，梦见一个官儿向他道：“我唐朝李林甫也。十世为牛，九世为娼，皆遭雷击。今罪限已满，来与夫人为子。”贝氏惊醒，忽然肚痛，生下一个儿子。贝氏不知李林甫是甚么人，过后告诉夫主。他父亲暗想道：“此子将来必贵，但恐奸恶不端耳。”遂将贝氏升而为妾。后来阮大铖中了举，他嫡母故后，他父亲因贝氏当年梦中有夫人之称，将就贝氏立为正室。不久他父亲死了，只有贝氏在堂。他丁忧满了，中了进士，入了翰林，投在魏忠贤门下，做了个走狗。他同时文臣中魏珰已有五个为首的干儿，崔呈秀、吴淳夫、倪文焕、田吉、李夔龙，时人称为五虎。又有武臣中为首干儿五个，举朝称为五彪，田尔耕、许显纯、崔应元、杨寰、孙云鹤。这十个陷害多人有同枭獍，残害忠良如豺狼，贪婪淫秽如狗彘。阮大铖在他众人中分外又恶几分，那魏珰也比别的儿子更亲厚几分，你道何故？他知道魏珰恼东林诸公，编了一本点将录，把一时贤臣搜罗殆尽，如《水浒传》名色：天魁星呼保义左都御史高攀龙，天罡星玉麒麟应天巡按周起元，天机星知多星吏科给事中魏大中，天勇星大刀左副都御史杨涟，其周顺昌、万璟、周宗建、黄寿素、李应升、缪昌期等三十六人为首，其次地煞七十二人，则周嘉谟、崔景荣、余茂衡、陈于达、周希圣、申用懋等，临了一个地贼星鼓上蚤中书汪文言，共一百余人，呈与魏珰。【如此奉承，只落得一走狗之称。求为一干儿犹不可得，何苦乃尔？】魏珰大喜，按名挨次杀害。

    此时他又丁了母忧回南京，买了剪子巷一所大宅居住。【剪子巷妙，谓作恶太甚，自剪灭其子也。然而他家实在剪子巷，非作书者诌出。】他或在家或往北，替魏忠贤探访事情，生事害人，居止不定。他生平有一戏癖，不但爱看戏，而且好编戏。他在家时，常到牛首祖堂寺呈剑堂作寓，每夕与狎客饮。以三鼓为率，客倦罢去，他挑灯作传奇，达旦不寐。他若见了戏班中有个好旦脚，就爱之不置，定要同他相厚一番。要是见了个女旦，竟连性命都不顾了，不弄到手不已。

    他先遇阴氏时，虽然心中十分相爱，他怕阴氏被窝中利害，故不敢要他，不然他夫妻也不能保全回去此。此时南京有一个小财主姓白，他祖籍原是苏州，故此人都称他做白舍。【白舍者，白舍也，谓其白舍娇娇与阮大铖也。】他家中养了一班戏子，内中有一个女旦，名字叫做娇娇。生得模样俏丽，娇媚是夸奖不尽。且八脚俱会，那腔口板眼吞吐清楚，都从牙缝中一字字逼将出来。音韵悠扬，真似一管箫声，令人听得魂消心醉。又只得二十岁，阮大铖一见了，骨软筋酥，千方百计要弄他回来。这娇娇果然生得好，怎见得：

    亭亭如玉，更饶绕梁之音；楚楚如花，时做风骚之态。媚眼中善引淫人之魄，纤腰下惯消浪子之魂。赛过烟花妓女，胜似乔扮娈童。美哉绝世梨园，允矣无双雌兔。【雌兔二字甚新。如前之别有香，偶然有一或可。若世间果又此一种，龙阳辈定然痛哭流涕而长太息矣。】

    那娇娇是一班之冠，起初他主人如何舍得放他？后来亏那有见识的亲友提醒了他，道：“戏旦固可爱，自身尤为可爱。他是魏上公头一个心腹，东林多少大老被他害得家破人亡，何况你一个白衣财主？若恼了他，把你窜入东林党籍，轻则荡产破家，重则叫你死无葬地，连正经妻孥皆不能保，依旧人还白白拿去。这岂不是为惜一指，连肩臂都不顾了？不若趁早送与他去，不但免祸，或者他欢喜了，还可得几两银子，再去买个人来教罢。”那白舍听了这话，深为有理，且素常也知他的利害，遂送了与他。阮大铖得遂了心，大出手，竟送了二十四两身价。那白舍为这一个人费半千金还不止，还费了几年心力教成，可稀罕他这几两银子，推辞不受，宁可白送。阮大铖只说了两声多谢，莞然笑纳。

    他自从得了这娇娇，真如获了至宝。要他的心肝五脏煮汤吃，他也情愿掏出奉承。另收拾了三间精致房子与他住，买了个丫头叫赛红服事他，做衣服制首饰那不用说得。不但把别的姬妾视同粪土，连他嫡妻毛氏也如同陌路。

    这娇娇善于音律，阮大铖向来填的词，内中或有差谬不合板眼处，他都一一指出。阮大铖又得了一个良师，更加钟爱。此时阮大铖已四十岁了，俗语说月里嫦娥爱少年。阮大铖虽然十分爱他，他在矮檐之下不得不假喜假笑，与他假亲厚，倒真心真爱看上了他长子阮最。这阮最才二十一岁，一则年纪与他仿佛，二则生得眉清目秀，齿白唇红，又轻轻薄薄，浑身骨头没有四两重，就像戏上的一个风流生一般。娇娇在戏场上看惯了这般人物，所以心中私爱。就不知这阮最也早已看上了娇娇。阮最的妻子郏氏虽然貌也美，心甚淫，却像个泥美人，一点风韵也没有。所以阮最常道：“与他行房，竟是弄死人一样，有何趣味？”　他倒爱一个龙阳小子，叫做爱奴，时常干他的后庭。自从见了娇娇之后，精魂俱失，一心一意魂梦颠倒的想念着他。但他系老子的爱宠，岂敢轻易动手动脚？只好无人处撂一半句俏话儿勾引，那知娇娇爱他比他相爱还胜数倍。男去偷女甚是艰难，女要偷男易如反掌。只消眼角微微留情，话语暗暗递春，不知不觉就相合而为一了。

    你道为何如此容易？他二人既两情相爱，彼此笑语中就有许多勾引的话头。那阮最既是拿云捉雨的班头，窃玉偷香的领袖，这娇娇又是四海纳贤的女旦，况又是多多益善的淫娃，还是顾甚么羞耻，惜甚么名节的不成？但娇娇俨然有庶母之尊，不便俯身下就。然那一种相亲相爱之情，自然各别。阮最心虽默会，但不敢轻易下手。或恐忽然有变，如何了得？故此但见父亲一出门，就到娇娇房中，姨娘长姨娘短喁喁笑语，奉承得那娇娇连心眼里都快活。他也和颜悦色，大相公长大相公短的相答。阮最有心要下手，他恐老子一时回来撞见了，只得权且纳住。

    一日，娇娇斗着毛氏所生次子阮优顽耍，恰值阮最走来。那阮优才五六岁，甚是乖巧。娇娇笑向阮最道：“你兄弟好乖，我心里很疼他。”阮最就递进一句道：“他小呢，知道甚么？一样的儿子，姨娘就不疼爱我，不怕人说你偏心么？”　娇娇笑着，也不答他，抱着阮优在怀中亲嘴。阮最也来亲那阮优的嘴，几几同娇娇的嘴三个合在一处做了个品字，他笑着瞅了一眼。又一日，娇娇正在吹箫，阮最走来笑道：“姨娘，古人说吹箫引凤，你把我引了来了。”娇娇住了，笑道：“我引的来不是凤，是一只狗。”阮最笑道：“姨娘把我比做狗，那狗是连娘都要跳的呢。”娇娇也不恼，只笑了笑。阮最见有八九分光景，只等老子远出，便想着实调戏他一番，好做圆满功德。

    一日，春景融和，天气晴爽，阮大铖被一个好朋友请了出游燕子矶。阮最知有竟日之空，满拟今朝要完成好事，早饭后便到娇娇房中来。娇娇正在那里看阮大铖编的《春灯谜》，阮最笑向他道：“姨娘，我父亲编的这戏，我细看来，那里及得古人作的风流。”笑嘻嘻向他做着那戏上的关模，道：“像那《西厢记》中的‘软玉温香抱满怀呀，刘阮入天台。’又道：‘你那里半推就，我这里乍惊乍爱。’又道：‘你软腰款摆，我花心轻滴。露滴牡丹开，蘸着些儿麻上来。’那活捉里头的那几句也好。他道：‘银缸下和你鸾交凤滚，向纱窗重拥麝兰衾。’又道：‘听你娇吐依然旧声音，打动我往常时逸兴，动了我往常时兴。’也就是那后诱上的白也好。张三郎说：‘公明兄既是通家，尊嫂也就可以通一通了。’姨娘，你说这样的曲白何等有趣？”【因娇娇是小旦，即以戏中之曲白诱之，省用虽的口舌，妙。】　那娇娇也不回言，微微笑着斜瞅了他一眼。【骚态撩人。】阮最想道：“今番好事就在此一刻了。”趁丫头不在跟前，再着实调戏他一番，便可上手。又笑嘻嘻的道：“你这个姨娘的姨字不好。”娇娇道：“怎见得不好？”　阮最道：“一个学生念《诗经》，念到委蛇委蛇，他照着本音读。先生说：‘这念做威移威移，你念错了。’那学生后来但是蛇字他就念做移。一日，吃饭来迟，先生要打他，问他往那里逃学去来。那学生哭道：‘我并不敢逃学。方才在街上看见几个花子在那里弄移来，弄了半日，把那移弄得稀软动不得，才歇了。我故此来迟。”那娇娇忍不住笑骂道：“促恰短命鬼，既这么说，你明日不许叫姨，就单叫我娘。”那阮最跑去把门关上，到他面前双膝跪下，一把抱住他下身，道：“我就学苏州人骂的，做个肏娘贼罢。”伸手就去扯他的裤子。娇娇道：“好大胆，我是你的庶母，都是这样得的？还不放手，看我叫起来就了不得。若撞了老爷回来，你就该万死了。”那阮最见他话虽如此说，却满脸是笑，知他心是肯。【不但见笑方知其肯，他说要叫者，夫不叫也已矣，心肯矣。】说：“到此时，就是天雷打我，也顾不得了。我那亲亲的娘，你慈悲成了好事罢，不然我就要死了。”

    那娇娇也不十分坚拒，他不用手捍御，只拿嘴说，被阮最扯开裤子。娇娇假意要拿手掩时，早已被他摸着那又肥又美的妙物。此时娇娇已被他调弄得情兴如火，任他行事。阮最即将他抱到床上，褪去红衫，自己忙脱了裤子，扑上身，挺着阳物向胯中乱捣。娇娇一面把屁股蹶着，拿阴户就他的阳物，一面说道：“我当你是顽，你竟当真弄起我来。一个庶娘母都许这样么？”　阮最笑道：“小娘儿原是混弄得的。”一下弄了进去，两人痛弄了一阵，方才住手。娇娇笑道：“你这恶强盗，我生生被你强奸了。我今早月事才净，若这一下被你弄得了胎，后日若生下来，还是算你的儿女，算你的弟妹呢？”　阮最也笑道：“俗语说的，穿青衣带孝，死鬼肚里明白就罢了。”二人说说笑笑。娇娇笑道：“你也是个不知足的馋狗，你的娘子也就算标致的了，放家食不吃，倒来算计我。你一个人想占便宜弄两个，太觉没良心些。譬如你老子此时要想你的娘子，你敢就舍不得了。”阮最道：“我家的虽然标致，死死板板，一点风韵也没有。你想，同一个死人干事有何乐处呢？若只图模样，难道雕一个木头美人也可行乐么？你道我家食不吃吃野食，你不听得说，野花偏有色，又道家花不及野花香么？要说我想占便宜，老子要想我家的我舍不得，那倒不相干。若他老人家肯换，我就情愿将媳妇洗得干干净净的孝敬。【终有日遂你这一点孝心。】把你与了我，我同你做一对恩爱夫妻，同生同死，也是愿意的。【古云：出口有谶，将来两件事都遂了心。】你说我算计你，这就辜负我的好心了。我见老爷将五十岁的人了，一来恐伤了他老人家，二来恐误了你青春年少，故此来同你做伴，不过是替他老人家代劳同孝敬你的意思。”娇娇笑道：“好孝子，好孝子，又肯把媳妇孝敬公公，又替老子代劳，又孝敬庶母，真是难得。二十四孝上又添你这一个，成二十五孝了。媳妇再来孝敬公公，就是二十六个。”二人说笑了一会，阮最摸乳咂舌，勃然淫兴大起，二人又竭力盘桓了一度。看时日已过午，二人方起身整衣。娇娇道：“我们的事瞒不得丫头，恐有泄漏。你须把他也弄上了，堵住了他的嘴，才好放心来往。”阮最笑诺。

    一日，娇娇往毛氏上边去，阮最走来，把赛红哄骗着奸了，做了一路。过了数月，娇娇有了身孕。他初遇阮最的那日，正值经路净，日间同阮最弄了一次，夜间又同阮大铖高兴了一番，连他自己也不能辨下种之人是子是父，肚中之物是子是孙了。到了月分满日，分娩了一个女儿。长到四五岁，真好一个孩子，形状似母，神情同类阮最。阮大铖也只说嫡亲兄妹，虽系隔母，到底同老子的骨血，那里疑到是儿子替他代劳所生。那孩子容颜秀美，生性聪明，没一个人不疼爱他。阮大铖同娇娇竟疼得如掌上明珠，因起个小名叫做宝姑。阮最知娇娇受胎先他起而父后继，且模样又相似，明知是自己所生，虽不敢明认，却也暗暗疼这宝儿了不得。

    且说那阮最的妻子郏氏，他身子虽不善流动，心性却十分流动。他是宦家之女，从小父母管教，习成个端庄样子，他并不是一块木头一般的人。只因阮最自己性情轻佻，在外边花柳丛中混惯了，见的都是戏旦淫娼那种举动。后来又每日见娇娇的态度风骚，语言俏利，真个引魂勾魄。与郏氏两下相形起来，越觉得他死板了，所以不甚相爱。既不相爱，到夜间偶然做那一番事，也不能十分鼓舞豪兴。只算做虚应故事的一样，那郏氏虽有千万分的兴头也不能施展。况是丈夫同他就淡淡交合，再要做出那淫腔浪态来，又恐丈夫嫌他鄙贱。所以他一身的骚淫技俩，未得展出十分之一。他见丈夫既同娇娇打得火热，就得空时，再不于他身上用工，反去用工在爱奴身上。那爱奴有十五六岁，虽不为美色妖童，也还生得白白净净，颇有可爱。

    一日，想道：“他既宠幸得小子，我也可以宠幸得。此处无人敢来，除此小子之外，也再无可幸之人。他既偷得庶母，我便幸幸小子也无妨。况幸上了他，不但可以聊且解馋，且俗语说得好，溺爱者不明。他主人既一心爱这小子，谅不疑惑，但恐年幼无济于事。”又想道：“人说短棍拨火，强如用手。且救目前，再作养他二三年，自有长大的日子。强似如今下边这张嘴长吃月斋，弄得望梅止渴，馋眼咽唾。”心中既注意于他，自然又另是一种颜色，笑面常施，恩波屡及。不拘做甚事，便不甚防闲他。那小子做了龙阳数年，岂止阮最一个？或以此窟为觅利之薮，或与同类彼此交易，为取乐之窍，他却不曾遇过妇人。因时常进来，见郏氏不在面前，就同那丫头打牙犯嘴的调笑。那丫头也被阮最开辟过，一月之内还不得一场快活处，也是久违渴慕的了。就是逆来也情愿顺受，而况乎顺来者，可肯逆拒？

    一日，阮最出门去了，郏氏有事往婆婆上边去。那小子进来，见只那丫头在房，便上前抱住，要同他如此如此。丫头道：“恨奶奶撞了来不好。相公不在家，我同你到书房里去。”二人遂到书房中，借主人的闲榻，成就了鸾交凤友。恐有人来，苟且了事而已。也弄过多次，促促忙忙，总不像意。况那丫头只籍脐下有件妇人之物，他那面上虽不十分丑陋，却不识风趣，毫无可爱之姿。爱奴既得了陇，又望起蜀来了。看见郏氏生得甚美，时妄想他胯下之穴。暗暗寻思道：“妇人此窍津津有味，觉比我们臀后的窟味似甚美好。【好男风者则非此想。】若美人的，自然更佳了。怎得尝一尝奶奶的妙味，也不枉一场相遇。”虽有此心，但有主奴之分，岂敢妄动？古语说，日近日亲，他每日在房中出出进进，那郏氏或早间坐床上裹脚，露着白森森的腿儿。因不防他，常被他瞥见一眼。或临窗梳头，遇天暑穿着对衿小衫儿，扬起两手理发，袖手卷下，影影露出乳峰，嫩藕般两只玉臂。或着纱裤，偶然在日影之下微微照见双乳。他好生动火，只好在无人处闭目存想，打个手统，借此当彼。后来见郏氏在无人处和颜悦色，间或向他吟语说笑。他虽不敢答应，也做个笑脸相迎。这小子是滑透心的人，何事不知？也就心照了几分，故意时常在房中不住来回的走。

    一日，郏氏在房中洗澡，叫丫头拿换下的衫裤到后边去洗，把房门虚掩着。这小子恰巧进来，听得房中水响，在门缝中一张，见郏氏赤身坐在盆中，上下无一点瑕疵，犹如一个玉人。两个小小嫩乳圆紧得有趣，但他那妙物浸在水内看不见。悄悄蹲下，要等他起来，做个一览无余的意思，屏息以候。那郏氏先听得有脚步响，忽然住了，还当是丫头，问了一声是谁，不见答应。他就知是爱奴，故意道：“我洗澡呢，是谁，不许在外头张望。”此时已洗完了，站起来，倒把脸朝着门外揩抹，又跷起一只腿来，踩在盆沿上揩下身，那又肥又美的一条细缝，正对着爱奴的那只眼睛。爱奴一见，浑身一酥，那厥物突然跳起，忙用手攒住。郏氏虽揩着身上，眼光却射着门外。见有个人影儿，猛然把门一开，那爱奴躲不迭，撞了个满怀。郏氏笑骂道：“好大胆的奴才，你敢来张望我。”那小子跪着叩头，道：“小的怎么敢张望？一时无心进来，并不曾看见甚么。”郏氏也不穿衣，精着身子，只用手掩着下身子，问道：“相公呢？”　爱奴道：“出门去了。”郏氏暗想道：“趁此不做，还等几时？”　走到床上坐下，道：“你来，我问你。”那爱奴进来又跪下，郏氏笑骂道：“你这大胆的奴才，你常常同你相公干那龌龊没廉耻的事，【骂得是。何不同我干这干净事，而同他干那事也？】我倒不管你。你今日公然偷张望我洗澡，你端的起的是甚么心？你就说你该甚么罪？”　爱奴见他色既不怒，语又和而带戏态，也就放了胆，说道：“小的实出无心，凭奶奶恩典处治罢。”郏氏道：“看有人来，你且去关了门，再来问你。”那小子知有好处，忙去关上门。过来时，郏氏已仰卧在床上，侧过脸来向他道：“你这样大胆，我如今睡在这里，看你敢把我怎么样的？”

    爱奴知是此处无银之意，取出肉具，如飞上床，一翻上身，就往脐下直攻。刚刚凑巧对着，一个是铁硬的阳物，一个是水浸透的阴户，一下到底，就抽起来。郏氏先以为小子未必懂局，那里就敢动手，等了求饶，还想用些话开释他放了心，然后使他感恩，好来赔罪。虽然在此候教，少不得还有些须做作，不想他竟突然而来，一下竟直捣至根，乱冲乱突，那些虚文套数半点也用不着。觉得小子的阳物虽不及阮最的大，而坚勇过之，一面笑，一面骂道：“好奴才，公然大胆，竟弄起我来。我也强不过你，凭你弄，等相公回来，看我可告诉？”　那小子得遂素愿，下力死弄，也笑着说道：“奶奶的恩典，就对相公说，小的不过是个死，不如此时死在奶奶肚子上罢。”说着，越弄得狠。郏氏觉有妙境，不必再说，双手坚勾，往上乱就。那小子弄了一度，泄讫一度，阳物尚坚。他初尝美味，不舍得就歇，定了一定，又复弄起，两度之后，还不肯住，有个要三度春风之意。

    郏氏起先以为这小子初出茅庐，不过拿他来暂且解馋，以待将来或有妙处。不意如此雄壮，他也丢了两次，实出望外。见他还不肯歇，遂道：“恐丫头来，你且去着，你常常进来，等有空时，我同你商议个长久之策，那就可放心了。”那小子也是意外奇逢，已遂心满意，便歇住。双手捧着他脸，道：“奶奶下边的宝贝赏小的尝过了，求把宝贝舌儿也赏小的尝尝。”郏氏笑着也便吐出些，那小子含住咂了几下，下面又狠狠的捣了几捣，那郏氏也往上凑了几凑。小子才起来下床，拽上裤子，忙出去了。郏氏也爬起，重在浴盆中将牝户掏洗净。【纵然淘尽湘江水，也不能再洗此躯清白矣。】然后穿衣，睡在床上，要想长策。想了一会，道：“别无可虑，只怕丫头碍眼。况丫头又是他主子收用过的，倘或落在他眼中，暗向他主子说，就不好了。须得叫爱奴把丫头也弄上，事就好处。”

    一日，阮最到娇娇房中叙阔去了。郏氏在房中正望爱奴来，见他走到面前，忙搂在怀中亲了几个嘴，【反是郏氏亲爱奴的嘴，写出淫之至，爱之极也。】商议这话。爱奴笑道：“奶奶不说到这里，我也不敢说。要怕别的，我就没法。若单怕这丫头，不瞒奶奶说，我同他弄过多次了。”郏氏笑着在他颊上轻轻咬了一下，道：【郏氏此时可谓风骚极了，流动极了，却不死板了。若阮最见之，喜乎怒乎？】“你这小奴才，我还当你是个雏儿，原来竟是个老贼。既如此，就好处了。今日老爷不在家，相公在娇娇那淫妇房里去，有一会肏捣呢。【只许自己同奴才肏便罢了，丈夫同娇娇肏捣便气不忿。真是淫妇心肠，又自各别。然而郏氏之私奴，亦由于阮最之烝母。不然，何一变淫骚至于此？】趁这空，你可如此如此，我冲破就好做了。”爱奴应诺，郏氏出来对丫头道：“你看家，我到娇姨处走走来。”方才出去，爱奴搂住着丫头，道：“每常在书房里，怕有人遇见，再不得快心。奶奶这一去，有一会才得来，今日在这里做个快活的。”那丫头有何不肯，二人脱了裤子，就在堂屋椅子上扛起腿来就弄。那郏氏是个商量定的，只在门口站了一会，就轻轻推门进来。见他两人正弄得好呢，假意喝道：“好奴才，干得好事！”　爱奴假做吃惊，忙撇了丫头，跪下哀求。那丫头又羞又怕，裤子也穿不及，光屁股跪着，只是低着头。郏氏道：“我此时也不同你们讲，等相公来着，看他怎么发放？”　遂把两条裤子拿着，道：“这个就是证见。”遂走进房中去了。那丫头急得只是哭，抱怨爱奴道：“正经到书房里去罢了，怕人看见，要在这里。我看在书房里弄了这么些回数，也没有遇见人。才在这里，就被奶奶拿着了。都是你带累我，若告诉了相公，怕不有个半死么？”　爱奴道：“哭也没用，抱怨也没用，想个法儿救命要紧。”丫头道：“你就想，我是不曾想的。我又不图你的银子钱，白白给你弄了多少回数，前日间我要根糖吃，你还舍不得买给我。【以此物换一糖而不得，其情曷苦矣。】你今日要带累我捱打，我看你良心也过得去么？”　爱奴故意想了一想，道：“你悄悄去，看看他可做甚么呢？”　那丫头轻手轻脚去了来，道：“放着帐子，在床上睡呢。”小子道：“我两个有命了，等我去看，他要睡沉了，我也偷他一下子。偷上了，不消说，大家造化。若偷不上，那就是命了。”丫头道：“不好。若不肯，越发不好了。”小子道：“总破着我的命。若弄犯了，不过我是个死。你也推是我强奸的，你也就没事了。”丫头含泪道：“除了这个，实在也再没法子。你可轻轻的去。”那小子进去多会，不见动静。那丫头走来张时，见帐子乱动，就知道事妥。心中暗喜，才不慌了。张望了一会，只见爱奴先下床来，然后郏氏挂起半幅帐子，叫丫头。他忙走进去，郏氏也不说别的，便道：“看爱奴的面，饶了你。”把裤子撂与他，道：“穿起来罢，但下次不许瞒我私偷。”那丫头脸上才有了些笑容，忙把裤子穿了。此后打成一家，郏氏同爱奴三五次中也分惠他一次。郏氏又吩咐爱奴同丫头打听，老爷若出门，相公若到娇娇房中去行乐，你便到我房中来行乐。【针针相对，这才叫做疏而不漏。】

    再说那宝儿到了八九岁，听他母亲唱曲，不但一字不得遗忘，还唱和一腔一板不走。到了十四岁，出落得像个灯人儿似的。比他娘还觉风流。女工针指虽一丝不通，淫词艳曲却记了满肚。阮大铖的次子叫做阮优，正才十八岁，人称他阮二郎。虽然轻佻与乃兄无异，却生得精精壮壮一条健汉，不像阮最柔弱。他爱这个妹子真出寻常，要一奉十，百依百随，只要图妹子欢喜。别人看着，只说他心疼妹子。谁知他存了一肚狠心狗肺，要把妹子哄厚了，想采他胯下的那朵鲜花。那宝姑时常见他老子不在家，他母亲与大哥哥嘲风弄月，眼来眉去，常常做些不尴不尬的事，也都落在他眼中。他心中道：“我母亲放著有爹爹，他还同大哥偷情。我二哥这样疼爱我，我何不同他也厚上了？料母亲也管我不得。”他既有了这一点私心，那阮二又是素常有邪念的，何消费力？

    一日，阮大铖偶然高兴，要同娇娇打个白仗。因他房中怕女儿看见，同他到一间密室去了。恰好阮二走到妹子房中坐下，宝儿见左右无人，笑着对阮优道：“哥哥，你今年十八岁了。我前日听得爹爹说，今年上冬替你娶嫂子，说这花家的女儿标致得很。还有大半年，你心里不急么？”【反是他先勾。谚云：上梁不正下梁歪。其母之淫若彼，无怪乎女之不方也！】阮优也皮着脸道：“急也没法，谁肯可怜我？妹子，你明年也十五了，别人家十五岁养娃娃的不少，但是你没有许妹夫，大约比我还暗急呢。我倒好不可怜你的。你嫂子虽然说标致，料道那里如得你，我要娶了像你这样人儿，我就把他顶在头上过一世。”宝儿笑着斜溜了他一眼，道：“我就这样好么？是你疼我，所以这样说罢了。”阮优道：“我同你也是前缘，我心里疼你，真是说不出的。偏生生在一家，若是两姓，我凭着怎样也要娶你做妻子。”宝儿道：“我也是这样想。就是夫妻也没有像你这样疼爱我的。我也感激你不尽，愿来生同你做个夫妻罢。”阮优见他是开门揖盗倒勾情的话，谅无更变，大著胆，上前捧着脸亲了个嘴，道：“你既这样好情，那里等得到来生？我们虽做不得真夫妻，权做一对露水夫妻，你心下如何？”　宝儿道：“哥哥你既爱我，我还有个不肯的么？”　阮优忙关上门，怕娇娇回来，不敢脱上衣，只把裤子卸下，上床动作。他虽怜怜爱爱，款款轻轻，但阮二的阳具甚雄，宝儿又甚年幼，痛楚难禁。阮二甚是怜惜，意欲中止，倒是宝儿不肯，道：“你只管来，说不得我忍着些。”阮优也不敢大张旗鼓，只微微见意而已，便收兵罢战。兄妹奸淫，行同禽兽。有个《黄莺儿》赠他两人道：

    伶俐小冤家，俏身材，面貌佳。情深愿与鸾凤跨。轻开玉葩，牝舒肉芽。有人道：兄奸亲妹真堪诧。但蹉呀，何生禽兽，父母行事差。

    临了这一句，归罪于他父母者，谓阮大铖不强占了娇娇来，何得有这样辱门败户的女儿？娇娇若不偷阮最，实儿也不敢这般大胆，岂非父母行差乎！此后他两个亲兄妹竟做了一对暗夫妻，也偷过几次了。宝儿的一个丫头叫做待月，阮优也奸上了，以便往来。过了些时，宝儿眉散胸高，与做女儿时光景各别，那娇娇两只眼睛如琉璃葫芦一般，如何瞒得？他早看得有些蹊跷，把宝儿叫到房中，摸了摸他的下体，那宝儿已成两瓣了，便追问所以。宝儿隐瞒不住，方说这宝贝是他二哥用金刚钻打的小小个眼儿。娇娇一腔怒恨，不敢告诉阮大铖，只背地将阮优痛数了一场，把女儿羞辱了几次。这宝儿不责备自己不是，反心中暗恨母亲，道：“你现同大哥通奸，还来管我？我看个巧，叫二哥拿住，把他也弄在网里，看还说甚么？”　遂暗地与阮优商议停妥。

    一日，阮大铖外出。娇娇趁空，大白昼约了阮最在房中高兴。宝儿冷眼见了，他那个心腹丫头待月是他的一个红娘，【待月者，取待月西厢下，已比做红娘矣。恐或有看不出者，此处故提起红娘二字。】这丫头已是阮二串熟厚了的，宝儿叫他忙去叫了阮优来。对他说了，叫他在母亲房门外等着多时。阮最事毕，穿衣开门出来，一眼见了兄弟，脸绯红，低着头，忙出去了。阮优跑进房中，见娇娇光着屁股坐在床上，正才拿着裤子要穿。阮二劈手抢下，一把抱住，道：“你同大哥好弄，一起手我就在门外听着这半日了，你同我弄弄就罢。不然我就声张起来，妹子就是证见。”娇娇知为他同女儿所算，遂道：“你同妹子做那样的事，我忍了，你倒来拿我的短。”阮优道：“那没有凭据，你此时的真赃现被我拿住。你还说甚么？”说着，便一手伸到胯中去摸。娇娇去推他的手，他便伸了个指头到他牝中勾住。道：“你再推，我就抠个大窟窿。”娇娇一来推辞不得，二来他也不是怕此道的，就不啧声。阮优便将他按倒，自己扯开裤子，取出阳物，弄将起来。原来阮优的阳物比他父亲哥哥的强壮许多，把个娇娇弄得心迷意乱，骚态百出。弄了多时，方才歇手。这阮优向来虽爱妹子，但他是个雏儿，枕席上风流一毫不知，只好仰着揸开腿凭人弄而已。这娇娇是个老作家，颠摇哼唧夹五个字无不精通，把个阮二喜得魂飞，以为奇遇。至于娇娇，他当年就嫌阮大铖老了，何况到今？他爱阮最年少风流，但本事原自有限。今日遇了阮二，阳大力强，又顶提擎捎刮五个字件件知晓，正配着他的五件，弄得遂心满意，【可谓后来者居上。】深恨相遇之晚。阮二自遇他之后，魂梦都落在他身上。想道：“我看他弄得那样子，也就算骚淫极了的。哥哥久是他的厚友，除非我极力弄得他十分痛快，才可夺他的欢心。”弄下了许多好春药，安心来同他取乐。

    有那日，阮大铖同阮最到一个朋友家去拜寿吃酒，阮优托故不去。打听父亲哥哥去了，忙把春药服下，又擦些在玉茎上，就到娇娇这里来。顶头遇见宝姑，那宝姑见哥哥这几日忽然疏淡了他，心中也正想高兴高兴，遂一把拉着他的手到房中，并肩坐下。偎偎倚倚，嘴中不好说得，心中有十分要弄的光景。说道：“今日爹爹同大哥哥都不在家，此时母亲又睡觉，你同我在这里大坐坐，不要去。”【巧言不如直道，此时竟拉他要弄，他也没法推。】那阮优知他是要如此的意思，因一心想着娇娇，假说道：“我好几日没同你顽顽了，不知你母亲睡着了没有，我看看去。若得空，我就来陪伴你。”宝儿以为实话，放他去了。他走过娇娇房中，娇娇只当他父子三人同出门去了，无所指望，在床上睡觉。阮优忙把门插上，揭开帐子。见他睡思正浓，轻轻褪下裤子，分开两腿，弄将起来。娇娇朦胧星眼见是他，笑骂道：“贼短命，我当你出门去了才睡睡，大青天白日来做贼。看你妹子撞来看见。”阮优说谎道：“我才看见妹子也睡呢。房门我也插上了。”一面说，一面架起他双足，竭力大弄。帐钩摇得叮呼乱响，阴户中水声震耳。娇娇觉得他的阳物如一块烧红了的生铁一般，又热又硬，弄得爽快不过，哼个不住。

    他二人正在发狂，那宝儿只说阮优就来，抚摩小牝等候。不想等了一会不来，悄悄到母亲房门口窃听。听得两人正在高兴，听得他娘的那个哼声十分难听，又听得一阵响声更凶。响过了一阵，忽听见阮优道：“亲亲，我同你情孚意合，我有句话问你，你要说真话。我比老爹同哥哥的本事何如？”　又听他娘笑道：“你爹有年纪了，有其名而无其实。他虽然离不得我，实在房事有限。况且身边人多，那里还有本事支应得过来？别人还罢了，马六姨那骚奴，他哄得你爹滴溜溜的转，会哄汉子多着呢，你爹倒同他弄得多。你哥哥身子软弱，力量单微，心有余而力不足。心肝，实不瞒你，我也遇过几个人，像你的就少了，实实可我的心。”阮优连亲了几个响嘴，说：“亲亲，承你这样爱我，我也没得别的报你，只有竭力报答你罢。”又听得他娘道：“你心上有你妹子，他年纪又小，脸又娇嫩，又是你从小心爱的。况且他那个东西又是你破的，自然紧。就我比你大著十来岁，脸上也老了，我自己也知道。我已生产过的东西，自然宽松，你不爱他倒肯爱我？你是初同我相交，少不得拿甜话儿哄我。过后顽厌了，敢就嫌我老，就要变心。你上冬再娶了花家娘子，他又生得好，想就不理我了。亲亲，那就把我要想死了呢。”阮优见他说这话，便发誓道：“我若负了心弃了你，后来粉身碎骨，不得好死。就是花家女儿生得好，料道也没有你这样风流知趣。你自己假意说老，我看你还一指甲掐得出水来，【未必然。那没指甲的大指头向此道中通得出水来则有之。】嫩得很呢。至于妹子，我当日不曾遇你，故同他相好。他是个雏儿，一点情趣不知道的。况他终究要嫁人，也不得长远。”说着，又听得响起来，比先更凶。那宝儿听得淫水淋了两腿，用手揉着花心，心中大恨道：“这负心的短命，我一朵鲜花付了你，况且母亲还是我总成你的，原图堵了他的嘴，我两个好作乐。你今日倒负起心来弃了我。这没良心的负了我也罢了，恨我错认了人。母亲恁大年纪还不识羞，既有爹爹，又养着大哥，还来争我的风。”忿忿的回房，倒在床上睡下暗泣。

    那阮二弄够多时，两下兴足，穿衣开门出来。忽然想起妹子相约的话，也觉得心上过不去。张了一张，见他面朝里卧着，便一溜烟出去了。【真负心。】此后二人如胶如漆，如糖拌蜜，反把宝儿撇开。这宝儿原图捉了母亲的破绽，好同哥哥痛乐一番，不想反被娘占了去。即如一个大酒量的人，到一个极吝啬的东家去。知道他家的酒再不能足兴的，拿话讥消他道：“府上的酒从不能醉人，倒不如学古人醴酒不设的为妙。”这话本要激出酒来痛饮，不知那主人竟恭敬不如从命，只待饭而已，连那不尽兴的酒都不得沾唇。你道可恼不可恼？【譬喻得甚趣。】宝儿的心肠即此一理，不由得那醋味自丹田直冲至泥丸宫，被天庭闭塞住了，从口中发泄出来。时常拿冷话讥诮母亲，道：“一子连科，其可再乎？”　或又道：“兄终而弟继矣。”或又道：“父子连科，兄弟同门。”【宝儿怨不得母亲哥哥，只怨自己为法自毙。】那娇娇却不好认他话头，也常拿话敲打他，道：“齐襄公通妹，后为称连管至父所杀。鼓儿词上说，隋炀帝奸妹，所以被五花棒打死，如今的春牛就是他。”因为阮二的这根肉棒槌，他母子竟如仇敌一般。那宝儿待阮优也就情意淡淡，不似向日亲热。但他终尝得这一宗甜头，忽然离开，心中时刻难过。

    一日，娇娇不在房中，他偶然过去，见有许多黄烛，是阮大铖买来熬暖脐膏用的。他心有所触，拿了一块到自己房中，用火烧软，搓了一根圆棍，如阮优肉具大小，晚间睡下拿来消遣。过了几日，觉得短细，遂渐加添，极粗极大，尽阴门容得下而后止，把一个嫩而且紧的物件，竟杵成了个宽大无比的东西。虽觉出有些意思，但他生得娇软，手腕未免酸痛，不能长持。那待月是他贴心的牵头，竟叫他同卧，将烛根用带子束住，系在腰间，同他交媾。他也系了，同待月戏耍。两人也不像主婢，竟似一对雌夫妻一般恩爱。阮二良心难昧，间或要同他温温旧，不但强而后可，宝儿毫无当日情爱，阮二亦中辍而止，从此益发淡了。

    那时有一个劳御史在北京做官，也是魏珰党羽，同阮大铖都是一类。他儿子劳正，在南京家中养病。因年纪大了，他写书托了个亲厚朋友到阮家来求亲。娇娇嫌女儿争风碍眼，巴不得把他送出，百般怂恿着阮大铖。久了，行茶下礼，丰富不消说得。择日来娶，阮大铖陪的妆奁也从厚。一则是独女，二则看娇娇面上，三则奉承亲家。还陪了三个丫头带待月四个。

    那宝儿因同母亲争风成了冤家，见哥哥又变了心肠把他撇开，听得出嫁，打点去大大的快乐一番。不但一点眼泪不落，连一毫留恋之意皆无，欣欣然上轿而去。这劳正年纪二十五六，他自十二三岁就水旱齐行，幼年作丧太过，所以成了痨症。他父亲因他怯弱，故延到此时才替他完姻。他是阅历多了妇女的，何所不知？成亲之时，宝儿虽百般做作，两腿夹得死紧掩饰，但他那已经开辟的物件如何哄得那过来人？劳正早已知觉不是处子，未及尽兴而止。因两家俱是仕宦门第，怕张扬丑声，只得耐住。到次夜即推有病到书房去睡，总不进来同床。有一调《捣练子》说那宝儿道：

    假装紧，实宽松，但听檀郎任意攻。做作料难欺识者，元红久矣属亲兄。

    这宝儿心中满拟嫁了丈夫，明公正气得一番大弄，强似同哥哥做那鼠窃狗偷的事。况且听得新郎大著十一二岁，必定更老成历练。今嫁了来，不但一次快乐不曾经着，连新郎的那物件滋味也不曾深尝，仍旧是在家做女儿一样形单影孤的。当日还间或尝尝哥哥的阳味，如今连这味都不能得了。但这话说不出来，真如哑巴吃黄连，只好苦在心里。过了满月之后，回到家中暗暗哭诉与母亲。娇娇也只说女婿是个痨病鬼，心中懊悔，那知嫌他女儿是个破罐。宝儿这一个月熬狠了，同阮二时常大弄。娇娇一来到底疼女儿，二来不过一个月他就要去，况自己还有夫主同阮最可以行乐，何妨暂让宝儿。住了些时，少不得要回去。到了劳门，仍旧孤帏独守，终日短叹长吁，以泪洗面。

    一日，待月做了一根蜡棍送与他，道：“姑娘，你日夜愁烦，何时是了？还是拿这个解解闷罢。”宝儿接过，掷之于地，道：“当日在家无可奈何，借此解馋。今已嫁人，不能同丈夫如此，岂有终身同一蜡夫哉？”【蜡夫，奇闻。】　待月见他不要，拾起留为自用。过了月余，待月说道：“姑娘，你这一寸眉尖怎经得千层颦皱。成日这样煎熬，岂不苦坏了身子？我听见姑爷今日不在家，何不到书房里去走走，推解一时之闷。”宝儿先还不耐烦去，被待月苦苦相劝，他主婢二人才走了出去。他这书房后边有个小园，有一小圈门可通上房，他遂从此门入去，悄无人声。园中几缸莲花开得正盛，内中有一盆开了一朵并头莲，待月笑着道：“姑娘，你看这枝并头莲正向着你，大约今夜定然有喜事了。”宝儿先把眉一愁，后微微一笑道：“得应你的话就好了。”【古云：庭前生瑞草，好事不如无。不想并头莲应在秃小厮身上。】看了一回，走进书房，果是明窗净几，前院门闩着，院中尽是梧桐芭蕉，遮得并无日影。清风徐来，着实凉爽。西墙角一间茶室，【待月之西厢，原来在此。】也走去看看。见那个看园的秃小厮姓张，有二十多岁，【不意是这样一位好张生。】天热无事，他地下铺了一床竹席，上身赤露，一身黑肉，把布衫卷成一团做枕头高卧。有一调《驻云飞》赠他道：

    脑袋稀奇，不长头毛只长皮。裹不得天罗地，挽不得风流髻。嗏疮满鬓毛稀，黄脓如涕。走到人前，一阵干虾气，偶尔松头似雪飞。

    这小厮是个鸡屎秃，满头疮盖，遍顶黄脓，两只毛腿，脚上皴泥大厚，仰面睡得正浓。【非极写秃小厮之不堪，乃写宝儿不堪之甚也。】穿着一条破麻布裤子，裆上一个窟窿。那小秃子想是要乘凉，屌刚在那洞中舒了出来，直竖竖粗而且硬。宝儿暗吃一惊，道：“这样个蠢人，倒有这等个妙具。”淫情一动，不由得意乱心迷。因爱上了那小秃子，也顾不得那大秃子秽恶了。待月正要叫那小厮，宝儿连忙扯住，拿袖子掩口笑着，悄向他道：“你去看看后门，不要放人进来。”【此处方见先写“院门闩着”四字省笔之妙。】待月知他看上了那物件，也笑着向他道：“姑娘要应并头莲了。”含笑而去。宝儿欲火大发，那管他丑俊。忙褪去裙裤，轻轻跨上身来，对准了，用力往下一坐，就进去了一半。又一连两坐，把个小秃子全身钻入。那小厮惊醒，见是主母，打扮得娇滴滴俏生生，玉天仙一般，把他做了坐具，一个嫩汪汪软秋秋的白屁股，骑在他身上一迎一落。宝儿别了阮二一月有余，枯渴久了，不多时便丢了。那小厮道：“奶奶，这样弄，你吃力，请下来睡着，等小人来服事。”宝儿依他，就在光席上睡倒。秃小厮就拿他枕头的衫子替他垫在股下，他爬上身好弄。拿出那吃奶的力气，命都不要，死弄了一场。弄得宝儿丢了又丢，浑身通畅，遍体酥麻。也不管家奴小厮，心肝亲哥叫得震耳。

    多时罢战，宝儿穿了裙裤，拉着小厮的手到书房内。他在一张圈椅上坐下，将小厮搂在怀中，【亲爱至此，阮大铖奈何？】说道：“晚上你在上房院子门外等着，我叫待月出来接你。黑了进去，天不亮出来，每夜不可误了。”秃小厮连声答应，欣喜欲狂。宝儿又道：“那丫头你也同他弄弄，好叫他做牵头。”那小厮岂有不愿？宝儿到后窗跟前点手唤待月，他把门闩上，笑嘻嘻走了来。宝儿道：“我约下他了，你晚上开院子门带他到屋里去。看不出他恁个人儿，倒着实在行。你也同他试试看。”待月假意道：“我不消，叫他留着力气晚上服事姑娘罢。”宝儿向小厮努了个嘴，那小厮上前将他一把抱住放倒，就将天地借为衾枕。他裤子是破的，不用脱，阳物出来得好不便宜。只扯去了待月的裤子，那待月口中还说：“我不，我不。”已被他塞了进去，一阵乱抽乱捣。待月屁股往上混迎，口里战笃笃的，我不哦，我不哦尽着叫，把个宝儿笑得几乎笑倒。他“我不了”好一会，两下俱丢。直等小厮拔了出来，他才不说“我不了”。主婢二人无心得了奇遇，暗暗欢喜回房。秃小厮喜得咧着嘴只是笑，还疑是做了一场好梦。想着晚间定有一场大弄，趁主人未回，且去睡睡养力。又到茶室中来，将那衫子卷儿推到一头枕着睡觉，满脸满脖子黏叽叽的，只当是方才使力秃头上挣破了淌的脓。拿过一看，方知是垫在主母股下淌的淫精。欢喜得他把那衫子紧紧抱在怀中，叫了几声心肝宝贝，他才睡了。

    那宝儿心中快活，每常那些愁闷都抛到九霄云外，到了房中也睡了一觉。天才一黑，把丫头们撵开，悄悄叫待月去开了院子门。秃小厮正蹲在门底下等，见待月来开门，忙抱着亲了几个嘴，扯开裤子，站着抽了几下，才同了进来。脱衣上床，无话可说，扛起腿就干讫一度。宝儿叫待月也上床来，三人一床混滚，这秃厮儿竟成了彩蝶儿，才向东又向西，乱采花心。直到天色微明，方才送他出去。有几句说他主仆二人道：

    那大秃头拿他的小秃头，直钻宝儿胯下宝眼。这骚宝儿将他那扁宝儿，含吞秃子腰中秃头。秃子拿力，挣得大头上脓流，小头上脓也冒出。宝儿遂心，乐得上嘴中涎淌，下嘴中涎更澎湃。将多时，只呼得出好一个爽心乐意的秃心肝；罢战后，频呼几声好一个风流骚浪的娇宝贝。那还知主仆尊卑，怎逃得轮回报应。

    不到一个月，把个乌黑的壮健小厮，弄得面色萎黄，成了个黄病鬼。闭眉合眼，大白日不拘到那里就打盹，支撑不住了。阳物也不似先坚久，屡屡求饶乞命。宝儿道：“你要我放你，除非寻一个替身来就罢，不然你就死，我也顾你不得。”那小厮忙应道：“有，有，有，这容易在我，在我容易，包管比我强十倍的送上。”你道这小厮如何应得这等爽快？一则他图饶命，二来他自私通宝儿之后，宝儿常与他些银钱。他不敢做衣服穿，怕起主人之疑，却终日肥肉大酒买来受用。他同伙的家人姓马，也是个没妻小的。因他阳物过大，人起他混名叫马儿骡。他冷眼看见多次，疑心道：“他是何物得来的钱，这样大吃大用？”

    一日，马儿骡掏出几十文钱，打了三四斤烧酒，买了几块豆腐干，请这秃小厮。吃醉了，尽着拿话套他。这小厮一者有了几分酒意，二者正要显主母有这一番垂青格外，他有这一段侥幸奇遇，尽情奉告。马儿骡听得津津有味，甚是垂涎，也想插上一脚。同他商议，求他周旋。倘得尝主母的美味，若得了赏赐，定然买美味还加美酒酬谢。秃小子道：“这事不可造次，弄得不好，大家都没戏唱。等看机缘，才可行事。”不想宝儿叫他寻替身，不但不负马儿骡之托，扰他美物美酒还是小事，且可救了自己。遂极力举荐，夸马儿骡的阳物怎样大怎样雄，并说了他的混名，把个宝儿听得那欲火打十万八千毛孔中冒将出来，恨不得即刻就叫他来救火，反将秃小子脖子搂过来咬了两口，【写出急态。】再三托他，附耳唱了一句，道：“你叫他明朝千万早些来。”【写一部书中淫妇之丑，未有如宝儿之不堪者也。】此时心中难忍，又叫秃小子强挣挫着饯了别。

    次夜，宝儿叫待月暗将马儿骡接了进来，宝儿又试新物。那马儿骡想念主母久了，呷了一饱老烧酒，仗着酒兴，爬上肚子，便奋勇前驱，竟三战三捷，弄得宝儿心满意足，方信秃小子果然言如其实。自尝了这可心的妙物，越发夜夜不肯放空。此后他父母想他，差人来接，他也不肯回去。接过两次几番，只得去走走，决不肯过夜。就是阮优苦留，他也不肯。娇娇、阮优私议，只说他心怀旧恨，或是女婿同他弄得好得很了，不稀罕旧物。那知他是有了可意新奴。

    马儿骡同宝儿夜夜风骚，过了些时，神疲力倦，恹恹欲毙，把一个千里駃騠弄成了驽骀贱骑了，连鞭笞都不能动。只得又转荐他仆，求饶草命。宝儿还恐他是躲避差使，不肯宽假。那一夜他爬上身，才抽了几下，叫腰酸腿疼，跌下肚子来。宝儿还疑他装假，叫他仰卧，跨到他身上，做个倒骑驴势子。那马儿骡的阳具先还有些硬气，被宝儿蹲了几次，缩软如绵，知他实在不能了，只得允他保举替身。

    他经过马儿骡又大又久的物事，别人弄的总不像意。心中想到物小以多为胜，况他既破了脸，偷过三姓家奴，还知甚么叫做羞？遂叫这个家奴将家中精壮小伙子，每夜约三四个进来，不管长大短小，他仰睡着，只叫轮流上身，一夜弄到天明方罢。家中二三十个下人，除了几个年老的不要，别的都叫来尝过。有的弄受用了，都有赏赐，激励众人。那些不济的，既要博主母的欢心，又希图重赏，也都下死力舍命去弄。

    年余光景，这宝儿竟成了色痨，遍身虚火炎烧，越发要弄。阴中一时空了，便热痒难过。这是下体受了阳毒的过失，寻了几个舂蒜的石杵，用凉水浸得冰冷，轮替放在阴中才过得。一到晚，就四五个家人轮流到晓，日渐羸瘦。又过了几月，日间饮食俱废，每夜还不肯放松，不几时，竟干枯而死。他嫁了首尾不足二年，如此终于内寝。这劳正只在书房养病起卧，一时虚火动了，有两个心爱的小子取乐一番。这宝儿是他弃了置之于肚外的，也决想不到个无耻到这个地位，同家奴淫乱。这些下人淫了主母，都是不赦的死罪，互相隐瞒。四个丫头又同在浑水里，皆被众人弄过，所以二年来瞒得风声不漏，竟未曾传出丑名。

    那劳正见他死了，心中暗喜。将他殡葬之后，见了他陪嫁的丫头，就想起宝儿这样个齐整女子，却是破瓜，心中就恼，尽行遣嫁。暗暗嘱托媒人，他要续弦，不拘门第，只要标致，真正处子就娶，此乃后事。

    且说待月嫁了人家，他丈夫虽是个小买卖人，倒有三分骨气。那待月偶然一晚多饮了几杯，又同丈夫高兴了一度，因说起当年闲话。俗语说：兔儿是狗赶出来的，话儿是酒赶出来的。不因不由，把他家姑娘在家做女儿并嫁后的美事，以为笑谈，详详细细向丈夫说了。虽然他不肯说出自己做牵头通同作弊，那男子可有不想到姑娘如此，其婢可知，自然也是个淫物了。想想这绿头巾不是好戴的，暗暗把他卖下水去了。有亲友见他，责他负心，问其原故，他实言所以。三人口阔一尺，故此阮宝姑这些美处，互相传为笑谈，沸扬通国皆知。阮大铖一家也都有些风声吹入耳中，只好推聋装哑。阮大铖做了一生坏人，子烝其妻，兄淫其妹，女私其仆，娘宠其奴，也就是天公暗暗的报应他了。尚不止此，因他害了多少忠良，作恶太甚，后来还有恶报。人生何不学好？那待月替姑娘做了牵头，又泄了他的秽行，堕了淫孽，被丈夫卖入烟花。使他：

    生为万人妻，死做无夫鬼。

    也就够酬其罪了，岂有那些淫毒的恶奴反倒漏网？闻得那一年，【闻得二字妙，不然谁见耶？】劳家看园的秃小厮害了瘟病，嘴中胡说乱道，说主母领了许多恶鬼来打他，要拿他阴司去对理，说是马儿骡众人，也都要拿去。日夜求饶喊叫，不数日而亡。但是奸过宝儿的家人，疑心生暗鬼起来，心中都有些害怕，不上一月，尽皆传染而死，其余不曾同他弄过的下人，并皆无恙，这也甚奇。

    人间私语，天闻若雷；暗室亏心，神目如电。

    这样看起来，天道可不畏哉？且按不题。

    一日，五月中旬，阮大铖被朋友约去游榴园。那时天长无事，娇娇正睡午觉。阮最悄步进来，到了房中，见他放着帐子浓睡，向赛红道：“你看着门，不要放人进来。”把门掩上，揭帐一看，见娇娇光着上身，两枚酥乳，下穿红纱小衣，不曾系带。上床自己脱光，就替娇娇脱裤子。他醒来道：“我才睡得甜甜的，你就来混我。”阮最笑道：“没良心的，这个混法，得每日有人同你混混也罢了。”娇娇笑着任他脱去，两人就弄起来。这阮优也知父亲不在家，偷空来与娇娇高兴一番，张得院中无人，一溜烟到他房中来，就要推门。赛红忙拦住，道：“二相公不要进去，姨娘屋里有事呢。”阮优也同这丫头弄过多次，搂过脖子亲了个嘴，笑道：“痴丫头，你姨娘恁着做甚么事，那一日又躲起我来了？”　推门径入，那丫头又不敢拉他。阮优见帐子放着，只说娇娇睡觉，顺手一掀，不想哥哥同他两个精光的弄呢。阮优素常性子极坏，一见了，也不像弄他老子的妾，竟像弄他的妻子一般，急得火星乱冒，道：“做得好事，做得好事！”向哥哥道：“你可成个人？干这样的事。”那阮最正同娇娇弄得将入佳境，不防兄弟揭开帐子，倒觉羞愧难当，又不好拔出来，只好伏下身子，把脸朝着床里，忽听得兄弟说了这几句话，也就忍不住仰起头来，说道：“我不管你，你倒要管起我来。我做这样事，你难道是没有做的？”阮优道：“是你先做，我后学你的样子。就讲到老爷跟前，罪也有个先后轻重。”阮最大怒道：“你说我在先，我且问你，你同宝姑通奸，我也有来么？我忍着不曾说破，就够宽你的了。你倒还这等放肆。”阮优道：“你看见来么？你那时为甚么不早说，如今宝妹子也死了，没得对证，你此时现在他肚子上呢。”那阮最愈怒道：“这么说，你明明来拿我的话头。我同你拼了罢。”阮优道：“你不要唬我，这个我倒不怕。你拿大奶头唬我小孩子呢。”那阮最也忍不过了，也顾不得羞，一下抽出那话，起身就要往床下跳。娇娇先被他压在肚子上动不得，只好用嘴劝，此时见阮最起来要下床，恐怕二人弄出祸来，连忙爬起，抱着阮最，道：“你们一个亲弟兄，为甚么这样的。这一闹起来还了得么？我们三个都是要死的。大家忍一句就完了。”阮最被他这一句提醒了，心中想道：“是呀，这一闹得老爷知道，可还饶得过我们？”　心中只一怕死，那气就息了几分，说道：“我每常待他极好，你是知道的，你同我相厚是多少年，后来听见说他也把你讹上了，我说他小人儿家，凭他去罢，不同他一般见识。他今日倒管起我来，要是好的，知道我在这里，就不该进来。难道没有日子了，就安心来同我争锋相闹？”阮优道：“我倒是无心撞来的，并不知你在这里。你拿话压我，说我不该来，难道只许你弄，我就弄不得？”　那阮最才要开口，被娇娇把他一捏，道：“大哥，你大几岁年纪，兄弟小，就让他两句儿罢了。等我劝二哥。”那阮最拉过裤子盖着下身，就不做声。娇娇一手拉阮优坐在床沿上，拿嘴对着他耳朵道：“二哥，你怎这么个性子，一个哥哥，也该让他些。闹起来，有甚么好处？你一个伶俐人，还用我说。我说句话，你不要恼。”笑嘻嘻一手搂着他脖子，道：“我若当初先有了你，后来他又插上来，你该恼。他先有了我十多年，你是后来的，如何争得他？况且都还争不着呢，我要是你跟前的，被他占了，那你自然应当发怒。我是你老子的人，你也不得，他也不得。”又亲了个嘴，道：“我说的可是么？”

    那阮优先也是一冲性子，此时也就回了些。想着果然闹将起来，大家不好，但他不肯服软，听了娇娇这话，又硬一句道：“你既这样说，放了手我去，让你们受用。只要受用得长久就好。”就要起身。娇娇那里肯放，这只手搂得更紧，那只手抱着他，道：“二哥，我难道就没一点情儿到你？我劝你，你就不依。这么样强。”那阮最道：“不消不消，我去罢，让你两个如何？”　就穿裤子。娇娇要拉这个，又怕那个走了，拉那个，又怕这个走了，一则是怕闹得阮大铖知道不好，二则怕他二人今日一变了脸，彼此拿捏，就不能来往了。急出个苦肉计来，道：“你兄弟两个我劝着都不依，何苦为我一个人叫你弟兄成仇，不如我死了，恁你们去罢。”遂回手拿了一根裤带下床来，鼻涕眼泪的，就往栏杆上拴。那阮最、阮优见他雪白的个身子，脐下一条细缝，两个圆圆的奶头，好不动火，又见他哭得三行鼻涕两行眼泪，心中又怜，见他拴带子要上吊，忙上前，一个人拉着他一只膀子，道：“姨娘，快不要这样。我弟兄不恼了。”娇娇道：“你两个既舍不得叫我死，过后你们又闹起来呢。”二人齐道：“我们要再闹，都不逢好死。”娇娇道：“既然不恼，两个都不去。”阮最道：“不叫我们去，尽着坐着做甚么？”　娇娇揩了眼泪，复上床来，向阮最道：“大哥，你还上来。”此时阮最只穿着裤子，尚未穿衫。娇娇道：“你还脱了。”笑嘻嘻向阮优道：“二哥，你也上床来，脱了衣服。”阮二道：“怎么的？”　娇娇笑道：“为我叫你兄弟两个生气，说不得苦我身子不着，替你弟兄和和事。把你两个，一个在前，一个在后，只要你弟兄和好了，我受些苦也说不得。”又笑向他二人道：“我这屁股正经，我跟你爹一场，他要弄过几百回，我决不肯依他。今日便宜你两个短命的受用。”说着，一手去扯阮大裤子。那阮最就势脱了，又转身提阮二上来，替他宽衣解带。因天热，他也只穿着一衫一裤。阮二也不等他动手，忙忙的自己脱光了。娇娇一看，两人的阳物都直竖在那里，便道：“你两个谁在前，谁在后？”　他二人同声道：“凭姨娘吩咐。”娇娇说道：“不好，我要说，又像我有偏心一般。”遂将头上的茉莉花拔下来，掳去了花，把那棒儿分做两半，一长一短，攥在手中，道：“你两个齐抽，抽着长的先弄前头，短的弄后头。弄过一会，再换转过来。大家都尝滋味，就不偏了。”他二人笑着伸手来抽，却是阮优抽着了长的，娇娇叫他仰睡着，把夹被叠了几层，垫在他股下，然后跨上身来，对准套入，蹲了几蹲，已没尽根。娇娇把身子伏在阮优肚子上，屁股蹶着，回顾阮最道：“你也来罢。”阮最此时魂飞骨醉，忙用唾津润了，双手捧着他雪白的屁股，款款送入。娇娇颤着声儿道：“好胀得慌。”阮最忙往外缩缩，就不敢动。娇娇道：“这停住的不是事，说不得我忍着些，你上下一齐动罢。”那阮优往上一颠，娇娇的屁股往下一坐，阮最向下一耸，娇娇把屁股向上一迎，二人乐不可言。娇娇的快活更不消说得。弄了有一顿饭时，娇娇吁吁气喘，香汗浸肌。颤着声儿说道：“且歇一歇着，我一点力气星儿也没有了。你两个换换罢。”阮最下来，娇娇也爬上来。睡在枕头上喘息养力。阮优也起来，娇娇道：“热得很，把帐子挂起来透透气，料道没有人来。”他二人忙把帐子挂起。

    娇娇歇了一会，道：“再来，该大哥在底下了。”阮最忙睡倒，娇娇便上身套进。此时他前后都已湿透，一坐到根。阮优也挺阳物一送，直进后庭深处。娇娇道：“你两个一齐用力，弄丢了，大家歇歇吧。恐怕你爹来家。”二人听说，一齐奋力，弄够多时，那娇娇的身子也被他二人弄得动不得了，嘴中哼声不绝，任他二人翻腾了一会，阮最忍不住也泄了不动，那阮二初尝这件美味，况他精力原强，加劲直捣，娇娇被他弄得后庭中酸麻乐极，四肢都软了，浑身瘫在阮最身上。阮优也伏在娇娇背上大弄，阮最叫道：“我禁不得你两个人压着，快放我起来，让你们弄。”阮优听说，把娇娇的两胯扳住，用力抵到了根，身子往后一仰，把娇娇的腰抱了起来。娇娇两手也用力一拄，胸脯悬空。那阮最得松，挣了过去，娇娇道：“心肝，你把枕头与我垫着肚子。”阮最忙拿过来替他垫好。他伏在上面，屁股高蹶，阮优兴不可遏，自首至尾出没数百，方才泄了。又往内狠狠送了几下，然后拔出。那娇娇好生受用。有几句说话赠他三个道：

    前后夹攻，腹背受敌。上边的向下一耸，后庭内已自酥麻；前面的往上一迎，牝户中更觉爽利。二筋枪攮得一庶母，魄散魂飞；两肉孔夹得二贤郎，汗流精泄。

    那娇娇透了一会气，笑道：“你两个和好了，我也被你两个天杀的弄瘫了。今日当面说定，你两个后来是怎么个来法，省得争辩。”阮二道：“凭哥哥的意思，我再没有不遵的。”阮最道：“据你的意思怎么说？”　阮优道：“我两个分了罢，哥哥要前头，把后头让我。或哥哥要后头，把前头让我。”娇娇笑道：“短命的，这不过是我替你们取和的意思，难道这是常弄得的么？”　阮最道：“二哥，你这主意不好。弄前弄后，两不照面，谁得知道？又是争端。还是恁姨娘主意。”娇娇道：“要我的主意，你两个轮班，遇有空，大哥先来，再有空，二哥再来。如此轮着可好么？这可没得争的了。”阮优道：“这主意越发不好。老爹时常在家，间或有空，哥哥来了，或半日半月没空，我怎么等得？”　娇娇笑道：“我不管，凭你弟兄两个商议去。”阮最道：“我想了个大公的妙法，蒙姨娘这样好情在我们身上，我们再有一点争论就不是人了。今日大家说定，我们两个或有一个往那里远去不在家，若那一个不许来，难道忍叫姨娘孤孤凄凄的等着，那就只管来陪他。不必论次数了。若我两个都在家，要来便一齐来，那才没有厚薄。”阮优道：“妙呀，哥哥说得是极。就是这样行。”娇娇笑道：“冤家，你两个一齐来也罢了，不难为了我些。”阮二笑道：“姨娘，拿出良心来，这苦你也还乐得呢。”娇娇笑骂道：“怪短命，我给你弄了，还说这样燥皮的话。”他兄弟二人穿了衫裤，笑向娇娇道：“姨娘，多你扰的肝板肠同扁食了，我们去了。”两个笑嘻嘻拉着手开门出来。

    那赛红坐在门槛上望着他两个，忍不住格格的笑。阮最道：“这疯丫头，你笑甚么？”赛红道：“我疯么？看你们三个方才舞狮子压灰堆，才像疯了的呢。”那阮优把他腮上拧了一下，笑着去了。原来他弟兄两个拌嘴并三人后来和事，这丫头先在门口听了个满耳，后又在窗洞中看见这一副新款嬲字春宫，故此忍不住笑。阮最、阮优这一场公弄，他弟兄二人此后果然和好非常。阮最打听得有空，就去约兄弟。阮二看得他老子出门，便去约哥哥，再不肯瞒着独往。

    一日，他弟兄同在娇娇床上，娇娇仰卧，叫阮最上身先弄，叫阮优等着再上。阮最道：“你回回尽着叫我在你肚子上也絮烦了，今日你上我身来，也新鲜些。”娇娇就爬在他身上，两手拄定屁股，用力一起一落。阮优看得十分兴动，爬上他脊背，道：“姨娘，我忍不得了。把后头与我弄弄罢。”说着，就往粪门内顶。娇娇忙道：“哎呀，行不得，我泻肚呢。”阮优连忙抽出，道：“这怎么处？”　想了想，笑道：“有了，放个东西不会吃！”看准他阴户，就往里一塞，进去了半截。娇娇笑骂道：“短命鬼，你穿破了我的呢。”他又狠狠的往里送了送。那阮最往上顶，阮优向下捣，他兄弟两个觉紧箍箍的有趣。那娇娇也被他两个塞得内中满满，更觉无一毫罅隙，乐不容言。两条阳物在内中彼此相擦，又被阴户箍紧，不多时，二人就泄了。阮优下来，娇娇也睡下，将帕揩了，用手一摸，笑道：“你这两个促恰痨，把我无样不弄到，你看弄成这么个大洞，你爹要试出来，看怎么答应？”阮大笑道：“你夹紧着些，就试不出了。”娇娇笑道：“这也是夹得紧的么？”阮优道：“我有个妙法传你，你用手从后边捏着一半，那一半就紧了。”说得三人大笑了一阵，大家散去。

    又一日，他三人又在一处。阮优向娇娇道：“我想了个新样子，是二十四解里头没有的。我们试试看，且脱了衣服着。”娇娇是骚淫极了的，听得好不欢喜，忙脱光了。阮最、阮优也脱尽，阮优叫娇娇把脊背合著他的脊背，他反过手来搂着娇娇肚子背将起来，叫道：“哥哥，你把他两条腿夹在肋下，弄上了，你往前推，我背着走着，可好？”阮最就把娇娇的腿夹住，弄将进去，向前推。阮优背着，在房中团团的走，把个娇娇笑得了不得。弄了一会，又换阮最背着，阮优弄。他三人这个弄法，无样不想出来，不能细说。娇娇从得他两个齐来，惟凭自己高兴，或叫他弟兄轮流弄阴户，或是一个弄前，一个弄后，或是两个同门，日里兴已饱足了，夜间又有阮大铖补空，他却也得了个快足。但恐兴尽悲来，冥冥中未必肯久留此辈淫污世界，后来自有分晓。且把那宦、贾、童三人如何相会，如何结盟，听我下回细说。

    姑妄言卷八终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第九回 邬合苦联势利友　宦萼契结酒肉盟

    姑妄言卷九

    钝翁曰：
    写贾文物咬文嚼字，满嘴之乎者也，一片假斯文身份，不过供人一笑。其待邬合也，富中带酸。写童自大呆财主的身份，尚不足为妙。只看他厅上的一番摆设，俗气冲人，真是财主家款式。其待邬合也，吝而臭，令人几乎笑得肠断。写宦萼自是骄奢公子狂妄的身份，别是一样。三人迥不相合。

    李太孰谓其不通，他竟是东方曼倩、淳于髡、黄幡绰一流人物，不然何以开口便是趣话？无一字一句不令人解颐。李太之延师干生，与之不相合者，干生之过，非李太之过也。何以言之？天下之东家多半有李太之习。干生若向游混公、卜通二人求其为先生五字之秘诀，决如胶投漆，必不至于冰炭矣。

    《百家姓》直解为千古第一讲章，《上大人》一封书为千古第一家信，宦、贾、童结拜千古第一盟文，不意此一回书内见此三绝。

    钟趋之弃婿，何损于干生？特自害其女耳。真家训之嫁女，何荣于干生？乃自成其女耳。二人之心胸眼界，孰优孰劣，孰幸孰不幸，择婿者请择其所从。

    钟生救郗氏，资助郗氏；拒李氏，成全李氏。一是钟生今日得中之因，一是二氏异日报德之果。

    钟生得遇钱贵，梅生之力也。梅生之娶李氏，又钟生之力也，可谓以德报德。

    宦、贾、童结盟一段，作者非有二十分愤懑，二十分伤心，不能道也。何以见之？但看他三人口中所说的话，无非是富贵他人合，贫穷亲戚离之意耳。

    第九回　　邬合苦联势利友　　　　宦萼契结酒肉盟

    附：　　　李都督延师千秋佳话　　钟秀才救溺一片热肠

    话说邬合到贾进士门首，只见门楼下正中挂着一个门灯，上面“贾衙”两个大字。傍边放着条大凳，坐着四个家人，是贾进士得用的管家，名唤贾势、贾利、贾富、贾贵。邬合平素都认得，走上前，带着笑拱手道：“久违久违。”那四人见了，也起身拱手让他同在凳上坐下，问道：“邬相公许久不来。今日到此，还是来求我家老爷的诗文，还是要求那衙门说事的名帖？”邬合道：“都不是。有句要紧话要见老爷面讲，相烦传报。”那贾势叫管门的贾阍道：【贾阍二字令人放声一哭。阍者，门也。人生在世岂特势利富贵为假，虽此门亦假也。门既假，此身非真可知。释经云：人生如梦幻泡影，如电复如露。人尚不悟此，犹营营于势利富贵何哉？】“你去禀声，说邬相公要见老爷。”邬合接口道：“相烦大哥，改日买茶酬劳。”【恰是江宁人声口。】那贾阍去了多一会，出来说道：“老爷在厅上，请邬相公进去。”那邬合别了四个大管家，随着贾阍走到厅院中，远远望见贾文物在厅中间一张椅子上坐着。邬合忙跑上前，深深一揖，道：“惊动老爷大驾，有罪有罪。”贾文物慢条斯理的走下来，把腰略弯了弯，还了半个揖。【弯弯腰，半个揖，是个大老官见篾片身份。】让他客位坐下，自己把座儿斜佥了相陪。【斜佥了座儿相陪，是有钱人妄自尊大的身分。】把脸仰着道：【仰着脸，是假书呆身分。这几句话画出一个假斯文来。】“久别邬兄，今日何见顾之早也？毋得而有事诸？”　邬合打了一恭，道：“无事不敢造次进谒。今者一来请老爷台安，二来因昨日在宦大老爷处，承他过爱留饮。因提起大名来，宦大老爷甚是渴慕，有个要奉屈结社之意。又不好骤然奉拜，故命晚生先来介绍，不知老爷尊意如何？”　贾文物道：“常闻之矣：宦公子富有而骄，贫与贱，彼之所恶也，不有其势利之不取也。不意竟与兄相识，可见人言之误，所谓尽信书不如无书者同然耳。由是观之，宦公子可谓富而好礼者也。又是见邬兄相识满天下，知心有一人矣。但所云结社之事，我学生得甲中人，若与公子交，如衣朝衣朝冠坐于涂炭，决乎其不可行者。结社也，兄可善为我辞焉。如有复我者，予小子必避于箕山之阴矣。”邬合道：“老爷尊见固是。但宦老爷一番殷殷美意，老爷不允，未免太觉契然。且还有一说，老爷若与宦公交结，通家往来一深厚了，也颇有益处。他太老先生也是有名人焉，异日老爷到部荣选，或可稍得其助，老爷请上裁。”贾文物听了，抚掌揶揄道：“有心哉，斯言乎。斯人也而有斯言，可谓善谈也矣，我不亦乐乎？夫如是，我明早即趋造于府，决不瞰其亡也而往拜之。”【世人做了财主，未有不想做官者。贾文物不但财主，而且又是进士。官之一字，自然热衷。邬合即以此饵之，彼岂有不乐从者哉？做篾片者亦必有篾片之才始可动得大老，若蠢蠢然惟知舔疮舐痔，只能奉承三家村之豪耳。】

    邬合见他依允，满心欢喜，即起身作别。贾文物拉住，道：“我有酒食请先生馔。”邬合道：“晚生怎敢叨扰？”　贾文物道：“圣人云：君子食无求饱，未云不食也。兄以我之食为不义之粟而弗食乎？”邬合道：“晚生怎么敢？特不当耳。”贾文物道：“我之粟虽非以械器易之者，乃小价辈播种而耕之，又得肥硗雨露之养，然后得仓廪实，皆劳力所致也，何伤乎？且坐小其吃也已。”

    须臾，众家人抬过桌子来，将肴馔堆了满案，甚是丰盛。邬合道：“老爷为何如此盛设？使晚生何以克当？”　贾文物道：“食前方丈，我得志必为也。食不厌精，脍不厌细，我非乡人也，岂可不效圣人之语乎？饭蔬食饮水，此陋巷中之所为耳。噫！斗筲之人何足算也，此岂我素富贵行乎富贵之人所为者耶？”　正食间，他回顾家人道：“不撒姜，食小菜何不以姜为之，不得其酱不食，肉何不以酱熩之？”向邬合道：“此鹅非陈戴所畜之鶃，兄何为不食？此肉非阳货所馈之豚，兄又何为不食？兄以此物出三日则不食之乎？未也。我学生虽远疱厨，若谓小价有校人烹之妄，彼乌敢当欺我之名哉？然而无有乎尔。”邬合道：“老爷也请用些，晚生方好动箸。”贾文物道：“何谓也哉。可以吃则吃，可以止则止，亦各从其志也已。鱼我所欲也，故舍肉而取鱼者也，兄但正席而先尝之。”邬合听了大嚼大吃，多时食毕。又叫取了酒来。让邬合道：“惟酒无量，不及乱耳。沽酒则不食，此非沽来者，请饮之。”各饮了数杯，邬合告止。众人撤了下去，他起身谢别。临出门，说道：“明日专候老爷大驾，幸勿爽约，恐宦公加罪晚生。”贾文物正色道：“是何言也？【此句巧。】予岂若是小丈夫然哉？民无信不立，前言定之耳。”邬合忙揖道：“晚生得罪。”又作揖而别。有几句赞这贾文物写照道：

    形容虽秀，骨格庸愚。满口诗书，掩不尽白木行踪；万千做作，装不出斯文腔调。一身中摇摇摆摆，全无坦坦之容；满腹内腐腐酸酸，大有花花之态。

    邬合别了出来，一路奔到童自大门首。只见两扇黑漆油的大篱笆门关着，贴着一张吏部候选州左堂的红封皮。【此等事果有之，勿以为笑谈。】傍边贴着两张街道坊官禁止污秽的告条，上写道：

    本厅司示谕：一应闲杂人等，勿得在此污秽。如违拿究。

    朱笔大圈。【妙极。江南或监生或财主，十家有七八贴此。】看了一回，竟不见一个看门的出入，只得推开门走了进去。到大厅上，见有许多人皆在厅内两边靠墙大凳上坐着。邬合近前拱拱手，也随众坐下。看他蓝粉贴金的屏风上贴着一张红纸，捷报候选州左堂的报帖。中间悬着一轴红绫金字的大画，是伙计们贺他援纳的贺轴，【伙计们，妙。大约他除行财伙计之外，未曾相与他人也。】后面许多名字。【是财主家的堂画。】正中间放着一张大公座，摆着笔砚，拴着大红潞绸桌围。桌子上放着一架大天平，一个大算盘，傍边放着一张方桌，【笑倒，是个财主监生，以富翁而效官样者，趣甚。】堆着许多账簿包裹。屏门两边放着两架大插屏，朱红漆描金螭虎架子，一面画的是虎牢关三英战吕布，一边画的九里山十面埋伏。【这两架插屏，非财主家别处再用不得。】正中放一张椐木金漆大几，几上放着一个红绿花大磁瓶，黑退光漆座子。内中插着一枝裁帛做的大牡丹花，还有几根孔雀尾。【好点缀，不愧是财主。】厅东南角上放着一面大镇堂鼓，两边一顶屯绢围子五岳朝天锡顶的大轿，一把大雨伞，两对大幔灯。一边是“候选州左堂”五字，一边是“童衙”两个大字。【真好铺设，虽与前卷邬合向宦萼所说一字不移。他那是口说，这是眼中看见，故不觉其重出。】中梁悬着一个大匾，红地金字，题著“世富堂”。两边柱子上贴着朱砂笺的对子，一边是：

    但愿银钱涌来，如长江大海，万载无休。

    那边是：

    惟求米粮堆积，似峻岭高山，千年永在。【见此对，偶忆一笑谈。有一老人性甚贪，一日于郊外闲步，见一大空地，盘算到：用多少牛力，用多少耕种，开多少田，一年收获若干，久之，便可为财主矣。旁有一人笑谓曰：“还得数百斤铁方妙。”老人问曰：“要铁何用？”其人曰：“还铸一个你，不死才好。”此对万载无休，千年永在，也须铁铸一个童自大方妙。】

    坐了有两三顿饭时，只见走出一个家人来说道：“等了这半日老爷才醒了，叫你列位们且等着。”众人应了一声，邬合认得他叫童禄，【是个财主家人的名字。铜钱生禄，非财主家焉得有？】忙向他拱手，道：“相烦禀一声，我在此候老爷有话说。”童禄去了一会出来，道：“老爷知道了。邬相公请坐，就来。”邬合只得又等，心都等焦了。将过午时，只见那童自大糟包着一个脸还醉醺醺的，两只眼半睁不睁，【是个财翁形状。】趿着厚底红鞋，扶着个苏州清秀小厮叫做美郎，慢慢的踱将出来。看那童自大时：

    身上一般华服，而呆气冲人；面上的是财翁，却痴肥可笑。权装官体，上戴一顶软翅唐巾；假学斯文，脚下趿两只三镶朱履。

    邬合见了他，忙上前作了揖，道：“老爷好受用，此时还在梦乡。”童自大道：“连日这些借银子的人请我吃戏酒，每日熬夜，又吃得大醉。昨日偏又多了几杯，今日这时候还爬不动。若不是他伙计们来算账交利钱，我正好要睡呢。”让了邬合坐下。因问众人道：“你们都来齐了么？”众人都站齐作了揖，答道：“都久已到齐，伺候老爷算账。”他听了，向邬合道：“你且请坐着，有话等我算完了账再说。”就到公座上高坐。【令人笑倒，也不用排衙喊堂便登公座，倒也省事。】叫众人一个个将账簿算起。算完，然后抬过天平来，将银子兑毕了，众人方才辞去，足足弄了半日。又将账目叫美郎记清了，收入书房柜子里去。又亲自送进银子交与铁氏。过了好一会，时已下午，他方出来坐下。才向邬合道：“久不会你，你竟胖了好些。想是在那个大老这民跟前弄得了几个钱了。”【看他开口便是钱，才是真财主。】

    邬合道：“向来只在宦大老爷那边，承他照拂，并未曾到别处去。”童自大道：“我每常听得人说他家银子多得很呢。【头一句是钱，第二句便是银子，非财主决无此等寒温。】你既常在他家走动，看他比我何如？”　邬合道：“他家虽富到极处，大约也与府上不相上下。”童自大叹了一口气，道：“我只说京城里算我是个顶瓜瓜的财主了，谁知又有他家。我从今后，拼着几年不吃饭，定要把银子积得比他家多些，做了第一个财主，方才遂我心愿。”【七日不食则饿死矣，几年不吃饭已成枯骨，还用那财主之名何用？较那得做半日神仙死了也快活者更愚。】说话间，那童禄走来说道：“请老爷用饭。”童自大道：“有客在这里，且慢些。”【看他第一次是如此请，如此答。】那童禄出去。邬合道：“晚生昨日在宦大老爷处，他说要结交几个朋友，俱要出色的人物。晚生因提起大名来，老爷甚是欢喜，故命晚生来奉问老爷可有此雅兴么？”　童自大把嘴一努，道：“唔，【描写入神。】他们一个做公子的，老子做着官，银钱来得容易。【此语却不呆。】我虽然是个财主老爷，都是牙上刮下来的，心血上挣下来的。【老爷是牙齿上刮下来，心血上挣下来，奇闻。】怎肯拼他？”邬合道：“虽如此说，宦公子在今日也是叫第一家有势利的呢，老爷与他做朋友也不得错。就是费了几个钱，等相交厚了，寻件把人情烦他那衙门说说，怕那个官府敢不依他，那时连本利都有了。”

    正说时，只见先那童禄又出来，在耳朵底下道：“里面奶奶骂呢，说放着饭不吃，少刻冷了又要费钱炒。”童自大道：“你对奶奶说，有人在这里说话，不然我先就进去吃了。就冷了也不妨，天气正暖，叫留些热茶，我停会泡了吃罢。”【二次请是如此答。】童禄去了。他因对邬合道：“我去年做了一件倒运的事，到如今还悔恨。但提起来，我浑身的肉都噶达达乱颤，牙根咬得格支支的响。”邬合道：“是甚么大事，老爷就气到这等样的田地？”　童自大道：“我也因一时这两只牢耳朵软，听了人的话，说纳甚么他娘大屄的监生。【监生二字之上，从未见此奇称。阅此，因忆一旧事。有数人闲话，偶及拔纳一事。一人曰：“世间纳监之流，他前生系拖欠钱粮之头户，今生以纳监为名，特来补正身。不然，天下之监生不下数万，有几人得叨一命之荣者？彼岂不知而向为此耶？”一曰：“不然，他非图做官，不过借此名色抵挡门户耳。但此辈目不识丁者多，滥厕衣冠，殊亵大礼。还该考一考，稍有文墨者方可以准入太学，似乎得体。”又一人笑曰：“他原怕如此，却才如此。若还如此，他何苦如此？”附此以做一笑。】戴顶纱帽，威势好看。老来画影，穿着大红圆领又官冕。”他说到这里，叹了口气，把牙咬了一咬，道：“哏，【形容得有趣。】悔不听奶奶的话。”

    说了这一句，靠在椅背上，道：“哎哟，我肚子都气胀了。”邬合道：“奶奶说甚么来？”他又叹了一声，道：“我奶奶倒说得好。他说我，你癞虾跳在三弦上，好个绷绷绷儿。你不要钻在阴沟洞里想天鹅肉吃了，劝你多吃几个荸荠，把妄想心打掉罢。就没有镜子，你自己撒脬尿照照，你那个贼样，你也想做官？不如安分守己的好。我虽然不敢做声，我还暗恨他贬别得我这样刻薄，连半个纸钱也不值。我竟趁着高兴，又是赌那口气，就去做了。以为做了监生回来，便是朝廷家的大官了，就可以发财。【想头奇甚，做了监生便是大官已奇，而且就可以发财更奇。】要我收了许多家人，做了一顶大轿。”指着那轿子，道：“这不是么？【画也画不出。】我的牢骨尸又沈，【所以有福。】因轿大了，出门定要三四个轿夫才肯抬出城，略远些定要六个人轮班才肯去，多费了多少瞎钱。你不见我如今出门只是走么？除非人家有轿马的封儿，我才坐了轿去。那时趁着一时倒运的兴，【倒运的兴，也是奇闻乍见。】请官府，拜当道，白花了几百两。”把舌头一伸，道：“你当少么？白晃晃的好几大包呢。谁知一毫利益也没有。虽弄了张国子监的敕书，【奇谈。】供在家堂上，又吃不得，又穿不得。揩屁股又有字，糊窗户又花里胡哨的。我听得人说，那东西看了消灾。你长了这样大，可曾看见过？我取出来你看看。”【看了消灾，想头真愈出愈奇。】邬合忍住笑，说道：“不消罢。那是老爷镇家之宝，恐污损了了不得。”

    童自大连连点头，道：“也是，也是。”又道：“人因我是监生，又有几个钱，都假意奉承我。【此句话却甚乖。】虽然是当面叫声老爷，【要知叫声老爷还是看家兄的体面，并非有监生的体面。】背地还是老童、童臭的叫。【这倒不足责。河南归德府虽位至宰相尚书者，人在背地直呼其名。风俗之恶薄至此。】究竟往人家去吊纸，我也体体面面的，还只打两下鼓，吃戏酒戏子还不来参场。只不过晚上去那里赴席回来，打个候选州左堂的体面灯笼。初一十五家堂烧香，穿穿鹭鸶补服。清明十四朝上坟去，戴顶纱帽吓吓乡下人。【穿这补服，戴这纱帽，只好吓鬼，还未必吓得动乡人。】上秋到庄子上收租，抬顶大四轿，门上贴个大红封皮，除此以外再没有燥皮处。在衙官求个份上，还千难万难的不依。”

    他把脚跌了两跌，发恨了一声，道：【这一段纸上写出一个活童自大来。】“把我整整气了这两年。如今把些家人都撵到庄子上种地去了，也不相与人了，一日该用十个，省下五个，要补起这些数来才罢。”摇着手道：【描写呆态，妙至于此。】“如今我乖了，不上你的当。【恐未必然。】我现钟不打反去炼铜，还想甚么说人情翻本呢。正是像人说的那样，不愿柴开，中求斧脱。”把邬合笑道：“大老爷也说得是。但宦公子家中银子现堆在家中无数，他做公子的人又肯撒漫。若相与下来，问他借几万银子，老爷拿来生利钱用，不过后来还他本钱，他难道好问老爷要利不成？这岂不便宜？”　童自大站起来，满地跳了几跳，复坐下，用手在空连圈，道：【起先跌着脚咬着牙恨，此时乱跳，用手连向空圈，写出喜极的样，真活泼。】“妙哉乎也，妙哉乎也！【还不曾会着贾文物，便过了文气来了。】你说了半日的话，就是这一句妙绝。古今通道那没道理的地位，说得我连心眼儿里都觉得快活。”

    正夸奖着，见那童禄一路喃嘟出来，道：“两次三番请吃饭不肯去，带累我捱骂，不知那里有这些没要紧的话讲？”　到童自大傍边，扯他的衣襟，道：“茶都冷了，请吃饭去吧。奶奶说有话且吃了来再讲。不要讨没趣，快去罢。”又附在耳上道：【扯主人衣襟附在耳上说话，画出个不知规矩的蠢仆来。】“奶奶还骂呢。说嚼蛆嚼舌根，有话留两句，临死打发勾使鬼，如今是那里有这些说的？”　童自大正说得高兴，既丢不下，又陪人坐着，怎好进去独吃？只得说道：【只得二字，见他着实为难。】“你去回奶奶，说我有个朋友邬相公在这里说要紧的话呢。我怎好撇了，自己进去吃的？你进去把饭拿出来，我同邬相公吃罢。【三次是如此请，说得快活歇不得，才叫拿饭来吃。写铜臭人刻骨，请吃饭作三段写，妙极。】邬相公是自家人，便饭就好，不必费事。【不意中馈有人竟还费事。】你照着我说，不要说错了，惹奶奶生气。”童禄应诺而去。童自大道：“你虽然说得好，不知他端的可肯借银子给我？”　邬合道：“古语说，小本不去，大利不来。老爷也要破费几文，与他相与得情孚意合。做呆公子的人惯好小利，况又见府上家俬富厚，岂有借不动之理？老爷虽然用去几个，到后来生起利钱来，自有多的，岂止一本十利？”　童自大听得快活起来，只是点头，【先说我不上你的当，却此时上当了。】嘻嘻的笑个不住。【邬合之说辞甚妙，此是因人而施。说贾文物也以功名，说童自大也以财利，正触二人之欲，故此乐从。方符其苦联势利友题面。】

    只见那童禄拿方盘托了两碗菜，两个小菜碟，摆下说道：“只留了老爷一个人的饭，没有多的，将就拿茶泡泡，同邬相公匀着吃罢。”邬合看时，一碗中是四五块臭腌鱼铺在碗底上，一碗中是一块冷豆腐，面上放着一撮盐。一碟是数十粒炒盐豆，【徽人上品与餐只用数粒，今他家竟用数十粒，可谓大费铺设。】一碟是十数根腌韭菜。童自大道：“这白豆腐只好自用，如何待客？”向童禄道：“你拿一个钱，到香蜡铺中买些香油来拌拌。千万饶两张草纸几根灯草来，不要便宜了他。你到当铺里要个钱去买，不要上去要，好惹奶奶说破费。”那童禄就拿着那盛豆腐的碗走。童自大道：“客在这里，就拿着碗跑，成个甚么规矩？拿个别的家伙买了来。”童禄道：“拿个家伙去买，倒沾掉了一半，还当是我落了半个钱去的样子呢。【真奇，半个钱不知如何落法？落去半个钱又何所用？可谓主仆相得。】放在这里头还见眼些。”童自大连连点头，道：“好好。【谚云：养儿不要屙金溺银，只要见景生情。童禄能体贴主人心腹，真可谓干仆。】倒也是当家心。”童禄去了，童自大对邬合道：“兄每日在宦公子处，自然吃的是大酒大肉，我每日家常吃饭只是一品盐豆，隔着三五日买块豆腐拌拌。今因兄在此，奶奶替我做人，不但有豆腐，又且有腌鱼。这鱼是他留着自己受用的，我每常摸还不敢摸他的呢。”【明是不要他吃，妙极。】邬合道：“贤慧的奶奶，支人待客真是难得。古人食不兼味，豆腐一味就尽够了，何必要鱼？老爷这就算太过费了。过日子的人家当省俭为妙。”童自大道：“兄可谓知心之言。然而待客不可不丰。”【昔有一人请客，并无一物，只自己乱舞乱叫。客惊问其故。答云：“待客不可不疯。”童自大若效此，岂不省了鱼腐二品？】

    说话间，童禄买了油来，拌了豆腐，每人吃了一碗多些茶泡饭，【一个人的饭匀做两人吃，每人不过一碗多些。细极。】那几块鱼邬合也没敢动他的，【知局，不愧是老篾片。】他也不让。吃毕，吩咐童禄道：“剩的豆腐赏你吃了罢。把这碗鱼同这两张纸灯草送与奶奶去。鱼是有块数的，要交明白了。”那童禄咕嘟着嘴，鼻子孔里笑着收了去了。邬合道：“明日早间老爷可到宦老爷处一拜，晚生在彼拱候。”立起身来。童自大道：“我明日去是走还是坐轿？”　邬合道：“自然是坐轿才成体统。”童自大道：“他家若没有轿马封儿，岂不白折了轿钱？”邬合道：“适才所说的话还无片时，老爷倒忘了。”童自大道：“我因算现的，故此忘了赊了那一宗了。千万留神，凡事我要占些便宜才便利，若同他们一样行就做不来了。”邬合道：“知道知道。”才要走，他一把拉着，说：“我明日是吃了饭去，是不吃饭去？”　邬合道：“他那里自然有酒饭，家中不必用罢。”遂别而去。此时天色已暮，想道：“此时不能往宦府去了，况且家中无人。【细，此时赢氏尚未获者也。】今且回家，明日早些去罢。”回家不题。

    却说那宦萼，那日早间捱了两棒棰，跑出来同邬合饮了一日。晚间只得进去，被侯氏又骂了一场，不敢出一声。睡了一夜，次早又躲了出来，等邬合回信。午后还不见他来，仍叫宦鹰道：“你可到老邬家去看他可在家，叫了他来。”宦鹰去了，一会来禀道：“邬相公家锁着门，不知往那里去了。”宦萼等至晚尚不见到，遂大怒道：“这厮可恶，敢欺诳我。”因吩咐家人道：“明日老邬若来，着实打一顿。撵了他去，再不许他上门。”众人答应了一声。原来宦家这些鹰犬都是与邬合相厚的，次日见他来了，因对他道：“昨日老爷见你不来，恼得了不得。吩咐说等你来时，叫我们打你一顿，还要撵你呢。”邬合听了，吃了一大惊。因连连作揖，道：“烦诸兄想一妙计，为弟挽回一二，容图后报。”内中一个叫宦计道：“他呆公子狗头性儿，过了一夜想已忘记了。我替你进去回一回看。”走了进去，只见宦萼正在“不足堂“上独坐。你道何为不足堂？他取王安石“天道不足畏，人言不足恤，祖宗之法不足守”的意思，故匾题此名。那宦萼高高坐在上面，还有许多不足的模样。宦计上前禀道：“今早邬相公来的，小的们因老爷昨日吩咐，着实打了他一顿，要撵他回去。他定死不肯，说恐老爷恼他就当不起，跪在门口要求宽恕。”宦萼笑道：“打了就罢，又还恼他做甚么？着他进来。”那宦计出到门首，对邬合道：“恭喜，老爷请你呢。”

    邬合听见，如鬼门关放赦一般，忙忙走到厅上，跪下道：“晚生负不可赦之罪，竟蒙原宥，实出望外，特此叩谢。”宦萼叫人扶起他来，说道：“我不过一时之高兴耳，已不怪罪你，你可坐了。”邬合方敢坐下。宦萼道：“昨日因你不来，我故此动怒。今日你来了，我的怒都赶到东洋大海不知往那里去了。还恼甚么？你昨日往那里去来？”　他打了个哈哈，笑了两声，道：“难道你又有个老婆不见了去寻么？我虽不恼你，也要罚你个失信。”叫小厮取一盘粮果来。顷刻，一个家人拿了一银盘天茄、门冬、橘饼、青梅之类，送到跟前。宦萼笑向邬合道：“罚你吃。”你道这是何故？原来宦萼生平不吃这甜物，一尝着便恶心呕吐，他以为人人皆然。邬合知他有这毛病，假意哀求道：“既蒙大老爷宽恩饶恕了，这东西晚生如何吃得？”宦萼笑道：“那顾你不得，定要你吃。”邬合大早空心走了来，正有些肚饿，故做艰难之态，一面吃着，一面说道：“晚生蒙罚，不敢不领。有茶求一碗，不然这甜味就腻死了。”宦萼吩咐倒了碗茶给他，邬合就着吃了有一半。那东西甜得实在有些吃不得了，便说道：“晚生实实的下不去了，求天恩饶了罢。”又假做恶心，背过脸去呕了几声。宦萼大笑道：“够他受的了，饶了他罢。”叫小厮们收了下去。然后问他道：“你前日说往贾、童两家去，你昨日可曾去么？”邬合道：“奉老大爷钧旨，晚生若不曾去，就该万死了。昨日清早小人刚要出门，前日蒙老爷天恩，对县中说了，差了几名捕快到晚生家下来问详细。晚生同他们说了一会话，方才去了。晚生随就到贾老爷那边的，因那求诗字的求文稿的络绎不绝，等他打发完了，才得说话。【说谎者世不乏人。然而邬合向宦萼谎言者，不如此不足以耸动宦萼，非比他人诚心以说谎为事者。然他向宦萼力赞贾、童两人，也是为完那苦联二字余意。】晚生因说起大老爷有下交之意，他再三谦说不敢当。是晚生说恭敬不如从命，不可负了大老爷礼贤下士之意，他才肯了。说今日定来晋谒，又承他赐饭，那富丽是不消说。只那些精肴美馔都是生平不曾看见，真是富贵才子呢。”宦萼啧啧赞道：“好人家。”因向邬合道：“你这一篇说我下交的话讲得妙，虽戏上六国封相的那个苏秦，还有他一个朋友姓张的，叫做张甚么呢？【六国封相唱得多，他常见，故记得是苏秦。张仪的戏唱得少，故不记得名字。画出愚呆公子形象，妙。】他两个也不能赛你。你可曾到那个童大财主家去呢？”【财主之上加一大字者，是素常闻他百万之名耳。】邬合道：“晚生别了贾老先生，就到童府的。他因终日在人家吃戏酒，熬夜醉了，那时还未曾起来。等了好大一会，他才出来。他又要收利钱，不得说话。有许多伙计在傍候，一个衣架大的天平放在中间，兑了又兑，足足兑了不知几千，都是十足的细丝。晚生看得好不动火。等他事完，众人都去了，才得闲说话。”宦萼点头道：“真财主，真财主。”【连赞，妙。可见自以为不及。】邬合又道：“晚生说起大老爷这边来，他也着实渴慕。也说今日定来拜的。他定要留晚生吃饭，决不肯放，将黑方散。恐老爷安歇了，因此不敢来惊动，故此今早来禀。晚生焉敢在老爷尊前失信，求开恩鉴察。”宦萼道：“原来有这些缘故，方才白白的冤屈，罚你吃了那些粮食。既说明白，我一些恼意都没有了。但我每常只说我算第一个无对的门第富翁了，谁知道又有老贾、老童。”【虽是其心折，却难为他竟还服善。】邬合道：“他两家不过富而已矣，怎及得大老爷富贵双全，天下第一？”【先极夸贾、童两家之富者，一欲实己之前言；二欲宦萼起敬起爱，其交方固。今二者已定矣，仍抑他两家奉承宦萼。真好篾片的老手。】宦萼摸着肚子，大笑了一回。因吩咐家人道：“我今日要待大宾，伺候两席酒，要齐整些。作速预备，不可怠慢。”

    正说着，只见家人跑进来，道：“贾老爷来拜。”递上一个名帖，邬合接过，念道：【他恐宦萼认不得数字也。】“同学里年世通家眷小弟贾文物拜”【千古第一奇绝拜帖。】几个大字。邬合忙忙放下，跑出大门外接着，道：“宦大老爷在厅上拱候了久矣。”贾文物方下轿踱将进来。到厅院门口，宦萼迎了出来，拱让进厅。揖罢坐下，宦萼看他时，模样颇还清秀，双眼有些微眊。【近日假斯文皆装眊眼，不知起自何时。岂古名士之目皆眊耶？】身上穿得甚是华丽，脚上穿一双朱履，拿着一把雕边写画的金扇，扇上拴着一个眼镜，跟着十数个齐整家奴。须臾捧上茶来。吃罢，贾文物道：“久慕老兄台宗族称富焉，乡党称贵焉，自有生民以来未有之佳公子也。昨聆邬兄所云，老兄台不耻下问，予小子何以克当？老兄台已莫如爵，又齿德俱尊，可谓有达尊三矣。而犹殷殷爱士，虽吐哺握发之周公，甘拜下风矣。我小弟非妄谈，从来行不由径，虽公事不至于显者之室也。因邬兄举尔所知，闻老兄台喜朋自远方来，又善与人交，久而敬之。弟敢不入公门鞠躬如也？”　宦萼道：“久仰贾兄大名，今承光顾，弟不胜欣跃。”贾文物道：“承老兄台泛爱众，可谓好客也矣，弟其舍诸？”　宦萼道：“老邬说贾兄才富双全，故此弟企慕之甚。”贾文物道：“小弟得之不得有命，不义而富且贵，于我如浮云。至于才不才，亦各言其志也。小弟曾记幼年时，小弟敝业师赞小弟说：‘汝，器也，瑚琏也，贤乎哉。我得天下英才而教育之，一乐也。汝，人不知而不愠，不亦君子乎？’然而小弟虽圣则吾不能，但所学不倦而教不厌也。”

    正在高谈，家人进来禀道：“童老爷到。”宦萼才起身要迎，那童自大头戴唐巾，身穿丽服，摇摇摆摆的，一个家人夹着个描金护书跟随，早已走到厅门首。宦萼忙让了进来，彼此都作了揖，相逊坐下。童自大向宦萼举手道：“素常闻得公子的财势怕人，【看他开口头一句便是财字。】不敢轻易来亲近。虽然渴想，要会无由。今有邬哥的这条门路引进，才来奉拜。”因叫家人在护书中取出个没字的红单帖，双手拿着，打了一恭，亲自递与宦萼，道：“本要写几个字的，一来不知该怎样称呼，二来我要烦人去写，恐公子也要烦人去看，故此不曾写得。公子留着改日拜人也好。”【只闻古有没字碑，不意今有没字拜帖，又可以长一番见识。贾文物之拜帖已奇，童自大之拜帖更奇。此一日内见了许多奇处，令人乐极。】宦萼道：“我们既然要做相与，何必还行此客套？尊帖仍请收回罢。”童自大道：“当真么？既如此说，小弟竟遵命了。”就递与家人，道：“收好了，又省两文钱。”宦萼道：“弟常听得老邬说，童兄府上在京城中算第一殷实之家，故此奉约了来。大家同结个社，朝夕相聚顽耍顽耍之意。今承不弃，感甚感甚。”童自大道：“岂敢岂敢。”因指着贾文物问邬合道：“此位兄可是有杆子的那大门楼内三个金字有钱的贾进士兄么？”【他见邬合时开口便是钱，乍会宦萼开口便是财字，此问贾文物又是钱，非钱字再不开口。古时和峤人谓之钱癖，童自大或是其后身耶？】　邬合道：“正是当今驰名，天下第一的才子。”童自大因拱手道：“久想。”忽笑道：“我前日看戏，唱贾至诚嫖院。他见那婊子，说了句歇后语，正合我今日见贾兄。他说十八个铜钱放两处，久闻又久闻。”贾文物道：“此位童兄尊姓得非童子六七人之童？夫人自称曰小童之童乎？”　邬合答道：“正是有名的百万童老爷。”贾文物道：“富矣哉，富矣哉！既富矣又何加焉？”　童自大道：“小弟这富翁老爷也不是容易做的呢。富翁是日夜盘算出来的，老爷是大块银子买来的，【富翁是日夜盘算出来的，是自然之理。老爷是大块银子买来的，虽然体面，但臭味难闻。】兄不要看轻了。比不得你二位公子，进士是不费本钱的。”【贾文物当道：“我费的本钱更大。”】贾文物道：“富人之所欲也，不以其道得之不处也。若果诚然富而可求也，虽执鞭之事吾亦为之，但恐为富则不仁矣。”说毕，即欲起身作别。宦萼道：“承二兄光降，岂有空坐之理？备有便饭，奉屈稍坐。”贾文物道：“饮食之人则父母国人皆贱之矣，小弟决不敢再拜而受。”童自大道：“小弟是极托实的，还不曾吃饭来的。既承公子留饭，何不扰他一碗，家里也可以省些柴米。弟生平自知有两件好处，一留就坐，一请便住，从不叫主人难心。【虽不足为好处，然较之装腔作势可厌之物稍强耳。】贾兄不可装假。”贾文物仰天道：“呜呼！我不意子学古之道而以哺啜也，宁不惧其为士者笑之。”童自大道：“我好意替主人留你，不听就罢，何必咬文嚼字。兄要去只管请行，我可是不去的。”宦萼道：“还是童兄托契，兄不可固执。”邬合又在傍苦留，他才肯坐下，笑道：“童也欲，焉得刚？”　因四顾屋宇宏敞，叹道：“山栉藻棁，何如其居也邦君树塞门？官府亦树塞门，可见宦公子之位不为小矣，焉得俭？”抬头看见“不足堂”三个字，点头咨嗟道：“美哉此堂名也。百姓足，君孰与不足？百姓不足，君孰与足？此之谓也。”看见董其昌画的一轴山水大画悬在中间，赞道：“此非思白玄宰其昌大宗伯董老先生之作者乎？此山乃譬如为山之山，登东山而小鲁之山，登泰山而小天下之山也。此水乃沟浍皆盈之积水也，泛滥天下之洪水也，原泉混混，不舍昼夜之长水也，知者乐水，仁者乐山。贤者而后乐此，不贤者虽有此不乐也。”童自大对邬合皱着，道：“我也去罢，是还坐坐呢？”【自去自留，妙极。】　宦萼道：“兄方才还劝贾兄，如何此时也说要去？”　童自大道：“小弟实不相瞒，自昨日陪邬哥吃饭，直到此时，连点心也不曾吃就来奉拜。我昨日曾问过邬哥吃了饭还是不吃饭来，他叫我不用吃东西罢，我就依实。此时有些饿得很了，肚子里骨碌碌的乱响，肠子疼得就起来了。若有饭，求快些才好。”【他虽臭吝，倒是个实心人，故有大福。徽州人枵腹嫖妓，正高兴时，肚中因空，骨碌碌响声若雷。妓骇问之故，彼无可答，但曰：“这是贼行。”童自大或亦是贼行也。盖江南骂人不堪曰贼形耳。】

    宦萼因催酒，不一时摆下两张桌子，分宾主坐下。那些家奴一碗碗捧将上来，无非是脍鲤羔，山珍海味。杯盘罗列，堆设满案。贾文物道：“我读书人二簋可用享，何必若是乎馔者之丰也？有盛馔必变色而作。”宦萼道：“不过便饭而已，犹恐亵尊兄，何必过誉？”　贾文物道：“狗彘食人，食而不知检。民有饥色，野有饿殍，可谓率兽而食人也。”童自大道：“放着这样香喷喷的好东西不吃，只管说闲话，冷了岂不可惜？我可不能奉候。”因低头大啖。贾文物淡笑道：“小人哉，童兄也。鲜矣仁，左丘明耻之，某亦耻之。”

    少刻食毕，贾文物又要起身。宦萼道：“我舍下有一个绝妙的斐园，请二兄同去看看。且还有小酌，尚请宽坐。”贾文物道：“此非东郭蟠间之祭者，何故乞其余不足又顾而之他乎？恐妻妾相泣于中庭也。然而兄赐食，斯受之而已矣。”宦萼留住二人，同到斐园中四处游赏。童自大道：“公子，你这园却也收拾得好，也要好些银子用呢。叫我就舍不得，拿了开个当铺，一年不生许多利钱么？”【如此想头，焉得不做财主？】邬合道：“大老爷这园也要算京城中第一了。”贾文物道：“然，诚哉是言也。你看麀鹿濯濯，白鸟鹣鹣，山渌雌雉，乌牣鱼跃。当今之囿，舍此其谁也？想经之营之时，必庶民子来，不日成之。若民欲与之偕亡，虽有台池鸟兽，岂能独乐哉？”因回顾家人道：“此虽非为阱于宅中，尔等有杀其麋鹿者，如杀人之罪，吾力犹能肆诸市朝。戒之戒之。”赏玩了一会，同到一个居蔡轩中坐了。贾文物道：“轩乎，吾道体而面之人不得则非其上矣。不得不可以为悦，得之而不与人同乐，亦非也。今兄与朋友共其肥也，轻裘之子路何足道哉？”　不一时，掇上绝精的果品腌腊下酒之物摆下，斟上酒来，大家吃了个落花流水。天色将暮，贾文物道：“既醉以酒，吾饱矣，不能用也。以其时考之则可矣，当咏而归。”款留不住，大家都告辞起身。贾文物临行，顾他三人道：“三人行必有我师焉，明日行至于我之室也。虽不能以季孟之间待之，然当前以三鼎而后以五鼎为敬也。”宦萼道：“明日自当奉拜。”

    到了次日，宦萼、童自大到贾文物家拜望，邬合自然是跟去帮闲。贾文物留饮，果然丰盛。饮酒中间，宦萼向童自大道：“我们明早同到兄府上奉拜去。”童自大红着脸不啧声，半晌答道：“弟家没人，就弄点东西，恐不中口。也不敢劳拜，改日再请罢。”【童自大坏了，也竟会说谎。有一邻人问道：“你家主人今日请客么？买这许多东西？”其仆道：“我家主人要请客，除非来世罢。”主人闻之大怒，骂道：“我不请只是不请，你怎么许他个日子？”童自大竟许请，还算大方。】宦萼是公子性儿，见他那个样子，知是吝啬，笑着道：“拜是再没有不拜之理。”对贾文物道：“我们明日到童兄府上，拜过之后同到我舍下，我替童兄代东。”次日，大家到他家拜了，宦萼把他们约到家中共乐。彼此来往，连聚饮了几日。童自大自觉过不去，也约他们到家。牵荤带蔬六碗菜，三杯之后一饭而已。邬合几天来吃得快活，连夜间都不归家。此时嬴氏已获，家中有人，故此他放心在外，不必多叙。

    过了几日，又都在宦萼家中聚饮。宦萼对众人道：“如今虽日日饮酒食肉，到底不甚亲切。须结拜个弟兄，才觉亲热些。二兄以为何如？”　邬合接口道：“还是大老爷学问深，见得到。想当日刘、关、张桃园三结义，千载驰名。如今三位老爷这一结义了，后来也是要传的呢。”贾文物抚掌道：“妙哉！兄弟怡怡戚之也。倘二兄不幸短命死矣，则二嫂使治联栖我，岂不胜齐人之有一妻一妾哉？”　童自大道：“要结拜弟兄，我做老三才来。不然我是不来的。”贾文物道：“先生何为出此言也？”　童自大道：“若论起时势来，公子势利双全，该做大哥。贾兄有势，做二哥。我有利，做老三。这是从古来的一团大道理。”【他这一团大道理，不知向何处学来？】贾文物道：“朝廷莫如爵，乡党莫如齿。公子一位，今世所颁之次序也无移。至于兄丈夫也，我丈夫也，兄何畏我哉？君子爱人也以德，为何要居小弟之下乎？且君子恶居下流，兄当效君子上达也。”童自大道：“还有一说，南京风俗，但是结拜，老兄弟是不出钱的。我故此要占这些便宜，【这就是他的一团大道理了。】这是实话奉告。若不依我，就散了桃园。”贾文物道：“兄一个不与，居简而行简，无乃太简乎？”　宦萼道：“也罢。他既如此说，不要强他，就叫了他做老三罢。”邬合道：“三位老爷结义也是一件惊天动地的事，还要乌牛白马，杀牲歃血，作篇盟文祭告天地鬼神才是。”童自大道：“费这些钱做甚么？买半斤烧酒去，弄个小公鸡滴点血。大家吃些生鸡血酒，鬼混鬼混罢了。何苦多事？”　宦萼道：“岂有这个此理？【这个二字，甚妙。极写其学文话而不通也。】我们纱帽人家做事，要不离纱帽气才好，不然就不成体统了。【童自大之纱帽气定是臭，贾文物之纱帽气定是酸。他的纱帽气倒不知是甚味？】那鸡血可是行得的？牛马虽不必，猪羊定要。”遂叫过家人宦畋来，吩咐去制办犒物。因想道，别的都容易，但这篇盟文那里去寻人作。踌躇再四，童自大忽然笑道：“公子，你真是骑着驴子找驴子，现有贾兄这样才子，【要知贾兄也只算作驴子，算不得才子。】一篇盟文值甚么？还要去寻别人。”宦萼喜道：“亏你想，我一时倒也忘记了。贾兄可快作文来，今日就要结拜。”【真是呆公子火燎性儿。】

    贾文物正在说得高兴之际，忽听得要他当面作文，【二人结讼，内一理曲者当受责。彼云：“我是生员，官不知真伪。”云：“说系生员，可作一篇文章来看。”其人云：“生员罪不至此。”贾文物亦当云：“我罪不至此。”】如青天霹雳，挣得满脸通红，说道：“兄谬矣，祭神在，祭神如神在。今者薄暮，岂结盟之时哉？况斋戒沐浴，然后可以祝上帝。欲祷尔于上下神衹，请缓之，以待来日然后可。”宦萼道：“也说得是。老兄今晚回府作了写好，明早来我家中做个斐园三结义，不可误了。”二人应诺，又吃了一回酒，方才辞去。这贾文物到得家中，一下轿就慌忙吩咐家人：“快去请干先生来，我有要紧话说。若不在家，随早随晚，务必要等了来的。”那人飞跑而去。他到书房中，忙叫小厮将纸墨笔砚摆下，又吩咐人去买黄纸。叫烹了一壶好茶，放在桌上，又叫预备酒果伺候。不多时，干生早到。

    你道这干生是何等人也？他是学中一个知名人士，名壹字不骄。生得相貌颇清，准头微赤，些微几茎髭须，二旬以外年纪。他父亲在日也是个有名的秀才，与钟趋同窗同学，犹如骨肉。他二人指腹为婚，后干家生了干壹，钟家生了一女，弥月时就聘下了。干生八岁时，他父亲便病故，只寡母在堂。又过了几年，他母亲也殁了。服满后，二十岁上才进了学。他生性放达不羁，惟以诗酒为事。又平素好结交朋友，所以家道渐渐萧索了。他读书的人，又别无营运，终年守困而已。那时府学中有个教官，姓广名闻思，【看官记得此人否？即前童自宏赠金之社友也。】他爱干生人品才调，甚是契厚。

    一日，打发个老门斗【老门斗有所本而来。《牡丹亭》内云：学中门子老成精。】来请他去讲话。干生见学中老师来请，就同门斗来到宅内相见了。广教官让了坐下，说道：“我素知年兄年来着实守困，奈我鳣堂俸薄，爱莫能助，心甚歉然。昨日都督李公请了我去，托我要请个西席，愚意要奉荐年兄。我素知年兄豪放不羁，恐不屑为此。但圣人云：素贫贱行乎贫贱，君子无入而不自得。况设帐一事，也是读书人所为。不知年兄的意思若何？可肯屈就么？若谓可，我当奉荐。”干生一来家中寒薄，二来身闲无事，又承老师殷殷见爱，便道：“既蒙老师见爱，敢不遵命？”　广教官见他肯去，心中甚喜。叫门斗沽了一壶，内边要了两碟小菜来。一碗炒苜宿，一碟酸韭，【虽是写广文寒酸，到底是写徽人吝啬也。】二人对饮，【到底古人不同，顺着厚道。今之求人荐馆者，非有封仪不行。广教官为干生之饭反破费己钞，沽酒求之，今日大约难得。】谈了半日近来月课的时文，干生才辞了回来。

    你道要请先生的这个李都督是何处人氏？怎么出身？他祖籍山西大同府人，【大同人，妙。谓今日延师之东家大约皆同也。】代代俱当丘八。他父亲叫做李之富，【他父亲叫做李之父，他母亲定是李氏了。】母亲早亡了。他妻子滑氏，【人家妻子似此姓者极多。】也是个一个字的乡绅兵的乃爱。他有四个儿子，七八个孙子。他单名一个太字，他吃粮时原名李大。他一字不识，粗卤至极。这待人接物礼貌上的仪文，一毫不知。他当日随着主帅去征流贼，他心雄胆大，膂力过人。该他的命好，【苏东坡云：“但愿生儿愚且卤，无灾无难到公卿。”李太之谓也。只要生来命好，要识字做甚么？】遣他去御敌，无敌不摧。着他去攻城，无城不克。他也并不是甚么勇冠三军，力雄万夫的好汉，该有他官星照命，自有机会来凑他。

    一日，他跟着主帅同流贼对敌。他骑的那马被贼的马枪子打着了耳朵，忽然在阵中惊跳起来，控勒不住。李大用力打了几鞭，那马性起，自本阵上直冲入贼阵中去。他着了急，怕贼来杀他。他举起刀来，横七竖八，乱砍乱剁。一来古语说，一人拼命，万夫难敌。二来贼队中不防他这一冲，竟有些乱了。官兵也不知他是马惊，只当他奋勇冲锋。见贼乱了阵势，谁不望杀贼建功？大家呐一声喊，齐奋力杀将上去。贼兵大败，诛杀殆尽。论功行赏，他独得了头功。

    又一日，飞报到来，流贼据了蔚州，主帅连夜发兵救援，他跟了同去。到了城下，流贼固守甚严。攻了几日，城不得下。主帅大怒，命造了云梯，令众兵爬城。也亏他胆大，就往上爬。众人随后。离城垛不远，城上一个贼一枪攮来。他是仰面看着的，一下闪过。右手攀住云梯，左手一把将枪杆攥住。那贼若往下一送，他便不死也要跌伤。该他的造化，那贼反往上一提，他趁势向上一跃，跳上了城。抡起右腕上刀来，顺手一刀，把那贼剁倒，便举刀混砍。众贼见有人上城，已自惊慌，又见后面的人鱼贯而上，喊了一声，各自逃生。他同人砍开城门，放官兵入城。众贼杀的杀了，逃的逃了。论得城之功，他又是头一个。如此巧事也不能尽述。因他屡立军功，渐次升迁，做到了副总。

    他有一个小舅子，名字叫做滑稽。他父亲虽也是兵，却是个识字的，接交官府衙门书办之类。这滑稽也读过几日书，心下倒还明白。李大做了副将，署中公事多了，他舍不得费银子请幕宾，就约小舅子替他主文，拨了分马粮与他。后来李大升了南京后军都督府同知，单骑赴任，将父亲妻子儿媳孙儿俱留在故乡。他做副将的时候，又娶了四五个妾，临行再三托滑氏留心照看。“千万严紧，不要叫他们弄出丑来。我到任后，等寻了房子，慢慢来接你们。”滑氏应诺，他仍带着小舅子并十数个家人去了。到了南京上过任，不必细说。

    他此时的名字还叫李大，他因自己是大了，他的四个儿子就叫李二、李三、李四、李五。一日，那滑稽因劝他道：“你今日做到都督，是朝廷大臣了，你这名字甚是不雅，还得改一改才妙。”李大道：“我自娘肚里掉下来就是这个名字。今日做了这么大官，那些儿不好？”　滑稽道：“这个大那里是名字，因你是大儿子，所以就叫大了，后来当兵就不曾改。今日做了显职，还用这个字，不怕人笑话么？”　李大道：“这个大字我认熟了，要另改一个，不但别人不认得是我，连我也不认得是我了。”【他这奇谈可笑。然而世上我认得我者谁耶？】滑稽想了想，笑着拿笔写了个大字，内中点了一点，问道：“这个字你可认得？就改做他罢。”李大道：“我尝见一块字底下点一点，我问书办，他们说上头的一块字是菩萨，底下这一点就是那块字。你叫我改做李大大的意思了。”【辱翁曰：此说竟是极。太字原系大字下两点。篆书作夳，所谓复篆也。孰谓此老兵不识字？】忽大笑，骂道：“你这骡膫子攮的，你同我顽骂我咧，连你姐姐都骂上了。”滑稽道：“我好意替你改名字，怎么是骂你？你倒骂起我来。”他笑道：“我前日养了几个兵到后湖里去打鱼，鱼没有打得，拿着了许多乌龟。他们打了报单来，说乌龟有大大的多少，小小的多少，那个大字底下也是一点。你骂我是大乌龟，可不连你姐姐也骂了。”滑稽道：“不是这话。那一点是在底下，这一点是在内中的。”他又道：“既不是大大，大字胯裆里坠着个东西，大的是大毬了。”【奇想，然而他竟叫大毬亦可。】滑稽笑道：“这是个太字，人称太爷太太就是这个字了。怕你不认别的，这个太字你还容易认，虽不甚佳，比那个大字还像个名字。”他大笑道：“好得很。我叫做李太，你姐姐叫李太太。他比我大些些不得，我有些怕他呢。你就吩咐阖衙门的人，我的名字叫李太了。”滑稽道：“这如何吩咐人？你如今是官，改名字要上本的。上边准了，有小抄到各处，人就都知道了，何用吩咐？”　李太依他，题了一本，准了下来，才改了今名。

    一日，李太向滑稽道：“我这些日子细想起来，你劝我改名字，是你哄我。明是拿着我奉承你姐姐。”滑稽不懂他的意思，说道：“你这话我就不解了。”李太道：“你姐姐是我的老婆，倒叫李太太，我倒叫李太，明明的说你姐姐在似我，把我怕老婆的招牌替我摆了出去。不是你拿我奉承你姐姐么？还有一说，人叫你姐姐一声李太太，倒把我的名字叫了两声去了。”滑稽道：“岂有此理？字虽一样，有两个讲法。原该用那‘丕极泰来’的‘泰’字，因这个太字你好认，借音取那个泰字之意，是极好的，你不用多疑。要说叫我姐姐一声李太太，把你名字叫了两声，那还是在叫我姐姐。你前日没有改名字的时候，人叫你李大老爷，难道也是叫你的名字不成？”他想了一会，道：“你的嘴能干，我说不过你，我到底心里信不过。可恨前日冒失上过了本，不然还是我的大字好。我做着个大官，名字自然该是大。”【愈想愈奇。岂当日在下位时尔名李小耶？】滑稽道：“不但你的名字该改，就是四个外甥的也该改。那有个老子叫李大，儿子同着二三四五排行的理？我如今也替他们改改。当日岳少保说，行兵之道，智信仁勇严五字缺一不可。李严三国时已有了，况你也只有四个儿子，就把智信仁勇排去，你又是武将，恰合道妙。”他道：“偏你会这么瞎煽。你在那里又认得个甚么岳少保，听见他说的？我如今还听你的话呢，我也不懂得甚么叫做智的信的。况且我才上本改了名字，又替娃娃们去上本，啰啰娑娑的。”滑稽道：“你是官，故要上本。他们又上甚么？”　李太道：“既如此，改改也好。他们如今都是公子了，若单叫李二李三的，实在也不好听。我前日点兵，这样名字多得很。我先还疑惑，我家的娃娃怎么又在这里当起兵来，细看看又不是。我也觉得不好，【李太正当名滑稽，他无一语不全又失笑。】我怕又要上本，故此罢了。既不费事，等我替他们改。但他们这二三四五几个字我叫惯了，万万去不得。一个人添一个奇字就好了。我听得人说，人生在世，要妻财子禄寿俱全就是好的。他们的婆子都有了，那个妻字不用了，叫做李二财、李三子、李四禄、李五寿罢。你说这几个字我想得奇不奇？【真奇，亏他想。】又明白好懂，可不强拟你诌的那几个字么？”　滑稽见他不通得可笑，也不同他争讲，任他自己去改。

    过了些时，他叫滑稽写了封家信，与他老子说，南京房子甚贵，还不曾买，目今权借衙门暂住。等买了房子，再来搬接家眷。又把自己改名，儿子们添名的话，详细写了。差了个大管家叫做李得用回去。过了两个来月，李得用回来了，投上老主的家书。他问了家中大小平安，心中甚喜。叫家人道：“快请舅爷来念。”家人道：“舅爷往雨花台耍看去了。”李太道：“这怎么处？也罢，叫个书办来念罢。”顷刻叫了个书办进来。他把那家信拆开，递与他，道：“这是太爷带与我的禀帖，你念与我听。”那书办接过，打开一看，不敢做声。李太道：“你为甚么不念？是我家太爷给我的，又不是给你的。你看看自己知道就罢了么？”　书办道：“并不是家信，叫书办怎么念？”他大怒道：“这是我家人才带来的，怎么说不是？忘八肏的，老子肏你的奶。你当一个书办，连一块禀帖也念不来，要你做甚么？要你弄鸟？”　喝道：“撵出去，再另叫一个来。”家人去了来说道：“别的书办都回家吃饭去了，不在这里。”别的书办何曾回去，因这个书办向众人说道：“并不是家书，是一小学生的仿，怎么个念法？白白的捱了一顿骂。”众人听说，谁还肯进来？故此都推吃饭去了。李太见没人念，急得骂滑稽道：“这个瞎毬攮，在家坐坐罢了，偏偏今日他又去耍甚么台台的。”吩咐道：“等舅爷回来，就叫他到上边去。”家人答应了。你道这封字那书办果然连家信都不会念么？原来这李得用沿路呷酒嫖妓，把封家信不知如何失落了。着了急，因想主人不识字，又一窍不通，到了一个乡学馆中问那先生要了一张小学生的仿，封了来哄主人。那书办虽不知这些情弊，但看见这个字，疑必有故，不肯说破，恐得罪了带书的管家爷，白受了一场大骂。

    午后滑稽回来了，李得用恐他说出，再三央告求他遮掩。滑稽因他是姐夫的大管家，况他们素常又极其相厚，满口答应。到了上房，李太道：“等你这半日才来，俺爷带了块禀帖来，那书办又不认得，你念念与我听。”滑稽接过来，笑着念道：

    上大人，某乙已。化三千，七十士。尔小生八九子。佳作仁，可知礼也。学生李彬习字。

    念完了，他满脸愠色，道：“一块老子与儿子的禀帖，写得明明白白的也好懂。这是些甚么文话，我一句也不知道。”问那李得用道：“太爷的才学当日也比我高不多，如今为何这样文起来？难道老都老了，从新又上学念书去么？”　李得用先还恐他知觉，捏了两把汗。今见他问这话，心中暗喜，忙跪禀道：“太爷虽不曾上学，因老爷官尊了，近日同这些乡绅举监文人们来往，大约是讲学讲道了的。”【辱翁曰：如此趣话却好。】李太摇头道：“就是同文人讲讲，那里就文到这个地位？真是迂夫子的卵袋，文绉绉的。大约还是烦了甚么不通的才子写的。”【不通的才子，奇。】又向滑稽道：“你可懂得？你要懂，细细讲与我听，我叫买办打烧刀子同牛羓请你。”滑稽笑道：“你听着我讲，头一句上大人，说你如今做了大官是个大人了。上覆你这大人，是问你好的话。”李太喜道：“明白明白，讲得好。”滑稽又道：“某乙已，某就是我字，你不见戏上都自己称某家，这某字是太爷自己称呼。说你在任上，只某一个在家。”李太道：“越发明白。”滑稽又念道：“化三千，七十士。太爷有三千句话在对你说，内中有七十件事。”李太道：“我的爷爷哟，你老也老了，省些心罢了。那里就有这么些事？亏他老人家记得。”滑稽不往下念，李太道：“你怎么念了这几句，底下不讲了？”滑稽笑着向他戏说道：“我讲了怕你要恼。”李太道：“这才说的是没来头的话。这是俺老子与我的字儿，你不过讲与我听，有甚么话得罪了我？我就恼，只恼我老子。你又不是俺老子，为甚么恼你？”【一窍不通的人亦有趣。他之趣语不少，只此数句，到不通可笑之至。非此人不能有此话也。】　滑稽笑着念道：“尔小生八九子，尔字就是你字。说你的几个小婆子生了八九个儿子。”李太大惊道：“我不在家，是那里来的这些娃娃？”滑稽道：“书上写得明白，佳作仁，说是家里做出来的人。”李太怒道：“你那姐姐也不是个人娘养的，我临起身再三托他照管，他们如何就做出这些娃娃来？我想来别人也不敢，不要就是俺那爷老没廉耻做的事罢？”滑稽笑道：“你好想，所以临了说可知礼也。说你要猜到这上头，可就是知礼的了。”李太大怒，抢过字来扯得粉碎。【李太则大怒，看书者则笑倒也。此一封书，真千古家信绝唱。见此而大笑者，必李太之俦也。】面红颈赤，低头无语。半晌，忽又问道：“后头还有甚么李彬习的又是怎么说？”　滑稽道：“他说学生李彬，人家老子称儿子做学生，这也是文话。因你做了大官，要叫你名字不好意思的，要称你老爷又无此理。你原当过兵，要称你做李兵。习字，媳是太爷称呼媳妇，就是我姐姐了。说媳妇不另写字了，同这一封字，所以说学生李彬习字。”讲完了，滑稽忍不住哈哈大笑，道：“你快叫人去打酒买牛羓来请我。”李太道：“大毬的牛羓，把些小婆子的巴子还不知弄成个甚么样儿了，还想吃牛羓子呢。”滑稽笑了出去。李得用向他感谢了又感谢，忙去买了许多佳肴，沽了一瓶美酒来奉敬，不题。

    再说李太一腔怒恨，彻夜无眠。次日即打发李得用带了四五个家人，回去接滑氏同几个小老婆并儿子媳妇孙子来京，单不接他老人，也不写家信。众家人到了家，李之富听得儿子来接家眷，独不接他，问家人是何缘故。家人虽有知道的，都惧李得用，俱不敢说，只答应不知道。李之富恨了两声，复又笑道：“我知这奴才的心了。他如今做了大官，说我原是个兵，恐怕我玷辱了他，故不来接我。连字也没一封问问安，真畜生，真畜生。”那李太做了多年的官，俗语说，官久自富，他家中也置了许多田产佃房，李之富尽够受用，也就在家，并不管媳妇孙子去不去。滑氏临行，带了众人到公公处辞行。那老儿也无多话，只道：“你对那奴才说，叫他长远在外做官，就死在外边，总不要回来见我。”那滑氏见公公动怒，也不知是那里账，起身去了。

    一路无话，到了南京，他夫妻父子相会了。李太见了这几个小老婆，睁圆了眼瞅着，咬牙切齿，不交一言。晚上他夫妻上床干了一次接风的事，完了睡下。李太埋怨滑氏道：“我临来那样托你管着这几个小婆子，不要弄出丑来，你应满了的。怎么这一二年里头就叫他们养了八九个娃娃？”　滑氏惊道：“你听人胡说，这是那里的话？”　李太道：“你还瞒我，是俺那老没廉耻的爷带来的信说的。还说就是他在家做的人呢，我所以才不接他。”这滑氏当日见他娶这些小，心中未尝不恼。但他是个兵的小姐，家世寒微。今日见丈夫做了大官，携带他做了夫人，享荣华，受富贵。插金戴银，呼奴使婢，未免有些势利，敢怒而不敢言。今听见他这话，虽不明白内中的细故，知他是误听了，方悟到不接公公之故。遂借他的话因答道：“谁叫你当日寻这些浪货来？【先责丈夫之不是。】那时我要阻你，倒像我吃醋一般，只得任凭你胡做。【次表自己之贤慧。】你托我照管他们，我只管得他们的身，管不得他们的心，没有个拿封皮长远的封着他们那骚东西的道理。【再责诸妾之无耻。】况又是你老子做的事，叫我一个媳妇如何管得？只怨你自己不是，怎么倒反怨我？”【终归不是于公公，且明己之不得已。此妇真滑，不但姓滑而已。】李太怒道：“明日我把这几个淫妇全杀掉了，才出得这口恶气。”滑氏知他是误听，故此诌出些话来，激他打发了这几个妾，他好独享乐之意。忽见他说要杀，恐他卤夫性儿误害无辜，【还算贤妇。】忙道：“还亏你做着个官，王法都不知道。人都是轻易杀得的？养汉拿双，你又不曾拿着他。这一杀了他们，倘被人知道参了，不但坏了官，连命都送了呢。就算着不到这地位，如今这丑事人都不知道。若无缘无故杀了这几个浪肉，不明明寻顶绿帽子戴么？你只把他们撵了出去配了人，眼不见为净就罢了。”李太生来粗蠢，滑氏乖巧，凡说话行事，李太都在他笼络中，素常有些惧怕他，故此极肯听他言语。

    次早起来，并无别话，把衙门中没有老婆的兵叫了几个来，将几个小老婆即刻驱出，【辱翁曰：大阴德。】每人配了一个去了。【这回得自在。】这几个妾也不知是什缘故，还以为主子开笼放鸟，得配一夫一妻，好生欢喜感激。滑稽背地私问姐姐是为甚么，滑氏把李太误听话详细告诉了他，滑稽不禁失笑，也把假书并自己同他讲着玩儿的话也向姐姐说了，笑道：“不想这草包弄假成真。”滑氏才知内中的这些缘故，心中感激兄弟同李得用了不得。

    偶然一日，李太叫了儿子们到跟前，说道：“我常听见人说甚么文武世家，我自从七八代前的爷爷当兵起，传流到我。我如今又做了这样大武官，这个武世家是不用说了。我看你们都大了，笔拿不动，弓拉不开。是俗语说的，毛坑里拾得一杆枪，闻也闻不得，舞也舞不得了。【文不得，武不得，此类人多甚，不独李太诸子。】如今我要雇个教书的来，把孙子们叫他识几个字儿，可不就是文武世家了。【好想头，真是文武世家。】前日俺爷带了那封禀帖来，你舅舅又不在家，叫了个书办来又不认得，好不为难。若孙子们后来认得几个字，何必求人？”儿子们见老子这样说，不敢阻他的兴。李太因此请了广教官来，托他要请个大通的好先生。广教官因想乾行寒苦，又素相厚教，要荐他。问明了他肯去，亲到李太家来，说先生请下了，是个名士，几时进馆。李太道：“且商量明白了着，一个月只好一两工银，【近来就算是好馆了。】饭是自己回去吃。”【近来亦多有之。】广教官笑道：“束修多寡倒也罢了。府上这样门第，那里有先生回去吃饭的理？若是住得近还罢了，要住得远，一日回家吃两遍饭就晚了，还读甚么？”　他想了一会，又皱着眉曲指头算了算，说道：“供给他吃饭，一日只算五分银子，一年倒要十八两，比工银还多。这是买马的钱少，制鞍的钱多了，成不得。”广教官道：“读书的人饮食倒不责备，就是家常茶饭也可款待，只要洁净应时。”李太道：“既如此说，一日两顿，就是随常茶饭，只好初一十五吃个犒劳有些肉，闲常是没有的。【可谓待先生如此其丰且敬也。】至于要吃点心吃酒是他自买。老教先，【奇称。大约他听得人说教官先生，他减去二字好称呼。真妙人。】你对他说明白了就叫了他来。我还要亲自考他一考，果然通才要。”广教官道：“那里有这个礼？还差人去请才是。”

    辞了出来，亲到干生家，向他道：“馆中虽明白了，但只修金太薄，年兄将就负屈一年罢，只当借馆中读书。就是供给不堪，也免得自己心操薪水。年兄可肯去么？”　干生见老师情意殷殷，也还以为他虽是武弁，已是个显官了，必定还知些人理，就应允了。广教官又复了李太，叫他差人拿帖去请。李太道：“雇他教书，又不是请他吃酒，用甚么帖？【李太的话也有长人见识处，我今日方知帖子是请人吃酒才用。】叫人口说罢。”广教官见他如此粗俗，也不与他争讲，叫门斗带那衙役同到干生家来请。干生见没有名帖，虽心中怪他无礼，然却不过老师面皮，只得同往。到了后堂，见他在正中一张虎皮交椅上坐着，动也不动。看他那形状，令人绝倒。有几句写他的行乐，道：

    形容卤夯，相貌狰狞。话语多粗俗，仪文没半分。心如顽石无微窍，腹内稠糊有一盆。巍巍高坐垫皋比，却是当年一老兵。吁嗟乎，果是沐猴而冠；诚然哉，不谬兽性人形。

    干生先还想与他讲些揖让之礼，见他这个蠢牛样子，一肚子没好气，连手也不同他拱。见傍边一着几张椅子，也就昂然坐下。只见他问道：“你就是先生么？”　干生忿然答道：“正是。”他说道：“我这样人家的先生，要会讲书的才要呢。你可会讲么？”干生又是那恼，又是那好笑，说道：“我们一个做秀才的，甚么书不会讲？【近日做先生者竟大不然。】你要讲甚么？”　他道：“别的我不懂，《百家姓》我还知道两句儿，你就讲讲我听。”干生笑道：“你要一句一句的讲，还是要一个字一个字的讲？”　他道：“自然是一块块一块块字儿讲得才明白。”干生笑着道：“你听我讲，赵钱孙李这《百家姓》是当年宋朝的人作的，那宋朝的皇帝姓赵，所以赵字就放了头一个。世上除了皇帝，就算有钱的大了，故此第二就是钱。这个孙字你当是谁？就是那大闹天宫的齐天大圣孙猴儿。只因要让皇帝，又要让有钱的，没奈何，屈了他在第三。”干生复大笑道：“这个李字就是你了。除了这三个，还有大似你的么？故把你放做第四。”【有一海南先生讲“子曰：予欲无言”一章书道：“夫子说：‘俺不说舍儿咧。’子贡说：‘夫子不说舍，叫俺们说舍呢？’夫子说：‘天说舍儿来？春儿夏儿秋儿冬儿的过，葱儿韭儿芹儿蒜儿的天，天可曾说舍儿咧？’”予以为此讲可冠绝千古，不意干生之讲《百家姓》更妙，又高出其上。】那李太大喜，大笑道：“讲得好，讲得好。这叫做上堂三下鼓，通通通。”【这一篇讲章，不但李太叫通，我亦谓之通。】干生又笑道：“这一讲还不足为奇，我还会倒过来讲呢。”李太愈喜道：“我虽然这样大年纪，从没有听见倒讲书。烦你再讲讲我听。”干生笑道：“你姓李的穿上几件猴儿皮，再有了几个钱，除了皇帝，倒过来就算你大了。”他听了，仰在交椅上哈哈大笑，道：“好先生，好先生，这才是个真才子，讲得有理得很。”【他并不是谬奖。】因四顾家人，道：“我果然这样大么？先生讲得可是？”　众人道：“先生讲得是得很。”他笑着向干生道：“我又没有读过书，知道甚么叫做《百家姓》上有赵钱孙李这两句？我当年跟着主帅时，外头报流贼犯边。主帅差了个周守备、吴千总去征剿，他去了些日子，总不见回报。那一夜主帅做了一个梦，梦见灶跟前生了一棵李树，第二日叫人圆梦。他衙门里有个大通的主文相公姓邹，说道：‘这个梦有些不祥，多管应在周守备、吴千总两个身上。’主帅问他怎么见得。邹相公说：‘天机不可预泄，等应过了再讲。’又过了两日，探马来报，说周守备、吴千总都被流贼杀了。主帅问邹相公前日的梦怎么应在他二人，邹相公说总是读的书多了就无所不知，《百家姓》上说灶前生李，周吴阵亡，故此就先知了。【世上偏是善诌的人专诌得着。】我听了记在心里，今日考考你，谁知你比他讲得更通，真是名公。”忙吩咐家人将马房隔壁打扫了两间做学房，【幸喜先生通，才在马房隔壁。若稍次，定在东厮中做馆地矣。】大大小小的七八个学生来拜了先生。不但没有贽见礼，连进馆的酒都没有。【近来竟以为例，行之者十仅二三耳。】干生知他是个不知礼的人，也不与较量。

    过了几日，这学生中那三四个小的还知些怕惧，但他那父母又溺爱得很，一会叫人来说：“孩子小呢，不要拘管坏了，放他去走走。”干生见东家来说，只得依。去了一会又来，坐不上半个时辰，又来说道：“恐怕孩子饿了，叫他进去吃些点心。”一日到晚，如走马灯一般，不住的来来去去。到了这几个大学生，甚是顽劣。内中一个居长的，名叫李荪，是李三子的儿子。【李三子之子自然是李孙了，妙描。】顽劣更甚，又刁钻心坏，【此类学生多甚。】内中也独他打得更多。他父母叫人来说，都是一样的学生，先生要打一齐打，【奇谈。只闻得有陪绑的囚犯，从不曾听得有陪打的学生。】怎么偏心单打他的儿子？【宦家子弟成器者少，岂朱门皆生饿殍耶？皆缘姑息之过耳。】干生听了，一肚气恼说不出来，打得更狠。这几个学生一日到晚书背不得，字写不来还在次之，干生但低头看书，那大的中就不见了两个，叫人去寻了来，每人打了几下，还不曾打完，那两个又不见了。及至拿了来，才打着，回过头来，先那两个眼泪还不曾干，又不知去向。只得拿来罚跪，他便谎说要出大恭。干生以为实话，况且没有等他撒在裤子中的理，只得放去，他人不知跑到何处顽跳去了。【非做过不知斯文宦家之先生者，不得其详。】干生每日气也淘尽。他家那供给的饮食更为可笑。他山西边外的人不吃粳米，叫人到山东买来的小米荞面。他每顿都是这两样在一处，倒上许多醋，或切上许多腌菜，还着上了一大把秦椒。又不像粥，又不像浆糊，又酸又咸又辣，进不得嘴间。或漆黑的麦面打那一寸厚的锅盔，挺帮铁硬，嚼也嚼不动。他家中吃的都是酸菜水，从不知吃茶。干生如何吃得惯？要钟茶千难万难。那锅盔又容易吞不下去，饿得没奈何了，只得伸着脖子干咽。又不好在饮食上讲论，只得捏着鼻子拿来充饥。天气渐渐炎热，隔壁马房中那马粪臭得薰得要死。那红头大金绿花蝇满屋都是，在头脸上混撞。先也甚是难过，久之，如入鲍鱼之肆，也就不觉得十分呛鼻，也耐过了。但只是每顿送一大碗翻滚热的荞面汤来，天气又热，如何进嘴，放在桌上晾了一会，等温些好吃。那大金苍蝇就扑上几个，在碗内烫得稀烂，一肚子子飘得满碗全是蛆，忍不住恶心，只得倒去喂狗。再要添时又没有了，只得忍饿，深悔当日不该轻诺。

    一日大雨，满屋皆漏，如筛子一般往下淌水。那些学生妙极，恐湿了衣服，也不等先生吩咐，如同躲大兵的一般，轰的一声跑个干净，把书横三竖四撂的满桌。干生恐滴湿了，倒替他们一本一本的去收。雨略止了，外面虽然小下，学房里倒还大下。四处滴水，竟无一处可以容身坐得。干生叫人对李二财说要回去躲雨，叫个人打伞送他家去。李二财吩咐了一个官轿夫拿伞相送。干生走到途中，见蒙蒙细雨犹然未止，信口念一句道：

    潒潒细雨润如酥。

    那轿夫忽说道：“相公好诗，我续一句罢。”干生惊异道：“你一个抬轿的人，如何会作诗？”　他笑道：“我难道娘胎里生下来就是抬轿的么？不瞒相公说，我当日也教过书。因江家相待十分刻薄，遂赌了一口气，想道：人生天地间，何事不可为？为甚么受这个罪？身为无罪之囚，妻守有夫之寡。况古人说：宁为轿夫长，莫做一先生。【此人竟善于套古。】我因此才到都督府营谋捐纳了一名轿夫头儿的。”干生笑道：“既是你能续，你续一句看。”他朗吟道：

    夫师持伞送师夫。

    干生讶道：“你这句令我不明，何以谓夫师？又何谓师夫？只有人称师傅的，从未见师夫两个奇字眼。”他笑道：“夫师者，我今是轿夫，昔日曾为过师，故称夫师。师夫者，相公不要见罪焉。知今日之师，异日不为轿夫耶？【辱翁曰：此轿夫真正大通，不愧为人师。】师也轿夫也，轿夫也师也，其间不能以寸去也。不是我斗胆说，我与相公还算同寅呢。”干生也笑道：“你虽当日教过书，但今日既为轿夫。我是他家西宾，大不同了。我与你，堂前坐立分高下。”他大笑道：“据我看来，相公虽在自誉，吾语汝弗如也：若论工银君尚输。”干生道：“这又怎么讲？”　他笑道：“我一年十二两银子，还有三担六斗米。相公你只得十二两工银，尚还无粟与尔之邻里乡党，岂不输我一筹？”　说话之间，干生已到了家。他说道：“相公，大家说顽话，千万不要介怀。”拿着伞去了。干生想他说的话，倒也好笑了一会。

    过了两日，天大晴了，干生只得又到馆中。每日只同这几个顽童淘气，又是那气，又是那好笑，道：“这几个也不是学生，竟是一群野牛。我也不是他家请来的先生，是他家雇来做牧童的。”干生在他家坐了半年馆，李太同几个儿子连学房门也不曾进，并不知道陪先生坐一坐。惟有滑稽曾读过书，还知些人文道理，常到馆中陪先生坐谈，讲讲闲话，倒也还相投。【有此一线，故后来好到干生任上也逍遥。伏下。】干生偶然一日心有所触，向众学生道：“你爷爷虽是行伍出身，在官场中也混久了。别的不知道也罢了，难道连天地君亲师五个字都不知的么？我是你家的先生，就是师了。你爷爷待我，一点礼貌也不知，成何道理？”【这竟大不然，我常见非行伍出身者亦多如此。】　学生们回去吃饭时，那李荪就把先生的话向他爷爷说。李太笑道：“这个书呆子好不知事。他不见多少的官儿在我跟前磕头礼拜的，我还不理。那些卫所的指挥千百户在我面前，不要讲坐，连站的地方还没有。他一个精穷的秀才，我等他坐着就算我敬重斯文得很了，他还想争甚么？【奇谈。】不说他秀才们不知官体，反说我不知礼貌。况他教的是我孙子，就同我儿子是一辈子，【更奇，千古未闻之奇语。】叫我如何敬他？你就把这话教导他。”李荪到馆中又把这话说了。干生大笑道：“蠢牛蠢牛，幸喜我教的是他孙子，若是教他的曾孙，竟把我当他的孙子相待了。”干生一心要辞了回去，又因广教官嘱托，谆谆劝他了此一年之局，彼此存个体面。只得耐住，因长叹道：“大丈夫不能奋飞，糊口青毡，受此小人下贱。我见有人尚钻刺为西席者欣欣为荣，是何心耶？”【游混公、卜通辈处此，自然为荣矣。】　因信笔题了一调《青衫湿》的词，道：

    青毡第一低微事，腆面向人夸。拘囚无罪，奴颜婢膝，依傍东家。措身无地，蒙羞忍耻。乞食争差，斯文扫地。逢人羞道，心愧无涯。

    才写完，那广教官偶来相探。干生忙接着进来，让他坐下。他一眼看见桌上那词，取过一看，笑道：“年兄此言必有所谓。”干生细将馆中这些妙处并李太所说的话，低低相告。那广教官不禁大笑道：“是我屈了年兄了，也不想一至于此。”又道：“我之大贤与于人何所不容？况宰相肚里好撑船，年兄且耐住几个月罢。”干生笑道：“那船直撑了来还可容得，他竟横撑了来，叫门生如何能容？”　说罢，二人大笑。又闲谈了一会，干生要了七八回茶，只见答应，并不见到。广教官道：“不消了。”就立起作别，干生送他出去。那李荪见那张词在桌上，悄悄偷了，藏在身边。干生进来，见那张词不见，因没要紧，也不寻觅。

    到午间放吃饭，这李荪到他爷爷处来。这日李太的一个大肥骡子病死了，他叫人开剥煮熟，切做大脔，同着几个儿子在那里痛吃。正吃得大饱，忽李荪走到跟前，将那首词拿出来，道：“这是先生写了骂爷爷的，方才同那个教官看了大笑。又低低的向那教官骂了爷爷好些话，我也记不得那许多。”李太怒道：“他为甚么好好的骂我？”　叫儿子们道：“你们大家看看，看骂的是甚么话？”

    原来他这几个乃郎都不愿儿子读书，因是老子的主意，不敢违拗。又见先生常打他们的儿子，心疼得说不出来。那几个妇人又护短，常啯哝丈夫道：“一个孩子们好容易养大了，恁他们顽顽罢。好好的叫他们念甚么书？受这样的罪。时常打得唧嘛喊叫的，你们也忍心么？我见你们没有念过书，一般也过日子穿衣吃饭的。”他们听了老婆的话，巴不得撵了先生去，让他儿子好快乐。他四个人本不认得字，见老子叫看，假意接过来，看了一会。那李二财认得一个奴字，指着说道：“这不是个奴才的奴字么？他骂爷是奴才呢。好骂好骂。”又道：“我前日在学房门口过，也不知他骂那一个孩子，甚么狗肏心，肏肏心，又肏心。做先生的人这样话都骂出来。又咒孩子们短命死矣，真野贼奴，骂得这么刻毒。【他虽不识字，记性却好，竟能过耳不忘。】我气得了不得，要告诉爷，恐怕爷嗔。说请个先生教孙子，我们护短挤撮他。今日连爷都骂起来了。”李四禄瞎指着一句，道：“骂爷奴才值甚么？这一句才骂得狠呢。我也不敢说。”李五寿又指一句，道：“你说那一句狠，我看还轻，这一句才利害呢。”李三子道：“你们不通文理，都是混说。我看这纸上东一道西一道画的，那一句不狠。一大些黑字，都是人骂不出来的话，他都骂出来了。不要说是爷，叫我也受不得这些恶话，就教出个状元来也有限。这样的坏人不撵掉他，还留他做甚么？被他轰扬出去，爷倒罢了，叫我们拿甚么脸面见人？”　他弟兄几个，你一嘴我一舌，把李太激得一腔怒气，拍着胸叫道：“气杀俺咧，气杀俺咧。”一冲性走到学房。

    干生正在看书，忽见他气忿忿走来，尚不知何故，还笑着站起相迎。他指着干生骂道：“你这驴毬毬攮的，我管下多少兵丁，一年只关十二两银子，还当多少差事，稍误了还要打狗腿。你自己摸摸良心想一想，我一年十二两银子雇你来家，成日高高的坐着，你做些甚么重活来？一日两顿小米饭荞面汤供给着你受用，你吃得肥疯了，反骂起我来。走你奶的村路，我的孙子就不念书也不怕没有饭吃，他们跷起腿来比你穷秀才的头还高些。”干生也不知是因甚事，见他无状，也大怒道：“我还爱在你家么？因却不过广老师的面皮，才在这里忍受。君子绝交，不出恶声。你满嘴喷的是甚么粪？”　因大笑道：“仰天大笑出门去，我辈岂是蓬蒿人？”恨道：“畜生畜生，杀才杀才。”忿然去了。李三子向他老子道：“爷听见没有，他骂爷畜生，还说杀来杀来，还要来杀爷呢。”李太愈怒道：“他想杀我，你们跟了我去杀了他，才除得这恨。”就叫人备马拿腰刀来。

    那滑稽听得，忙来劝止。他那里肯听，急得暴跳如雷，嘴中的白沫都泛了出来。滑稽暗叫人上去忙对滑氏说了，滑氏叫人下来请他上去，说道：“皇帝老儿人背地下还要说长道短呢。他骂你，你亲耳朵听见了么？你信孙子们胡说，就要去杀他。他一个穷秀才你同他拼甚么？这杀了他，你不偿命的么？况这南京的秀才有几千，他们要齐了心，可就是《西游记》上说的，男人们到了女儿国，一个人掐一下，就只剩个骷髅了。我说的是好话，快不许去胡做，不然我就了不得。你不要疑惑我心疼那先生，我却是为你的好意。”【妙。此等蠢物，不得不分剖明白与他听。】那李太见夫人说了，不敢不遵，忍了一口暗气。他一肚子的骡子肉因气一裹，不能消克，渐渐饮食不下，成了噎食，百般医治不能痊可。

    他一日睡着，总不见醒。滑氏心疑，上前摸了一摸，手足冰冷，只口中微有温气。不住堕泪，坐在傍边守着。到了三鼓，听他连叹了几口气，道：“悔迟了，悔迟了。”滑氏忙问他，他也不答。只两目直视，泪下如雨。过了半晌，叫把儿子媳妇孙子都叫到面前，道：“我才到阴司去来，阎王怪我疑老子不孝。待先生无礼，拿粪清灌了我好几碗。”【果如所言，世间之人该灌粪清者大半矣。】哭道：“暂放我回来说与你们知道，劝世人不要像我。都要孝敬父母，尊敬师长。我这去，听得说还要变只夯狗，【何必要变狗？何尝是人来？】日日要囔粪的呢。【今生粪喷多了，后世囔些也该。】好苦呵。”哭了几声，做狗嗥而死。【在生嗥了一辈子，临死还要嗥，趣甚。】他妻子少不得装殓搬丧回家。他老子见了也不哭，也不问他因何而死，心怀前恨，但骂道：“这奴才死迟了。”

    此时李得用见主人已死，他囊中已厚，又恐当日假书的事或有人泄漏与老主知道，不能免罪，他带着老婆儿子逃之夭夭了。过后众家人方把李得用带假信并后来请先生的这些话，告诉了李之富。李之富倒反恸哭道：“我那不通的儿罗，【世上人家不通的儿多极，老子也哭不得许多。】你听奴才的假书，疑我老子。又听孙子的谗言，骂逐先生。你死何足惜，但苦我老年人将来入土，不见贵儿子，只有坏孙子了。”后来不知他家下落，亦不复再赘。

    再说那干生自李太家出来，迳到广教官处，将前事说了。广教官自愧不该荐他这馆，再三自认不是。干生竟毫不介怀，付之一笑而已。钟趋知他贫寒，久矣萌悔亲之念。他两个贤郎钟吾仁、钟吾义又常力劝父亲道：“古云相女配夫。我家虽不算大富，也还是有碗饭吃的人家。妹子甚么豪门巨族嫁不得，为何配他一个穷酸？虽然说当年曾指腹为婚，那不过是儿戏的事，如何做得准？”钟趋原有此心，又听两个儿子这一番话，遂拿定主意反悔。因听得他在李都督家坐馆，尚不敢造次。今闻得他宾主不合出来了，料道他力不能娶，算计一番。先不好就露其意，恐亲友谈论。【人初起坏念未尝不有些良心，一过后便丧尽矣。】一面托人来催他行聘迎娶，一面又出一个难题目，要多少头面，要多少尺头，多少羊酒，多少果饼，不然如何进得我家的门？干生听了这话，笑道：“既然如此，等我有侥幸之时，然后再议。”那人复了钟趋。钟趋便发话道：“放他的狗屁。他若一百年不得中，我女儿留一百年不成。他既不能娶，他若情愿退婚，叫我女儿另嫁，我还与他几两银子度日。”那人又来会干生，就直言拜上。干生大笑道：“老杀才见我贫欲悔盟耳，何多言？我岂屑要他分文？”竟写了一张退婚文书与他，钟趋喜不胜言。

    干生的业师真佳训知道了，大怒，要约些朋友，叫干生递张公呈在学院处告他。反是干生劝道：“老师盛情，门生深感。人生但患不能功名成立耳，何患无妻？以门生嫌他家之女则不可。彼嫌贫弃婿，我就争来，亦无颜矣。”真佳训见他志气可嘉，又平素爱他抱负不凡，便道：“贤契既不屑要他，我有一小女，作贤契之配何如？”干生辞谢道：“老师云天高谊，门生铭感五内。但门生今日一贫彻骨，岂敢辱老师门楣？”真佳训正色道：“贤契以钟趋视我耶？【好先生，不愧为人之师表。此一语，视钟趋为狗彘矣。】若恐我小女愚陋，不足为贤契之匹则止。至于其他，我不较也。”干生道：“蒙老师如此错爱，门生岂不愿为门下婿？”还拜谢道：“门生愧无寸丝之聘，奈何？”真佳训笑道：“何必拘些世俗之套。我前得了徽州府祁门县教官，数日内就要起身。小女既许奉箕帚，若带了去，将来婚娶便费事了。”因在袖中取出一封银子来，道：“我适间问一敝友贷得五十金做途费，今以二十两赠与贤婿。明日就是良辰，我同老妻送小女来，你们完成之后，我也就要起程。但事在仓卒，小女的妆奁丝毫未备。寒家所有者皆送了来，余俟后补。”【虽是好丈人，却是好父亲。虽疼爱女婿，正是疼爱女儿。真佳训不但真会做先生，且真会做岳丈。】干生见他这样一片热肠，惟有再三称谢而已。真佳训回去只与老妻说了，连女儿也不说知。

    次日，只说亲戚家请饯行，叫了三顶轿子，竟送到干家来。干生也备了桌酒款待岳父、岳母。他老夫妻看着女儿女婿合了卺，抵暮回家。他是要上任去的，将家中所有器皿什物尽行赠了女儿女婿。孟夫子云：“女子生而愿为之有家。”他那令爱在闺中待字，信都不知，忽然间得了个女婿，大约也没有甚么抱怨父母处。他见干生相貌魁梧，胸怀磊落。干生既感岳父高情，又见新人态美，夫妻甚是相敬相爱。那真佳训把他的那间书室典与钟趋，所得典价十两，也赠与女婿为读书灯火之费，数日内也就上任去了。钟趋自得了那张退婚文书，先还恐有后话。过了几日，听得真教官把女儿嫁与他了，遂放了心，【不但放心，再无不笑真教官呆者。】托媒人要寻个富贵女婿。

    谁知他嫌贫弃婿的这个美名传出，那正经人家都鄙他为人，谁还肯要他的女儿？因循了几年，他女儿年已二十五岁。恰逢劳正因宝姑死了要续弦，媒人说起钟趋的女儿生得甚是标致，但只是年纪太大些。劳正也是将三十岁的人，这女子年纪尚还小着两岁，这有何碍？就烦人去求亲。

    钟趋听得是御史公的公子，求之不得，两个儿子又十分怂恿。因图奉承豪婿，赔了有千金妆奁嫁与他。【世人因自己豪富而嫌贫弃婿者，不知是何肺肠？即如钟趋因干生之贫而弃之，却陪千金嫁女于劳宅。若以此千金赠干生，则不为贫矣。归之以女，岂不为慈父贤岳？奈何溺于势利场中而不悟，惜哉！】劳正迎娶过门，成亲之夕，不但貌美，而且果是处子，不胜恩爱。谁知后来事败，魏珰磔后株连。劳御史是他二等用事，党逆人犯，本身伏法，妻子一家发陕西边卫充军。连钟趋的令爱，也同着铁甲将军去了。干生同钟生同年中了举，次年又同中了进士，做了一任知县，行取后又做了推官。钟趋悔恨无及，把女儿的一位推官奶奶白撂掉了，还去做了军妻。【可惜他死早了，不曾见他令爱后来做泽国公的权夫人。】李自成在陕西猖獗，音信杳无，死活存亡都不知道。他每每欲自抉其目，以恨不识人，还被亲友在背后不知笑骂了多少。因此抱恨成了蛊胀而亡，这是后话。

    且说这干生住处与贾文物相近，贾文物因有个假文名在外，人见他又是科甲，或有求他作诗的，求他作文的。他又不好推辞不会，自己却又弄不来。他与干生自幼相识，知道他有些才学，时常请他来代庖。这日因要作盟文，故又去请他。一见他来，大喜道：“弟候久了。”忙迎着让坐。也不暇叙寒温，就把宦公子要结盟并要作一篇文，故请他来代笔的话，说了一遍。随自己斟了一杯茶送过去，即将笔递上，将纸铺下。干不骄与贾文物因同里巷，素常又杯酒往来。贾文物因常要求他，每遇节令定有些食物馈送，又常送些柴米。干生虽推辞不受，贾文物决定不肯。干生因见他情意谆切，只得笑纳。今日他请了来，见他一番殷勤，十分奉承。况只要代作几句盟文，又甚是易事。虽知他与宦萼、童自大结盟，不过是膏梁子弟，狐群狗党，一伙酒肉之朋，信笔作了一篇讥诮戏谑的话。作完，随又将黄纸誊清，递与贾文物。贾文物看了一遍，赞道：“非长兄大才，何以得此？替小弟生辉多矣。”留他小饮了几杯，干生辞别。贾文物深深作揖道谢，送他出门而去。【贾文物见人说话无一不文，惟见了干生，半个文字也不敢说。不但是小巫见了大巫，正是他纯是以做文欺局外之人也。】

    回到内室，富氏问道：“你今日往那里去的，此时才回来？又请那姓干的写甚么？”贾文物鞠躬道：“有政故晏也。予久矣升堂矣，未入于室耳。”富氏怒道：“你向别人文绉绉的罢了，在我跟前也是如此。问着话，不明白说，甚么叫做有政晏也？”贾文物道：“予岂多文哉？久假而不知其非也，幸恕之。”富氏反笑起来，道：“我看你真是迂夫子，倒埋著文屁冲天。【的评。】到底是甚么事？说来我听。”贾文物道：“有一宦公子，居气养体，大哉居乎，翩翩之佳公子也。欲与拙夫同气相求，为朋友共。其臭如兰，故归来不觉日之夕矣。”富氏道：“啐！你嚼蛆。”便上床脱衣而睡。贾文物也便上床。卧了片刻，爬起来，道：“不孝有三，无后为大。不告而娶为无后也，况男女居室乎？奶奶虽未学养子而嫁，我拙夫恐废人之大伦，不敢不免请捣之。”富氏也不理他。他将富氏放得睡正了，他站起，向阴门深深一恭，道：“得罪了。予日日新，又日新矣。”然后爬上肚皮，云雨起来。斯斯文文，慢慢一下一下的抽扯。富氏急得叫道：“你到这个要紧的时候，怎还这样慢条斯理的？”贾文物道：“好勇斗狠，以危父母，不孝也。况古云：文质彬彬，然后君子乎？”富氏怒道：“你既然做这么个样子，你挣这个命做甚么？”贾文物道：“此孝当竭力，忠则尽命之时，况与夫人交，敢不兴乎？不能也，非不为也。”顷刻气喘吁吁，伏于枕上。富氏道：“你怎么越发不动了？”贾文物道：“吾了矣，不能动也。非敢住也，力不进也。”富氏又恨又怒，将他一搡，跌下身来睡倒。叹道：“血气方刚，戒之在斗。而今而后，吾知免夫小子。”富氏听得恨极了，下力将他拧了几把。他道：“身体发肤，受之父母，不敢毁伤。夫人不自苦，然而我苦之。何若是乎拧之之也？”富氏恨恨而睡，一宿晚景已过。

    次早贾文物起来，梳洗穿衣，袖了盟文，坐轿往宦家来。进到园中，童、邬二人早已在彼。宦萼迎着问道：“兄的文曾作了么？”贾文物道：“予归而来之有余师，焉得无？”【这一句文袋掉得是实。】遂在袖中取出递过。宦萼接了，打开叫邬合念。大家上前同听他念道：

    维南赡部州大明国南京应天府居住信官宦萼、贾文物、童自大，谨以乌猪白羊、香花纸烛，致献于天地三界十方万为真宰，初封三界伏魔大帝神威远镇天尊关圣帝君之前曰：

    宦萼道：“这信官两个字下得妥当之极，好想头。”邬合道：“就是乌猪白羊四个字也对得工得紧。”童自大道：“写上关老爷真好，我见人家结拜都写上他老人家的。”邬合又念道：

    某等向系异姓，今结同盟。只愿同年同日生，不愿同年同日死。

    邬合道：“这生死两个字转换转换，多了许多学问。不是贾老爷这样名公，谁能想得到此？”童自大道：“这两句话原是古人不通。如今人家的亲戚弟兄为几个钱还像生死冤家，【乍看似呆话，细思之，真至言也。】况结拜的酒肉弟兄？不过图些东西肥嘴。【近之结盟，不过为此。】无原无故，同起甚么生死来。这样没道理的胡说岂不可笑？”宦萼道：“果然，你这话说得有理之极。”向邬合道：“你再念。”他念道：

    自今设誓之后，某等三人轮流做主，或以酒肉开筵，或向烟花访妓。倘负斯盟，人神共殛。

    童自大伸了伸舌头，道：“既这样说，你把我的名字抠掉罢，我是不来的了。”宦萼道：“既已讲定，为何又变起卦来了？”　童自大道：“贾兄是个送人的棺材座子，他同我顽呢。他上头说轮流做东，我如何来得起？我一个经纪人家，那里经得这等大费？若是我家奶奶知道了，我这条贱命算就送在你们手里了。”贾文物道：“送为宾主礼也。既如此说，你竟二而一，我们一而二，何如？”童自大摇头道：“也做不来。我前日听见个人念书，甚么二十而取一。依著书上说，你每位当十回我当一回罢。”宦萼道：“太无此理。我们两个当十回东扰你一回，何如？”他听了才不做声。邬合道：“二位老爷请听着念完了罢。”又念道：

    某等今日富贵相告，故结弟兄之社。他年豪华不敌，定散手足之盟，上告苍穹，愿鉴同志。 　　天启 年 月 日谨疏

    读毕，童自大道：“一篇文我只喜这两句。”邬合道：“通篇都是妙的，如何只说这两句好？”童自大道：“他说有钱相聚，无钱散伙，可不妙哉乎也？我因二位哥有钱势才来拜把子。若是两位兄倒了运，我还同你作甚弟兄？同胞骨肉尚如此，何况区区酒肉盟？”【朋友已是五伦中之一。果能孰友道，患难死生可以相共，何待结盟而原始也？近之结盟者，皆不过是酒肉社，特美其名为结盟耳。昔人曾有两句道：最好笑的世情，朋友们结盟。童自大这几句话，与之持合今人。多少讥贬，多少伤心，孰谓之呆哉？】宦萼对贾文物道：“人不可不弄个进士做。贤弟这篇文都是我心眼儿里的话，却说不出来，都被你说出来了，真不愧才子二字。【宦萼这几句话初看不觉，细思之，真不通到趣极。他并不知进士是因自文才而得，以为中了进士自然有才。匪夷所思，令人笑倒。】贾文物道：“愚弟此文乃鸡鸣而起，孳孳为之者。虽小套，必有可观者焉。”话说间，众家人已将各项摆列停当。叫邬合念盟文，他三人焚香歃血毕，然后交拜过。摆上酒来，大家散福痛饮，狂呼哥哥弟弟，真比亲手足还觉亲热。有几句道他三人道：

    臭味相投，同盟共好。弟弟兄兄，酒肴列绕。若问义气有无，这却不能分晓。

    饮到更阑，方才分手。宦萼回到房中，侯氏问道：“你今日前边杀猪宰羊做甚么事？”宦萼将同贾、童结拜的话说了。侯氏道：“我同你夫妻多年，不见你一些亲热。每日歇店也似的，晚上进来睡一觉，清早就钻了出去，成日在外边不知做些甚事。又同外人结拜甚么弟兄，可不是亲倒疏，疏的倒亲了？”【此类人多甚。】宦萼道：“我岂不要亲热你，只是见了你怒目金刚似的那一种相貌，一点喜容也没有，我的魂都不在身上。怕还怕不过来，怎还敢来同你亲热呢？”　侯氏此时偶然有些高兴，正想同他来亲热亲热，遂密缝着两只红眼，龇着嘴，【要是我，更害怕。】故做嘻嘻的笑道：“我如今这个喜笑的面庞，难道你还怕么？看你怎么个亲热的法儿？”宦萼也有半酣，见他满面春风，一时胆壮起来，也笑嘻嘻走上前抱住，亲了两个嘴，道：“我的娘，若日日你有这个喜容，我便夜夜同你亲热。我同你到床上亲热去。”把侯氏抱上床来，替他宽衣褪裤。二人脱得精光，宦萼腹中虽然不济，腰中这一副本钱倒甚济，有一调《西江月》赞他道：

    坚举长余六寸，生业能软能刚。软如醉汉倒郎当，刚似疯僧狂样。出牝入阴本事，腰州脐下家乡。天生二子在身傍，惯与佳人打仗。

    那侯氏貌虽不扬，倒好一个阴户，也有个《西江月》赠他道：

    紧暖香干俱备，光光滑滑堪怜。有时吐舌笑开颜，困便懒张两片。清水池边故土，裤裆县里家园。有时忽动兴纬绵，战斗千回不倦。

    他两个一时弄将起来，只见：

    一个两足高跷，一个单枪直刺，一个柳腰款摆，一个玉杵忙舂。一个笑吟吟把腰肢紧搂，一个喜孜孜将两股频摇。这一个面似火烧，那一个舌如冰冷。一个喉内哼哼，如小儿睡梦频啼；一个鼻中喘喘，似老牛耕田力乏。下一个蒙蒙星眼，心窝内乐极魂飞；上一个汗流浃背，遍身中酥麻精泄。

    干够多时，云收雨散。那侯氏得了这一番乐趣，也与每常大不相同。二人四臂交加，两胸相贴，真个亲亲热热睡了一夜。此后侯氏图他这种亲热，也就常与他个笑脸，宦萼也就渐渐胆子略壮了些。虽不敢犯他的法度，也不似先那样畏缩了。

    且说那钟生一日在梅生家会文，作完之后，互相评论了一番。钟生见案头有一册手抄，便拿过来翻阅。梅生道：“这是个姓郭的敝友，他与黔宁侯沐国公有些瓜葛，往云南去相探。沐公留他住了月余，他将滇中风景作了三十余首竹枝词。昨日回来，他送来与弟看。虽不为佳，然而看看，知那地方的风俗，不无开卷有益。”钟生翻开看道：

    朱楼绣户斗年光，采胜新花八宝妆。
    上客登堂来拜岁，金盘十只送槟榔。

    三冬雷雨两交加，但到立春桃已花。
    正月尽头梅子大，尝新二月有黄瓜。

    帘外春风初淡荡，梁头燕语已呢喃。
    独有鸿飞曾不到，长空耿气锁烟岚。

    花朝时节女成行，携盍城东坐小庄。
    石子争拈打石臼，中时应产好儿郎。

    杨花历乱下秋千，趁着清明无雨天。
    金汁河边桃李陌，稠人堆里狡风茑。

    头上青梭布一幅，防峁地动手亲扶。
    归来不见新娘面，嚼碎槟榔骂滥奴。

    柳叶桃花日夜开，青楼小妓踏歌回。
    闲情解释愁多少，带得春风满面来。

    一只金钗十万赀，霍家小玉倾城姿。
    好花才吐新莺滑，妒杀姝姝打枣词。

    圆通胜迹小蓬莱，楼观金银崖上开。
    磴道盘空直到顶，可怜罗袜半尘埃。

    肉身金像古庭龛，铜殿新修鹦鹉滩。
    出门试请朝东看，山头坐破女和男。

    夏木千章祈雨坛，鸟龙潭绕碧栏杆。
    神鱼队队皆龙种，谁敢吟风下钓竿。

    金马山前金马寺，碧鸡关外碧鸡祠。
    王褒祀后南云叹，犹道昆明凿汉时。

    大理黑龙忆白龙，传闻人说是雌雄。
    如今一岁一相见，飞雹寒冰带满空。

    白塔街前岳庙开，血池赚得妇人来。
    半空蝴蝶飞灰尽，独坐西廊苦不回。

    蜀梁自古产铜山，九府官开宝货泉。
    一月一缗收子母，人人争放貤排钱。【滇中皆以海贸易，至今呼钱犹曰儿。】

    小儿好事日千端，甘蔗性寒梅子酸。
    买得烧鹅还未请，索钱又换米花团。【滇中小儿谓炒糊蚕豆为烧鹅也。】

    吆吆喝喝百般腔，鱼市街连羊市长。
    听去绵蛮浑不解，螺蛳猪儿螺蛳黄。【滇中螺蛳甚大，卖者分头黄三等。】

    云浇星回六月天，食生人竟共尝鲜。
    不知五诏同焚死，直似骊山举火年。【六月二十四日为火把节，土人皆食生肉。】

    矗空两塔望巍巍，西寺人从东寺归。
    峥嵘五百阿罗汉，一时齐着锦阑衣。

    太华山上白云秋，太华山下水长流。
    弹词唱罢历朝事，不见当年杨用修。

    晏公海口混茫茫，昆明池水接昆阳。
    舟船何事行深夜，白日风波不可当。

    钟声鸣咽梵王秋，归化千年大路头。
    莫道西南通汉使，滇池不肯向东流。

    谁家少妇挽双鬟，拜扫清明哭百蛮。
    自道良人中国子，可怜死葬梁王山。

    白日狂飙十丈高，拔山荡海怒奔号。
    劳劳亭外重关道，劈面尘沙无处逃。

    宝石陆离出永昌，黄金照耀产丽江。
    倾囊犹恐公家罪，百姓何人敢自藏。

    近城风脉祖坟山，尽日堪舆马上看。
    俱道来龙埋处好，不知何代始高官。

    进耳山中祈梦人，事夸一梦觉先困。
    不知人事浑皆梦，独自殷勤夜问神。

    高树花花如火屯，千红万紫似儿孙。
    三春景色真真好，一片花声卖过门。

    二忠木上照滇云，太史声名动海滨。
    生谪死归皆是义，南中称有此双仁。

    黔宁开第五华东，珠树繁花照叟红。
    鹦鹉西飞芳草暮，桂枝独自唱春风。

    玉树后庭花已残，梁王山下鸟飞寒。
    民间不解伤心事，一夜月明打枣竿。

    看完了，梅生又留钟生小饮了数杯。钟生见日色将暮，作别归家。正走时，纷纷落下雨来。正无处躲避，遥见一个菜园中搭着一个席棚，系钟园之人午间阴凉之所，只得急走到底下暂避。不想一阵阵只管大下起来，竟如飘倾一般。顷刻间，平地水深数寸，一个聚水灌园的塘子都涨满了。幸得这个棚上豆叶遮满，又在一棵大槐树之下，虽然身子略沾湿了些，还不至十分狼狈。

    等到将起更时分，淙淙犹尚未止。钟生因离家尚远，泥泞难行。且又下个不住，到一更之后，雨才止了，黑云中微微有些月光。此时虽然晴了，却夜深归去不得，心中好生着急。忽隐隐听得有哭泣之声，朦胧月下四处一望，恍恍惚惚见水塘边有个人影。哭声虽不高，却甚是悲切，像有个投水之意。钟生悄步走近前去，原来是个妇人。那妇人哭着，不曾看见，听得脚步响，忽回头一看。见有人来，忙撺入水中。钟生眼疾，见妇人下水，赶上一步，一把拉住衣服，尽力拖了上来。那妇人还往下挣，钟生顾不得嫌疑，也不惜泥污了自己的衣服，拉住他膀子，道：“你是谁家宅眷，有甚么冤苦的事，寻此短见？”那妇人挣不脱，只是呜呜的哭。钟生道：“你有甚么万不得已的事，何妨告诉我，我或者可以救得你也不可知。你家住在那里？”那妇人方住了哭，指着个小门儿，道：“那就是我家的后门。”此时妇人自头至足，浑身都是泥水。钟生用力扶起他来，道：“你且请回去，万不可如此。”那妇人微亮之下见钟生儒巾儒服，是个读书人的样子，又哭着道：“相公，你救我也无益，我始终是不能活的。倒不如趁这深深的水，让我死了罢。”钟生道：“我不见就罢了，可有见而不救之理？且回去有话说了，我若力量可行，定然相救。”

    那妇人见他苦劝，只得回家，钟生也随在后面。那妇人一身拖泥带水沉重了，地下泥深路滑，他鞋弓足小，一步一跌。钟生看得心中过不去，只得上去扶着他走。妇人怕又滑倒，将两只手把钟生肩膀紧紧扳住，把个钟生也弄了一身泥水，扶他到了房内。你道钟生一个读书人，岂肯夤夜到一个孤身妇人室中？因恐无人，他又去寻死，岂不辜了救他的一片热肠？二来要问他详细，有可救他处，好设法相援，做个救人救彻之意。

    到了房中，灯火也没有，月又不明，黑魆魆伸掌不见。那妇人摸了条板凳让钟生坐下，他在床沿上坐着。那妇人一身虽然湿透，幸得七月初头，天气正热。钟生问他投水的缘故，丈夫何在。他重新哭起来，道：“我姓郗，我丈夫姓充，名好古。当日也是好人家子孙，因不成器，成日在外拐骗小官，做那下流的事，把个小小家业都花尽了。如今手头没钱，旧日相厚的那些都撇开了他，他还不死心。三日前又引了个小伙儿到家中来。”说到这里，越哭得悲恸。钟生道：“不用伤心，你说完了再做商议。”妇人止住哭，含羞道：“他因没钱与那小伙子，要叫我同那小伙子睡，他借他的屁股。我也是好人家儿女，怎肯做这样无耻下流的事？被我同他大闹了一场，他赌气出去，三日不归。家中当卖俱无，柴米油盐一样没有。大长的天气，我整整饿了三日，米星儿也没有沾牙。相公请想，我这样苦命还活着做甚么？蝼蚁尚且贪生，我难道就不爱命？我饿得受不得了，才去投水。先要上吊，又下不得手。想着深深的水往下一跳就罢了，不想又遇着相公救起我来。我也想来，嫁了这样不成材的丈夫，他图风流快乐，妻子饿着都不管。我就做些不长进的事，他也怨不得。相好个正经人也还罢了，怎肯把身子同兔子小厮去睡？”

    妇人的这几句话来得有意，他虽黑影里未见钟生容貌，见他文文雅雅，是个正经人。又有救他的这番好情，且又不顾泥污，竭力扶持，又还说要救他。大凡人猛性寻死，死了就罢了，被人救转，谁不惜命？这郗氏不但要舍身报他相救之恩，且有个要结交他，图他照顾之意。【非写郗氏一段贞性忽尔变为淫心，此乃是他一片报恩之念。因今日不曾舍身以报，故后日念念不忘，终必报也。】钟生是个诚实君子，那里认他话头。便问他道：“你难道没有父母兄弟么？”郗氏道：“要有父母倒好了。只有个哥哥，嫂子前年又死了，也是个孤身。见妹夫不成人，也嚷闹过几回，不大上门。他往外边做生意去了，原说八月里才回来。”钟生道：“事也好处，你不必胡思乱想。【这一句妙极。钟生是个聪明人，岂不料郗氏前言之味？今云你不必胡思乱想，浅人看去，谓是不可再寻死了。深味之，暗言切不可因贞而失身也。】你一个人，一月有两银子就够将就盘缠了。我虽是个贫士，我明日去替你设处。”郗氏道：“相公贵姓？我蒙相公这样大恩，怎么报答？”钟生道：“我贱姓钟。救人之难，理所当为，何必讲报答的话？”

    说话时，外面又大下起来。钟生初意说完了话，安抚了妇人，还要到棚下去。不意下得越大，只得闭目凝神坐着。郗氏见钟生这等好情，心中感他不尽。又想，孤男寡妇黑影里共坐一室，可有不动心之理？恐他先动起手来，反不见了情面。我既欲以身相酬，不如先去就他。【又写此数语者，非谓郗氏之淫滥，特更显钟生之难得耳。】遂走近前，道：“夜深了，相公不弃，请在床上去睡睡。我在板凳上坐着罢。”钟生道：“你请自便，我坐坐好。”郗氏见他推辞，只得仍到床沿上坐下。那雨足足下了一夜，他二人也就坐了一夜。钟生对着那妇人，毫不动念，有四句赞他道：

    空房雨夜对婵娟，正直心肠铁石坚。
    寂寂通宵能遏欲，坐怀端可继前贤。

    东方亮了，天色方晴。郗氏把钟生一看，好个标致少年，心爱无比。【有此一句，相隔数年，故一见即识也。】起身向钟生道：“泥深路烂，相公怎么回去？寒家柴也没有一根，茶也没一钟敬相公的。”钟生看见郗氏也大有几分姿色，虽然是裙布荆钗，却掩不得他的花容月貌。古人有几句话道：

    好好好，不必绫罗袄。青衫白练裙，好的只是好。

    还有几句赞他道：

    冰肌藏玉骨，衫领露酥胸。柳眉积翠黛，杏眼闪银星。月样仪容俏，天然性格清。体似燕藏柳，声如莺啭林。看他浑身水湿，似带雨海棠笼晓日；遍体泥淤，如经霜黄菊弄秋晴。虽不及瑶台仙子，也算个窈窕佳人。

    这郗氏浑身还是精湿，钟生答道：“顾不得泥泞，我此时回去设处盘费送来。你不可又寻短见了，换换湿衣裳，养息养息。我就来的。”【二语足见钟生相爱之甚，情不敢越礼耳。】郗氏道：“我就是身上这件衫子，可怜那里还有得换？”钟生点了点头，叹了一声，拖泥带水而去。

    到了家中，将钱贵赠他的银子称了三两，带了一百文钱，把旧裤拿了两件，卷紧笼在袖中，复到郗氏家来。那妇人正倚门盼望，见了他，忙侧身让入。钟生先把衫裤取出，放在桌子上，道：“这两件旧衣，你将就换换身上。”又将银子递与他，道：“你昨日说令兄八月来家，如今已是七月初了，到八月尽，只两个月，但出门的人定不得归期。这是三两银子，够你三个月用度。等你令兄回来，就有接应了。”又取了一百文钱与他，道：“恐一时没人与你换钱，你饿了三四日，且买个点心充饥。”郗氏见他如此周到，相爱之切。滴了几点泪，道：“相公这样深情，我无报答之处。若不嫌我丑陋，愿以此身相报。”【此非谓郗氏之水性，乃赞其受恩必报之坚心，正反衬世之须眉者。今日受人之德，明日即掉臂不顾之流耳。】钟生正色道：“我一番救你的热心肠，岂有不肖的念头？你快不要妄说这话，错会了主意。”郗氏见他说得如此斩截，知道他不是个好色悖礼的人，忙忙拜谢。钟生也顶礼相还，辞别而回。

    离家有百步之遥，一家门口站着一个老妇同一个少年妇人在那里闲望。见了钟生，那少妇失口赞道：“好一位俊俏郎君，有甚么要紧的事，弄了满身两足的污泥？”钟生抬头看见，虽然淡妆素服，竟是国色天姿，也有古人的几句赞他道：

    俏俏俏，不用菱花照。清水淡梳妆，俏的只是俏。

    钟生见了，忙低头而过。只听得那一个半老妇人道：“这就是前面那园子里住的钟相公，是个才貌双全，有名的小秀才。”【只离百步之远，老妇已知钟生之名的，钟生反不知其为何如人。足见他不务外事。闭户潜修也。】

    钟生到了家，换了衣服鞋袜。因一夜无眠，睡了一觉，然后起来读书，天色晴了。过了两日，因家中缺少些动用之物，打发那雇的小子上街去买。他独坐看书，忽听得敲门甚急，疑是那小子忘了甚么东西回来取。忙来开门，原业是前日那家门口站着的那美妇。钟生道：“尊驾到这里来，有何贵干？”那美妇笑着道：“我来看看相公的书室。”说着，就走了进来。钟生又不好推他，只得也跟着走入。前日不过瞥见一眼，未曾看明。此时将他一看，却好一个美女子。【腐头巾谓，看人妇女，大损阴德。此迂腐不通之论也。人非瞽目，见美色焉不一看？即如走马看花，过眼即了，勿介在胸中，有何妨碍？若见了美色，时刻不忘，且又不住口提，则不但损德，乃真正小人矣。】有几句赞他道：

    月挂双眉，霞蒸两靥。肤凝瑞雪，鬓挽祥云。轻盈绰约不为奇，妙在无心入画；袅娜端庄皆可咏，绝非有意成诗。诚哉绝世佳人，允矣出尘仙子。【写李氏如此美丽，非正笔。特谓如此艳质于无人处来奔，而钟生毫不动念，真奇男子耳。】

    他到了房中，道：“好一间洁净卧室，真是潇湘书斋了，不愧才人所居。”钟生站在窗外，道：“男女授受不亲，请回罢。恐一时有朋友撞来，见之不雅。”那美妇道：“相公请进来，妾有心腹之言奉告。”钟生道：“岂不闻瓜田李下之嫌乎？有话但请见教。我在此听着是一样的。”那美妇道：“妾家姓李，我父亲是黉门老儒。我向日为媒所误，误适匪人。先夫桑姓，自不知书，惟以嫖赌为事。妾今孀居三载，贱庚二十有一。自先夫亡后，妾即归于母家。我父母公姑悯我年幼无出，叫我改适。我恐又嫁一庸奴，岂不误了终身？要图觅一良偶，故尔不敢轻托。晚见相公丰仪出众，又闻知学富五车，妾私心欣庆，不自揣鄙陋，愿侍箕帚。妾此来，非为淫奔之事，欲以终身相托耳。昨遇相公的那家是我姨父，姓陶。姨母柳氏，系家慈之亲妹。今日他老夫妻都往亲戚家去了，妾偷空到此。不惜惭颜自媒，相公肯俯允否？”钟生道：“多承厚意，但我已定过荆妻了，有辜盛情，不敢从命。”那妇人想了一想，又道：“我想宁为读书郎之妾，不愿做卖菜佣之妻。相公既聘过夫人，愿留一小星之位以处我，尊意如何？”钟生道：“尊翁既系前辈先生，你是儒门闺秀，那有与人做妾之理？令尊自然爱女，为择佳配。古云：宁为鸡口，勿为牛后。不要错想了。恐有人来，快请回步罢。”那李氏听了这话，真个是：

    只道桃源路已通，岂知犹在梦魂中。
    青鸟浪传云外信，错将心事语东风。

    不觉滴下泪来，道：“昨见郎君之后，私想以为终身有托。不意相公如此拒绝。我亦闻之，宁甘玉碎，不肯瓦全。一生事一误，宁堪再误？命薄如斯，我从此投入空门，长斋绣佛，今生不复再嫁矣。”掩袂悲啼。钟生听他说得惨然，心中着实动怜。想了一想，道：“不必伤心，我替你做个伐罢。我有个梅兄，今年二十三岁了。相貌瑰异，才学天成，将来必成大器也。前岁断弦，家颇充足，较胜我多矣。若肯嫁他，必不失所。”那李氏道：“相公尊谕固是良言，但不知果如相公之说否？”钟生道：“承你这一番见爱，我已铭刻肺腑。好色人之所慕，我若不曾聘过，岂不愿得你这样佳人？要说我不相爱，便是矫情之语。我虽有十分怜爱之心，但于礼有万不可行者。【此数语见钟生才是真豪杰，才是真情种。】我为作伐者相报你这种深情耳，岂肯误你终身之事？”李氏听他说这话，真出肝膈之言，深深敛衽而拜。钟生还了一揖，道：“我今日就去对梅兄说了，择日到府奉求。不知令尊府上在那里住？”李氏道：“若贵友不鄙寒门，不必遣媒。如不吝玉，就到家姨父处，烦我姨母去说，更为省事。”【有心哉。斯女也欲梅生来，自己偷相耳。】钟生道：“这更妙了。”那妇人喜笑盈腮，欣欣而去。

    钟生等了小子回来，就亲去到梅生家，不好说这妇人来奔的话，只说：“昨日偶然看见，真是丽人。访问邻舍，方知姓李，是儒家之女，闻得孀居，才二十一岁，正在选择佳婿。弟见吾兄鳏居，特来奉告。佳人难得，吾兄万不可错过。若亲去烦他姨母作伐，事在必成。”梅生大喜，再三称谢。次日，备了一分礼，亲同钟生来央陶老夫妇做媒。他老两口见梅生少年英俊，满口应允。那李氏暗地偷觑梅生，果然一表非俗，心中私喜，感激钟生不尽。陶老向李老说了，接了女儿回去，问女儿主意。那李氏自然愿意，李老也许了。【钱贵与钟生，梅生之媒也。广氏与刘显，梅生之媒也。成全了两对好夫妻。今李氏与梅生虽缘陶老说合，实起于钟生之媒也，亦成全了他一对好夫妻。做良媒者自有好报，世间之媒专误人家子女，何也？】梅生择吉行聘，也甚齐整，选了八月初四日亲迎，娶过门来。梅生看那李氏，果然美艳无比，与当年雪氏可相伯仲。李氏也偷眼看梅生，比前番私窥时丰韵更佳。有四句说他两人道：

    郎颜敷粉妇容娇，角枕横陈粲此宵。
    两两情投如鼓瑟，千金良夜实难消。

    他二人这一夜的恩情赛过百年欢好。到了三日之期，请丈人李老、丈母柳氏、姨丈陶老、姨丈母、舅丈李老、舅丈母杨氏、并桑老夫妇，又有丈人家的亲戚桂老、柏老多人，到家喜筵。钟生临场，不得来赴席。亲朋热闹了数日。他夫妻如鱼似水，深感钟生这个月老。梅生得了佳偶，竟连扬期都不去赴。真是：

    得成比翼何须贵，愿做鸳鸯不羡仙。

    暂且放下。再说那宦萼、贾文物、童自大三个自结盟之后，无比亲厚。朝聚暮散，十日有七八日在宦家，有两三日在贾文物处。他们知道童自大吝啬，总不到他家去。一日，又在宦萼家中来。要知在何处共坐，做些什事，且听下回分剖。

    姑妄言卷九终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第十回 狂且乘狂兴忆高官　美妓具美心讥俗客

姑妄言卷十

    钝翁曰：
    宦、贾、童三人虽为同类，然气质各别。一个人是一个身段，一番谈吐，毫无相似。宦萼之呆也狂，贾文物之呆也假，童自大之呆也，则真呆矣。即邬合之奉承三人，亦是三等：宦萼为重，贾文物次之，童自大为轻，可见利字又逊势字一头。看他三人说玩说笑，纯然一伙不经世事膏粱痴顽子弟。

    宦、贾、童之遇钱贵，乃钟生、钱贵之幸也。如钱贵不遇他三人，不显钱贵之贞，不见钟生之雅。作者之笔，正如画石画三面之法。

    游混公干子后庭，虽是杨为英之恶计，然而世上酷好龙阳之人，皆当以此法处之。

    前数回内虽夹写游混公之不堪，尚未见其不堪之所以然处。这一回内是他的小传，细阅之，不但不堪，而且不堪之至。

    后半册极力写多银之淫贱，游夏流之下流。借子骂父，游混公、卜通辈自思之，料亦无辞可解。

    或有迂叟见游夏流一事，必勃然曰：“有是哉？此物奚可舔哉？”彼不知借这一个下流，骂尽古今多少下流也。有势之股既可舔，多银之阴独不可舔耶？势与利等耳。多银之阴犹可鲞鱼香，恐有势之股纯乎狗屎臭也。且游夏流舔这妻子之阴，尚有暧昧。他人彰明较著，竟舔外人之股。以此较之，游夏流尚高一筹。

    第十回　　狂且乘狂兴忆高官　　美妓具美心讥俗客

    附：　　　卜氏女奇淫出奇思　　游家儿妙舔真妙想

    说话宦、贾、童三人自结盟之后，终日相聚，比同胞兄弟还觉亲热几分。【此所谓小人之交甘如醴也。】一日，同在宦萼家中斐园内一个“吞萍阁”上乘凉。你道何为吞萍阁？这是夏天避暑的一座凉厅，四围是水，此阁在内独峙。塘沿四周都是参天垂柳，遮得那阁上一隙日光皆无。水内荇藻铺满，那龟鳖鱼虾往来游戏不绝，皆浮于水面，吞吐浮萍，景甚可观，故此取名为吞萍。他们众人坐在阁上，散发披襟，呼卢痛饮了一会。宦萼道：“我们只是这样蛮吃，一点趣味也没有。不若大家清谈清谈，还觉快活些。”邬合道：“大老爷若发一言，出一想，就都绝妙。清谈高雅，可是俗人能及？真高出寻常万倍。”童自大道：“邬哥，你好搊，你拿花盆儿给哥顶呢。据我说，说那鬼话不过听得耳朵快活，不如吃酒吃菜，嘴同肚子两处快活，倒不好么？”　贾文物道：“贤弟失矣。子贡方人，夫子但曰：‘夫我则不暇。’何面叱邬兄之短，而负恶讦以为直者之名乎？”童自大道：“我也是同邬哥顽呢。不消多讲，就依着哥说鬼话罢。”宦萼道：“我们如（缺文5字）（谈古道今、说）笑话儿顽耍，要有亲眼见的更妙，不然就是（缺文7字）（讲个逗乐的故事）罢。说得不好的罚一杯。”贾文物道：“妙矣（缺文8字）！（我就是爱听讲故事）。”宦萼道：“我前年在京中的时候，遇见有门下走（缺文9字）（动的名叫二和尚的到）永平府去有事。去了些日子回来，他说（缺文8字）（在路上遇见二十来）岁的一个汉子赶着一辆军车，上坐着一（缺文7字）（个年轻的女子只）十来岁，生得很好，就是这个汉子的老婆。有个标致的小伙子，也才二十多来岁。前前后后，总不离那车，同那妇人眉来眼去的调情。二和尚觉得有些古怪，就留心冷眼看他。【非和尚决不如此留心。】或是那汉子略离远些，他两个就打牙犯嘴，说顽说笑。午间打中火，也定在一处铺子里吃饭，晚上也同在一个店里歇。北边的店比不得我们南边，一间一间的都是敞着的多。那一晚歇了店，二和尚也在这个店里，是对面两铺炕。这个妇人靠着墙睡，他汉子挨着他，一个白胡子老头子也在那炕头上。别的人因有小媳妇子在那炕上，都挤在这边一炕睡，二和尚就挨着这小伙子在一处。夜里那妇人的汉子起来去上马草料，这小伙子忙跳下炕，钻在那妇人被里去了。一会听得那汉子要进来了，他忙又跑了回来睡下。众人都醒着，谁肯管这闲事？那汉子刚睡下，想是摸着了那妇人的下身，不知怎样的，忙坐起来，叫道：‘不好了，有坏人了。’一屋子的人，不知他是说那一个。他疑是同炕睡的那个老儿。他下炕舀了一瓢凉水，推那老儿，道：‘起来喝水。’那老儿睡在热炕头上正在发渴，接过来，就一气喝完了。那汉子没得说，也就睡了。天亮时，那汉子同妇人先去了，众人也都起来。这小伙子向那老儿作揖，道：‘多谢太爷替我喝那一瓢水。’那老儿笑道：‘我的哥，是你老吗？我要知道是你，还替你喝两瓢。’把一店的人都大笑起来。这岂不是个真笑话？”童自大笑道：“这想就是二和尚做的事罢。他不好说是自己，推在别人身上。”【他这想岂但不呆，而且乖甚。】

    贾文物点头道：“有理哉，贤弟之言如见其肺肝然矣。我有目睹之一事焉。前偶到钟山之上去玩，观象之台有四五妇人焉，亦在其上。憩于山之麓，其同行之男子皆四散而游之。突有一壮年之狂且至诸妇之前，解其裈而出其厥物，大而且刚，置之于石上，奋拳以捶之。诸妇有赧而避者，有嘻而笑者，疾呼男子而擒之。及众人趋至之时，此狂且则自后山而奔矣。岂不亦可笑乎？”

    邬合道：“晚生也眼见一个笑话。旱西门大街上住的康爸爸，他是个财主。那一日他家大约有甚么喜事，有七八个女孩子，大的不过十四五岁，小的也有十二三岁，都打扮得齐齐整整，在门口站着说笑。一个老头子有七十多岁了，手里拿着个筐子远远站着，两只眼睛定定的看了一会，忽然跑上去抱着一个大女孩子，一连亲了几个嘴，脖子上腮颊上一阵混咬，把那女孩子吓得乱叫，别的跌跌滚滚往里跑。他家男子们听见，跑了出来，看见那个老儿还抱住不肯放。众人打了一顿，见他有年纪，不敢狠打，拉到上元县禀了官。官也见他老了，薄责十五板。打完了，那老头子跪禀道：‘蒙老爷天恩赏责，小的却冤屈得很。’县里老爷大怒道：‘你这老奴才这样可恶，做出这等事来，本当重处的。姑念你年老，薄责示罚，还说本县冤枉了你。’那老头子叩了个头，道：‘小的活了这样大年纪，难道王法都不知道？敢去做这样的事？不知怎样，一时看昏了，跑了去抱着亲嘴，小的自己并不知道。后来众人拿住了打，小的方醒过来，方知是错。小的说的是这个冤枉，那里敢说老爷？’那县里老爷倒反大笑，命撵了出来。这样事岂不是个真笑话？”

    童自大笑道：“这看昏了的事你当假么？我就干过一回，吃了一个大亏。”宦萼向他道：“贤弟也说一个。”童自大道：“我也没有听见过，也没有看见过。没得说，就说我自己发昏了的这个笑话罢。我家奶奶的一个丫头叫做仙桃，生得好不标致。那一日我无心看了他一眼，他望着我一笑，我从头顶心上一酥就到脚底板上，便昏了过去。被我家奶奶看见了，拿担帚把儿好打，把我光脖子上打了十来多下，几乎把脖梁骨打断了。即刻把丫头卖掉。你说这事冤枉不冤枉？好笑不好笑？”　众人听了，倒大笑了一回。

    童自大见贾文物眼有些瞎，笑着向他道：“我听见人说一个瞎子的笑话，我说与哥听。哥不要恼。”贾文物道：“无伤也。是乃笑话也，何以恼为？”　童自大道：“哥不恼，我就说了。一个人专好弄屁股，同他老婆高兴，十回倒有七八回弄后头。他老婆说：‘你既这样爱它，该替它起个名字。’那男人说：‘这个眼子极有趣，就叫它做趣眼罢。’他老婆又指着阴门道：‘这个东西你也间或还用他，也该起个名字。’男人说：‘他同趣眼相近，就叫他做近趣眼。’宦萼大笑。

    贾文物见童自大伤了他，因看他有些呆气，便道：“我也有一笑谈，说与诸位听之。一男子呆人也，其妻阴户之内生其疮焉，呼其夫而告之曰：‘我此物之内痒痛不可忍也，子可呼医而治之。’厥夫延医至，命妇人裸而视之，告其患。医曰：‘此非汤丸力所能及，当以杀痒止痛之药敷于龟头之上，送入痒痛之处而擦之即愈矣。’其呆夫曰：‘我不知病在何所，汝医也，可自行之。’医闻而喜甚，即以药用唾调之敷其龟，送入其妻之阴，来往抽拽不止。呆夫大诧曰：‘汝擦药耳，何故动之不休？’医曰：‘龟头无目者也，安能入便见其病之处，须探得要害处而后可擦。’来回抽拽愈急。其妻乐甚，连呼曰：‘好太医，好太医。’其医亦乐极而泄，伏于妇人之腹。大叫曰；‘吾得其病处矣。’呆夫在旁注视良久，点头曰：‘汝二人若非用药，看此举动，吾疑之甚矣。”宦萼笑得一仰一合，连酒杯都打翻了。童自大胀红了脸，道：“哥，你骂我是呆子罢了。如何说我家奶奶与医生弄，说别的顽话还行得。一个老婆那是混说了顽得的？”　贾文物道：“言悖而出者亦悖而入，前言戏之耳，何愠耶？”童自大只管争竞起来。宦萼道：“好弟兄，说笑话如何认得真？”　每人罚了一大杯酒，才不言语了。

    宦萼道：“我也有个笑话说与你众位听。一家弟兄两个，有一个嫂子。他哥哥出门去做买卖时，许下了一个愿心，若赚钱回来偿还。果然出去得利，回家买了几斤肉，煮了还愿。那嫂子在厨房里烧火，他弟兄两个收拾供桌，香蜡纸马停当了，哥哥叫兄弟：‘你看肉要好了，拿来烧纸。’兄弟到了厨房里，见嫂子弯着腰撅着屁股烧火，裤裆破了，刚刚把阴户露出来。那兄弟忍不住伸手去一摸。那嫂子吓了一跳，回头一看，见是小叔，笑骂道：“斫千刀的，你肥肉能吃得几块。”他哥哥听见了，只当兄弟偷肉吃，骂道：‘你害了馋痨了，还没有敬神，你就想受用。’原来妇人的这件东西都是敬得神的。”众人大笑了一场。

    邬合道：“老爷说的固然是笑话，然而竟实有这样的事。晚生前日往北门桥去，见一家门口围着许多人，晚生也挤了进去看看。原来是弟兄两个，有一个老娘，还有一个嫂子。他娘晌午有些困了，在堂屋里春凳上睡觉，怕苍蝇，拿一只袖子盖着脸。这小儿子打外边进来，只当是嫂子，轻轻的爬上身，拿挺硬的膫子向胯裆中狠狠的一戳。他娘惊醒了，见是儿子，骂道：“要死的奴才，你做甚么？”他见是娘，忙跳下来，说道：“哎呀，我看错了。”他娘道：“一家只有我同你嫂子，你又没媳妇，你既说是错了，这明明是要偷嫂子了。’要送他到官，拉到街上，众街邻问知了缘故，劝了回来，只叫哥哥打了他十扁担，撵了出来。这是晚生亲眼看见，也可当个笑话。”

    童自大道：“你说这嫂子的事，我也想起个笑话来。一个扬州人托个朋友做件事，说道：‘你要替我做成了，把我家嫂子让你热一下子。’他哥哥听见了，骂道：‘腊花，你个嫂子怎混许别人热？’他兄弟道：‘我是哄他的，嫂子的屄放着，我不会热，肯让他热？’”众人也笑了一阵。

    宦萼道：“我还有个笑话。一个大老官带了个篾片去嫖婊子，叫婊子睡在床沿上。这大老官站在地下弄，说道：‘我们弄着，要编只曲子唱着弄，才有兴头。’遂扛起那婊子的腿来，唱道：‘小脚儿高高竖了。’然后把膫子弄了进去，一抽一抽的唱道：‘卵子儿紧紧撞着。’却诌不出来了，唱不下去。谁知那个蔑片在床底下听他们动作，见大老官编不出来了，忙伸出头来接腔，道：‘俺呵。’”大家大笑，连邬合也笑了一会，道：“大老爷道出晚生的本像来了。”童自大笑道：“邬哥，你呵。”

    邬合道：“晚生也有个笑话，呵一呵三位老爷罢。一个大老官陪客坐着，忽然放了一个响屁。那客道：‘是谁放屁？’那篾片知道是大老官，忙道：‘不是屁，是虾蟆叫。’少刻臭将起来，那客白篾片道：‘你说虾蟆叫，如何会臭？’那篾片没得答，说道：‘像是死虾蟆叫罗。’”众人笑了一回。

    宦萼向贾文物道：“老邬我们几时替他起个号好叫些，尽着老邬邬哥的不好听。”贾文物道：“兄之言是也，何不即为起之。”童自大哈哈大笑，望着邬合道：“大哥二哥骂你呢。”贾文物道：“三弟何晒兄也？此何言哉。”

    童自大道：“这也是个笑话。一个人到熟驴肉铺子里买肉吃，见一根熟驴膫子，问道：‘你那驴鸡巴怎么卖？’那掌柜的道：‘你这人好蠢，一个驴鞭子，甚么鸡巴，叫得好丑听。’那人笑道：‘怎么一个鸡巴你也替它起个号。’大哥二哥要替你起号，不把你比做鸡巴了么，就叫邬合鞭子罢。”倒都大笑了一阵，又各饮了几杯。

    童自大向邬合道：“我听见人说做篾片的人是蛐蛐托生的，又会呵脬，又会唱曲，你算会呵了，难道就不会唱曲子？你唱一个我们听听，大家吃一大杯。”邬合道：“晚生曲子倒记得几个，因为喉咙不济，所以不曾习学。”宦萼道：“甚么相干，不过大家取乐，乱唱一个顽顽，管他好不好。”贾文物道：“昔者王豹处于淇而河西善讴，你岳翁岳母皆以歌名，你岂有不能者耶？盖不为也，非不能也。”童自大道：“可又来，老子娘会唱，女儿再没有不会唱的。女儿会唱，女婿自然就会唱了。人说，若要会，同着师傅一头睡。你同着母师傅睡，自然会唱，买个驴子拉尾巴，不是这个牵法，不要谦了，唱罢。”邬合被他们带着，只得说道：“晚生不会大套，只知道几句小曲。”宦萼道：“管他小呀大的，是个曲儿就罢了。”邬合要奉承他众位，说道：“晚生唱个《劈破玉》带‘三掉湾儿’罢。”以箸代拍，就唱起来，道：

    青山在，绿水在，我那冤家不在。风常来，雨常来，你的书信儿不来。灾不害，病不害，我的相思常害。春去愁不去，花开闷不开。小小的鱼儿粉红腮，上江游到下江来。头动尾巴摆，头动尾巴摆，小小的金钩挂着你腮。小乖乖，你清水不去浑水里来。纱窗外月影儿白。小乖乖，你换睡鞋，哎哟，你手拿睡鞋把相思相思害。相思病，实难捱，倒在牙床起不来。翻来覆去流清泪，好伤怀。眼珠泪珠儿汪汪也，冤家，滴湿滴湿了胸前的奶。

    他因是天阉，还是纤纤的童音，唱得竟觉好听。宦萼喜道：“你原来会，我竟不知道。该罚不该罚？”大家都吃了一大杯。邬合道：“晚生唱得不中听，污众位老爷的尊耳。”贾文物道：“邬兄之歌，虽楚狂接舆歌而过孔子之歌，大约亦不过如是也。”童自大道：“邬哥将庙的会接着上，再来一个，要骚骚的才有趣。”邬合又唱道：

    俏冤家，这两日你待我的情儿淡淡，言语中屡屡的不似了先前。你忽然来忽然去，我看你精神恍乱。冤家，想必是那人待你的恩情好，你向我跟前假惺惺，左右难。冤家，你不必强支吾，画虎画皮难画骨，我悔恨当初。悔恨当初，有眼不识薄幸徒。薄幸徒，把海誓山盟一旦无。我捶捶胸，跌跌足，老天生我不如无。痴心无有痴心报，好命孤。我一心也不怨你这么样无情也，怨只怨我这八个字儿生来的苦。

    童自大笑道：“邬哥，你唱的真是土地老儿没儿子。”宦萼道：“这怎么说？”童自大道：“唱绝了。”又普席吃了一杯。宦萼道：“罢了，大家吃酒顽笑，叫他一个人唱就不公道了。我们一家唱一个，唱不来的拿两根筷子竖在耳朵上，学三声老驴子叫。”童自大道：“哥，你不是剃头，竟是杀人了。我知道甚么叫曲子？听着还不懂得呢。”宦萼道：“不会唱就学驴子叫。谁是会唱的么？不过顽意而已，混哼哼就是了。我就先唱个《占花魁》上万俟公子游湖的几句罢。”唱道：

    没头角，少问学，打雄吃饭酒量阔。倚着区区家父势，横行到处惯作恶。

    唱了，向贾文物道：“二弟来。”邬合道：“从没有听见过大老爷的妙腔。这个腔口板眼，大约合城的名班也没有胜得过的了。”贾文物道：“长兄既歌而善，弟敢不而后和之？幸勿哂焉。我唱《琵琶记》考试中一曲可乎？”　宦萼道：“管他甚么，是个曲子就罢了。”他唱道：

    看你腹中何所有？一肚腌脏臭。若还放出来，见者都奔走，把与试官来下酒。【他二人各道本色。】

    童自大道：“二位哥倒都还来得呢，叫我就不会这几句。”宦萼道：“顾你不得，快些唱。”童自大道：“凭哥怎么处治罢，唱是不会的。”宦萼道：“先说过不会唱学驴子叫。”童自大笑着拿起一双筷子竖在耳朵傍，呼儿呼儿叫了三声。【也是自道本色。】众人无不大笑，又饮了数杯。宦萼道：“我行个令，先说的笑话都不甚好笑，如今拿一个骰子，从我第一家掷一掷，点到谁谁就说。滴着么说一个，滴着二说两个。”童自大道：“譬如滴个六，把我肚子翻过来也没有这六个笑话，这就活杀人了。”宦萼道：“你听我说完了着。说得好惹人笑，众人吃一杯。说的不好不笑，本人罚一杯。不会说一个笑话罚一大钟。”童自大道：“这就难为死我了，我知道今日这个酒全要灌到我肚里子。”宦萼叫取了骰盆来，先吃了一钟，道：“令酒干。”拈起一个骰子掷将下去，是个四，数到邬合，【看他掷骰数点的坐位，宦萼以大哥自居，系坐东面。西贾文物，对坐童自大面南，邬合下陪。】宦萼道：“你说四个。”邬合道：“晚生有僭了。”说道：

    一个人穷得很，每日虔诚祷告，求一位真仙救度他的苦难。一日，感动了一位神仙降凡，赐他一枚金钱。道：“你到大海上，拿着这钱，炸、炸、炸大叫三声，那海水就干几丈。龙王急了，自然来求你，任你要甚么宝贝怕没有么？”　他叩谢了，走到海边，大叫了三声炸，果然水干数丈。一个巡海夜叉爬上来道：“上仙有甚么事撤我的海水？”他想道：“若说要宝贝，多了我一个人拿不去，少了不济事。何不要他的女儿做老婆，有了海龙王做丈人，还愁没有宝贝么？”　遂道：“我因没有妻子，要来求你龙王的公主作配。若不依从，我有这个金钱，只用叫几声炸，你海水就干到彻底，你龙王一家连存身的地方都没有。你快去说了来回报。”那夜叉慌忙跳了下海，到水晶宫把他这话报知龙王。龙王着急，忙传鲤丞相、鯾军师众臣来商议。鯾军师道：“须如此如此，就不怕他了。”龙王大喜，就差鲤丞相快去。到了岸上，向那人道：“方才夜叉报说上仙要公主为婚，龙王焉敢不遵？但我家公主是个贵人，上仙须下一个厚聘，才成礼数。”那人道：“我空身到此，那里有甚么东西可做聘礼的？”鲤丞相道：“何必要别物，仙翁的这枚金钱就可做聘礼了，公主少不得还带了来。”那人欣然就递了与他。鲤丞相接过，就下海去了，半日不见动静。那人又炸、炸、炸的大叫，那夜叉在海中望着他笑道：“你先有个浪钱‘炸’着人怕你，你如今没了钱了，还‘炸’些甚么？”

    宦萼贾文物都笑了，童自大道：“好骂好骂，骂我有钱的炸呢。”邬合道：“晚生怎敢？老爷不用多心。”宦萼道：“无心说笑话儿顽，那里认得真？”向邬合道：“你再说。”邬合又道：

    一个秀才做文章，哼哼唧唧，千难万难，总做不出来。他妻子笑道：“你们做文章难道比我们养孩子还难么？”那秀才道：“难难难。你们是有在肚里不得出来还容易，我是没有在肚里的要他出来，岂有不难的？”

    众人都大笑。童自大笑着向贾文物道：“哥，他打趣你呢。你做文章可是这样难？”贾文物道：“难矣哉，难矣哉。彼之言是也，非戏我者耳。”宦萼道：“我们一家吃一杯，叫他也吃一杯，润润喉咙好说。”大家都饮了一杯，邬合说道：

    一个乡下人，他家的房子无处不漏，一下雨竟无栖身之地。他村中又有虎又有贼，他家里有一条牛，因不放心卖掉了。一夜天又下雨，他睡着说道：“我如今也不怕贼来偷我的牛，也不怕虎来吃我的牛，我只怕漏。”尽着念个不住。一个虎正来要吃他的牛，听见了这话，想道：“我会吃他的牛，贼会偷他的牛，他倒不怕，反怕甚么漏。这个漏是个甚么东西？这样利害。我不要冒失，且等等着，不要遇见了漏。”就在牛栏门口伏着，不觉就睡着了。恰好有一个贼，只当他的牛还在，想来偷他的，也听见他说这话。心里忖道：“我同虎他都不怕，单怕漏，这漏端的是个甚么？”又想了想：“管他漏不漏的，且趁早偷了牛去着。”走到牛栏门口，黑影里见那黄虎睡着，只当是牛，轻轻的跨上，要打它起来。那虎猛然惊醒，慌道：“不好了，这定然是漏了。”驮着往山上没命乱跑。这贼见那虎一跑，也慌道：“这就是他说的甚么漏了。”忙把它脖子抱紧，任它混跑。天色黎明，这贼一看，原来是一只大锦毛老虎，心中正然着急。那虎也跑乏了，靠着一棵大树喘息，这贼忙爬上树去。那虎见身上的漏去了，欢喜非常，又往前跑。遇着个猴子，问道：“虎哥，你为什到跑得恁个样子？”虎道：“不要说起。我去偷一家的牛，遇见了一个漏。我驮着跑了半夜，他爬上一棵树去了，我才脱身跑了来。”猴子道：“从来没有听见甚么叫做漏，大约是个人。”那虎同他商议道：“你拿一条葛藤，一头拴在我的脖子上，一头拴在你的脖子上，我同你去看。你上树去，真是个人，你推下来我吃了，改日我寻些鲜桃美果谢你。若是漏，你望我挤挤眼，我好拖着你跑。两个同到树下，那猴子往上爬，那贼着了急，扯开裤子溺下尿来，正撒在那猴子的脸上。猴子低下头，把眼一阵挤。那虎正仰着脸望他，一见它挤眼，大骇道：“不好，是漏了。”拖着就跑。跑了几里，回头看那猴子，那猴子已拖死了，把嘴龇着。虎道：“猴儿猴儿，我这样费力，你龇着牙望着笑呢。”

    说得大家大笑。童自大忽道：“一棒打着了三个，把我们都骂着了，说我们龇着牙望着他笑呢。还不该罚？”邬合道：“晚生是无心，老爷要这样计较，就不敢再说了。”宦萼道：“免你罚，你说个篾片的笑话儿罢。”邬合道：“有，有。”

    大老官放了个屁，旁边一个小孩子道：“是那里鬼叫？”那篾片喝道：“胡说，放狗屁！”
    宦萼大笑道：“这该罚，这该罚。”邬合道：“晚生本是奉承的话，说叉了些。晚生该罚。”吃了一大钟。宦萼将骰盆送与童自大，道：“该你掷。”他捻起来，道：“菩萨，不要掷着我自己才好呢。”掷将下去，是个么。他道：“还好，还好，要是五就坑人了。”想了想，道：“我想起一个来了。我前日听见人说个笑话，打趣那好打马吊的。”

    一个怕老婆的人好打马吊，一日输了钱，人上门来要。他老婆恼了，叫他头顶马桶跪着，他说：“奶奶，你看我顶着这东西可像顶着肉汤？”那老婆大怒，拿起马桶盖，劈脸一下打去。他笑道：“奶奶，你打的诌得很，一文钱怎打得肉汤？”

    齐笑了一阵。贾文物心有所触，叹道：“滔滔者天下皆是也，吾非斯人之徒与而谁与？”众人也不懂得他说甚么。童自大送盆与他，他也掷了个么，笑说道：

    有一文人娶其妻焉，晚间向妻子深深一揖，道：“周公之礼不可不达。”其妻不知何谓，默而不答，彼即趋而出。如是者一月矣，妻归而告诸母。母曰：“尔但云：既侍君子，任君所欲。”妻记其言。他日归，其夫又如前揖而言之，妻以母教之言相答，遂如此云云。久之，妻得其乐趣，不待其夫来揖，便道：“既侍君子，任君所欲。”其夫则交媾之。如是者屡屡，其夫力不能矣。对阴户一揖而告之曰：“非敢后也，马不进也。”

    众人见他讲得文绉绉的，倒都大笑了一场。递盆与邬合，邬合忙站起接过，拈起骰子，道：“尊令了。”【写篾片是个活篾片的身分话语，一毫不肯苟下笔。】掷了个二。该是宦萼，他说道：

    一个人出门回来，见床上睡着个汉子，问老婆道：“这人是那里来的？”老婆说：“他家因妻子狠打了撵出来，没处安身，借我家睡睡。”男人说：“我回来了，他在那里睡？”老婆说：“他是客，自然让他床上睡。你将就在地板上睡睡罢。”男人说：“你呢？”老婆说：“我是自家，我自然是陪客睡。”那男人想了想，忽然大笑。老婆问道：“你笑甚么？”男人道：“我想这人被老婆打了出来到我家来睡，恐怕后来要当忘八呢。”

    众人正笑着，童自大道：“哥罚一钟。”宦萼道：“为甚么罚我？”童自大道：“人说对着和尚不要骂秃子，你方才这个笑话，不怕邬哥多心，说你打趣他么？”邬合被他提破，脸脖子彻耳通红。宦萼笑道：“多嘴的，我倒是无心。”罚了一钟吃了，又说道：

    一个人做官胡胡涂涂，不论原告被告，拖番就是二十板。他女人道：“一个犯人也有该打多打少，怎么一例混打？今后你审事，我在暖阁后边听。该打该放，你回头看我做手势。”次日上堂，审了一件事。回头望望，他女人伸了五个指头，又做手势叫打。他吩咐道：“拉下去打五板。”打完了又回头望望，那女人摇手叫不要打了。他错会了意，吩咐道：“你们推他地下滚。”那人是褪了裤子打的，滚翻了过来，一个软叮当的大膫子拖着。那女人见了，把个指头咬在嘴里。他又回头看见，吆喝皂隶道：“把他的膫子咬掉了。”

    大家笑了一会，又重新添上佳肴美果，一面吃酒说笑。宦萼笑向童自大道：“令舅是教门，我有个回子的笑话，说了你不要见怪。”童自大道：“他是回子，我又不是回子，与我甚么相干？”宦萼笑着说道：

    回回家女人的阴毛是要剃尽了的，一个老回婆叫了个待招到房去剃。那待招见他的阴户也还饱满可爱，不觉兴动，阳物大举，取出来，一下顶进，一阵乱抽。那回婆假意道：“哎呀，你这是怎么说？”待诏道：“奶奶的瘪了不好下力，我楦起来好剃。”说着，越弄得利害。那回婆受用得很了，哼着说道：“我的哥，你不用剃了，就是这等楦罢。”

    说了，众人笑了一阵。贾文物问童自大道：“贤弟必知其详，有妇人焉果若是乎？”童自大道：“那里有这话，那东西怎好叫人剃？自己用镊子拔是有的。”贾文物道：“此娇嫩之处也，拔之岂不痛乎？”童自大道：“譬如人拔胡子，惯了也就不觉。”宦萼笑着套他一句道：“回子家的女儿嫁到我们家来还拔不拔呢？”　他道：“怎么不拔？”自觉失口，笑道：“不知道，不知道，不要管闲事，我们且吃酒。”宦萼、贾文物哈哈大笑，他也红了脸，嘻嘻的笑。

    大家又饮了几钟，宦萼对童自大道：“我们结拜过，就是亲弟兄一样子。我与二弟一个是荫生，一个是进士，都算是现任官。贤弟虽然是个加纳的老爷，算不得现任，还得弄一个现任的才妙。”童自大道：“愚弟也有此兴。但细想来，哥做官有老子做主，人不敢欺。二哥做官有同年相为。【这几句话却是乖。】我若做了官，上司说我是个财主老爷，张着大嘴要吃起来，我的银钱是性命一样的，怎肯白送给人？想到这里，就一点兴头气儿也没有了。”宦萼道：“你想的固然是，难道今生就是这样罢了么？”童自大道：“可不是甚么，我如今把个儿子眼都盼穿了也没有。赶着养个儿子，大了送他去读书，像二哥似的。买个举人进士给他，也就算得现任了。”【好想头。】宦萼道：“贤弟，你这话叫做整韭菜包饺子，好长馅。儿子还不知在那个腿肚子里转筋，就想做封君。就是做了封君，也算不得现任。”童自大道：“我就是这个想头，别的再没法。古语说得好：只愁不养，不愁不长。只要有本事，养下个儿子来，长得快多着呢。我记得当日六七岁的时候，我的哺还抱着我吃奶。【徽州呼母为哺。】就像几日的事，我如今就这样大了，但只是没本事，养儿子就没法。”宦萼笑道：“你既这样巴儿子，多娶几个妾，自然就会生了。”童自大把脖子缩了缩，舌头伸了伸，回头四处看看，叫了两声童禄。宦家的人答应道：“他才出去了。”童自大向着宦萼道：“哥，说正经话，像这样儿戏的话不要说他。造化方才童禄不在这里，墙有风，壁有耳的，设或传得我家奶奶知道，不说哥说顽话，还疑是我说的。那就叫做竹管煨鳅，直死了。”宦萼笑了笑，道：“你如今既没有儿子，到底另想个主意出来才好。”童自大道：“实在不会想，但恨我生的不是时了。若生在一千多年前，可不好来？却生在如今这时候，只好怨命罢了。”宦萼道：“这是甚么缘故？”童自大道：“我听得人说，当初汉朝有个姓崔的，说他拿了几百万钱，买了一个甚么司徒，说这司徒大得很呢，只有他吃人的，再没人敢吃他。我若生在那时候，拼着家俬不着，也买上一个做做。只当开了个大当铺，利钱还用不了呢，【古今货郎皆不过是此想头。】岂不燥脾？却生在如今，怎不怨命？”　宦萼道：“我一团做官的兴被你说得冰冷。但天生我才必有我用，不然生我们这些才子做甚么？【不须着急，此等财子万无不做官之理。】或者等着卖司徒的时候也不可知。若有这时候呢，愚兄与贤弟大大的两位司徒自不必说。若不能遇，我二人优游林下，做个山中宰相罢。”贾文物道：“长兄之志则大矣。独不思莫之为而为者天也，莫之至而至得命也乎？”邬合赞道：“好个山中宰相，异想异想。”童自大道：“哥的想头虽然甚好，只山字不合。我们现住在城心儿里，怎说得个山中？还是城字是理。”宦萼道：“城字罢，是也罢了，只是俗得很，不如村字还雅。”童自大道：“村字好是好，只是太下贱了。村里可是容得我们这样大老官的？得一个半俗半雅的字才好。”宦萼道：“贤弟既如此说，就请想这么个奇妙字眼。”童自大想了一会，道：“我当铺隔壁有个学馆，我听见那先生教学生的诗，有一句甚么落御沟呢，一时再想不起来。”邬合道：“晚生倒记得句把，不知可是？”童自大道：“你说了看。”邬合道：“可是‘一叶随风落御沟’么？”童自大道：“是极是极。这也奇了，你竟是个顺风耳，怎么我家隔壁先生教诗，你就听见了？”向宦萼道：“我听见那先生说，御者，朝廷之御内也。沟者，御内之沟也。这两个字岂不又富丽又新鲜，岂不妙之乎？我三个人同做个御沟中宰相罢。邬哥同我们日日相聚，不要偏了他，也叫他到沟中来，日逐同乐。哥，我这个想头，可是山顶上一连三座观音庙。”宦萼道：“这是怎么说？”童自大笑道：“这叫高庙、高庙、高庙。”宦萼大喜道：“亏你想，果然好新奇字眼，可谓妙极而无以复加乎也。”贾文物道：“长兄贤弟虽愿为小相焉，但愚意不在斯耳。”宦萼道：“我们好弟兄，有官同做，有马同骑，自然该同心才是。贤弟怎么又有别意？”贾文物道：“小弟已是发甲之人矣，后来倘有侥幸鼎甲之时焉，岂不荣耀而之乎也哉？”童自大道：“哥，这算计果然好。我明日也像哥买个举人进士做，好升鼎甲，状而元之，燥其皮也，大约也与那甚么司徒差不多了。”贾文物道：“贤弟之言谬矣哉！举人进士乃博学而成名者，岂能沽之哉所得也？”　童自大笑道：“哥，我们好弟兄，你还瞒我？你那年中举，多少人还打榜哭庙，又打到那个官儿门口去了。我也跟了去看来。那官儿恼了叫拿人，我穿着一双红鞋，人把我当做秀才，几乎把我捉了去。亏傍边有人认得我，说这是童百万，一个字也不认得的大白丁，你拿他做甚么？才放了我跑了回家。我道我怎么记得这样清？我因着了慌跑急了，掉了一只鞋。到了家里，奶奶疑我在外边做甚么偷甚么的坏事，被人撵急了才掉了鞋，要拿棒棰打我的踝子骨。是我再三哀求才分辩清了，饶了打，还骂了好几日呢。是我亲眼见的事，如何哄得我？哥，你当日买这举人也费了几个钱。要是价钱贱，今年倒是科举年，要有卖的，你是老在行，总成替我买一个。我兄弟体面起来，也替哥争些光。”邬合道：“童老爷听错了。那一年有个姓贾家的举人说是买的，非贾老爷也。以贾老爷之大才，取状元如拾芥，何况举人进士？人之打榜哭庙，并非为贾老爷而起也。”贾文物笑道：“有是哉，童之迂也。即有如杞梁之妻善哭其夫之哭，非因我也，为二三子也。”宦萼道：“你们大家不要争，真也是进士，假也是进士，【二语妙极。】争破了网巾边儿没得戴。我们闲话休题，且归正传。古时不知是那个说一句话好，他说：‘无红裙，俗了人。’像这酒席间，须得个名妓顽笑顽笑，才可以醒脾。不然拿着酒，像灌老鼠洞似的一味蛮呷，总没一点兴趣。”因向邬合道：“只有那‘肉夹剪’夏锦儿还好，我摸他身上，有几个杨梅豆儿，不敢惹他。”童自大道：“哥，怎么叫作‘肉夹剪’？”宦萼笑道：“他的那件东西紧就得有趣，又会收锁，故此人起他这个混名。”童自大道：“我也没有多见妇人的这件家伙，我觉得烂松得像个皮口袋一般，怎得有这样紧东西？不怕他夹成两截子么？”宦萼笑道：“是这么说，那里就紧得这样利害？”因听见他说话有因，问他一句道：“你遇见那个妇人的家伙像皮口袋一般？”童自大生平只见过他尊夫人那肥牝，一时无心说出，笑道：“我是这样猜，不要管他。”大家都笑了。邬合道：“江西来的姓严的那妇人生得还好，大老爷只顽过一次，怎么再不会他了？”宦萼道：“那老婆的根子大著呢，他是当年嘉靖明阁老严嵩的儿子严世蕃的孙女儿。【此二妓，前姚泽民所嫖者。先以为不过随手诌出二名耳，此处又还照应到。作者好记性，看书者想已忘了矣。更有妙者，借此又将严氏父子罗龙文一辱，所谓笔剑诛奸者耳。】他汉子姓罗，是罗龙文的孙子。因家道穷了才出来接客，在家乡怕人笑话才到这里来的。他好是好，有个血崩的病，时常要发。我有些嫌他，故此就撂开了。除了这两个，别的都看不上眼。”问家人道：“你们可知道近来可有甚么出名的婊子么？”一个家人叫做多嗣，【宦家之仆无有不多事者。】说道：“外边这些婊子并没有听见一个出色的，那里入得众位老爷的眼？倒有一个瞎姑叫做钱贵，生得十分标致，又有才学，近日合城闻名。同他相与的都是公子财主，些把差的人【真正江南口声。】也到不得他家。但他从来不肯出门，或者众位老爷到他家去顽顽，他家中也还干净。”贾文物道：“然有是言也，吾尝闻其语矣，未见其人耳。”邬合道：“这钱贵晚生也知道，果然有才学又美貌，算得第一个名妓，可以陪得众位老爷。”贾文物道：“只不过道听而途说耳，其然岂其然乎？”邬合道：“果然不错，晚生怎敢在众位老爷跟前说谎？”宦萼道：“既果然好，我们几时接他来顽顽。虽然说他从不出门，料道听见我们去接，他不敢不来。要做一点身分，我吩咐了教坊司差人去拿毛链锁套了他来，这倒是容易的事。但有一件不瞒二位贤弟说，你嫂子虽然着实有些贤慧，只是性子利害些，我不敢轻易惹他。我这样顶天立地的好汉是惧内的人不成？三人抬不过一个理字，他桩桩件件都合理，我不得不遵他。倘或冒冒失失接了人来，一时他发起怒来，如何了得？等我慢慢的同他商量明白了，再做区处。”

    饮够多时，夜阑方散。宦萼乘着一团高兴走到内室，那侯氏独坐无事，小饮多了几杯，已经睡下，正有些欲火炎蒸。宦萼见他已睡，也慌忙脱衣钻入被内。轻启两股，尽根插入，十分努力抽提，要博他的欢喜。那侯氏果然喜孜孜笑着，两手勾定他的腰往下直捣，做得正在得意。宦萼乘他欢喜，一面抽送，一面说道：“今日老贾老童说外头有一个驰名的瞎姑儿，生得模样又好，各样的曲子都会唱。他们说明日接到我家来顽顽，我问你一声可行得？”侯氏听了大怒，拧了几把，将他一掀，跌下肚子。侯氏一骨碌爬起，揪着他耳朵，赤条条叫他下床地下跪着。骂道：“你这天杀的，我说你今日为何这般着力？原来图我欢喜，想做这样大胆的事。你有我这样的妻子，也就尽够你受用了，还想吃野食。恼了我，性子狠一狠，把你的膫子生生的咬了下来。我这两日才与你三分颜色，你公然就想开起染房来了。”宦萼哭丧着个脸，道：“你知我素常守你的家法，对着丫头们连笑也不敢一笑，看也不敢多看，何尝有一点私心欺你？就是欺天了。这是他两个的好意，说同我结拜一场，无可奉承长嫂，要叫个瞎姑来唱与你解闷。我怕你多心，不敢应承。他们叫我来预先和你说明白了，才好去接。一团敬你的美意，为何倒疑心起来，反这样发怒？我要有这样驴心狗肺，凭你叫我说甚么咒我就说。你前日怪我不亲热你，才亲热得几日，你又放出这样吓人的面孔来，叫我怎么不怕？不要说我吓软了，你看连这样个铁一般挺硬的东西也被你吓得鼻涕似的，好像一条大蚰蜒虫了。”

    侯氏听了，回嗔作喜，将他拉起来，道：“你不曾说明白，几乎没错屈了。你这样个大汉子，说话到三不着两的。”笑嘻嘻一把攥着阳物，道：“你不会说话，怪不得我，快些上来罢。你明日对他们说，虽是他们的好情，这样事万万行不得。若是男瞎子，便是十个一百个叫了来也不妨。一个女瞎姑同婊子两种人，都是撩汉精，可是容得上门的，断断行不得。我连听见说还恼得慌，不要说眼睛看见。”宦萼爬上床来，恐他尚有余怒，只得搓捏了一会，屌又开始硬了，尽力奉承一度，然后并肩交股而睡。

    次日起来，饭后贾、童、邬三人齐到，吃酒之间，宦萼道：“接钱贵的事，我昨晚与你嫂子说了，倒被他正言厉色说了一顿好的。他说我家老父现做着大亨儿八的显官，【此乃江南市井之语，亨儿八三字却不解何意。】如何接妓者见门。虽然说是瞎子，到底人说的不好听，恐外人谈论不雅。他的话真是头发牵着老虎走，理能服人。纯说的是些大道理，令我毛骨悚然，无言可答。不然，接到二弟家中，我们大家一乐何如？”贾文物正拿着酒杯吃洒，听他说这话，心下一惊，浑身打了个寒噤，把个杯子掉下地去，跌得粉碎。【前魏如虎吓掉茶杯，此处贾文物跌掉酒杯，先后遥遥一对。】忙说道：“西子蒙不洁，则人皆掩鼻而过之。见冕者与瞽者，虽亵必以貌。彼无目者也，可相亲乎？且贱阃之政如严君焉，若知之，弟虽死而无悔，且恐获罪于兄，虑彼亦必自经于沟渎矣。”宦萼道：“一团高兴，我两家都行不得，难道就罢了？这样罢，我两个出东道银子，不要破费三弟一文，接到他家去顽顽罢，这可行得？”童自大听了，希图内中有得羡余，满口应允，道：“今日迟了，又都吃得酒醉饭饱。就接了他来，我们也吃不得甚么东西了，不如明日罢。”大家又说笑了一会，宦萼向贾文物道：“既说这钱贵有才学，二弟明日作几首诗吓他一吓。”【作诗何以吓人，奇谈奇想。】贾文物道：“一瞽者何以文为，只弟数语之下，彼必瞠乎其后矣。”邬合道：“他若听了贾老爷这文才，自然害怕的。”大家又坐了多时，约定明日取齐同到童自大家去，然后方散。

    那童自大利令智昏，不记得他夫人的利害了。到了家中，归到内室，做个笑嘻嘻的脸，走到铁氏面前站着，将宦、贾二人出银子要接瞎姑钱贵到他家中来顽。【前宦萼对侯氏所言详，此处童自大之言略。】还不曾说完，不提防被铁氏夹脸一掌，一个满脸花，连耳根稍带了一下。谁知铁氏这手比铁还硬，打得童自大满目生花，耳中如磬，鼻血直冒。他泼声骂道：“你这囔死饭无用的杀材，好饮贪杯，终日吃得烂醉。一倒下头，如死人一般，夜间一些正经事也不能干，【此等说，真该打。】反要接瞎婆子来顽，我知你真活得不耐烦了。”童自大昏了半晌，一手捂着脸，一手捏着鼻子，道：“我何尝要接了顽？是他们的意思。我不过想赚些酒食肥嘴，家里又可以省些柴米。我可敢要做这样坏事？我要有这些烂心灶肝又可敢来，还望着你说？”铁氏还喃喃都都骂了一会，方才去睡。童自大不敢啧声，洗净了鼻血，也悄悄睡了。

    次日清早，先到宦萼家中。他恐迟了，众人到他家去。刚坐下，适贾文物也携了分金来，邬合亦到。宦萼问童自大道：“昨晚说接钱贵来顽的话何如了？我等二弟来，正要同到你家去，你倒又来了。”笑道：“像是有人不许么？”他胀红了脸，恼都都的也不啧声。贾文物笑道：“此乐事也，贤弟何怒之甚乎焉？必有故也而勿隐。”童自大气愤愤的道：“你们两个怕嫂子都不敢做，就总成我这个老呆。你们也心忍？叫我昨晚回去才说得一句，被我家奶奶一掌几乎把我打死。今日已成两世人了，还说接甚钱贵呢？”指着脸道：“你们看看这肿的，我方才照照镜子，还青了半边呢。这是二位哥的抬爱，我昨晚的鼻血淌了有两碗，这会子还晕刀刀的。”邬合咂着嘴赞道：“三位奶奶都这样善于持家，不许老爷们外务，有些贤内助真是难得。”多嗣在傍插嘴道：“既是家里做不得，三位老爷何不瞒了奶奶们，还是到他家去，又便宜又放心。”宦萼道：“有理。我做东替三弟暖疼压惊。”童自大道：“承哥的情。去是去，要有人问我的脸，不要说奶奶打的。只说我昨日吃醉了，打轿子里栽出来跌成这个样子。”众人笑喏。遂大家整衣冠，乘肥马，仆从跟随，到钱家来。

    且说那钱贵自与钟生定盟之后，并不接客。郝氏逼他数次，他寻死觅活，誓死不从。又经发姚泽民那一番，头面俱伤，实在有个要寻死的样子。郝氏虽然以钱为宝，到底他是亲生女儿，恐怕逼出人命来，只得由他。凡有客来，都推有病回了去。钱贵每夜焚香祝天，愿钟生秋闱得意，早谐连理。一日，饭后倦卧在床，忽郝氏走来，道：“儿呀，有个宦公子同了两个人，他像是富豪乡宦，因慕你的名，特来访你。我回他说，你有病在床，久不会客。他定要会你，坐在客座内呢。”钱贵道：“儿已矢志，虽死不能从命。”郝氏道：“儿呀，你不知道这宦公子是京城中第一个有势利惯作恶的。同来的那两个，我看他装腔做势，也不是良善好人。你若不肯出去，他一时使出宦势来，我这老性命就送在你身上了。且还有一说，他若动了那呆公子性儿，把你凌辱一场，又奈何他？且又低了声价。你今就说有病，他们料不留宿，不过陪他坐坐，吃几杯酒。一来免得有祸，二来又作成老娘赚他几个钱，岂不两得？这也是替我母子解纷的意思。”再三说劝他。那钱贵思忖了一番，素常听得这宦公子的呆恶，恐拒绝狠了弄出事来，不但贻累母亲，而且辱了自己。况只相陪坐坐，也还无害于礼。没奈何，长叹一声，只得起来。那虔婆见女儿肯了，不胜欢喜。出来道：“小女因病睡在床上，才勉强叫了他起来。待梳洗了，就出来陪众位老爷。”说罢，便安排酒饭去了。那钱贵叫代目替他掠掠鬓，将随身衣服理了理。代目因说道：“我才张见那三个人，【张字妙，若是出去看一见，童自大岂不认得？】一个是我旧姑爷，姓童。那两个不认得，都生得痴肥可笑。若同钟相公比并起来，真是神仙小鬼呢。我不扶姑娘出去罢，怕他认得。叫了财香来罢。”钱贵点头，代目去叫了财香来。

    钱贵装个病态，财香扶了出来，朝上拜了几拜。众人让他坐下，邬合先说道：“三位老爷，一位是有名的宦大老爷，一位是进士才子贾老爷，一位是百万童老爷，都是本地有名的大官府。因慕钱娘，特来相访。”宦萼道：“老邬，他果然生得好。比那大行院里的婊子果然好些，名不虚传。”邬合道：“晚生怎敢说谎？夸奖钱娘的人也不是一个，人人见了没有一个不道好，晚生两耳也听久。今日托三位老爷的福携带来，得见娇容，真是三生有幸。”童自大笑道：“没眼儿的珍珠，我那瞎宝真好标致。我的虚火都看动了，脸上都发起烧来了。”贾文物道：“君子不重则不威，吾弟何匪之至此也？然而不知钱姑之姣者无目者也，无怪乎贤弟若此耳。”宦萼吩咐家人道：“拿锭银子赏那老鸨，叫他快收拾酒肴来我们吃。”那钱贵先听得代目说他三人形容丑陋，今又听宦、童二人谈吐粗俗，贾进士假装文墨，满口之乎者也，因想起钟生风流蕴藉，愈加不乐，只不做声。有四句话儿描写他的心事，道：

    雅意遇真才，偏偏逢俗子。
    伤心泪暗流，愁恨何能已。

    不多时，就捧出酒肴来。那郝氏出来替众人安了席坐下，各敬了两杯进去。贾文物见钱贵双眉紧锁，低头不语，因说道：“久闻钱娘色艺双绝，真异人也，特来访之。何不一假色笑耶？所谓一人向隅，满座不乐也。”童自大叫家人道：“把钱姑面前那碗鱼撤去了。”宦萼道：“这是为何？”童自大道：“二哥说，一人向鱼，满座不乐。何不撤去，大家乐一乐呢？”贾文物笑道：“愚兄所云乃方隅之隅，岂鱼肉之鱼哉？吾弟过矣。”邬合道：“贾老爷可谓童老爷一字之师了。”童自大道：“邬哥，我说错了，你又更错。我错说的是鱼字，你怎说一字之师？难道人说鱼肉叫做一肉么？”　宦萼道：“你们把闲话收拾起来，且说正经的。我久闻钱姑弹的琵琶绝精，曲子更妙，请教这样一曲，以伸渴想之私。”钱贵道：“多承过奖。但病躯气弱，不能服事。”邬合道：“钱娘不要过谦，辜负了大老爷相爱美意。”因要了琵琶，送了过来。钱贵推辞不脱，没奈何，道：“不要琵琶，我清歌一调，众位老爷听罢。”此时一来想念钟生，二来厌恶他三人，心有所触，随口编了一调《丑奴儿》令，歌道：【曲牌名甚妙。】

    香闺对饮知心聚，幽韵歌诗。低唱新词，骰子拈来催玉卮。遭逢俗子骄人态，满口胡支。装尽呆痴，跌绽双弯悔是迟。

    音韵悠扬，以箸代拍。歌完，他们三人并不懂词中意味，宦萼不住颠头播脑，口中连赞道：“唱得好，唱得好。”那童自大靠在椅背上，道：“嗳呀嗳呀，我浑身都酥了。”贾文物道：“观三弟之态，可谓郑声淫矣。虽然我大贤欤，亦当三月不知肉味。贤弟聆音一至于此，定高山流水之知音矣，亦识此歌之妙乎？”童自大笑道：“我听钱姑唱得这样娇声娇气的，故此心眼里快活。我却一个字也不懂得，那里叫做甚么知音？我在家常在大门口站站，听那些小孩们唱的几句，那我倒是知音，听得稀熟的，记在心里。”宦萼道：“贤弟既学会了，何不唱给钱姑听听，做个抛砖引玉呢？”童自大笑道：“怕唱得不好他笑话。”宦萼道：“不妨事，大家顽意，他笑甚么？”童自大道：“哥既这样说，我就坐鼓楼上一交栽下来，直滚到北门桥，脸上的油皮儿也没有塌一点，还拾了一个大钱。”宦萼道：“这话是怎么讲？”童自大笑道：“哥不懂得这市语么？这叫做老脸大发财。你们听我唱。”

    姑娘姑娘生得俏，头载骨姑帽。腰里拽把草，肚里娃娃叫。遇着大鸡巴，肏得他两头跷。

    众人听了，哈哈大笑，钱贵倒也被他引得破颜一笑。邬合道：“钱娘既然身子不快，倒是请行个令，吃杯酒罢。”宦萼道：“说得通，钱姑请行令。”钱贵道：“从不知行令，还是众位老爷请。”贾文物道：“不知令，无以为君子也。其身症无令而行可乎？王速出令，还是钱姑而行始妙哉。”钱贵推之再三。宦萼道：“你若要我行，可要遵的呢。不遵，罚一百杯。我的令，大家脱得精光，一个人一碗酒，轮流着吃。你可遵得遵不得？要遵不得还是你行。”童自大道：“倒是哥这个令有趣呢，钱姑你照着行罢。”贾文物命众人筛了一杯酒，递与钱贵，道：“不则不可以为悦，无才不足以为悦，可兴于诗，否则下而饮。”钱贵见他们体段谈吐甚觉可笑，因道：“既承遵命，有僭了。”遂说道：“此令要古诗一句，头一个要洞字。”便道：“洞口桃花也笑人。”童自大听了，伸着舌头，道：“活杀人，好狠令。这都是二哥起的祸，好好的吃几杯罢了。甚么兴于诗，诗出这么个令来，我看那里去寻这个洞？”因笑道：“钱姑真是三句话不离本行，你家忘八便会钻洞，我们是那里来的洞？”邬合道：“先告过，晚生不在令内的。众位老爷有酒，晚生情愿陪饮罢。”宦萼道：“这也罢了，只是不许赖酒，要赖酒就是钱姑家的老忘八。”贾文物道：“不拘次序之先后而可说之乎？吾恐先进而说者，野人也。”钱贵道：“这有何妨？”贾文物道：“既如此，吾即言之矣。洞里神仙下象棋。”宦萼道：“你把我一句好的说了去了。”邬合赞道：“好个洞里神仙下象棋，好想头，好高雅。”钱贵道：“请问这句诗是何出处？”贾文物道：“是古也，非今也。钱姑你乃通文墨者，此诗岂今之人而能作出者耶？”钱贵道：“既是古诗，是那一个作的？在那一部诗上？”　贾文物道：“古自唐宋以来称诗伯者多多矣，此一人则予忘之矣。若谓系那一部所载之诗，愈问得而可哂也。我一个科甲之家，如千家之诗，神童之诗，唐诗古诗，还有许多无名之诗，堆之数楼焉，安能记忆载在何本哉？”钱贵听他满口胡诌，也没力气同他班驳，遂道：“既说是古人中有这一种诗，姑准免饮。”宦萼道：“我也有了，只是五个字，可使得么？”钱贵道：“只要有典，倒不拘五言七言。”宦萼道：“洞洞洞洞洞，这一句如何？”【蠢哉宦萼，何不再添上两个字，便是七言。】邬合道：“古人叠字诗最少，晚生记得有解学士的两句道：泉泉泉泉泉泉泉，飞岩石隙喷龙涎。以为是从来没有再见的了，今日大老爷倒记得这句好的。”宦萼道：“这倒不是假话，果然也亏我想。”钱贵道：“这句诗从何处来的？”宦萼道：“是我肚子里想出来的。”钱贵道：“原说要古诗，这是杜撰，罚一巨觥。”宦萼发急道：“这句诗古得很，盘古没有分天地就有的，解学士那七个泉就是我这五个洞里淌出来的了。”因望着贾文物道：“贤弟你可记得？这句诗就是你先下象棋那个人作的。是我那一日在你那诗楼上翻见过，因见他作得出奇，故此记在肚里，方才偶然想起来。钱姑不信，改日在那本诗上翻着了送来你看。我要说谎就发个大誓。”钱贵见他发急，也就笑笑道：“既是古作，也免饮。”宦萼问童自大道：“贤弟快些说。不论甚么古诗，说一句就是了，为何如此作难？”童自大道：“我肠子想断了，也没有这个洞。求钱姑从宽，不拘甚么话，只要说得通罢。”邬合道：“吃酒原是适兴，令要苛刻就没趣了，求钱娘通融些罢。”钱贵道：“既如此，听凭遵意。”童自大又想了一会，喜笑道：“一般也想出来了。”说道：“行不动的哥哥，这一句可妙？难道又是没有典的？我听见鹧鸪是这样叫。”钱贵笑道：“典是有典了，只是洞不在头上，罚一杯。若论起，动字错了，该罚三杯。也只罚一杯罢，共两杯，请用。”家人把酒斟上，童自大吃着酒，说道：“钱姑你说洞字不在头上，罚我吃了这杯酒也罢了。我请问你，头上有个洞是甚么东西？”笑了一会，又道：“若说动字错了，难道有两个动字？罚便罚了，吃得有些屈得很。”说着，把杯酒向口中一倒。忽然一笑，把酒呛了出来，喷得众人满脸满身，连桌子上无处不是。宦萼道：“你想起甚么来，这样好笑？把酒喷得满处。”童自大咳了一阵，方笑着道：“方才钱姑说洞字有两个，我还不信，吃着酒想起来，一点不错。妇人家屁股底下那两个洞，一扁一圆，可不是两样么？故此好笑。”倒把众人引得大笑了一场。连钱贵见他这等村俗，忍不住也笑了。他吃了二杯，邬合也陪饮了。【不漏。】

    令完，宦萼道：“钱姑再来。”钱贵道：“先已占过，自然是老爷们请行。”宦萼道：“你先已做过令尊，何必又谦？好事成双，只求容易些的。”钱贵也就说道：“这回要两句诗，落脚要一东字。”便道：“喽蚁也知春意好，倒拖花瓣过墙东。”宦萼摇着头道：“这越发难了。”贾文物道：“此等诗多乎哉多乎哉，兄试思之。”宦萼道：“贤弟有了么？”贾文物道：“予腹中久记之。我言之而兄听之，看妙乎否也？”因说道：“文昌八座同，凤台陆起东。”宦萼笑道：“妙妙，好促才。”邬合道：“贾老爷毫不假思索，竟同宿构，接得这等快，真天才呢。”钱贵道：“请问这诗来历。”贾文物听了，放下脸来，道：“钱姑，勿谓我轻薄尔也。你能记几许之诗？我辈做名公之人，何处不记些诗文于腹中？此二句者，乃一舍亲之家堂画临了之结句也。我满腹之诗何止五车，岂肯以无指实者诳尔也？苟不我信乎，我借来你试看之，我非古人之诗不敢呈于人前也。”钱贵道：“这凤台陆起东五个字，大约是落款的地名人名，决乎不是诗内的。”贾文物道：“嗟乎！钱姑，尔知之为知之，不知为不知，是知也。予尝闻古之称诗伯皆曰李杜，汝不闻李白讥杜甫之诗乎？有云：

    饭颗山前逢杜甫，头戴笠子日卓午。
    何处行来太瘦生，只为从前作诗苦。

    此首句岂非地名人名乎？然此亦系落款而非诗耶？你既不知之，何必强为知乎？”邬合道：“记得诗已奇了，又记得许多的出处故事，更为奇绝。听当日宋朝有一个王荆公好记性，想来也未必能加于贾老爷之上。”钱贵听贾文物说得妄涎不通可笑，也再不驳。原来贾文物说的这两句有个缘故，他曾见过一个亲戚家挂着一轴大字，系南京名士陆晋公名起东所书，诗是七言律，末句“都与文昌八座同。”他家住凤凰台，故云凤台陆起东。因纸短，此五字与上诗相连。贾文物把这五字认做结句，反把上句去了二字，念做“文昌八座同，凤台陆起东”。倒非诌出来的。

    只见宦萼笑道：“造化，造化，我也想出来了。”贾文物道：“何如？弟所谓多者岂谬言耶？”宦萼道：“曰南北，曰西东。”邬合赞道：“真愈出愈奇了。贾老爷的已妙极，大老爷的更妙。只六个字，把四面八方都包藏在内，含蓄了多少文章。”钱贵笑着问道：“虽不违令，但这两句如何当得诗？”宦萼道：“这也怪你不得，虽然不是诗，这是我府中收藏传家的本经上的。我听见人说，孔夫子删的有一部《诗经》，这两个字连在一处，可见诗就是经，经就是诗了。如今在朝中做尚书，我家太老爷当初中举中进士，都是这本经。我自幼一上学就请了一个名公特来教我，这经我读了七八年才读熟了。这经上天下的事，以至古往今来，无所没有，也说不了那些。我自读了此经，就不觉大通，以后再读别的书，觉得文理就都浅薄了。”童自大道：“好哥哥呀，有这样好书，就不借我兄弟看看？”宦萼道：“这经是留着传代的宝贝，原不给人看的。既贤弟要看，改日借你看看，万不可再传别人。”童自大道：“我从小读过半本《百家姓》，做了家藏的秘宝，就不知道还有这个奇书？承哥抬举肯借我，我难道当真是呆子，【当真二字妙，尚不自信以为呆也。】肯借别人？”那邬合要奉承宦萼，假做不知，故意叹口气，道：“这样好书，我们小户人家今生料不能见了。”钱贵忍不住含笑问宦萼道：“请问府上这经是何名？”宦萼低头想了一会，屈指自数道：“《金刚经》、《观音经》、《女儿经》、《嫖经》、《赌经》、《促织经》都不是。这经两个字名古怪得很，每常熟极，偏今日就想不起来。”又想道：“我隐隐的记得头两个是‘人之’二字，想是《人之经》罢。”因问贾文物道：“你是才子，可曾见过这经？”　贾文物道：“此乃三字之经也。”【若是《三字经》，开蒙小儿无不读过。若果又有三字之经，我亦不曾见过，宜乎宦萼以为秘宝也。】宦萼听了喜极，拍案大叫道：“是是是，极好记性。难道你家也有这样好书？”贾文物道：“有诸。”宦萼道：“我想这样密宝，自然是我大官府同你才子才有，料别人家没有的。”钱贵笑道：“这样奇书，天下或者尽多。既说是府上秘宝，只得要算做奇书了。但到底非诗，该罚一杯。”宦萼道：“先说过的，《诗经》虽不是诗，却是经，也就算得诗了。看这奇书分上，免了罢。”邬合道：“大老爷说了这一番奇话，钱姑也长了许多奇学问，姑准了罢。”钱贵也就笑笑罢了，因道：“此位童老爷请说。”童自大道：“我倒有一句，恐怕不好，你又要罚。”钱贵道：“请说了看，合式便罢，不合式免罚另说，如何？”童自大道：“你往西来我往东，可合式？”　钱贵道：“字倒不错。这是油言，算不得。况且该两句才是，怎么只得一句？免罚别说。”童自大道：“你杀了我也罢，东是今生不能有。要罚几杯，情愿领罚。”钱贵道：“无诗应罚三杯。因来得真率，用一杯罢。”童自大一气吃了。宦萼道：“贤弟大才，平常肚子里诗极多的，为何不说，倒情愿吃酒？”童自大道：“诗是有多少在肚子里呢，只是一时轻易出不来。况且放着不要钱的酒不吃，倒满肚里去寻‘东’。”【辱翁曰：大通大通。】邬合道：“老爷说的是饮酒说诗，各人适兴，何必拘呢？”宦萼道：“钱姑再起令。”钱贵道：“岂有一人行三令之理？”宦萼道：“你不行就遵我先的那令了。”童自大道：“麻雀的杂碎，你只当可怜见，我行个容易些的罢。”宦萼道：“怎么叫做麻雀的杂碎？”童自大笑道：“这是我亲热奉承钱贵的意思。麻雀的杂碎者，小心肝也。”众人大笑。钱贵道：“童老爷竟是麒麟了。”童自大道：“你这是怎么说？”邬合恐怕言语参差，忙插口道：“麒麟是多宝的，这也是钱贵奉承老爷是财主之意。”因道：“钱娘请行令罢，众位老爷候着呢。”【真好篾片，个个奉承到。即钱贵亦必周旋到。】钱贵也会意，更不再讲。说道：“就依童老爷说，容易些罢。只说五个字，不拘上下，只要白丁二字在内。”因道：“往来无白丁。”大家想了一回，贾文物也想不出来，恐人笑他，因说道：“乐不可穷，欲不可极，酒止矣夫。兄请在此留宿，弟辈可以去则去矣。”童自大道：“今日是大哥睡，明日是二哥睡，后日才轮到我。这两夜叫我怎熬？我们兄弟同门做一个三战吕布罢。”【这是他家插屏上所画者，故此记得耳。】钱贵道：“本当奉留，但身抱微恙不洁净，得罪众位老爷。”宦萼道：“既然如此，我们且回去，改日再来相访。”童自大道：“哥，你竟是狗咬尿脬空欢喜。倒是大家同回的好，省得我眼睛出火。”贾文物道：“吾未见好德噫如好色者也，盍去诸。”说了一齐大笑。家人点上灯笼，一哄而去，正是：

    仙花遥望莫能攀，可笑狂奴空腆颜。
    自是青莲泥不染，何妨娇慧对痴顽。

    他众人归去如何，权且按下。且说那游混公自宦家出来，失了肥馆，又开了一个散学胡混。因把龙家小子骗做了龙阳，被他父亲打散之后，品行全无。人都知道他的心是通了六窍的，却是一窍不通，那里还有宦家挂名读书的学生来请他？他没事做了，恃着一顶硬邦邦的头巾，武断乡曲，把持衙门。凡是可以弄钱的去处，任你甚么凶恶无耻的事，他无不踊跃为之。

    他妻子花氏早亡，这花氏原是个团头的乃爱。团头者，即花子头儿之尊称也。他父亲原也是个小花子，后来因积攒了几文钱，他算计却租了三间房子，收留那无归着的乞丐在家中存宿，每日一个人交他三文做房钱。又积了几年，囊中竟有了余资。他买了几间房子，到各鸡鹅铺中收了毛来晒干，铺在屋内有尺许厚，招揽各处花子来他家住。每夜钻在那毛里睡觉，比睡床铺还受用。但偶天阴下雨，出去讨饭不得，便吃他家的饭。每日要交他几文钱名曰鸡毛钱。今日不足，明日定要补上，不敢少欠一文。俗语说：端他的碗服他管。这些花子都仰仗着他，任他颐指气使，不敢稍忤，他竟俨然有个主人公之势。日积月累，十余年竟积有数百金。公然穿起细布直裰，吃起肉糜来，做了一个花子中的财主，众花子就尊他做了团头。

    他没有儿子，只得一个女儿。说也甚奇，他这样个瘸腿弓腰，眇目擘手的，生的这女儿并非花子之花，宛如花木之花，颇有几分姿色。他是花子中的乡绅子，要择一个读书人家的子弟做女婿。广托媒人，事成厚谢，请教是那个正经人家肯扳这叫花亲翁。他见无人肯就，便以利饵之。托媒人道：“如有愿成交者，除妆奁之外，还以二百金为压箱之资。”游混公听得此信，他那时年已三十，小儿尚还无母。他父母是早故了，是自己做主情愿为这位花翁的门下婿。媒人去说，那老花反疑心未必是正经人家。细细访问，知他祖父原都是秀才，他也还曾读过书，遂许了他。这花翁着实体贴女婿，知他贫寒，不但不要他行聘，反先送银二十两为制衣裳酒水之费。嫁过来时，妆奁虽不为大丽，而箱柜床桌之类，件件俱备，果有细丝二百两在箱中。把个游混公喜得屁滚尿流，不但白得了一个红颜，且又获了许多白镪。但只是一件，晚夕成亲之时，游混公还以为是个处子，白费了许多津唾。谁知他那件东西不是含葩之花，已是大放之花了。游混公虽不曾娶过妻，也因同妓女们钉打过无数。他见花氏之物与那妓女们相仿佛，口中不住咨嗟道：“嗳呀嗳呀，怎是这样的？”　那知那花氏更老辣，听了这话，反怒起来道：“你嫌我是破罐子么？你不要我，送我回去就是了。有我这样个人并这些嫁妆，不怕嫁不出汉子来。”游混公忙赔笑道：“我夸你的这件宝贝怎是这样的有趣。话没有说完，你就多心起来。”竭力奉承了他一度，方才睡下。

    原来花氏在家时，他一个花子的府上知道甚么叫做闺门严肃？有他舅舅的个儿子常到他家，十日半月的住。他两人相厚久了，他的父母并不知禁忌，幸喜腹中还未曾结子，还是游混公的造化。游混公因囊中有钞了，不但图荣耀门闾，且又要与丈人争光。那时正有捐纳秀才的例，他费了百余金纳了一名，公然头巾蓝衫到丈人家去威武。那花老见此乘龙佳婿，敬之如神明，又赠了数十金为喜筵之费。

    过了年余，花氏生了一子，游混公替他起了个名字，叫做游夏流，取个与子游、子夏一流人物之意。这花氏嫁了游混公刚只五年，便一病而殁。游夏游尚幼，家中无人照看，他送到花老岳翁家去抚养。到了十三岁，那花老夫妇也故了，他已过继了那内侄承嗣，游混公方把儿子带回。

    这游混公久要想续弦，因恐费钞，希图又有花子家的寡妇，一文不费，白白的嫁他。如何有此等巧事？所以鳏居了十余年。年已五十来岁，性又好淫，还时常去做那钻穴逾墙的勾当。往往为人所辱，他恬不知耻，还道：“投梭折齿不失为名士风流，此何伤乎？”

    南京院中妓女们的市语，白昼有人会房名曰：“打钉”。他无事时常在院中闲荡，见有略像样些的妓女们，他定要去钉一钉。钉了问他要钱时，他道：“我生员也，奉太祖皇帝制例，免我一丁。”这样不通得可笑。这些龟子们素常知道他是一个生事的秀才，谁敢惹他？况且又不曾钉坏了甚么，只得忍气吞声，白白被他钉去。后来这些妓女们见了他，都称他为白丁生员。他不但不自己羞愧，犹欣欣得意，向人前自述，以为乐趣。他更有一件可笑之事，出人意表。他一夜到一妓家去嫖，上床之时，他到那妓女身上交媾一次。歇了片时，叫那妓女到他身上倒浇了一番。又过了一会，他同那妓女侧身对面搂抱着，又干起一度。睡不多时，又叫那妓女到他身上舞弄了一回。到明起来时，向他要嫖金。他道：“初次我弄你，二次你弄我，三次平交不算，四次又是你弄我，论理你还该给我一次的嫖钱。我因你是个小人，不问你要罢了，你怎么反倒问我要？”那龟子有些怕他，让他白嫖而去，却也在背后彰扬咒骂了个够。所以他的美名，人人皆知。后来他这些劣行被文宗访着了，拿去打了一顿板子，把衣巾褫革。他羞辱还在次之，把一个骗人的本钱没了，着了一口重气，疽发于背，睡倒在床。

    他那个贤郎游夏流也二十岁了，看惯了他父亲所作所为的事，更比他乃尊加倍。凡系下流的事，无所不做。遇钱就赌，有钞即嫖，见龙阳便爱。若没得钱了，情愿拿他的尊臀兑换。却又奸诈百出，而且一张好嘴，他那三寸巧妙之舌，一副伶牙俐齿，人再说他不过。明明别人有理的事，到他嘴中一说，不但一毫理气皆无，还连一点人味儿也没有。到他自己做了那万分下流的勾当，他夸得乱坠天花，竟到了希圣希贤的地位。如他要用了人的钱，人向他索取时，他反责备人道：“银钱如粪土，仁义值千金。朋友是通财之义，肥马轻裘还可与朋友相共，而况于些微之物？我不是不还你，正是试你为人何如，果然小人不失为小人。”及至别人少他一文，便拼命拼死，必定要来才罢。他又有一番妙论掩饰，道：“我岂稀罕这一文钱？这正是教你做好人处。古人云，财帛分明大丈夫。况谁无急处？你此时还了我，不失了信，下次还可以通融。如我是生平再不失信的。圣人说，民无信不立。这是第一件要紧的事。”如他用人的钱，那人说：“人清财不清，你到底记个数目，省得后来混赖。”他责那人道：“能几个钱，你便如此小器？朋友家就差了，也是有限的事。”人要借他的，定要当面记清。有的说道：“怎么你用人的便不记，人用你的便记？”他道：“我并非为你而记。我记个数目，以便查算耳。”凡事翻来覆去，总是他的是，全是别人的不是。

    或有人说及龙阳一道，他便正颜厉色的道：“以须眉丈夫而效淫娼之事，不要说为亲友所耻，即在家庭中，今日何以对父母兄弟？将来何以对妻子儿女？勿谓为人所知，即人不知，宁不内愧？此辈狗彘之不若，言之犹恐污吾颊。”有人知道他也是卯字号的朋友，不好明明抢白他，或用隐语讥讽。他又有一番侃侃议论道：“慕容冲以龙阳而为帝，董贤以龙阳而为相，陈子高以龙阳而为男皇后，弥子暇乃子路先贤之内戚，而尚为卫君之嬖臣。今日衣冠中人为之者众矣，此皆游戏三昧耳，庸何伤乎？”他这一种饰非之巧言也不能尽述，真是个口是心非，人质兽行的下流。

    他四五岁时，游混公就替他定了卜通之女为媳。他二人联这一门亲，说起来倒也是个笑话。他二人虽同城居住，同在黉门，又都出入衙门，却从未曾会见。那时有个富翁同人打官事，约了几十个惯走衙门在庠的朋友做硬证。官事完了，设席相谢。上座之时，恰好游混公、卜通两人同一个姓计名德清的三人同在一席，这计德清便是钟趋之子钟吾仁的内兄。【计德清的名字是如此出法。】他三人坐着饮酒，都各问了姓名。卜通不住的看游混公，那游混公也不住的看着卜通，各看了一会，游混公忍不住问道：“弟同兄虽俱在学，却不曾会过。却又面熟得很，像在那里见过一般，一时再想不起来。”卜通道：“正是呢。老兄也着实面善得很，再想不起何处会过，所以适才弟不住端详尊面，想是我两个素常彼此闻名神交的缘故罢。”计德清笑道：“二兄相会的去处，弟倒记得。”二人忙问道：“请教长兄，我两个在何处会过来？”计德清道：“说了恐二兄见怪，故不敢启齿。”二人同道：“这有何妨？望兄见教。”计德清笑道：“前次宗师发落时，二兄同时被屈，大约是在那里见过一面。”原来游混公同卜通前日都考了个四等，同时被责。偶然相遇，故一时想不起来。今被计德清提醒，忽然忆起。游混公道：“暧。”卜通也道：“嗳。”彼此叹了两声，又都微笑了笑。卜通道：“弟是罢了，兄是文场中久擅名的，前日的尊作为何就受屈？”游混公道：“不要说起，弟前日临场病目，又不得不进去，两眼昏花，把字写得太大了。宗师说我字在格外，故放了个四等。请教兄的佳作却是为何？”卜通道：“弟闻得新宗师是少年科甲，极喜新奇文字。我将题目用偏锋作了，图一篇新奇文章，挣一个案首。不想反为所害，宗师说弟的文章，文在题外，也放了个老四。”因长叹道：“哎。”

    早知不入时人眼，多买胭脂画牡丹。

    两人又闲话了一会，彼此问问家常，契厚得了不得。计德清听他二人说各有子女，便道“二兄可谓一见如故。游兄的令郎，卜兄的令爱，你二位何不结一门亲家，岂不更为亲厚？”游混公道：“这是极妙的了，但不知卜兄尊意如何？”卜通道：“兄既不弃，弟还有不愿的么？”计德清便做保亲，二人就在席上交换了酒杯定下。过了十余年，儿女都大了，游混公因舍不得费钱，尚还未娶。游混公的意思，把卜通的女儿只管耽延着。他父母见女儿大了，着了急，自然白白送来，岂不省事？

    这游夏流成日在外边同着个小官，叫做杨为英，朝夕相随。这小官生得模样虽不为十分美丽，他那眉目之间有一种媚态动人。他还有一件绝技，枕席之上，舔咂迎送，比那淫极的妇人还骚浪几分。游夏流爱他如命，却没有许多钱使。他二人时常兑换做那翻烧饼的勾当，所以十分亲热。这游夏流十三岁时，在他花外祖家便同那些小花子换弄屁股，无日不干几次。小孩子家作丧过了，弄成个精滑的毛病，望门流涕，阳具但挨着阴门或粪门，就辕门拜倒，汨汨流出。虽是他拿钱包着杨为英，却倒是杨为英弄得他工夫多。

    游混公也同他有一手儿，你道他两个怎么弄上的？一日，游夏流不在家，杨为英来寻他，游混公看见过这小子多次，久已想他，因没有机会。今见儿子不在家，趁此留他坐下，打了几壶酒，买了两样菜请这小子，甜言蜜语哄他，要干他的后庭。这小子起先不肯，游混公许他做衣裳送钱钞，这小子就依了，与他弄了一下。过后不但衣服不做，连纸钱也不见一文。杨为英问他要过多次，他只口中答应，总舍不得拿出来。杨为英恨他如醋，心中算计道：“这个天杀的原来这样坏，等我哄他父子两个弄一下，一来出我的气，二来好讹着他要钱。”

    一日，他问游混公要钱使，游混公道：“你再给我弄一下着，我才给你。”杨为英道：“罢了，今日夜里我到前边客坐里春凳上睡去，你到那里来。”游混公道：“你何不到这里来？”　他道：“你屋里热，那里还凉快些。到时候我来叫你，到那里不要说话，恐怕你儿子在隔壁听见，不好意思。你只哑干就是了。”游混公满心欢喜，答应不迭。这小子晚间问游夏流要酒吃，游夏游去打了两斤烧酒来同他共饮。这小子做出许多骚模骚样，不住劝他吃。游夏流心中快活，吃了个大醉。他又说热得很，拉着游夏流同到客屋里春凳上睡着乘凉。游夏流乘着酒兴要同他高兴高兴，那小子欣然摊股，游夏游刚送了进去，抽了没有三下，已算春风一度。杨为英爬起来就弄他，尽着弄个不歇。游夏流道：“我这会子有些酒泛上来了，你歇歇着，等我睡一觉，醒了再给你弄。我方才只弄了你两三下，你弄了这一会也该罢了。”杨为英也就拔出，不多时，听得他呼声大响，推了推，不见他动。知他睡熟，杨为英抽身起来，到游混公窗下，低声叫道：“你来罢。”游混公正等得心焦，听得是他声音，一骨碌爬起，赤着身子开门出来。原来杨为英躲在那倒座内呢，游混公轻轻走到前边屋里，往春凳上一摸，一个人精光着，脸朝里睡，屁股向外，以为是杨为英候他来弄，爬上去就干起来，一阵混抽混捣。

    游夏流被他弄醒了，还以为是杨为英，说道：“叫你等一等，你就这样急，把我混死了。”游混公正在高兴之时，听得是儿子的声音，又不好问，心中一疑，就慢了些。忽见杨为英点了个灯进来，笑道：“你爷儿两个好弄！”游混公见的果是儿子，羞得连忙拔出，跑回房中去了。次日抱怨杨为英耍弄他。杨为英道：“你抱怨我？你若不正正经经给我几个钱，我四处替你一张扬，看你可见得人？”游混公被他拿住柄头，只得常常送他几文。游夏流被老子弄了一下，不知内中的这些弯儿帐，又不好问老子的，私问杨为英。杨为英哄他道：“他来想弄我的，不意错弄了你。”游夏流也就信以为实。杨为英虽贪了游混公几个钱，却也回不得他，时常被他弄弄。这小子却同他钱亲意不亲，例同游夏流相厚。他父子为这小子吃醋拈酸，时常吵闹。游混公但骂儿子一句，他睁着眼道：“你想想你做的是甚么事？你还管我！不要讨我告诉人，你才下了地狱呢。”游混公无言可答，只暗暗恨杨为英而已。

    游夏流自从他老子疽溃了睡在床上，疼得一阵阵发昏，昼夜喊叫。他与杨为英饮酒作乐，不但竟到了老僧不睹不闻的地位，而且嫌呼号之声聒耳。偶然见他老子一个匣子只有几两散碎银子，他趁老子昏迷之际偷了出来，同杨为英不知何处去作乐，也不管老子的死活。那游混公病久了的人，疮既疼痛难忍，儿子又不在跟前，要口汤水也没人与他，不知几时死在床上。他家又没有第二个人，谁得知道？一日，他那花大舅来看他的病，推开门入来，不见一人。走到卧房门前，闻得尸臭。进内一看，见他妹丈的那个样子，是死过好几日的。竟几乎似齐桓公，将及尸虫出户了。忙各处去寻游夏流。

    这游夏流自从偷了几两银子出来，同杨为英各处混了几日。一日他向杨为英道：“我有年把不见妇人的那东西了，我到南市楼打个钉去，你在陡门桥上坐着等，我就来。”杨为英笑道：“你吃麻油上脑箍，受罪也不觉得。你想想你那本事，讨那罪受做甚么？”游夏流也笑道：“香油炒韭菜，各人心里爱。不要管我闲事，你等着我就是了。”遂走到楼内，到一家去打钉。他同妓女上床，褪下裤子，两物方接。他不知不觉就冒了出来。他忙跳下床，拽着裤子就往外跑。那妓女也忙穿上裤撵出来，向忘八道：“这人没有给钱就跑掉了。”忘八就往外撵，赶到评事街大街上，方才撵上。拉住道：“有个打白钉的么？你钱不给就想跑。”游夏游道：“我才挨着就完了，还不曾尝着是甚么味道，你要的是甚么钱？”那忘八道：“放着屄谁不叫你肏来么？你自己没本事怪得谁？你不给钱，也别想放你。”两人正在那争持，恰好宦萼骑着马，几个家人跟随着走来。看见游夏流被一人拉住了争讲，傍边围着许多人看。宦萼素常认得他，也便下了马。问那忘八道：“那拉着这游相公做甚么？”那忘八认得宦萼，见问他话，忙放了手，跪下叩了头，将前事禀告。宦萼大笑，向游夏流道：“他一个小人，快给他钱去。”那游夏流虽然无耻，到此时也自羞愧难当，腰中取出银包，捻了有钱数银子给那忘八去了。宦萼正要上马，只见一个人跑来叫游夏流，道：“我才到你家看你父亲去，已死在床上不知几日了，你快些回去。”

    游夏流别了宦萼，他见听老子殁了，毫无悲切之容，还到陡门桥上带了杨为英来家。他倒也托实得很，并不装假，进门也不看看老子的尸骸是怎样，也并不号哭，忙忙把他老子一生坑骗人的私囊倾箱拿出，数有数百金，好生欢喜。买了一口薄皮棺材，就是那随身脓血的衣服被褥装殓了他。图省钱，说出一番大道理来，道：“我们儒家当遵文公家礼，不用僧道念经，信那异端邪教。”这说的还有理也罢了。棺材嚣薄，又未经灰漆，那一股臭气冲人。他因嫌恶味，却说不出口。又恐放久了，亲友闻知，若来吊送，未免费事。他又有一番话说道：“古礼天子九月而葬，诸侯五月而葬，士大夫三月而葬，我父亲已革去青衿，与庶人等礼，当三日而葬。况死者见土如见金，久放着何为？”

    刚过了三日，就抬去与他母亲一处埋葬。及至他家的亲友闻知走来吊唁时，孰知他令尊已出过殡了。有他的长亲父执责备他死不报丧，葬不通信，他道：“我抱终天之恨，擗踊苫块泣血之时，恨不欲生。况只孑然一身，那里还能及此？我今在哀恸迫切之秋，众位不怜而唁我，反责我以细故，情何以堪？”众人也没得责备他，反觉失言，各自去了。无人之时，他美酒肥肴，同杨为英快乐。

    宦萼那日听见先生死了，也没有见他家报丧，也不知几时出殡。过四五日了，还不见来报，他念先生当日相待之情，封了二两奠仪到他家来。先生的灵柩不曾见，倒见了个骚模骚样的少年。把银子付与游夏流，辞了出来。路上问家人道：“方才他家那标致小子，你们可有认得的？”宦畎道：“那小子姓杨，是个兔子。”【惟犬惯能识兔。】宦萼听了，记在心里。

    且说那卜通在乡间教学，听得亲家病故，上城来吊纸。入见灵柩已出，神主也没一个，把女婿大发作了一场。【卜通此却通。】见一个小后生在他家，知道是不正气的事，恐他把家俬胡花了，催着他七日内完亲。不由他做主，择了吉日，硬叫他把女儿娶去。【此举是不通，因人而施，也还算通。】游夏流知道这件事是终始要做的，也就尊命奉行。且又赏鉴赏鉴新人的妙容，尝尝脐下的鲜物。

    且说卜通的妻子水氏是二婚嫁他的，他前夫姓王，是个小儿科医生。他婆婆寇氏，惯会替妇人接生，也知用药，又给小孩子治病。水氏在他家时，跟着婆婆也就学会了这两桩手艺。寇氏的儿子死后，见媳妇年小且又无子女，先只说等他守过周年令他改嫁，不想才过了百日，水氏便同人作些不三不四的勾当。寇氏知道了，忙忙叫他另嫁。卜通正托媒人寻亲事，只见水氏有些带头，就娶了他。头一胎生了个儿子，第二胎就生这个女儿。初生他时，卜通道：“我们这样贫寒，如今儿子也有了，女儿也有了，所少者，银子而已。银子又要多才妙，就给他取个名字叫做多银。”【辱翁曰：此名幸而他的姓好。】

    他自幼就举止可笑。他哥哥叫做卜之仕，有三分傻气。他父亲在外边教学，常不在家，他母亲就带他兄妹二人同睡。间或卜通归来，夫妻在被窝中，再没有不做些正务的。又不好因父母要做事，把儿子女儿撵开。少不得先睡一会，叫儿子女儿几声，不答应了，知道睡着，方才放心行事。后来又过了两年，卜之仕已十三岁，他虽有些傻，也便有三分知觉。多银那时才九岁。儿子放在脚头，女儿一头同卧。

    又一日，卜通回来，睡了一会时，叫了他兄妹数声，总不答应，夫妻动起手来。古语说：新娶不如远归。都是别久了的，少不得竭力大做一番，不但要补以前的欠帐，还要预支后来的亏空，岂肯轻易草草完事？一度不已，两次不休，弄得那水氏阴中之水澎湃大响，屁股乱跌乱簸，口中先还不住哼哼唧唧，弄到后来，水氏大叫道：“哎呀，我死了，哎哟，我死了。”那卜之仕忍不住嘻嘻的笑。这卜通听见儿子醒着，忙爬下肚子来睡着。那水氏阻了高兴，又羞又怒，一骨碌起来，掀开儿子的被，把光屁股上打了几掌。打得那卜之仕大哭大叫道：“我个人笑，你为甚么打我？”只听得多银说道：“该打，打的还少。听见妈说要死了，你不哭倒还笑？打了你，你还叫呢。”

    他两口见女儿儿子都是假装睡，甚不好意思。过后把儿子分开了另睡，以为女儿还小，不甚防他，仍带在身边。这丫头丑则丑，一肚子的心。他但见父母同卧，他上床就假做打呼。及至他父母放心高兴，他却将被盖着脸，露出眼睛来观战。见的也多次了，心中想道：“我看爹妈做这事，想是快活得很，我几时也弄个人试试看。”虽如此想，他一来年小，不知招揽来试之人。他母亲替人家收生，又会给小孩子整治病，生意大兴，时常不在家。卜之仕十六七岁了，终日在外闲荡，游手好闲，做那些不知事的事，常常只留他一个在家中看家。

    他到了十三岁，长大了。不但他生性淫荡，且生得丑到十分，大约世间也就无对。脸上的疙瘩麻子有指顶大，还不足为异。都是连环圈儿，一个套着一个，活像蚂蝗绊。两只眼中两个大萝卜白花配着，那眼睛边周围如大红线锁了的，真也异样。那脸上的雀班，黄的黑的堆了一脸，厚厚的抹上一层粉，衬得斑斑点点，与那芥末拌的片粉无二。【异想奇比。】头上吊着五六寸高的一个桃儿，歪在顶上，走路一摔一摔的。四面短发蓬松，金丝般披得满脸满项。一口乌黑猪屎牙，牙黄也不知有多厚。两只大扁脚有七八寸长，一个碗口大的高底板垫在脚心上，专好穿双大红花鞋，竟像娃娃们顽的两只小船。他自己犹以为是绝色佳人，走动定要扭头捏颈，说话必定要抿嘴咬唇，做那风流的骚态。古人有几句道：

    丑丑丑，只把腰肢扭。扭断脊梁筋，丑的只是丑。

    这就是他了。他还有几件妙处，又馋又懒，又恶又淫。真是个四德俱无，七出咸备的丑美人。有个《西江月》赞他的形容道：

    面似羊肝紫漆，肌生冰裂花纹。腮边颊上满奇痕，腹内珠中有眚。指露几条墨玉，牙排两片乌银。身躯扭捏更惊人，活跳妖魔形径。

    又有两调《黄莺儿》赞他的手足妙处。赞手道：

    十指似擂槌，光溜溜如帽盔，引筝鼓瑟浑无济，身痒难推。血泪怎挥，欲剥青葱倚靠谁？好伤悲，诸般果壳，全仗嘴施为。

    赞他的足道：

    金莲三寸长，看他的要横量。扁铺在地鳊鱼样，白花满墙。红细做帮，高底碗大奇形状。响当当，房中举步，户外已声扬。

    他家后门外是一块大空地，来往的人常在那里解手。他无事就在门缝中往外张，那阳物大小长短他倒见了许多。一日，天气甚热，他母亲哥哥都出去了。午后热了一锅水，洗了个澡。因怕热，裤子也不穿，只系了一条夏布罗汉裙，上身穿一件小汗衫，坐着乘凉。偶然事上心来，揸开腿弯着腰，低头看了看牝户，道：“我娘弄的时候那样快活，且趁他今日不在家，寻个人弄弄，定然有趣。”正想着，听见门外叫卖茉莉花，他跑了出去，叫道：“卖花的来。”那个卖花的小子走近跟前，他一看，约有十七八岁，生得也还白净可喜，他想了想，道：“就同他试试罢。”便道：“你跟我进来穿花。”那小子进门，他把门插上，引到内里。讲了价钱，叫他穿五十朵一枝大牌楼。那小子放着花篮，在地下蹲着穿花。他也蹲着在傍边看着，拿一只手搭在那小子肩膀上，故意把裙子揿开些，露出他小肚之下那个骚物。多银生得形貌虽丑，脐下那东西竟还可观：

    一条细缝鼓蓬蓬，微吐花心紫更红。
    容貌媸妍虽各异，料来此窍一般同。

    那小子一眼看见，由不得那阳物在裤裆中一跳一跳。那小子穿的是一条麻布单裤，那多银看得明明白白，故意笑指着道：“哎呀，你裤子里是个甚么虫在那里跳？你不怕它咬了肉么？”　那小子倒红了脸，笑着忙把两腿拢来夹住。怕他家中有人来看见，忙忙穿完了递与他。他插在头上嘻嘻的笑。那小子站起来，道：“姑娘给我钱去罢。”他道：“我没有钱。”那小子急了，道：“你没有钱，如何叫我穿花？”他笑着道：“你要有情，就送给我戴。你要不肯，我给你肏弄一下算了罢。”那小子道：“不要说顽话，看人听见。”他笑道：“我家里没人，你只管放心。”说着，解开了衫扣，【此可以不必，不如穿着还可以藏拙。】把裙子脱了，胸脯同下身全全露出，把小肚子往前腆着与他看，道：“我这一朵鲜花，难道还不值你这朵残花么？”他虽貌丑，这件东西，西施嫫母都不过大同小异，没有甚么丑俊。有几句道：

    褪放钮扣儿，解开裙带结。酥胸紫胜檀，玉体色如墨。肘膊熟藕般，香肩糟茄色。肚皮幸软绵，胯下还光洁。中间一道沟，露出风流穴。今生卜女叫多银，前世秦妻名长舌。

    那小子从未曾见过此奇形，尝过此美味，甚是愿意。况且腰中那件作怪的东西，虽有一只眼，却又无珠，不知如何，见了阴户它就混跳起来，正胀得难过。因初会这张没牙的瘪嘴，反有些羞愧之意，【这小子反不如多银老练。】红着脸道：“一时遇见你家的大人来怎么处？”他道：“有人敲门，你打后门里跑。怕甚么？”那小子听有后门，也放了心，道：“在那里来呢？”　多银就仰卧在春凳上，大揸着两腿专候。那小子忙脱了裤子，阳物挺硬，又抹些唾沫，顶了进去。他哎了一声，道：“有些疼。”那小子就歇着不敢动。他道：“我每常见是一抽一抽的，你怎么不动一动？”小子道：“你又说疼。”他道：“这才没要紧，要养汉还怕得屄疼么？我疼我的，你弄你的。怕甚么？”　那小子也就抽抽扯扯不歇。他先还哎哟了两声，后来也就不做声。不多时，那小子冒掉了些，怕有人来，忙忙拔出，拿裤子揩了揩穿上。多银拿块白布汗巾将牝户擦擦，看看也有许多猩红笑着对那小子道：“你每日到门口来叫卖花，要没人你就进来罢。”那小子满口应允，笑嘻嘻提着花篮要走。多银道：“你站着，给你拿花钱去。”小子道：“多谢你，不好要钱的，送你戴罢。”多银道：“你多大本钱，我要不给你，你下次就不敢来了。”【不想雏把势也会招揽主顾。】倒多数了几文给他。那小子既白弄了，又还多得了花钱，何等快乐？欢欢喜喜的去了。此后但凡没有人在家就叫来弄，也弄过好几次。但那小子的阳物甚微，且又不甚在行。先还将就弄了，后来弄得不甚足兴。

    一日，在门口站着闲望，见一个卖杂货的担子，全是小孩子顽戏的物件。他见有许多搬不倒儿，心里想道：“这个比那小子的屌粗好些，买一个弄弄看。”遂买了一个，走进房中，脱了裤子，揸着腿，拿那圆泥底子往里塞。塞了一会，弄不进去。他着了些唾沫，将牝户润了，擦些圆泥底子上，用指头又将阴户掮得开开的，往里狠狠的一杵，也就塞进去了。他捏着那人头来回抽送，正在有趣，不想那纸身子被淫水湿透浸软了，一下断了，扯出来，把个泥底子掉在内中。费了许多力，抠得生疼，才抠了出来。这一下屄被他楦大了，再同那卖花的小子弄时，毫无趣味。他想道：“这个人是没用了，须拣个大些的才好。”每日在后门张看，或见有阳物大的，无故又不好叫了进来。或有做生意可以叫的，他母亲又在家中，总不遇巧。

    那日家中无人，他守定了，在那里张看过了几个，全都细小不像意。正心中发急，一个摇鼓儿卖绒线的，把箱子放在傍边地下，忙忙去溺尿。大约是尿急久了，阳物胀得挺硬的竖着，甚觉可观。他一见了这个大物，顾不得了，把门一开。那人一抬头，见是个女孩子，忙背过身子去。溺完了，背上箱子要走。多银叫道：“我要买你的线，同我进去拣。”那人同到了堂屋内，才把箱子放下，他一把拉住，变下脸来道：“我家一个大人也没有，【使之闻之，有此慧心巧舌，不可以貌量人。】你无缘无故到我屋里来，要想奸我么？”那人陪笑道：“姑娘是甚么话？我怎敢无故进来，你叫我买线，怎说起这样戏话？”多银道：“我同你戏甚么？实对你道，你要同我弄弄呢就罢了，不然我就吆喝起来。”那摇鼓的道：“这事如何做得？我怎么敢？”多银急了，道：“你当真不么？”遂大声叫道：“救人。”那人急得忙掩住他的嘴，道：“姑娘，依你就是了，不要叫。”他笑道：“我当你不怕，你也怕么？早这样说，省了许多事。”携他同到屋里床上，脱衣睡下。【从来皆是男子强奸妇人，他竟是强奸男子，也是罕见奇闻。】

    那人可不是甚么至诚君子，先推辞不过是怕事，况且又是个没老婆急三枪的光身汉，今见他骚淫至此，虽然丑陋，叫做饥不择食。且又不费钱，何乐不为？竖起一个大阳物，恐他年小当不得，还用了许多津唾，轻轻一顶，孰知是个多见广识的，一下就进去半截。几耸尽根，那人知他是个惯家了，遂大弄起来。那多银乐所未经之乐，也就学他令慈，也我死、我死的哼个不住。事毕了，穿衣起来，拉住那人再四叮咛，叫他常到前门来摇鼓，撞巧好约他进来。后门远，恐一时听不见。那人一来得了趣，二来别处那里有这样舍屄的善女？果然每日在他家门口摇上几次，遇便就约进来高兴一番。有二年光景，这女子腹中竟有了宝货。他母亲在外生意盛兴，也竟不知。到了月分满足，肚里疼将起来，水氏才知女儿是要生产。喜得他会收生，不多时，养了一个好白胖娃娃。拿去埋了，也不曾与卜通知道。过后水氏见女儿连外孙都养过了，严紧也是无用，任凭他的尊好。这也是甑已破矣，顾之何益之意。况自己外边生意又撂不下手，也竟由他。

    多银一日到后门口去张张，见一个讨饭的花子，在对过墙根下脱了破袄蹲在那里捉虱子。裤裆稀烂，胯下一根好肉具，软叮当大长的拖着。他淫心大动，开门叫他到家中来，舍了他一顿饱饭吃了，又给了他几十文钱。那花子感恩不尽，正然要走，多银笑道：“你站着，我问你话，你是孤身一个，还有老婆没有？”花子道：“自己一身一口还糊不过呢，还禁得有老婆？”又问道：“你难道这样大还没有见女人么？”那花子笑道：“当日见过来。”多银道：“你如今女人不想？”　花子道：“我恁个贼样，谁来爱我？【孰不知竟有爱之者，不爱人而爱此物耳。】想也是无益，想他做甚么？”多银道：“你难道见了女人就不动一动心儿？”那花子见他只管盘问得有意。因笑道：“人在世上，谁没个淫心？蚂蚁虱子还知道干个事呢，没奈何，只得罢了。料道我们讨饭的人，还有这样慈悲心的人肯施舍这个么？”　多银笑道：“你跟我进来。”那花子觉有妙处，竟跟到房里去。多银褪下裤子，仰卧在床上，道：“看你说得可怜见，我舍你一舍，只当积阴骘罢。”那花子见他一个光光肥肥的阴户，不觉那阳物跳将起来，笑道：“姑娘，你果当真的舍给我么？”　多银道：“不当真，我难道哄你不成？”　那花子把拐棍一撂，笑道：“我不要是做梦。”他爬上床，扛起腿就弄，把那叫街打砖的力都使出来，把个多银弄得无穷的受用。多时方歇，多银约他常常的来，那花子喜得满脸是笑，连连答应去了。这花子讨了半生的饭，忽遇着这样一位慈悲好善的女裙钗，你道他感激不感激？【《绣襦记》郑元和云：那位慈悲好善的女裙钗，与乞儿一顿饱斋，与乞儿绣一副新盖，与乞儿携手上阳台，这才是舍贫的奶奶。多银大约是读过此者。】他无可报恩之处，惟有鞠躬尽瘁，舍命奉陪。把个多银喜得欲狂，不想施些小惠，竟得他这样厚报。此后或摇鼓的，或这位丐老，轮次奉承，多银也算乐意了。

    不想这个花子有个伙计，名叫褚盈，【褚盈者，谓以巨物杵多银也。】混名叫做钻洞老鼠。当日也是好人家儿女，好在花柳丛中着脚，不但把一分家俬花尽了，还落了一身杨梅疮。后弄得一贫如洗，只得到这卑田院中来享福。近来见这花子时常腰中带着几十文钱，俗语说，小人乍富，腆胸凹肚。

    这花子得了这番奇遇，面上未免就带着些骄人之色，说话也不像先那乞丐缩缩的样子，在众花子中就拿出他那大老官的身分来。【借这花子骂尽乍富狂炸小人。】别人还不觉，褚盈是滑油一般的人，着实疑心，也就看破了几分。屡次套问那花子，他总不肯露一字。裙盈心生一计，数日之中，将叫化的钱积了三四十文，打了斤烧酒，买了两文钱的盐豆请这花子。有心算计无心，假做让他，全全灌在他肚中。褚盈见他有些醉意，笑说道：“好老哥，我们不但是同行朋友，且又是好弟兄。你有甚么好处，携带携带我做兄弟的，也是你的好情，我敢忘了哥么？”那花子只是笑不做声。褚盈又套哄他道：“哥，你得好处，我兄弟也略知道了些影儿，何必瞒我？我可肯坏你的事么？你不告诉我，反失了朋友的情义了。”那花子还不肯说。褚盈大怒，把那把缺嘴的瓦酒壶拎起来掼得粉碎，把破线袄一脱，拍着胸，瞪着眼道：“肏你娘的，扰了我几百钱的酒肴，问你句话儿，你就千难万难的，你不是做偷摸便是剪绺弄来的，不要带累了我。”一把揪住领子，道：“我同你到头儿跟前讲讲去。”

    那花子也并不是谨言不说，一来奸人家的幼女是有罪的事，故不敢相告。二来这褚盈生得模样又比他强，又少年精壮，恐他知道插了进去，怕撑掉他这好主顾。今见褚盈撒泼，他素常有几分怕他，还要拉上去告诉管头，忙陪笑说道：“好哥，我弟兄们也犯着这样的么？你问我，我何有个不说？你何必动怒。放了手，我告诉你。”褚盈也就放手，他只得笑嘻嘻把多银同他勾搭的帐详细相告。褚盈笑道：“哥，你是有福的人，俗语说的好，一人有福，拖带满屋。哥，你有这样好处，就不总成我兄弟沾些光么？我身上还有几文，再去打半斤来请哥，你再没有不肯的？”他的酒壶掼掉了，拿了个破瓢去，又沽了一斤烧刀子来，二人一递一口的呷。那花子知他是必于要去的，嘱他道：“我们好弟兄，我把实话告诉了你。你不要得了手，把我撑了下来。”褚盈道：“哥是甚么话？你竟是以小人之心度君子了。船多不碍港，车多不碍路。我为甚么多着你？你若不放心，要是我得了，要去我两个同去就是了。如今先商量定了主意，你明日先去，也不必向他说，我随后踩了进去。他正同你弄着，我撞到跟前，就不怕他不给我弄了，省了多少唇舌？”那花子应诺。褚盈满心欢喜，两人把酒吃完了，打点明日行事。

    次日早饭后，那花子到卜家后门来高声吆喝：“姑娘舍些。”恰好水氏、卜之仕都不在家。多银听得，忙出来开门，见左右没人，叫他进来。随手把门拴上，相携而入。这褚盈远远的尾在后面，眼睛瞟着。他见那花子进去了，他踅到后门口来，推了推，是拴着门。那门板上罅着一条大缝，【即多银张阳物处也。】地下拾起根柴棒儿来，一阵拨便拨开了。挨身而入，仍旧拴好，轻轻的走了进来，不见有人。在房门口听听，听得一个女子的声音说道：“你这几日比先越发有力气了，弄得这样有趣。”又听见那花子说道：“我当日有一顿没一顿的，故此没力。如今承你的情，给我的钱时常买些狗肉吃，那狗肉性热极兴阳，所以有力量了。”又听得那女子笑说道：“既这样说，你每日多吃些，没有钱我给你。”就不听见再说话，只是哎呀哎呀，快活快活的叫。

    褚盈自从入了讨饭的道路，何处再有妇人同他高兴，与此道相别久了，方才听得他二人这一番问答，阳物胀硬难过，就走了进去。原来那花子将多银横卧在床上，他站在床沿地下，扛着两条腿弄呢。褚盈走到背后，把那花子肩膀一拍，道：“你的福也享够了，不要折了福，也让让我们同行的朋友。”那多银正快活的闭着眼，听得这话，眼开一看，是一个陌生的花子，吃了一惊。就推那花子要起来。那花子见褚盈来了，他是心照的，就放下他的腿，拔了出来走开。褚盈见多银才要翻身想爬起，他上前忙将他的腿抬起，夹在肋下，道：“姑娘不要动了，我们都是一样的品级人物，他服事得，我也服事得。”一面说着，扯开破裤，趁那湿济济的，一下攮了进去，蛮抽重扯。多银同那花子正弄着，已被这人看见，推辞不得，况他也是求之不得的事，任他冲突。这褚盈是久不会此物了，把多年养畜的力气一齐使出，又想夺那花子的爱，尽力舂捣。况他又是风月行中历过的人，比不得那个花子是夯工，他十分在行，他因熬久，虽然泄过，阳物还坚硬如铁。把个多银弄得浑身爽快，遍体酥麻，口中亲爹亲哥心肝宝贝的无样不叫出来，足足弄了有一个时辰，方才歇手。那多银被他弄酥了，还睡着喘气。那花子笑向褚盈道：“你这拉牢的，我正弄得高兴，被你来拆开，我要忍了精，明日淌起淋来，才同你算帐。”说着，上去又抱着多银，道：“姑娘，我先没有了事，再舍我弄弄着。”不由分说，又被他弄了一阵。他看褚盈弄了半日，兴致倍豪，比前番更加勇猛。多银这个乐境真说不尽，事毕了，多银穿衣起来，咧着个大嘴嘻嘻的笑个不住，将他娘的钱偷出二百文来分赠二人，嘱他们常来走走。他们那有不愿意的？连声答应，也笑着道谢，各人拿着竹杖破瓢就走。多银送他两人出了后门，回房坐下，想方才的乐处，喜不可言。又想道：“天色还早，为甚么放了他们去？若留住他，此时不还在快活么？”

    正在懊悔，忽听得前门外不住咚咚的摇鼓儿响，忙跑去开门，看见是两个摇鼓的。那个旧主顾笑问道：“奶奶同大相公可在家？”多银笑道：“不在家了。”他道：“我进去有句话说。”就同那个摇鼓的都一齐进去。多银关了门进来，摇鼓的走进卧房，用手招多银入内，附着耳朵笑向他道：“我承你的厚情，没得报你。我这个伙计本事高强，带来同你作乐的，你可要么？若是要呢，叫进来，你同他试试看。若不要，我就同他出去。”多银恨不得有十个他也不嫌多，何况两人？又听得夸他有好本事，笑着不住点头。摇鼓的知他首肯，出去向那人悄悄说了两句。那人进房，见多银坐在床上，笑道：“我那伙计举荐我来服事姑娘呢。”就上前替他脱裤。那多银毫不装假，任他脱去。那人也褪去了，弄将起来。阳物的大小与那一个虽差不多，被他从午后直弄到日色平西还不肯歇。多银丢了数次，真是尝所未尝也，顾不得阴户的皮穿底塌，任他抽捣。正在高兴，忽听得前边叫门，是水氏的声音，多银忙道：“不好，我妈回来了。”吓得那人穿裤不迭，跳下床，背上笼子，同那一个摇鼓的如飞跑到后边，开门跑了。多银出去开门，水氏问道：“怎么我叫了这一会才来开？”多银道：“我睡着了，不曾听见。才醒了就来开的。”那水氏也不再问。

    后来四个人皆源源而来替他应差，数年之中养过了三四胎。但苦了这些娃娃，都是未见天日而亡。水氏见女儿生产过多次，以为是理所当然，毫不为异。这年他十九岁了，游混公在日，卜通也催促他多次叫他家来娶。游混公连老婆也舍不得钱娶，如何肯娶媳妇。以为他家女儿年大等急了，自然送来。今卜通见亲家已死，催着女婿娶去。

    新娘进门，揭去盖头，游夏流见了这副娇容，魂都几乎吓走。至晚到床上交合之时，游夏流以为这件未破的原牝，比那久经的粪门自然紧就许多，用上若干的唾沫，生怕唐突了他，轻轻缓缓的送进，竟汪洋无际。

    那卜氏以为嫁了丈夫，或者侥幸有个绝大的物事，一者试试新，二者图可以供终身之乐，只见他爬上了肚子，耸了两耸，还不知弄了进去不曾，他早已伏着不动。心中虽然着急，才头一夜，不好便问。次夜仍然如是，游夏流已是两度春风，多银尚未知何味。忍不得了，起来一看，软叮当活像吃醉的和尚才吐过了，搭拉着个光脑袋，口中还淌黏涎。不要说比那两个摇鼓的同那一老丐的三分之一，还只得那卖花小子的十分之七。你道像个甚么？

    身微体细，浑如绝大之蛏乾。
    头小腰躬，宛似极粗之虾米。

    且又是一把上好的解手刀，又小又快，多银一见，真合了古语二句道是：

    三尸神暴跳，七窍内生烟。

    他不责自己的屄过大，只怪丈夫的屌忒小，又急又怒，那里还按纳得住？就一头撞去，混打混咬，大哭大叫道：“你这么个样子要甚么老婆？岂不耽误了我的少年青春？我这一世怎么过得？叫我守活寡，还要这命做甚么？”便拿过裤带，光着屁股，跳下床来，要在床栏杆上上吊。那游夏流起先见他哭骂是羞，后来被他打咬是疼。他的头发撞散了有一揸长，披了一脸，配着那个奇形异状的脸，纯乎一个活鬼，那又是怕。及至见他要上吊寻死，心中着急，忙下床跪在面前，抱定他两腿，哀求道：“你息息怒罢，是我父母不是，从小定了你，怪不得我。虽然我没本事，我像父母般孝敬你，凡事遵你的法度，你将就过罢。”那多银那里肯听他，哭哭啼啼的骂道：“你就把我当祖宗供着，也抵得上那个东西么？”【下流人的祖宗不及一个阳物，可叹。】还挣着往上拴带子。游夏流见劝不住，急得没法了，此时紧紧的抱着他的腿跪着不放。多银因仰过身子勾着拴带子，下身就往前腆着，游夏流那张嘴正对着他的阴门，人急智生，也顾不得才刚泄出那黏达达的阳精，忙把口对了阴门，一口含住花心，咂了几下，伸出舌头替他乱舔，又把舌尖伸入屄中绞动。那多银从未经过此事，觉得痒痒酥酥，有些趣味，就住了声不哭，也就不挣，两只手垂了下来，也不拴带子了。只见他把两腿松开了些，小肚子往前腆着，拿阴户就他的嘴。游夏流见事尚可挽，心中暗幸，道：“够了，这就是父母的阴灵，祖宗的保佑。想出这个妙策。”忙跳起，把他抱到床上睡下，将两腿推起直竖，牝户大张，这一舔将舔有一个更次，比世上无耻的人舔那有钱大老官的屁股沟子还舔得利害，直舔得舌根都酸疼了，弄得满脸黏涎，然后才得安然睡了。多银虽屄内中深处不得受用，屄门内却从不曾尝过这番妙境，也就息了几分怒气。每夜游夏流以舌代膫，定要交媾一番，连行经之日还不饶他。弄得那游夏流满鼻子脸上口中全是鲜血，活像那屎皮无赖的光棍，自己打出鼻血抹上一脸骗诈人的样子，把他那根有阳物之名，而无阳物之实的匪具，反置之高阁。有一调《黄莺儿》说他二人道：

    夫妇本前缘，却因何出怨言？声声不愿成姻眷，因他细识，将他打扫，哀求那有垂怜念。气求捐，愿常舔绞，虽臭不憎嫌。

    他这惧内的势子，不但要算一个都元帅，大约天下仅一，古今无二的了。间或卜氏一骂，他就跪下哀求，娘长娘短的叫，“宁可我受责，不可你生气。”有时要打，他便匍匐地下，不但小杖甘受，就是大杖也不肯走。人家的儿女要像他这样孝敬，也就算得个孝子顺孙了。多银也竟被他柔克其刚，倒也相安无事。至于扫地铺床，烧茶煮饭，都是他竭力供役，是不用说。连多银洗脚鸡眼儿是他作嘴儿挑。到晚来，马桶儿是他随鼻儿倒。但他只一到了外边，就不是他了。高谈阔论，巧言如簧。若听得有人说某人怕老婆，他便语中带刺，也不管那人面皮削尽，讥诮得那怕老婆的连地洞都钻下去。

    他一日同着五六个朋友说某人怕婆，某人惧内。正说得高兴，内中有一两个也风闻得他家中阃政严肃，不好直道，说道：“世间怕婆的也甚多，就是兄恐也不能免。”他正色道：“这是甚么话？我家内人，家中的事敢违我一毫么？我说往东，不敢向西。设或恼了我，见教他几下还不可知。我们堂堂丈夫，可是那种怕老婆的忘八。诸兄敢同我赌个东道，到我家看看我的规矩。”

    他这不过是个好看的话，料着没谁同他赌。不想内中一个尖酸的说道：“就是如此，我们每人出一钱银子，到府上去。果然令正凡事听你指挥，我们算输了请你。若稍有违拗，你加倍罚出来还席。”众人听了，道：“有理有理。”就凑出银子来递与他。他没得推了，只得说道：“等我回去制办了，兄们下午些到我舍下来。”众人散去。他买了些肴馔果品，打了二三十斤酒，拿往家来。多银一见了这些东西，咽了几口唾，不由得口水流出，笑逐颜开的道：“这是那里的美物？”　他放下了，走近前，双膝跪倒，道：“我的亲亲的娘，我求你开个恩。”多银道：“甚么恩？你说。”他道：“方才在外边有几个人，这个说那个的女人不贤慧，会欺负丈夫。那个笑这个的老婆很惫懒，专打骂汉子。忽然问到我，我极口说我家那娘，天下寻遍了也没有这样贤慧的第二个了。当家立计是不用说，接人待客天下没有。众人不信，要同我赌。出了银子，叫我备个东，他们想来看看可是果然。我想我素常又没有好东西孝敬你，借着这个意思，买些好物来，你拣好的留下受用，下剩的拿出去给众人吃。只求你烫酒拿菜，凭我吆吆喝喝，你都忍着些。我不过是假意，好骗人的嘴吃，我何敢吆喝你？你又得了一个大贤慧的好名。好娘，你要依了我，我没得报你的恩，我今日晚上足足替你舔半夜。”多银见有好的吃，又许愿替他舔半夜，便道：“我依你这一回，下次再不许了。”游夏流见他肯依，欢喜的叩了个响头。起来忙将果肴选上好的装了两盘，送与多银，又赶忙烫了一大壶酒，并钟箸送上。然后自己都预备停当，又把客座内桌椅板凳设下。多银吃了这一个醉饱，也欢欢喜喜的去烫茶烫酒。

    午后众人来了，让了坐，游夏流就吆喝捧出按酒来。那多银也就掇出，他出来接了摆上，陪了坐着，道：“这都是我贱内收拾的，连桌椅都是他亲手抹试。我买了东西来家，只吩咐了一声，我就睡了一觉。”众人也还半信半疑。只见他吆喝道：“送酒来。”果然多银听见就送了酒来，一会又吆喝道：“酒太热，温着些。”少刻就送了温些酒来。众人都暗道：“怪不得他说嘴，果然好家法。”那游夏流见应了他的心，越发吆吆喝喝个不住。日色已没，点上灯来。他又吆喝道：“酒太冷了，换热的来，这样没用。”那多银此时有了些厌烦，在厨下烫酒，走到门外边，道：“拿热酒去。”游夏流自己不知机，把威风使得太过，竟忘了他的利害，兴抖抖的走来接酒。多银一手递酒，一手张开，连耳带腮，一个大漏风嘴巴，打得响声震耳，清脆异常。游夏流领教了这一下，头眼发昏。幸得他口舌灵便，跑出外边，用手指着内里道：“我就打你个酒冷。”故意恨恨的道：“打得还少。”【好急智，非极伶俐人不能如此。】然后坐下。众人听得，以为真是他打老婆。大家寻思道，为朋友吃酒，叫他打妻子，倒都不好意思，起身作辞。那里知道是他捱了这样一下？游夏流见局面有些变了，还有些打得昏头昏脑的，也不敢留，送了出去。关门进来，忙把家伙收拿了。到房内看时，那多银见人去了，还剩得有几壶酒，不管冷热，一气全装入肚中，已上床脱光睡下。

    游夏流见了，不敢稍停，恐他等急了生怒，忙就上床。多银酒多兴发，正等他来舔。游夏流见了忙把嘴对了阴门，舌头还未曾伸出，忽闻得一阵奇臭，一个恶心泛将上来，几乎吐出。连忙扭转头忍了下去。

    你道游夏流是舔惯了的，今日何故如此？一来多银每常终日高坐，一应都是游夏流服事，他腿胯中没有甚么汗污，略有些臭，惯了还忍得下去。今日他在厨下烧菜烫酒，热气薰蒸，又两头走着送酒菜，汗透了，况且他生性奇懒，这件东西轻易不见水面，所以臭得厉害。二则游夏流每常老早吃了饭，上床时已半饥了，今日不要钱的酒肴，他道主不吃客不饮，虽然不住的让，人客还未得半饱，他足足饱到十分。因此一闻着就恶心上来。多银正等着情如火，见他这个样子，大怒道：“我为你辛苦了半日，等你来舔，做出这个样儿来，敢是嫌我的臭么？”他忙道：“我的娘，松门鲞一般喷香的好东西，怎得臭？今日饱了些，才要打饱嗝，恐怕酒气熏了你的香东西，得罪了它。我可敢嫌你么？”便道：“我的舌头不干净，去漱漱口来。”跳下床，摸了团绵花，将两个鼻孔塞紧，漱了漱口上床。多银见他塞着鼻孔，骂道：“你明明的是嫌我的臭，还敢强嘴强辩？不然你为甚么塞着鼻子？”游夏流忙道：“我的娘，你把我的好心做了驴肝肺了。我这两日有些伤风，怕一时间打喷涕，吓了你的宝穴，那怎么处？你怎么倒反怪我不是。”多银信以为实，才不啧声。游夏流见支吾过去，心中暗喜，道：“够了够了。”忙扶起他两腿，伏身就舔。多银两手抱住他的头，搂得紧紧的，对着阴门，整舔了半夜，舌根都肿了。第二日连话都说不明白，两三日后才好了。权且按下。

    才说这位怕老婆的英雄，再讲那个惧内的好汉。要知是谁，看下回分解。

    姑妄言卷十终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第十一回 宦萼逞淫计降悍妻　侯氏消妒心赠美婢

姑妄言卷十一

    钝翁曰：
    宦萼蠢然一物，惟于此道中颇有机智。侯氏可谓悍而猴者，尚落在他术中。始急之，得娇花之咂；终服之，得娇花之替。宦萼岂非猴而又猴者耶？游混公教了他几年，一本《三字经》不曾读熟。司富只数夜，教得他如此聪明，诚不愧名为师傅，可见人之不可不择良师也。

    童自大家的春宫未曾试新，反是宦萼看了先来学样，真正奇想。

    香姑之嫁马台，此不幸中之幸也。若嫁了牛耕一类，这等精灵般好淫女子，岂不又是第二个奇姐？至于偷老和尚，似有定数焉。香之一字，岂非禾日二字成之者耶？或曰：香字从甘不从日，此语未免强捏。予笑曰：不但近写皆从日字，且甘者甜美也，所以更好。

    马台之娶香姑，隐寓“巧妻常伴拙夫眠”一语，为千古佳人所配非偶同声一哭。但马台太呆，香姑似太难为情。然而后来又大得其呆利，所谓塞翁失马，得祸者未必非福。

    香姑寻事丫头仆妇一段，人家主母不悦下人，真有之事也。写众不知死活之恶奴，把小人心肠一笔写尽，诚所谓之奴才。

    马士英实产于苗婢，非辱之也。至于蹇氏、阿呆、马台诸事，虽系作者曲笔。若以马士英之所为，虽辱及九祖，犹不足以尽其辜，何况只辱其己身并妻孥耶？乱臣贼子，人人得而诛之。凡有忠义为心者，阅此定当叫快。

    侯捷奉差一段，若不一提，只开首见其一名，此后不知何往，岂非漏处？今一写出，不但使侯捷不泯灭，且使魏忠贤不冷落也。

    天下之远莫过滇黔。他处人到者尚多，犹能言其民风土俗。至于滇黔，人远游者百无一二。即或有之，又未必能纪其事。今详书之，使看者一开卷如同卧游，亦一快事也。且夹叙此一段，亦有谓焉。如演戏至半本时，杂以跌打弹唱做一间断，使眼目略新一新。然后戏子重复上场，亦更有趣味。

    刘文韬、汪时珍实有其人，真有之事。虽与本传无涉，然报应显著，故引入以作负心人顶门一针。

    第十一回　　宦萼逞淫计降悍妻　　侯氏消妒心赠美婢

    附：　　　　奸秃享娇姿　　　　　钦差游异境

    话说宦萼自钱贵家回来，到家下了马，慌忙走到上房。他因见了钱贵那种风流标致，心下十分动兴。见侯氏已脱了衣裳在床上，斜倚着枕头，一半截盖着被。宦萼走到眼前，道：“奶奶，你还没睡呢？”侯氏道：“你往那里去了一日，此时才回来？我等着你呢。”宦萼听见这话，一面忙脱衣服，一面说道：“今日贾兄弟家请吃酒不肯放，此时才散了回来。”便上床搂住，道：“我来亲热了，你不要变脸。”侯氏笑道：“你好情来亲热，我恼的是甚么？”宦弯道：“我前日童兄弟请了去吃饭，他书房里放着个册页。我揭开看看，原来都是男女干事的。我记了几个样子，来同你做做看可有趣，你要依我摆布才好。”侯氏笑着点头。宦萼将被掀开，把他妙臀垫起，掉转身做了个倒入翎花，肏弄了几下。侯氏道：“不能尽根，又抽得不爽利。”叫他另换个样子。宦萼便将侯氏扶起，伏在枕上，又做个隔山取火之势。侯氏嫌不着实，遂卧倒，直舒双足，叫他上身来弄。宦萼道：“这个样子也不知弄过几千百回，弄得一点也没趣了。你上我身来做个倒浇腊烛还新鲜些。”侯氏此时任他所为，随手而转，一些也不拗他。宦萼仰卧在下，将屁股垫高，叫侯氏跨上身来，对准屌几坐，尽根而入。他又使力墩了两墩，只剩二卵在外，间不容发。侯氏觉得顶着里面花心，酸酸痒痒，从未得此乐境。宦萼一手扳住他的腰，一手扶着他的股，侯氏也将手两边柱定，二人一齐用力，上下冲突，一个下来，一个上迎，下下不离花心。战够多时，侯氏丢了一度。伏下身来，将舌尖伸入宦萼口中，咂了一会。他得了这场乐趣，歇过片刻，淫兴复起，重又大弄。宦萼因先在钱贵家见了他那段娇娆丰韵，厥物已翘然高举，到此时火气已过，把持不住，一股股冒将出来。其物渐萎。侯氏正在高兴，忽然觉下边不见了妙笋，用手一摸，已软叮当如疯瘫一般，问道：“你怎么正弄着，成了这个样子了？”宦萼道：“我已泄了，来不得了。”侯氏淫兴正浓，如何肯住，只得跨了下来，替他百般摩弄，只是不起。急得侯氏将他顶上咬了一口，骂道：“你这狠心的忘八，故意使促掐奈何我么？”　宦萼道：“我怎敢奈何你，它不肯硬起来，叫我也没法。”侯氏道：“这怎么样处？你可有个法儿硬了它？”宦萼道：“有一个妙法，须是你去央及央及它。或者起来也不可知。”侯氏拧了他一把，笑道：“有这些鬼张，你叫我怎样央及。”宦萼道：“我听得人说，这东西软了，容易再不得起来。须是拿嘴一咂，才得硬朗。”侯氏瞅他一眼，道：“才在那里头弄了一会，脏巴巴的，怎么好咂？你不要急恼了我的性子，我一口咬下来呢。”宦萼笑道：“你要咬，我也讲不得。你既嫌脏不肯咂，我自己又够不着咂，叫我也没奈何。”侯氏急了，道：“你前日爱娇花，偷看他溺尿，叫他来替你咂咂罢。”宦萼道：“罢罢罢，想前日无心略张望了一下，打了一顿棒槌。今日要叫他来咂，连浑身的骨头都要碎了。罢，这事做不成。留着我的命同肩膀骨要紧。”侯氏笑嘻嘻将他打了一个巴掌，骂道：“怪奴才，偏有这许多鬼话。我不好叫的，你叫了他来。”那宦萼巴不得这一声，高叫娇花。

    娇花正在要睡，听得叫他，走到床前。宦萼一把拉着他的嫩手，要拉他上床来。那丫头见侯氏醒着，吓得挣着要逃。宦萼笑嘻嘻拉住不放，侯氏道：“你就上来罢了，浪的是甚么？”　那丫头见主母吩咐，不敢不依，就爬上床来。宦萼捏着阳物，笑向他道：“叫你来尝新，你替我咂咂这东西。”

    那丫头还是处女儿，从不曾见过这三怪的物件，将头别转。但这件东西，但是男子汉个个腰中都有的，何为三怪？它不曾剃过头，那个脑袋比和尚头还光得古怪；一点骨头也没有，比有几个臭钱人的腰还硬得古怪；从来不见天日，比那走长路人的脸还黑得古怪。那丫头乍见这个怪物，要说是个禅僧，却又有一部落腮胡须。要说是留须的宗门僧，却又无眼耳鼻舌。要说是道士，又光着头没道冠。要说是大鼻子回回，却又胡子不曾剪。羞得满面通红，就像恼这怪物似的。背过了脸不理他。侯氏急等着咂硬了好做事，见他不来凑趣，反做出这个样子，急得骂道：“小淫妇，好意叫你来尝尝新，倒做出这么个浪样儿来。不要讨我一顿好皮鞭！”　这丫头也巴不得尝尝是个甚么味道，细看不是个甚么款式，先恐主母吃醋，故做羞态，不好就来领情。今见主母固请入席不赴反怒起客来，也就低垂粉颈，款启朱唇，一手捏着阳物，一手环着肾囊，将龟头含入口中，如小儿吮乳一般。仔细端详，方知这管紫肉箫并无孔窍，只品得而无音，两个毛栗子却是核桃皮包着。正是：

    不睹奇形状，焉知此物新。

    宦萼素常被这丫头引得魂都不在身上，他较侯氏标致了许多，每常连多看两眼，还恐奶奶生疑，欲求亲一嘴如登天之难。今番得他如此做作，可有不动兴之理？不上一刻，那厥物跳将起来，分外坚硬。那侯氏先正高兴之时，忽然中止，正在难过的时候，又见他二人如此举动，越发急得屁股只是乱扭。宦萼见他急得可怜又可笑，遂道：“我来了。”侯氏听得忙忙仰卧，两足直竖，如两柄雉扇一般，红沟赤露，候他肏入来。宦萼一下插将进去，紧紧搂定，对娇花道：“你不许去，可在后面推着我的屁股。我好用力。”那丫头也正要赏鉴赏鉴这椿故事，遂依他，尽力前推。那侯氏是熬急了的人，屁股不住乱颠乱簸，又得娇花在后推着，下下着实，觉得自嫁夫以来，未有如此之乐。抽拽多时，侯氏忽然大叫道：“哎哟，罢了，我丢了。”只见他面如火热，鼻青唇白，眼闭口张，两腿掉了下来，双手散于褥上，四肢瘫软，遍体酥麻，呼呼睡去。宦萼见他如此，知他乐极，轻轻拔了出来，一把搂住娇花，连亲了几个嘴，悄叫道：“心肝，我想你久了，快些来弄弄。”

    那丫头年已十五六岁，久已知窍，每因碍着主母，不敢妄想，今见了这种光景，兴不可遏，色胆如天，也怕不得许多。虽假意不肯，却笑吟吟凭着主人解带脱裤，并不推阻。宦萼将他放倒，上身来，摸着关窍，往里直冲。一下进去了大半，这丫头还是个处子，宦萼因是想他久了，此时高兴到十分，竟忘了他是未破瓜的女儿，猛然一下，直疼得那丫头跳将起来，眼泪汪汪，又不敢出声，恐惊了主母。

    起初这丫头先替他咂时，嘴中虽尝了异味，脐下那窍中尚不知个中是甚滋味，也觉得十分兴动。后见同主母这一番大弄，又见主母弄得那样光景，以为是一件有乐无苦的事。一来大意，二来不防他竟是这样勇猛直前，方知这果子先辣而后甜。开首不是好吃的。幸而先见他们高兴时，小牝中也有许多清水流出，宦萼的阳具又是侯氏阴精泡透，两家俱还滑溜，所以尚不致狼狈。宦萼见他吃了亏，又怜又爱，方轻怜重惜，慢慢用水磨工夫做将起来。这丫头虽还未曾得了乐处，也就不似先那样苦辣。这正是：

    娇姿未惯风和雨，吩咐东君好护持。

    抽弄了一会，也觉稍有甜头。亲嘴咂舌，宦萼的阳物塞在他的阴中，他的舌头送入宦萼口内，从此上下互相更摸着交媾。正在绸缪之际，不想那侯氏又好醒来。他原非瞌睡，因弄得浑身通泰，心中快活至极，不觉酥酥睡去。故此不多时就醒转来，身旁不见了宦萼，探起身子向脚下一看，见他二人正做得好。卧榻之前，人鼾睡尚然不可，可是容与他人大弄的去处？不由得醋气发将起来，妒心顿起，骂道：“好大胆，你们做得好事！”一骨碌爬起，将宦萼打了两掌，就伸手去抓丫头。那丫头见势头凶恶，也不暇穿裤子，光着屁股一滚跌下床去，将膝盖的皮都跌蹋。犹恐主母拿住他咬他的肉，忍着疼爬将起来，跑出外边去了。那侯氏精着身子就要下床来赶，宦萼死抱住道：“奶奶，一来看风吹了你的热身子，二来不关他事，饶了他罢。”侯氏打了他一个嘴巴，道：“你瞒了我做这样欺天大胆的事，还敢替丫头讨情？”宦萼道：“我怎敢瞒你？又怎敢替丫头讨情？原要同你着实大弄一番，不想你又睡着，我不敢惊动你，我的这东西一时胀得难过，没奈何，拿他来消火。你倒打起来。”侯氏怒道：“你还同我强嘴！”　恨恨的又举掌要打。宦萼陪笑道：“这都是我的不是，起初时我要同他弄，他怕你，死也不肯。是我强着按着他弄的。果然与他毫不相干，你若打他，可不是我害了他了？你请想，要是我同他有甚私心，还敢在你身子旁边大胆弄么？你若疑我是假话，不信你看我这东西，此时还胀得这个样子。”侯氏低头一看，果然那根厥物还直竖在那里，笑吟吟一把攥住，骂道：“你这作怪的东西，一时软起来就像绵花，叫你硬硬也不肯。一时硬起来就这样作怪，就想吃一看二起来。”宦萼见他不十分有怒，觉事尚可回，不由分说，将他放倒，二足分开，从中直捣。又大弄了一场，方才睡下。这一下弄得侯氏如醉如痴，把先那些怒气竟不知到何处去了，鼾呼睡去。

    这宦萼想起与娇花方才那一番兴趣，喜道：“这几年的心愿，今日方才酬了，怎得同他大弄一场才快活？”因看看侯氏，见他已睡熟，想道：“他只自己要弄，就不与我一些空儿，方才同丫头亲热一会，才将有乐趣，他就吃醋来了，必然治倒了他，才可同这丫头做得快畅。”

    主意已定。次早起来，正要出门。只见邬合走得满脸汗，唿嘘嘘的进来。宦萼见了，问道：“你到那里去来，走得这样喘急？”邬合道：“外边有一件新闻的事，晚生见了，特来奉告。大老爷可有兴趣去看一看？”宦萼道：“是甚么事？”邬合道：“是凤阳马总督家媳妇为了奸情，好一个标致妇人，只得十六七岁，被他丈夫拿到中城察院。因官府家中有事，还未上衙门，都还在门口等候。晚生见此离不远，故来问老爷可有此兴一往？”　宦萼道：“我也正要出门，顺路去看看也有趣。”叫家人把驴子叫了一匹来与邬合骑。【江南与北直相同，各巷口皆有雇驴者，颇觉便宜。】他上了马到了那里，果然见围着许多人。宦萼打马上前一看，见了个十六七岁的男子，穿得甚是华丽。形状痴痴蠢蠢，倒也还不十分丑恶。却两管鼻涕大长的拖在口唇上，口吻边不住淌憨水。宦萼不由得腹中暗笑。【劝君且勿笑，十二三岁时与彼是一对也。】

    只见他呆呆睁着两个大眼睛，东望西望，坐在那里，倒有七八个豪仆在身旁站着。一个少年嫩妇，生得十分美丽。青布衫蓝布裙，一顶包头齐眉罩住，坐在一乘没帘子的轿内。低垂粉颈，那脸白嫩得像豆腐脑儿一般，却里边衬出胭脂鲜色。羞惭满面，淡淡双蛾蹙着，以鼻观鼻，以眼观心的坐着。一个老和尚白发皓须，短短的，一头一嘴，像鱼刺一般。绳子绑住，只穿着一件夏布衫，光着屁股，拴在轿杠上。闭眉合眼，蹲在地下，四五个雄纠纠的恶奴守住。宦萼也是有三分呆气的，问傍人道：“怎么这样一个少年妇人同一个光屁股的老和尚在一处？”傍边一个人笑道：“他们为的是奸情事，这个小妇人也是没有穿裤子的。他们的两条裤子都在那体面小伙子旁边放着不是么？”宦萼一看来，见一个衣卷儿，是一条大红绉纱的，一条夏布的。【和尚所穿之衫并此裤，乃香姑做与他新装者，不想来此出丑。】宦萼又问道：“这奸情是怎么样起来，被他男人拿住？这样小年纪妇人怎爱这么个老和尚，是什缘故？”旁人道：“谁知他家的详细，我们也是才来看看，听是尽是这么说。少刻官府到来审问，自然就知道了。”宦萼也就下了马，同邬合到个茶馆中坐着闲话，等看热闹。

    且说华丽而痴蠢的这位公子，他是凤阳总督马士英的令嗣，名字叫做马台。天生的一个奇物，一毫人事不知。吱着个舌头，不但说的话人不十分懂得，而且连说还说不全。吃饭人给他吃就吃，若不叫他停住，就尽着吃个不休。要不与他吃，他也就罢，也并不知要。【论起来实是有福的人。】总不知甚么叫做饥饱。【遇荒年，穷汉有此肚肠，真是大造化。】譬如吃东西，人一时偶然忘了叫他住嘴，他直吃得肚腹胀得膨鼓，定吃完而后已。【此正所谓有大量方有大福。】穿衣亦是如此，也不知甚么叫做寒暑。【颇有仙意。】亏他一个乳媪养氏怜他，到了这样大还像孩提般看待。早起晚睡，吃饭穿衣，还是他照看。他父亲马士英系贵州人，马士英之父名唤马达，也还是个浑厚的老儒。中年乏嗣，要娶妾无力。恰好有人家卖的一个苗婢，有二十多岁。那家因他作甚事都不懂得，又是一个乌黑的丑脸，憎嫌他，拿出来卖，价钱甚廉。马达要图他生子，原不取他容貌，遂买了收用在身边。

    刚进门一年，遂生了马士英。【这真真正正是个真马驹。】却有件奇事，这苗婢一般腹中也会怀胎，阴户也知诞子，也知乳哺，却举动说话与人大别。是俗语说的：九分银子打了十个银娃娃，连一分人气儿没有。这样个蛮物偏有好阴户，他生的这马士英，也竟能中举中进士，又还做官，而且做头宦。

    虽如此说，然而与中华妇人所生者到底有些个别。何以见得？马士英生性奸贪苛刻，那种奇异心肠却大异于人。譬如人说他坏，他知道了，更要坏得尽情。人说他奸，他听得了，定然奸到至极。当日人说王安石性拗，他生来是这样个牛性倒还罢了。这马士英却又有古怪处，他一生难道就无丝毫好处？设或有人称念他好的，就更该好了。他却决不肯照那好处去行，定要改坏了才罢。这岂不是异乎于人？这马士英颇生得聪明，十数岁就在庠。他二旬之外父母皆故，只他同妻蹇氏，【蹇者，驴也。马与驴交便生骡，原是杂种。马台之出于阿呆，原无足怪。】并一老仆妇，同一个小厮阿呆，四口过活。这阿呆就是他生母的侄儿，也是个苗种，同马士英嫡亲姑舅弟兄。因他是异类，便把他一半当仆。

    说起这阿呆来，比他那姑娘老苗婆更蠢。真呆得出奇，一些人事也不懂。蹇氏见他呆头呆脑，耍他道：“你拿一块炭替我洗白了来。”他当真拿一块去洗。从早至晚，洗得粉碎。拿了些碎末来，向蹇氏道：“我洗了一日，都洗破了，也不得白呢。”蹇氏忍不住大笑。一日吃鸡，剩了些给他吃。蹇氏道：“你吃这鸡这样的好东西，仔细掉了耳朵。你拴着再吃。”他果然拿根线拴着才吃。吃完了，摸了摸，向蹇氏道：“奶奶，我的耳朵没有掉。”蹇氏笑向马士英说知，以为取笑。不意马士英听了暗暗欢喜。你道为何？马士英在外县处馆，一年只端阳、中秋、年下回来数日。这蹇氏生得貌既妖娆，性又淫荡。马士英常不在家，恐他少年嫩妇，做出些偷期的事来。见这阿呆呆至于此，尚有何虑？便叫他在堂屋中睡。不但不防他偷这嫂主母，【嫂主母之称甚奇，或苗子家之礼耶？】且恐蹇氏偷人，叫他做个监屄使者之职。【此等官职，不知服何衙门所辖？】这蹇氏性极好淫，马士英不但孽具鄙猥，且本事甚是不济。他出去处馆，三分是为糊口之计，倒有七分是躲避差徭。故马士英喜阿呆之呆，可无后患。

    且说蹇氏向日马士英未出去教馆之先，虽夜夜在家，也不能满他之欲。自从他出去之后，创了个新奇异想。云贵有一种土产的黄萝卜，粗细虽与胡萝卜相等，却长将一尺。他每日买两根粗大的，刮得光光滑滑，留为夜间取乐之具。每到得趣的时候，呼曰“黄心肝”。黔中天气暑热，这萝卜四时不断，他守着这姓黄的假夫，倒也不生他想。

    一日，六月炎天，他夜间与那老黄消遣了一会，未免自己费力，汗出如浆。叹道：“这黄心肝处权则可，若论守常之道，如何及得那肉宝贝？”偶念及此，欲火炎蒸。忽然口渴，要些凉水压一压。他住在东边房内，那老仆妇在西厨下睡。叫了几声，不见答应。夜静更深，浅房窄屋，又不便大声喊叫。只得起来，披了一件长衫，拿着灯到西屋去取水。刚出房门，不想那阿呆赤条条睡在一条春凳上，正腰中一个阳物竟有六七寸长，又粗又大，横拖在腿上。塞氏一眼瞥见，由不得浑身一麻，轻轻走到跟前，拿灯照着，细细赏鉴。越看越爱，此时口不渴，心里反劈劈的往上撞起来，脸上如火烧的一般。暗忖道，不想这个呆人竟有如此奇物。我若偷上了他，不但有许多乐境，且夫主决不动疑，岂不大妙？才要伸手去推他，忽然心中一愧，道：“虽如此说，到底不好意思，忍忍罢。”也不取水，仍走回房。刚要上床，那心中像有根绳子拴在堂屋里一般放不下，又拿着灯走出来，又照着细看了看，才要伸手去捏捏，又忙缩住，道：“不好，恐或有人知道怎么处？”　方才转身，忍不得又回头看了看，此时欲火如焚，也顾不得了。便走到跟前，一把将他阳物攥住。那阿呆猛然惊醒，灯光下见是主母，吓得几乎要哭，说道：“我再不敢了，奶奶饶我罢。”蹇氏笑着悄声道：“不许做声，跟我去，有话问你。”他爬起来，蹇氏攥着阳物不放，似牵牲口一般，到了房中。将灯放在桌上，到床沿上坐下，笑着问他道：“这东西叫做甚么？”他道：“叫做鸡巴。奶奶饶我罢，我再不敢了。”蹇氏又笑问道：“你这样大了，可看见过屄没有？”　他道：“我不知道甚么叫屄，鸡我倒认得。”蹇氏道：“你可会过肉屄？”　他道：“那一回奶奶赏我鸡肉，叫我拴着耳朵吃来，我会吃吧。”蹇氏见他总不懂局，心中火发，把衫子脱了，光着身子，跷开腿，指着阴户问他道：“你看这是甚么？”他看了看，道：“这是相公的嘴。”蹇氏笑得了不得，问道：“怎么是相公的嘴？”他道：“相公的嘴上有胡子，这个也有胡子。可不是相公的嘴？”蹇氏一面笑着道：“你上床来。”他道：“奶奶饶我罢，我不敢了。”蹇氏拉他上卧床，自己仰卧着，两腿大跷，指着阴户道：“拿你那鸡巴放在这嘴里去。”他道：“奶奶饶我罢，我不敢了。”蹇氏淫心大动，急了一身汗，想了想，爬起来，将他按倒，替他把膫子一阵搓弄，他嘴中虽说奶奶饶我罢，奶奶饶我罢，那膫子竟挺硬起来。蹇氏大喜，便跨到他身上，将阴户对准，一连几坐到根，不住起坐。阿呆口中不住的道：“快活快活。”蹇氏蹲坐了一会，丢讫一度。自己乏了，下来叫阿呆上他肚子来弄。阿呆道：“奶奶饶我罢，再不敢了。”蹇氏料道与他说也无用，拉他到身上，拿着他的阳物塞入牝中，他一眼见枕傍蹇氏用的那根萝卜，一把拿过来，道：“奶奶，赏我吃了罢。”便放在口中吃。一面吃着一面道：“好吃，好吃。”蹇氏笑着道：“赏你吃了，你要依我。”遂两手掬着他，一上一下的抽。抽了一会，他竟自己一出一进的扯拽起来。蹇氏喜得非常，不意阿呆阳物既大且甚长久，足足不歇气，抽了有一个更次，蹇氏丢了几度，真出意想之外。许久他才完事，就伏在蹇氏肚子上。

    蹇氏也心爱他，驮了一会，有些压得慌，叫他下来，他方下来。蹇氏嘱他道；“这事对人说不得的，连那老婆子也不许对他说。相公要知道了，活活打死你，我的这个也就再不得给你弄了。”他也知连连答应。此后蹇氏夜夜叫他相伴，【卖萝卜的少了一个主顾。】马土英毫无疑忌。

    后来马士英连捷做了官，蹇氏房中丫鬟仆妇多了，同阿呆做不得乐事。每向马士英夸他老实，不但是贫贱时的旧人，且又是婆婆的亲侄，【还有一句，而且又是小夫。】劝马士英着实抬举他。马士英满心以为他向日监屄有功，也十分抬举，鲜衣美食的照顾他。但是要替他娶个妻子，塞氏便再三阻拦，道：“他呆到这样地位，也会行夫妻的事么？岂不耽误了人家女儿？”马士英也就信以为实。蹇氏一来是不能忘情于他，恐替他娶了妻子，他便别恋。二来说他如此呆，便马士英更不疑。又劝马士英在内宅门口另盖了一间小房给他住，叫他守宅门。马士英因家俬渐厚，也便依他。盖了一间房子叫阿呆在内坐卧，看守宅门。马士英那知是蹇氏的奸计，叫阿呆在门口住，以便得空好行幸他。但是马士英出门赴席回迟，仆妇们都下去了，支开丫头，偷空便到阿呆房中同他高兴一度，如此也多次。

    一日，又同他去舞弄了一回，回到上房。刚才睡下，马士英来家，也就脱衣上床，便同蹇氏高兴起来。他内中有阿呆所泄之精，马士英问道：“你这里头怎粘达达的了？”蹇氏谎答道：“我这两日淌白带呢。”马士英道：“你怎不早说？这是下寒的病，明日叫医生来看看。”次日，果请了医生来诊了脉，撮了两剂药，又还留下一服暖宫丸，蹇氏暗暗的好笑。后来蹇氏竟得了孕，遂生了这马台，究竟连他自己也不知是谁人之种。要论这马台之呆，自然是阿呆之子无疑。他生了这样一位贤郎，无贤无愚，是大是小，都知他是个呆物。惟马士英以为是个盖世的神童，虽唐朝的刘晏、李泌□□□□□□□敦篁等都不能及。他还有一个誉儿癖，【谚云：人莫知其子之恶。马士英之谓也。】开口便道：“这些不知事的人说我儿子痴愚，不但他不痴，就痴也与他人痴得不同，他痴人自有痴福。【谚云：庸人多厚福。未必似令贤郎之痴也。似令贤郎奇痴者，自必有一段奇厚之福矣。】依我看来，他正合著古人的诗。岂不闻苏东坡的诗么？他道是：

    但愿生儿愚且卤，无灾无难到公卿。”

    他见儿子到了十六七岁，要与他娶媳妇。既要好门第，又还要十全的闺女。马公子之呆，迥出寻常，真是出于其类，拔乎其萃的呆法，是人人尽知。谁家大门第好女儿肯配与他。倒是蹇氏有知儿之明，见他如此之呆，有个要阻拦丈夫不可娶媳之意。偶然想道：阿呆当年何尝会来，我教也就知道了。娶了媳妇进门自然会教他，谅着这件事再没有学不会的。且说那时有一个财主，就是那牛质。他的女儿香姑已长大了，出落得好个齐整人物，有几句赞他道：

    比玉香还胜，如花语更真。
    柳眉横远岫，檀口绽樱唇。
    金钗翘翡翠，玉趾戚湘裙。
    更有超人处，淫辞满腹新。

    他不但生得模样妖烧，而且识一肚子好字，就是他母亲计氏教的。他十三四岁时就千伶百俐，也不去看那《女史》《孝经》正经书籍，专偷看他母亲所蓄在枕席上与丈夫助情的样样奇淫小说。【看得此书，竟比《女史》、《孝经》易晓而有趣，后文方应此句。观书者慎之凛之。】他记性又好，看过全全记在胸中。这样鬼精灵也似的女儿，看了这些风流淫活，可那还贞静得住？但无可奈何，只得死忍。巴不得早嫁一刻，早去效一刻之颦。谁知他这个老子是俗语说的：乡里人不识麒麟，是个有钱的牛。【有钱之牛可比麒麟，如令麒麟闻之，不亦可叹乎？】他只知钱财势利动心，定为门当户对。他只图趋炎附势，也不管女儿死活。听见马家觅媳妇，情愿与他。犹恐马士英弃嫌他不是仕宦，反托牛尚书写书去劝就。马士英见是尚书公的族侄女，又闻得美貌聪明，将就配得过贤郎了。虽未必十分中意，但别人家都不肯与他，只得行聘娶了过来。他知道凤阳先经过流贼之害，他家中银子已积得无数，怎肯在这险地放着？故在京城买了大宅，留下儿子看家。他见儿子尚年幼，恐人偷他的银子，将历来所挣的宦囊，齐出五十万来。着他的一个大管家吴义，叫银匠倾做五百两一个的大锭，共倾一千锭，以为传家之物。况且这样大银是人再偷不去，即有大伙来打劫，他能拿得几个？庶几可以放心。

    不想吴义串通银匠，将银子三百两铸成空壳，内中灌了二百两黑铅。他知道主人公的银子，只有聚起来再没有用出去的。这项大锭是万不动的，何妨分惠落得偷下了，他也无从查考。马士英欺君罔上，刻薄属吏小民，辛辛苦苦挣了一生，弄了这些贼赃，却被吴义欺瞒着他，轻轻巧巧，一丝力气不费，将及分去一半。他将这些大锭都留在家中收贮，他只同妻妾们在任上。他胸中又有个成算，若流贼再来赐顾，十分挡不住，便把任上所蓄弃了，只同妻妾跑回来，还不失为富家翁。

    且说马台娶亲之日，养氏把成亲的话教了他有几千遍，他只翻着白眼，大张着嘴，也不答应。把那养氏急得咬牙切齿，一身一身的汗出。把嘴都说豁了，他只当不曾听见，那养氏也没法。家下这些男女何尝不知公子是娶妻没用的，但主人的意思谁敢阻劝？

    新人进门，拜堂行礼，交杯合卺，都是乳媪养氏指点。拉他作揖他作揖，按他叩头他叩头，就像提偶戏的一般。那香姑以为自己生得如此有才而且美，父亲必定替他觅一个风流佳婿。谁知嫁了这样个人形而兽质的物件，由不得泪如雨下，傍人都看不过意。牛质见亲家不在家，要奉承老亲翁，亲自送女儿过门。惟有他见了这位贤坦，欣欣然道：“真好女婿，不愧为贵家公子，浑厚有福，与寻常人家子弟自是不同。”

    到了晚间，养氏附着马台的耳，又嘱了他许多话。【谆谆至嘱，奈公子听之眇眇而弗晓，其奈何哉？】急急又推他坐，替他把上下衣服脱了，放他睡下，然后带了门出去。这香姑恨填胸臆，但到了这里，料跳不出去。或者他略通些枕席上之事，也还可聊解数年之郁。先还坐着等新郎来替他解带宽衣，做些成亲的伎俩。不想坐了一会，总不见他动手。看那位新郎时，已鼾呼大睡到华胥国去矣。他没奈何，自己脱去上盖，拉过一个枕头来，在这一头气忿忿和衣而卧。千思万想，一夜无眠。次日清晨起来，只是痛哭。那养氏再三劝着，才肯梳头洗面，一日连茶饭也不吃，泪眼不干。这养氏甚是不忍，劝他道：“你既嫁了来，哭也无益。虽然不是对头，也没奈何了。”遂低低向他道：“他从幼就呆，到如今这样大，穿衣吃饭还要我教。大约成亲的事他是一丝不知的。我昨日传授他几千百遍，他仍不懂得。你们既是夫妻了，还怕甚么羞？你到床上教他，他或者也就会了，这个事是别人替你教不得的。”那香姑听了这话，也就会意，住了些哭。

    到了晚间，养氏又替马台脱光，放他睡下。又向香姑低低的道：“你们天长地久的夫妻，不要羞了。你放老辣些，教导教导他。”劝他脱了衣服，也叫他一头睡了，将被替他二人盖上，自己才去了。牛氏想着养氏的话，他虽呆，难道人生在世连这件事都是不省的，就呆到这地位不成？倘或教会了他这桩本事，夜间也还可以消遣。想替他说，料道不中用。不若我拿手去摸摸是个甚么样子，一来见见识面。二者或经我嫩手捏弄，他竟知高兴，也不可知。遂伸手到他腰中去摸。他虽然看小说知道此物生在腰下，却不知长在何处？自小腹之下顺手摸去。不想他指甲尖长，刚刚把他阳物戳了一下。马台大叫起来，滚下床去。大叫道：“妈妈，不好了哟，快些来救我哟。”养氏方才要睡，听见了，不知何故，忙跑来一看，见他精光的坐在地下。养氏问他道：“你不睡，跑下地来做甚么了”他道：“我怕那个人哟，他要掐我的鸡鸡呢，我不同他睡哟。”那牛氏先见他滚了下去大叫不知何故，倒吓了一跳。及听见他说这个话，羞愧得无地缝可入。那养氏听说，知是他所教的事了，忙喝道：“不要胡说，好好上床去睡吧。”他只吆喝：“我怕他哟，我怕他哟。我不同此人睡，我到外头去睡哟。”养氏见他嘴里混说，也怕羞了香姑，只得一面道：“不许胡说。”一面忙替他穿上衣服，送他往书房中去睡了。忙又进来，又安抚了香姑几句。那香姑只是堕泪，勉强而卧。有一个《黄莺儿》说这香姑道：

    忍泪上牙床，拟今宵恣意狂，谁知好事成魔障。来亲那桩，先丢面光，羞惭无地难相傍。恼人肠，一团高兴，变做泪汪汪。

    那养氏又往前边去带马台。到了次日，养氏带他进来，两口子同吃饭。他一见了香姑，就叫道：“我怕他掐我的鸡鸡哟。”挣着要往外跑。许多丫鬟仆妇在旁，那香姑羞得脸绯红，泪如断线珍珠往下直滚。又有一个《黄莺儿》道：

    触目愈悲伤，转思量恼断肠，闻言真使羞难状。云鬟懒妆，啼痕渍裳，金莲跌绽空惆怅。恨穹苍，怎将织女，生扭配牛郎。

    那养氏也没法了，同他出去，再不敢带他进来。香姑气忿填胸，苦无处诉。夜间独卧在床上，思量道，我这样的一个人儿，以为爹爹必然相女配夫，择一个才貌双全的娇婿，怎知把我送在这个地狱中来。我若嫁了个知情识趣的妙人儿，这两夜的被底恩情也不知怎样个快乐。恨了两声，他闭目凝神，虚空摹拟怎样个标致的男儿，在被中是怎样个温存，这个中是怎个景界。想了一会，不觉朦胧睡去。心有所思，便幻成梦境。仍是在家做女儿的光景，见一个仆妇来说道：“我才在门口见一个齐整不过的少年骑马过去，人都说是我家的姑爷，正与姑娘是天生的美对儿。明日姑娘嫁了去，不知怎样享福呢。”听说虽不好细问，也时时欢喜。过了几日，说是彩轿到来要娶他。忙忙装饰，虽装出许多娇羞的模样，心里却暗喜得了不得。上了花轿，鼓乐喧天，花灯照耀，三元百子响若春雷。到了那家，搀扶入内，交杯合卺。偷觑新郎，果然丰姿韶美，私喜道：“古人说掷果潘安，大约也不过如此了。”少刻人散，那新郎紧上床来了。上前搂着香肩，在耳畔低声道：“夜深了，请睡罢。”自己身上不由得酥麻了一下，却不好答得。那新郎便动起手来，正是：

    宝带含羞解，银缸带笑吹。

    放了睡下。新郎脱衣钻入被中，便来解裤带。少不得佯羞做作，假意用手攥住。那人口揾香腮，说道：“今夜我夫妻百年之始，不要耽误了良宵。”低语悄语，软款温存，由不得那手就松了。被他卸去红裈，此时心中又喜又快。他刚伏上身来，正要尝是如何滋味，忽听得大喝了一声，一个老和尚把帐子一掀，道：“这元红该是我采的。”把那人推将下来，抱着香姑就往外走。那人也下床赶来，和尚抵死与他相拼。香姑此时赤着身体，被那和尚抱住，又羞又怒。忽一惊醒来，原来是一场梦。终日回思梦境，愈觉伤心，整整一个月眼泪未干。回家住对月，放声大哭。无人处，把新郎的这些妙处，细细告诉他娘。他娘是妓女为妾的，岂敢埋怨夫主？不过微微的婉转达上。那牛质道：“你妇人家见识浅薄，知道甚么？他是贵公子，自然浑厚笃实。他是有福的人，自然与众不同。这是女儿的造化，难道倒要那轻薄儿郎虚花子牙才好么？”　计氏不敢再言。香姑在家住了些时，又被他父亲送到婿家。一进门就哭起来，如到了愁山苦海一般，无一刻眉头略展，心地稍舒。养氏怜他，怕哭坏了，同他到大门的楼上，垂下斑竹帘来，看看街上散闷。他家十数间门面俱是楼房，惟这一间空着。坐了一会，见那街上的人来来往往不断。卖东西的吆吆喝喝，甚觉热闹。正看着，只见一个老和尚敲着一扇铙钵宣卷化钱，大大小小的围着许多人听。香姑也侧耳会听了一会，见他唱得铿铿锵锵，甚是入耳。便向养氏道：“妈妈，这个老和尚倒唱得好听，叫他进来唱唱。”

    那养氏见是个有年纪的和尚了，有何妨碍，巴不得与他解解闷，就叫看门的人叫他进来。同香姑下楼，一齐到了厅上。叫那和尚唱了一会，音韵悠扬，甚觉可听，比先远听时更是清楚。牛氏叫收拾些蔬斋与他吃，因问道：“我听你倒说得好，你也记得多少了？”　老和尚道：“老僧零碎混记了些，要全说唱，一两个月也说唱不了。”香姑又问道：“老师傅，你今年多少岁了？”那老和尚道：“老僧今年七十八了。”香姑道：“你老人家倒还健壮。”那老和尚道：“出家贫苦人，无穿少吃的，也衰朽了。”说着，拿饭来与他吃了，又叫丫头们取了一百文钱来与他，道：“师傅，你明日还来。要唱得好，我布施你一件衣服。”那和尚忙打了个问讯谢了，拄着拐，牛氏叫人送了他出去。又吩咐门上人：“明日老和尚来，可进来说。”遂回内室，一宿晚景休题。

    次日饭后，家人进来说：“那老和尚来了。”牛氏道：“一个八十岁的老僧，叫他进来罢，怕甚么？”　遂叫仆妇们领他到卧室中来，茶儿饭儿点心果子与他吃着说唱。唱到将晚，和尚要去，牛氏定要他把这一段故事说完了。和尚道：“奶奶，后面还有好些。若等说完，老僧就回不去了。”牛氏道：“不妨事。你回不去，有年纪的人就在祖先楼上去睡。”那和尚巴不得奶奶欢喜，好骗衣骗钱，岂敢违拗？听了，就依他坐下。此时家中马士英夫妇不在家，马台是个呆子，牛氏是一家之主母了，谁不听命，岂敢不遵他？不叫留下？况且也落得大家听唱。这和尚说到了半夜，方才完了。牛氏叫仆妇丫头拿帐子铺盖送他到楼上去睡。原来他住的这一间楼底下做卧房，楼上供的是他祖先香火，和尚在楼上睡了。次日，牛氏吩咐仆妇们替他做了一身新夏布衣裤。【和尚此时应当得意。】一连说了数日，总不肯放他回去。养氏这几个月来见香始终日愁眉苦脸，两泪汪汪，不住的长吁短叹，不曾见他一刻舒眉。自从这和尚来说唱了几日，才见他笑容，茶饭也吃得些，不像以先那茶慵饭懒的样子，也不肯放这和尚去，留着与他解闷。

    那和尚一日三茶六饭有人服事着受用，也巴不得他留着。牛氏怜他年老，叫了个十来岁的小丫头扶他上楼下楼照看他。那一晚说到有四更方歇，牛氏睡在那大八步床上。因天热气闷，大清早起来，在春凳上歪着乘凉。牛氏叫那小丫头，“你上楼看看那老师傅醒了没有？”此时众丫头都因昨夜熬困了，都还在沉睡。这小丫头他不晓得听甚么，老早就去睡觉，所以他倒起得早。那丫头去了一会下来，笑嘻嘻的道：“那老师傅还没有醒呢。我掀开帐子一看，他精光光的睡着，腰里那个鸡鸡子。”用手比着，道：“有这么长，有这么粗。硬邦邦一跳一跳的，倒好耍子。”牛氏听得心中顿了一顿，想道：我看小说，但是人年纪一老，血脉衰败，那东西就没用了。怎这个老和尚八十来岁还这样精壮？我嫁了恁个呆子，可守的是甚么贞节？难道人生一世就做一辈子女儿不成？若这和尚果还用得，我且同他相与起来，一则尝尝这件东西的滋味，二则免守了活寡。且又没人动疑，何等不妙。况我前番做梦，抢我的那老和尚说我的元红原该是他得的，焉知不应的是此老僧身上？遂嘱咐那小丫头道：“你是个丫头家，这村话说不得，羞人的。你再要混说或乱告诉人，我若知道，就要打嘴巴子。【未试新郎，先将小仆吓住，以免口舌。谁知祸反生于此，预为后伏线。】你须要紧记心中，不许胡说。”那丫头吓得连忙退出。

    牛氏淫心一起，那里还按纳得住？到四处看看，丫头们一个个都还鼾睡。他轻轻走上楼去，把帐子一掀，果然那和尚好一个厥物，有五寸来长，直竖在那里。他虽淫书看得多，不过只言其形状而已，却从没有见过。今见这东西光头滑脑，紫镪光鲜，真是眼见稀奇物，胜活一千年。那个暗喜那里还说得出来？一屁股坐在床沿上，弯腰低头，仔细端详了一会。窗上亮光射着，见那龟头紫艳艳的放光一般，由不得胸头小鹿卜卜的跳。那牝户中一吸一吸得难过。忍不住了，把他推了两推。那和尚一睁眼，见是他笑容可掬，忙扯被盖上，道：“一时睡着了，不知奶奶来。赤身露体的，得罪。望奶奶不要见怪。”牛氏红着脸，【淑女之态。】低声道：“你今夜醒睡些，我晚间在堂屋里睡。等夜静了，你悄悄的下楼去，我有话对你说，千万不要误了。”那和尚连连喜诺。牛氏说了，怕丫头们醒来，忙忙下楼，回到房中。丫头们少刻也都起来了，服侍梳头洗面，不题。

    你道这和尚果然七十八岁了么？这贼秃才年逾五十，他一生好嫖贪赌，未曾娶妻。把家俬花尽了，无处归着。想去做强盗，怕拿住了血杀。不然似这年轻的人精精壮壮去乞化，怕人不肯舍他。没奈何，才出了家。他又不会经典，因幼年时读过书，认得些字，自幼好看说唱本儿。大来游手好闲，无事时常常听人说唱。他记性颇好，学会了许多宣卷在肚里。他要出来说唱化缘，料道哄不动男人，只好骗女人们几个钱用用。一个睁眉竖眼的壮年和尚，少年妇女怎好叫他的？他幸得生来是个少年白头，五十多岁上那头髪胡子尽已皓然，皤然一个老翁。他又装做那龙钟老景，行动都是艰难的样子。弯着腰，拄着拐，走快些就像要跌倒一般。他鬼说将八十岁了，图人怜他，多舍几文，倒也还没有奸骗妇女的心肠，【和尚万分之一想不及，不料今日竟逢此女子，实出望外。妙笔。】只想混数文钱糊口而已。每常性动，他自己料这样个白首皓须的老物，那还有妇人爱他？他虽有淫心，又那还敢去调戏妇女？自到了此处几日，见这牛氏体段风流，语言波俏，虽然心爱，【和尚乃色中恶鬼，见此态未有不动念者。况此僧之来历不端，而又遇此淫妇，未有不爱。】不过阳物在裤裆中跳跳而已，岂敢有大胆调情之念？他见这样门第，巴不得假装志诚，求舍他些衣食钱钞，就是万幸了，可还敢动丝毫邪念？不想牛氏是爱收老骨董的，对他说了这话。他也久与牝物睽违，忽然在这里红鸾照命，真是喜从天降。

    牛氏有心夜间有一番公务，又因起得早，日里睡了半日。那些丫头仆妇见奶奶睡觉，岂敢叫和尚说唱惊动他？那和尚无事，见牛氏睡了，他也心照，也偷空上楼去睡。养息精神，以俟夜间大举。牛氏一觉直睡到下午方醒，吩咐丫头仆妇们道：“夜间床上甚热，我睡不着，可将凉床抬到堂屋里铺下我睡。”众人七手八脚抬去，挂上冰纱帐子，锦衾绣褥，凉枕竹席，铺设停当。到晚掌灯时分晚餐罢，才叫和尚。说到有二更时，尽见这些丫鬟妇女不住的呵欠连天，只是舂盹。知他们困了，才吩咐睡罢。打发和尚上楼，他也就上床安歇。吩咐道：“你们各自去睡，不必在此，我不须人作伴。”那些婢妇正愁来上夜没处挂帐子，怕蚊子咬。听见这话，好不感激奶奶恩典，体恤下人，忙各去分头睡了。牛氏醒在床上，侧耳听多时，毫无声息，似乎都睡着了。隐隐像楼梯上微微有淅淅索索声响，知道是和尚来了。他从未遇过男子的，此时反有些不好意思。二来未曾经过此道，不知是甜是辣，心中反跳将起来。只见帐子一掀，和尚赤条条钻上床来，一把抱住。摸见牛氏还穿着裤子，忙替他脱下，就上身来。牛氏恐他冒失，忙附耳低声道：“你不要造次，我还是女儿身呢。”和尚惊问道：“奶奶，这是甚么缘故？”牛氏道：“我嫁了大半年，丈夫还未同床，故此才来寻你。”那和尚越发大喜过望，虽活了五十多岁，未曾遇过处子，何幸今日得采鲜花？轻轻慢慢，款款温温，用了许多津唾，费了无限精神，方才得两下相合。有几句话写他二人的行乐：

    一个白头老秃，撒淫心，横舂玉杵。一个红粉娇娃，展弱体，俯贴牙床。一个乍亲原牝，分外心欢。一个初遇雄阳，不由胆怯。这女子，也顾不得女训中三从四德。那秃驴，也不管那佛典内五戒三皈。在香姑，从来想不到元红付与老秃。在和尚，今日真个是枯藤缠绕鲜花。下一个，娇声怯怯。上一个，乐兴浓浓。书房中，空卧蠢新郎。凉床上，共眠老和尚。

    那和尚的厥物虽不为十分雄壮，但牛氏年轻，乍经此道，其觉受创，叫他下来。和尚道：“初次破身，自然有些痛楚，你忍着些，不过是这一遭苦。下次就有甜处了。若这一次怯疼中止，下次仍旧还要疼，还不得遂心，是反受苦多了。”那牛氏记得小说中也都有此说，只得啮被隐忍。心中暗想道：“我曾见过书上有一个笑话，一家有个小姑私问嫂子道：‘男女干事果快活么？’嫂子哄他道：‘有甚么趣，干一次受苦一次。’小姑信以为实，甚是忧愁。及嫁后满月回家，笑向嫂子道：‘说（谎）的，你（下文缺20字）（骗我，为甚把夫妻床上之乐说是苦，那有甚么）可羞？’这样（下文缺6字）（想来男女那事）定有妙境。且忍这一回罢。”过了一会，那和尚泄（下文缺6字）（了，把那厥物）拔出来温养，再四定了多会，他因久别此窍，（文缺7字）（那厥物很快又挺）起，牛氏虽未大尝乐趣，也就竟不似前番（下文缺8字）（那样痛，弄到天晓）鸡唱，牛氏约他夜间再来。那和尚方轻（下文缺9字）（手蹑脚上楼去。他用）白细手帕将牝户拭（下文缺十余字）（净，并把手帕上的精液仔细观看，只见手帕上粘满）胭脂鲜色，自己叹（下有二十九字缺文）（了口气，不由泪水涟涟，心中百感交集，今天虽初尝了做妇人的味道，但当）初心以为自己如此才（下有十九字缺文）（貌，父亲必会替他觅一个风流佳婿。谁知让自己）嫁了这样个呆子，不得已，想到这老（下有十九字缺文）（和尚来顶缸，让这老和尚采了自己的元红，不由）自愧。故此叹息堕泪耳。次夜又复与和尚（文缺7字）（肏弄，才真正尝到）其中的趣味。此后总不放这和尚出去。（下文缺3字）（他想此）事惟有两人在被窝中做的生活，自然瞒得人狠。不意人知道得更切，况人一有了私情，那无心言笑之间，或一举一动，自己虽要瞒人，不由得就要露出马脚来。况凡事怕的是冷眼留心，不留心时，任你怎样不觉，一有了心，无处不是破绽。

    牛氏自从勾搭了这和尚，那一番待他的情面与以先自然加倍。到了晚间，做那一件事，快活起来，到那忘情之际，未免就露出些声息。或低声微笑，或气喘嘘嘘。那些丫头仆妇难道个个睡死觉的？更阑夜静，岂无一两个听得些须？不几日，丫头传与仆妇，仆妇说与丈夫，一家尽知其事。有些知事的家人，知道这不是家奴管得的，只权当不知。况主人是个呆物，说也无益。有些不知事的孟浪恶仆在背后纷纷谈论。又有那两面三刀的妇人要讨奶奶欢喜，又把这些话告诉了牛氏。牛氏老羞变怒，叫和尚且去了。暗与了他二十两银子，够他过一两个月，等事冷一冷再来叫他。牛氏正在得味之时，把个心肝般的老和尚去了，一腔怒气就借这些丫头们的皮肉来发泄。茶里不寻饭里寻，属铁匠的，一味只是打。把些丫头们打得望影魂飞，脸上的血痕，身上的青紫，新陈相接。渐渐寻到这些多嘴的男人们老婆身上来。譬如叫一声，答应得略慢些，说他见主母年小，故意渺视不理，就是一顿。略答应得响亮爽快些，说他叫着使性子，也是一顿。或者叫做甚么事情，微微迟慢，说他大胆不服呼使，又是一顿。要走快了些，说他目中无主，使着气昂昂的，便是一顿。若明话答得低了，便说你不理我么？这样低声嫩气，也一顿。答应得高了，便说我又不聋，你欺负我，唬吓我么？又是一顿。

    这样寻事，把这几个仆妇竟是人生有打须当打，一打何曾到九泉的打法。轻则嘴巴数枚，重则皮鞭几十。一个个打得鼻塌嘴歪，皮开肉绽。当面虽敢怒而不敢言，背地哭啼啼告诉厥夫，亦人情之常。这些不知死活的奴才，未免卿卿哝哝的抱怨道：“不过是为挤去了和尚，所以拿众人出气。”说几句无知的话，也是有的。又有人把这话传入牛氏耳中，牛氏心生一计。到他父亲家中说道：“人娶媳妇原是要孝敬公婆。今我们离得遥远，还不曾见公婆的面。虽公婆心疼儿女没得说，我们自己也过不得意，我要往任上看看公婆去。况只得四五日路，我来替爹爹说一声，我早晚就去。”那牛质是极要奉承老亲翁的，况女儿说的是正经理性话，遂夸道：“这是你做媳妇的孝心，极好的事。但你少年嫩妇，孤行不便，我叫你哥哥同你去。”牛氏归家，收拿行李，带了几个老仆妇，却把前日有闲话的八九个家人叫随了去，众人可敢不遵？牛氏遂择日起身，牛耕也带着六七个家人，一行男女二十余人。渡江到浦口，五日就到了凤阳，先差人去禀知。

    马士英同蹇氏听说媳妇同哥哥来了，忙差人去接进衙门。牛氏拜见了公婆，说了许多思念公婆要来孝养的话。那马士英夫妇乍见媳妇生得人物果然齐整，说话又贤德。见有这样个好媳妇，心中那个欢喜得不可言尽。牛耕也拜见了，唱戏摆酒。一来算接风，二来算会亲，热闹了几日，不消说得。过后无事，家常说闲话，马士英问及家中长短，牛氏就借这个因头说道：“儿子老实一点，闲事不管，媳妇少不得要当家照料。就是带来的这几个家奴欺我年幼，不服调度。公婆的人我虽不好打他，骂他们几句是有的。因为媳妇闲着闷得慌，有一个八九十岁的老和尚会说因果，媳妇叫了来说两三日是有的，养妈妈都同在跟前，这些恶奴就造了多少闲言杂语污蔑我。在媳妇不值甚么，若使外人听得，岂不辱了公婆的脸面？我故此带了他们来，求公婆戒斥他们个下次。”马士英正疼这媳妇如心头之肉，听了他这话，可有不怒的？次日到大堂上，也不说长短，将跟来的八九个家人，只说他们目无幼主母，不分青红皂白，每人二十大板，打得死去活来。督抚衙门那牛筋缠的龙须板十下就可以送命，皂隶因系打府中内司，徇了多少情面，还打得两腿肉都飞去，血溅满身。这些家人只好死捱，当堂岂敢说出幼主母私通和尚的话。牛氏见打得如此，把胸中气恨全消，心里暗喜不虚来此一场。住了有十数日，马士英并不知他贤郎同媳妇还未圆房，心疼儿媳年幼，不忍叫他久离，要打发他回。因向牛氏道：“我儿，你来一场，算尽了你的孝心了。但家中无人，你回去罢。”牛氏见处治了这一番，料道下人再不敢多嘴。他正想回去同和尚大开旗鼓，痛乐一回，但不好说得。听说叫他回去，心眼里儿都是快活。故意说了些不舍公公婆婆的话，假装出许多恋恋的样子，掉了几点泪。把那马士英、蹇氏疼爱得了不得，与了许多东西。因看媳妇面上，又厚赠了牛耕，治席送行。差了家丁并门下人十数送他回去。临行，又吩咐前次打的众人道：“你们此后须小心。若如前放肆，我知道了，定拿来处死。”众家人忍气吞声跟了回来。牛氏到家，牛耕也回去了。过了两日，恐公婆记挂，打发送来的人回任上去。他又到父母家来走走，留住了两三日。辞了回家，恰好路上正遇见那和尚在街上敲钵说唱。牛氏满心欢喜，叫了个跟轿的小厮约那和尚到家来。

    牛氏到家，刚进入房中，不一时，那小厮回说和尚来了。牛氏叫他进来说唱了一会，给他饭吃了。将起更，仍叫他到楼上去睡。约将二鼓。牛氏见人都睡静了，竟自己摸到楼上去，就教那他家的祖先堂做了行乐之场。两个人都是久渴了的，这和尚得了牛氏的十多两银子，这两个月壮鸡肥肉将养得身子更有力量。牛氏也经开辟多次，可禁大敌的了。《西厢》上的二句竟是他二人此时的光景，道是：

    一个恣情的不休，一个哑声儿厮耨。

    两个干了歇，歇了又干，或这个上，或那个下，足足的忙了一夜。五鼓漏残，牛氏才下楼要寝。他心畅神怡，直睡到将午才醒。牛氏满心以为丫头仆妇都是他打怕了的，不敢多嘴。几个可恶闲话的家人，前在凤阳每人领了那顿肥打，料道也再无闲话，同这和尚竟公然大弄起来。日间一时高兴，就到楼上取乐一番。晚来或叫和尚到他床上同宿，或他上楼去睡，肆无忌惮起来。这些仆妇又都去告诉丈夫。牛氏只说威可以服众，孰不知怨毒之于人大矣。疲犬犹能反噬，何况于人？再无不想报复者。又何况于无知之下人乎？这几个家人聚在一处道：“他明明的养汉，前日到了老主任上，送了我们那一下，几乎丧命。他今日又同和尚勾搭，我们何不捉住了奸情，看他还说甚么？且出这口恶气。”有几个有年纪的知些道理，怕事，说道：“罢，前日这顿打，认自己的晦气罢。古语说，儿不捉母奸。我们下人是捉不得主母奸情的。弄得不好，就着了自己身上，那便了不得。留着命吃碗糙米饭罢。”内中一个年小的，叫做吴知，就是大管家吴义的儿子。性极刚拗，他素常恃着是总管之子，在众家人中他定要出尖逞能。他便挺身说道：“我拼死也做一下。我想来，把小主请了同去，就算是夫捉妻奸了。怕甚么？”　又有三四个同声相应道：“吴大哥这主意好，就是这样的行。”那几个又劝道：“使不得，你看那小主可说得一句话出来的么？就算拿住了奸，小主是不能杀的，你我下人自己背着个别罪替他杀去么？既不杀，私休不得，就要到官。一来小主说不出，二来官官相护，那时反弄到自己身上，劝你省些事吧。”那吴知气忿忿的道：“你们这样老婆一般的汉子，一点胆量也没有，干不起大事。我正要弄他到官，叫那淫妇出些丑，才出得我的气呢。”那三四个道：“吴大哥说得是。俗语说：秀才谋反，三年不成。不要木匠多，把房子都盖歪了。我们拿定主意，就是这样行。”那几个道：“我们是老婆，看你汉子们做去吧。但恐弄得不好，求像我们这老婆还不能呢。”吴知道：“呸！蹋死放屁虫，可惜白给你们一张人皮披着。”遂不听那几个人劝。他五个齐了心，知会了自己老婆，又关会了丫头们。这些妇女的心肠只想要报仇，那里知道利害？还欣欣得意。

    这一夜，牛氏正约了和尚在他床上高兴了半夜，都乏困极着了。婢妇们留心看明，悄悄把门都开了，通知了他众人。吴知同那四个家人跑到书房中，那马台正睡得着呼呼的，被他们摇醒了。知道对他说是没用的，只替他穿了衣裳，抬着他，一拥到上房来。见牛氏同和尚正搂抱而睡，一个上去，先抢了两条裤子。一个将和尚打了两拳，精光的拉下床来绑了。牛氏到了此时也没法了，蹲在床上，拿被盖着。众人道：“奶奶，你是推不掉的。捉奸已拿住了双，还说甚么？请下来，到衙门里去。”又一个道：“难道叫他光着身子去么？只不与他裤子，衣服要穿的。”要了一个丫头的青布衫蓝布裙，立逼叫他穿上。这牛氏到底年小，心也吓昏了，又羞愧难当，任人调度。外边天已黎明，众人才要拥着走，只见养氏跌跌撞撞跑了来，拦住道：“你们这些斫千刀的做的好事，他一个小男妇女，你们叫他那里去？”吴知道：“你是个有年纪的奶妈，小主子不知道甚么，你不防范他，叫他做出这样的事来，你还敢来护他。只恐怕老主子知道了，你还有半张桌儿呢。往那里去？同到衙门里凭官府发放罢。”养氏也无言可答，料道拦阻不住，把头上的包头取下，替牛氏把头罩了。众人簇拥着到了前厅，叫了乘轿子来。养氏还拉着牛氏不肯放，被吴知上去把他一阵摇搡开了。叫牛氏坐了轿，去掉了帘子，恐他在轿内寻死，好看着他。又一乘家中的轿抬了马台。这呆子凭人舞弄，他究竟也不知是做苦事。其余的家人见事弄到这个地步，私按不下来，怕有后祸，着几个跟着主人，几个飞跑到牛家报与牛质。

    牛质大惊，即刻就到牛尚书处说了。关系大家脸面，闻知到中院察院衙门。这御史姓寿名可托，是牛尚书的门生。差一个当值家人，忙到衙门去说，要他婉护这件事。那家人忙到衙门，闻知官府家中有事未来，跑到他家俬宅禀见了，说了备细。那寿御史叫了班头来，吩咐道：“你到衙门里，那牛氏叫他回去，马公子也不必等候，只将马台五个家人收捕。和尚与他一条裤子穿了，另行看守，到明日早堂审问。”班头领了钧语，到了衙门，吩咐叫牛氏、马台回去。将五个家人按名字锁靠了，叫班上人领去看守。把和尚放了绑，也锁了。与了他条裤子穿上，另带了去。【一案奸情轻轻了过，这察院真正可托。】此时这几个家奴见局势不好，面面相觑，才悔往事做坏，已是迟了。【因一个无知恶少，送了四个孟浪家奴。】那牛氏他不曾回家去，牛质不知察院将事体如何回，打发了儿子带着十数个家人远远的打听信。听得说叫牛氏回去，接了他家中去了。

    再说宦萼同邬合在茶中坐了一会，他家人来说道：“老爷请回罢，人都散了。”宦萼问是甚么缘故，那人家道：“小的也不知详细。才在那里见一个班头传察院老爷吩咐，只把和尚同家人拿起，那马公子同妇人都叫回去了。”宦萼道：“白要我等了半日，一场扫兴。”同邬合别了，亲自到花铺廊内买了几粒揭被香，又买了数丸“金枪不倒紫金丹”回来。到晚间，先用烧酒将春药服下，然后夫妻二人同上床睡下。宦萼枕在侯氏臂上，咂乳摸阴，抠抠挖挖，假做顽戏，暗暗将两粒“揭被香”已悄悄塞入牝户中去了。不多时，只见侯氏腰肢不住乱扭，向宦萼道：“我今日这里头作怪得很，怎么又热又痒好不难过。”宦萼道：“想是你心里想做那事，发起痒来了。”侯氏道：“放你的屁，就是想做什事，也不犯着这样痒法。就像虫拱的一般，又火烧火辣热烘烘的，说不出来那种难过得很。”宦萼假装要睡，总不理他，任他说，也不答应。侯氏此时实在有些过不得，忍不住了，见他不做声，伸手向他腰间一摸，那宦萼此时药性亦到，这阳物坚如铁杵，不住乱跳。其热如一块火炭。侯氏摸着，情不能禁，侧转身来就他，牝户刚对着玉茎，不期他假做翻身，面朝外去。侯氏急了，推他道：“你醒来，我有话说。”宦萼故意道：“我才睡着，叫我做甚么？有话明日说罢。”侯氏道：“你不要吃了乌龟肉装忘八憨儿。我今日实在难过得很，不知甚么缘故，你的那东西又挺硬在那里，来救他一救。”宦萼道：“我要睡，你又叫我起来。先说明白了再来。我若弄得正高兴，你要叫我住，可不难为坏了我？你既要我弄，除非凭我弄得兴败才歇，不要到高兴的时候又不肯了。”侯氏笑道：“算命的先生吃螃蟹，你瞎揿的是甚么？你的本事可是说的，清水下杂面，你吃我也见。往常只有你见败的回数多，我还有怕你的么？昨日软得鼻涕似的，求娇花来替你咂，才隔了夜就忘了么？”宦萼此时也忍不得了，起来道：“今日看本事还钱，你这会儿说嘴，硬邦邦的，过会不许嘴软！”侯氏道：“空说嘴中甚么用，做出来了见得呢。你既说嘴，再要软了求娇花咂，我可也不依。”一面笑着，忙仰卧了，宦萼将他两腿夹在肋下，把龟头在他牝户边左挽右晃，总不入去。急得侯氏将屁股就上来，他又往后退退，侯氏才把屁股落下去，他又将龟头往下耸耸，急得侯氏乱扭，骂道：“狠心的忘八，你要我死么？”宦萼笑嘻嘻总不理他，忽然将阳物用力往下一插，尽没至根。顶了两顶，侯氏觉得内中滚热胀满，有趣不过，急得屁股供起来迎，宦萼又拔了出来，如此数次，他阴中淫水一阵阵像小解一般冒将出来，只是闭着眼哼。

    那宦萼见奈何得他够了，遂把他两腿放下分开，身子伏下，两手扯个结实，然后用力没棱露脑抽送起来，弄得侯氏心花俱开，颤成一块，丢了又丢。先还用两手扳住他的腰，后来两臂酥软，也扳不住了，直挺挺睡着，就是弄死人的一般。宦萼只是乱捣，侯氏半晌回过一口气来，叫道：“好哥哥，你饶了我罢，我来不得了，浑身像瘫化了的，再弄弄，骨头全要散了。”宦萼也不答他，仗着药力，重新用起狠来，出必至脑，入必尽根，又有千余。侯氏又丢了两次，实在动不得了，阴中也有些疼痛，娇声哀告道：“你难道当真要弄死我么？你歇歇罢。”宦萼道：“这个话先说过的，我正发兴，你就要住。你说你不怕，怎这么子说不应先的话了？你先说我隔夜的话就忘记，你怎么才说的话就忘了？你顾了你，叫我如何过得？”　侯氏实实支撑不住，便道：“你兴不足，叫娇花来弄弄罢。”宦萼道：“我叫他来弄，你又好发恼？”侯氏道：“是叫他来替我，如何又恼？”宦萼巴不得这一声，听了满心欢喜，便叫娇花。

    这娇花昨夜正将得味的时候，被主母一惊而散，这一件美物未经饱足，就如小孩子当着了芝麻糖，又香又甜，焉得不想吃。此时听见他两人动作，悄悄走来，躲在床后边窃听。听得那些声息有两三种，一层有趣似一层，起先听得主母是急的哼，那是嘴里的声息。次后是弄得快活的哼，那声息是从鼻孔中出来的。再后是弄得不死不活，微微喉中有些声息，被下面得那响，如人在泥淖中行，滑挞滑挞的不住。又把那喉中之声盖住了，听不甚明。把那丫头急得脸上火冒一阵，阴中水流一阵。喉管中发烟，不住的咽唾。要去又舍不得，要听又过不得。正在难过，忽听得主母说叫他来替，如穷花子拾了锭金子，也没有这样快活，先那两条腿总酸麻得动不得，此时听了这话，忽然健硬起来，两三步忙忙走到床前。

    宦萼将他一把抱上床来，正要替他脱掉裤子，伸下手去，原来竟是光着嫩股，倒摸了一手骚水，连他两条腿都是湿漉漉的。忙替他把衫子脱了，两个蒸饼般的嫩乳，紧紧贴在胸前，指顶大一个小乳头，一身细皮净肉，令人好生可爱。抱着亲了两个嘴，将他放倒。因昨晚唐突了他，今日不敢冒失，轻轻的送将进去，一来两件都是湿透了的东西，二来又是昨夜小和尚挂搭过的了，故不觉烦难，也就尽根而入。那娇花也不觉得苦楚，不过有些胀闷，既知道后来还有乐境，如吃橄榄一般，先不尝有酸涩，后来如何得有甘香？也就勇于承受。宦萼见他不似前番畏缩，也就施展枪法，大战起来。后又演那百步穿杨的箭法，下下皆中红心。

    那丫头是见过主母样子的，不知不觉把两条白森森嫩藕般小腿跷在两边，嫩臀颠颠扭扭，口鼻中也哼哼唧唧。宦萼见这个样子，魂消而骨碎。此时药性已过，不觉大泄。紧紧抱住，睡了片刻，拽将出来，拭抹干净。那娇花尝得这美味，果然有趣，这样没骨头的一个棍子鱼，比山禽海味，异果奇肴，都爽口些。心满足，连衣裳也不穿，欣欣然抱在怀中，自去睡了。宦萼将侯氏一看，此时却是真正睡着了，动也不动，还赤露着身子，牝户大张在那里。宦萼低头看看，闻得内中一阵香气扑鼻，知是先那揭被香的药味，拉过被来替他盖上。复闻他的嘴，也有香气喷出。轻轻亲了两亲，然后卧下。他也乏倦了一夜，直睡到东方日出，然后才醒。

    侯氏也醒了，问宦萼道：“夜里我睡着了，你同丫头弄到多昝才歇？”　宦萼道：“这是你的美情，我方敢如此。你既睡着了，我怎肯瞒你取乐？不过弄丢了就罢。那丫头也惧你王法，不多一会，他就去了，我就替你盖了被同睡。虽兴还不足，恐怕劳碌了你，不敢动作，只轻轻亲了两个嘴，只得忍住睡了。”侯氏喜得眉花眼笑，亲了他两个嘴，说道：“这样敬我爱我疼我，还有甚么说的？你若时常像这样不躲懒，我便将丫头与你服事也是肯的。”宦萼听了，如天上掉下个宝贝来一般，喜得没入脚处。忙道：“奶奶，你这样好恩到我，我今后一日一日自然加倍殷勤，敢懒惰么？”　抱着侯氏又要弄弄。侯氏道：“日头出得大高，我还酸软懒动，你留此精神夜里使罢。”宦萼此时也并非高兴，因听得把娇花与他，不过是谢恩之意。见侯氏璧谢，他也就虚邀了。侯氏伸手摸他的阳物，已经绵软，笑道：“你夜里那样强头强脑，好不利害，怎这会也疯瘫了么？”　大笑了一会，两人才起来洗脸梳头。

    那娇花精神抖擞，笑容满面，在旁服事，甚是殷勤。侯氏叫过他来，吩咐道：“我你看倒还胆小，又知规矩。今后我抬举你，你就贴身服事你主子，但不许瞒我做事。倘偷馋抹嘴，我知道了，就了不得。你不用到别的丫头到那里去了，你就安个铺在我床后头睡。”那丫头笑嘻嘻忙叩了七八个头，答道：“蒙奶奶恩典，这样待我，我怎敢欺心？”侯氏又将自己的衣衫裙裤之类，查了几件赏他，又与他几件首饰。娇花又叩头谢了。心中暗喜，自不必说。那宦萼在旁看着，喜欢得笑得眼都没缝，暗想道：“好妙计，好春方，把一位妒奶奶不但治得服贴贴，还得了一个美婢，真是快乐。”此后但是他夫妻干事，就叫娇花在旁。或是推送，或是扛腿，做了一个帮手。或替他两人揩抹，也不似先前畏缩。也知打混插趣，取侯氏的笑颜。但是侯氏饱足之后，余沥也常波及于他，虽不能适口充肠，也强似当日馋眼咽唾。虽是把个宦萼喜得说不出的那一个快活，却也弄得他两边接应不暇。他每日在侯氏跟前假做殷勤说笑，拿出那感恩报德的样子来，好不麻肉。

    忽然一日，家人传进来说，二舅老爷奉差往云南去，如今从水路回来，已到上新河，差人来说信。宦萼忙起身骑马去接，侯氏吩咐备酒伺候。不多时，一同来家。进到上房，兄妹相会。礼毕坐下，说了一会家常，侯捷带了许多土仪来相送，草壳槟榔、普洱茶、鸡苁菜、房棋、牙笔筒、象尾牙签、水西皮鞯、皮脸盆、皮碗、皮盘。宦萼作谢收了。须臾，摆上酒肴，他夫妻陪坐闲叙。

    你道这侯捷他有什事往云南去？如何又从水路来到南京？他便是侯太常的次子，侯敏之弟，侯氏之兄。他在京做官，历升苑马寺正卿。他管马久了，深知马之好歹。这时魏忠贤正立内操，因嫌大马不伶范。他素知滇黔蜀中三省所产之马，登山渡坡如履平地。欲敕地方官送来，恐其按数送来塞责，不能如意。特差侯捷往三处拣选采买，驰驿而往。侯捷奉了这个美差，他自河南由潼关走陕西到四川去。他虽系魏珰所遣，却算是奉旨的钦差，沿途大小官员送程仪送吃食，好生热闹，不能详述。

    一日，到了汉中府武功县。那知县姓沐名仁，是侯太常的切己门生，乃沐国公的族中子弟。出境远迎，不但是接钦差，且要奉承老世兄。接着了，一同到县，就留在衙门中住，以见亲厚之意。叙了些寒温，摆上酒来，沐知县道：“弟所辖斗大一城，处在山僻，连梨园子弟都是没有的。老世台驾临敞邑，着实简亵得罪。有一个搽粉虞侯，弟欲叫他来抵应。老世台尊意若何？”侯捷笑道：“古人说：

    蜜戚戚二三知己，娇滴滴一个红裙。
    明晃晃两枝银烛，响当当一个骰盆。

    这都是极妙的事，有何不可？”沐知县遂吩咐家人叫传了来。原来他先已叫到署中伺候着，听得叫，就袅袅娜娜走了进来，向侯捷叩头。侯捷见他生得颇有可观，有四句赞他道：

    粉面红光衬，朱唇绛色匀。
    蛾眉横月小，蝉鬓叠云新。

    侯捷见了甚喜，问他话时是一口北京语音，娇声嫩语，愈觉可爱。你道一个官衙中如何叫进妓女来？明季天下皆有官妓，厥夫名曰乐户，名载册籍，子孙相承，代代世袭，再脱不掉的。俗所谓上铜板册的乌龟是也。一年交纳钱粮，谓之金花银两。送到大内库中，为后妃胭粉之费。这是永乐皇帝创下的一个奇政，贻害后世，各官皆准叫去承应，惟不许公然留宿。大约暗暗的私谐鸳侣也没处查账。那女子在傍莺声呖呖，唱连像儿边关调侑酒。饮到掌灯酒阑之后，侯捷同那妓者隅隅笑语，大有留连之意。沐知县笑道：“这妮子颇少，有丰韵。老世台若不嫌他鄙秽，留下他相伴罢，也抵得陶谷邮亭一夜眠。台意如何？”侯捷笑道：“这是老世台官署中，如何使得？”沐知县道：“老世台果有此兴，这倒不妨。”那侯捷也是个酷好此道的，沿途因钦差尊重，不好去嫖。今见他如此说，正投所好，便道：“既承雅爱，敢不从命？”　酒也告止。沐知县同他到了书房内，床榻早已铺设停当。又坐谈了片刻，笑向侯捷道：“欢娱夜短，一刻千金，弟不奉陪了。”告了安置进去。

    侯捷上床，那妓者服事他宽衣睡下。然后才上床，也脱尽了睡下。侯捷抚摸他身上，皮肤甚细，嫩乳酥胸，颇可动人，勃然兴发，便如此云云。事竣之后。共枕而卧。侯捷问他。”我听你是北京声口，如何到了这里来？”那女子先还不敢答应，问之再三，他流泪说道他父亲姓刘。系北京人，是太学生。因为表兄所诱，私奔逃出。不幸表兄病殁，被乐户骗来到此。详细告诉，涕泗滂流。侯捷问道：“你今意思如何？”他道：“但求得出火坑，为良人之妇，死亦无憾矣。”侯捷道：“你意果决，我同你一宿姻缘，我当救你。”那女子要下床叩谢，侯捷搂住道：“不消了。”他在枕旁叩了数十，侯捷拉他睡下。那女子因感他恩私，逞娇献媚。那侯捷兴又复动，又云雨了一番，然后就寝。

    且说这女子的父亲名字叫做刘卞韬，与一个汪时珍，皆系北京顺天府宛平县人。俱住在阜成门外。他二人生同齿，居同里，幼同学，长同游邑庠，交甚相知。及汪生男，刘生女，又同日，里人亲友持汤饼交贺两家，谓他二人道：“此天授佳儿佳妇也。”他二人亦心愿，遂缔姻好。未几，汪时珍夫妇染疫病笃，以幼子并家财嘱于刘文韬，道：“我本客籍，无期功强近之亲可以属目。我与兄总角相交至于今日，且又系肺腑之亲。藐兹遗孤，推藉字之。俟其成立相配之后，再以家产付之，吾目瞑矣。谅兄义人，决不负我所托。”遂卒。殡葬之后，汪时珍产业尽归于刘文韬。他由是持筹握算，数年遂成巨富。乃纳粟入雍，以女改许贵儿。汪氏子年至十五，尚不使就学。蓬头垢面，露肘决踵，与家童为伍，甚至操畚锸以就饮食，刘文韬终岁不使一见。

    天启五年，诏举监生科。刘文韬希图侥幸，乃就僧舍肄业。僧舍去其家不半里，一夕，邻家郭氏子暴卒，召僧诵经入殓。师徒尽往，嘱文韬守舍。他读书漏深，神思困倦，凭几假寐。陡闻飘风飕飕，自远而来，渐至庵前。倏焉排闼直抵中庭，灯昏月暗，檐马悲鸣，墙篁惨戛，竦然惊醒。遂心荡神沮，乃起而就榻下帷，箕踞枕簟，以候僧归。少焉，闻门外有呼其名者，细听，则故人汪时珍音也。不觉毛发惊竖，股战几栗，敛手屏气，不敢出息。顷之，则推门入室，据榻前竹椅，细数道：“汝七八岁家贫，就学我家。我解衣推食，未尝或吝。及长，赴郡邑试。凡百资斧，吾与汝共。追补诸生，汝巾衫修脯不能措，吾为汝办。当年三十未娶，吾助汝婚。后各生子女，又结姻娅。历年来汝不治生产而足衣食，倚谁之力耶？汝尝指天地，誓日月，呼鬼神，而告予曰：‘吾头敢断，心敢剖，肝膈敢刳，君恩不敢忘也。’言犹在耳，抔土未干。将女改许，奴隶吾子，吞没吾财，负恩忘义，狗彘不若。天地鬼神森罗昭布，尚思取科第，幸爵禄，荣一乡，耀一时耶？吾在夜台十余年，隐恨在心，未尝刻忘。今日特来与汝诀生，死在今夕矣。”

    文韬大恐，乃振衣从牖中跃出，汪踉跄尾后。至殿上，怆惶迷惑，又黑暗如漆，不得其门。只闻得脚步在后，追捕甚急。乃大呼乞命，绕殿而走，汪复追逐不休。至四鼓，文韬力竭气尽，僵仆于地。汪倚殿楹，恨骂不绝。僧在丧家诵经毕，将举尸入殓，则失其所在。遍觅不得，合家惊讶。僧辞神归，见文韬伏地呻吟。又一人倚柱挺立，举火烛之，则郭氏所失之尸也。大惊，使其徒报丧家，并呼文韬之妻。少顷皆至，郭氏舆其尸归。刘妻以姜汁灌文韬，五鼓方苏。问其故，文韬具言始末，闻者无不吐舌。遂舆回，惟张目发狂，数日而卒。无子，妻亦相继病死。刘文韬之叔主其家，以其产尽还汪子。

    其女初改许贵婿，贵婿又殇，犹在闺中待字。他有一个表兄时常到他家来，日近亲。那女子陡然高兴，等不得媒妁了，瞒着父亲，竟两人暗暗成其夫妇。后来二人情厚了，又怕父母得知，将所有之首饰卷而怀之，相约而逃。一直就逃到保定府地方，那表兄得了个夹阴伤寒。此时他囊中已空，无力医药，数日死了。恰值有一个陕西客人也在店中，见这女子生得颇佳，情愿替他葬夫，开发店账，要娶他为妻。这女子正无所归，只得从他而去，这正是：

    明知不是伴，事急且相随。

    谁知到了家中，竟是一个娼道。歇后语说的：半夜回家不点灯，乌归。他身落火坑，少不得倚门献笑，送旧迎新，做了烟花的道路。今遇侯捷问他，他实呈始末。侯捷动了一点怜悯心肠，次早对沐知县说了。即刻差人拿了乌龟来，问他个拐良为娼，重责三十板，枷号两个月。进来问侯捷道：“此女还是老世台带了去？还是弟养在这里以俟驾旋？”　侯捷笑道：“弟那里要他？祈老世台择一良善无妻者配之，阴功莫大了。”沐知县知他衙门中有一个少年小吏无妻，叫了来，吩咐库中取了十两银子给他，为花烛之费。他夫妻二人叩谢了，侯捷同知县欢喜而去。刘文韬贪利负义，为汪时珍活夺其魂。世之负心人宁无畏耶？女落烟花，产业乃归汪子，爱的便宜处却在那里？此一段可作负心人顶门一针，不可视为泛言。

    闲话休题，且说侯捷要辞行，沐知县苦苦款留不住。地方寒苦，不能厚赆，远送当三杯之意，直送至百里之外而别。侯捷朝登紫陌，夜宿红尘，不日来到栈道。见了许多崇山峻岭，峭壁悬崖，苍松怪木，异草奇花，眼界中倒也觉得新奇，不日到了成都。这府治在万山之中一块平阳，沃野千里，真古所谓天府之国也。进城见了蜀王，会同巡抚，传谕各府官员采买马匹。住了两月有余，挑选上好川马一千匹，交与巡抚，遣指挥一员，领百余兵丁，先送往京中东厂交割。

    他辞了蜀王，同众官由水路下夔门，过江陵县，至常德府。常德由水路至镇远者，于西门觅舟。大者曰辰船，可容二十余人，舟至辰沅而止。小者曰（舟秋）船，容三四人，可溯五溪直达潕水。逆流牵挽，层累而上，计程仅一千二百里。然滩多石险，一月方能达。且辰沅一路不设递运，故乘传之使尽皆从陆。

    侯捷自常德起旱，到桃源县，西行二十里即进山。从此以往，高高下下，一路皆山。五里至白马渡，溯流沿山而行。左瞰空江，右挟岩壑。渡江登岭，折下平田。五里过桃川铺渡小溪，折而南过仙径亭，乃入桃源山。山之阳有洞曰桃源洞，又名秦人洞。攀登而上至洞口，石壁峭立，纵广丈余。洞外有瀑布千尺，挂绝壁而下，虽大旱不绝泻潭中。行里许，伏地不复见。又北行三里，与桃溪合流出大江。

    潭在洞门外，深不可测，辰邑山溪最为奇胜。自船溪至邑四十里，一望岩石林立，态色之妙，仿佛太湖灵壁。舆马都从石隙中行，或高如峭壁，或砌如栏阶，或如马驰虎踞，或如祥鸾奇鬼，或如楼阁，或如烟云，种种骇异。居民皆藏石坞中，短行周遭，时见烟升，从风卷散，酷似辋川图北垞意景。

    至如辰溪，城市四围，俱石骨奇支，谓之五城山。楚威王使将军庄桥定黔中，至此因山筑城是也。城南一带，则有石屋巉空，临江数仞，与疾流奔响，互为吞吐，尤出人耳目之外。镇远府河势纡曲，水由黄平州万山中来。峰峦纵拔，上出重霄。无城郭，依山为卫。隔河有卫城，设立指挥使，实以守兵，诚控蛮之良策也。

    水路上阻诸葛洞之塞，止可到此，故舟车辐辏，货物聚集。下十五里即两路口，乃通黎平之道也。黎郡北连楚壤，南接西粤。中有九股黑苗聚落于古州八万，方二千余里。泉甘土肥，出五金矿。民物丰阜，俗以十一月为岁首。其他家畜肥牯，织五色布，每元旦杀牛焚布以祀天，自古不服中国。

    出镇远西门即油榨关，虽不甚险，实凿开一线之道也。过关，平路十里，至相见坡。三重迭起，高皆千仞，计程有三十里。登首坡则尾见，立中坡前后顾则首尾见，陟尾坡则首见。行旅者此以手招，彼以口答，响应若咫尺，而不知三十里之遥也。

    望城坡，登其巅可望偏桥卫城，故名。南里许即诸葛洞，相传武侯征蛮凿运粮者。然非洞也，乃两山陡立，中夹一溪。后为大水冲两崖巨石梗塞中流，舟揖难行。万历中设偏沅巡抚衙门，以压镇诸苗。半年驻沅，半年驻偏桥关，为楚黔重镇。偏桥下七八里有白云洞，深十里许。中有蚊龙、狮、象、石床、石凳等景，颇可观游。倒马坡之巅曰武胜关，土名上马营。五里谷子铺，十里西阳铺，十里至黄丝铺，设腰站。此地俗近苗夷，女德不戒，而黄丝铺为尤，斯夜郎之桑间濮上也。彼处谣云：

    清平豆腐杨老酒，黄丝的姐儿家家有。

    兴隆卫，即古□□郡。历三十里渡崇安江，江之上流接新添卫诸山之水，合平越葛镜桥麻哈江下。人古州八万，经生苗地，二千余里达黔阳，合大溪趋洞庭以入大江。

    杨老驿，去清平县三十里，有竹王祠，三月间香火极盛。汉时夜郎女浣于巡水，忽有巨竹三节上流浮下，中有儿啼声，剖得一男，育之。及长，有材武，自立为夜郎侯，以竹为姓。能以威德抚诸蛮，武帝封为夜郎王。疑其欲反，复杀之。群蛮思之不置，请立，后乃封其三子皆为侯。既卒，群蛮立祠祀之。

    黄丝驿亦有庙，香火亦盛。葛镜桥，跨麻哈江而造。两山壁立千仞，相束一江。水黑如胶，有风不波。雾罩山昏，鲜见天日。昔皆悬絙以渡，沉溺者众。嘉靖间里人葛镜建巨桥，旋圯，再建复倾。乃斋戒沐浴，率妻子刑牲以誓曰：“桥之不成，有如此江。”遂破产经营，即成。至今来往者赖之。平越郡城内有张道通修道故迹。邋遢名三丰，闽人。洪武间以军籍戍郡，蓬头赤足丐于市，故呼为邋遢。府南五里，隔溪绝壁有三丰遗照，戴华阳巾，侧身携杖西行，伊然图画，傍有“神留宇宙”四大字。下有夜雨滴金桥，虽晴夜亦雨洒数点。又有晚霞斜照，不计晴雨，皆有斜晖。

    新添卫十里有凭虚洞，洞深十里，有瀑泉声如雷吼，俗呼母珠洞。下五里瓮城桥，长百余步，其水入蜀。尤里卫南关外有留人洞，幽静可爱。客至每留恋不忍去，然浅迫只可容数人。龙洞，去贵州省城五里，浅窄不可游。省城之水皆流入广陆河下乌江者也。

    自省以西，山川迥异，皆各各自生，不相联络，无复依回瞻顾之状。田皆石底，上惟尺土，五日不雨，则苗枯槁。世所谓雨师好黔，言黔中无五日不雨也。良由彼苍爱人之至，惟恐禾荒民饥，故常以雨滋之。

    贵州省城，明初设立贵州宣慰司，至隆庆中改为贵阳府。环城九里七分，自南至北街道甚辟，市肆咸聚。从来皆谓滇南重地，而取道于黔中一线。设黔省，总为通滇计。然二百余年，黔常多事，不及滇云之盛也。天启二年二月初七日，水西安酋寇省城，至十月初一日围始解。议于旧城外联筑一城，以护城外居民。周九里三分，于天启四年工竣。

    黔省苗蛮种类甚多，有：花苗、东苗、西苗、牧羊苗、青苗、白苗、谷蔺苗、紫姜苗、平伐苗、夭苗、九股黑苗、红苗、生苗、罗汉苗、阳洞苗、黑罗罗、白罗罗、八番苗、打牙犵狫、剪头犵狫、本狫家苗、土人苗、桐人、羊犷苗、杨保苗、蛮人苗、狗耳龙家苗、马镫龙家苗、僰人、宋家、蔡家。共三十余种，风俗各异。

    惟宋家、蔡家、马镫龙家，乃战国时楚伐宋、蔡、龙三国，俘其民放之南激，流而为苗者。知中原礼义，衣服祭祖，婚嫁丧葬，揖让进退，一禀于周。而花苗、东苗、西苗、牯羊苗四种淳朴外，其余者皆不可以礼法教，惟土司官威刑始得以制之。

    诸苗中（犭中）家最恶而险，通汉语，知汉书，到处皆有其种。盖其商买于诸苗之中，如徽人绍人之于中原也。然秉性匪良，专造药蛋，种蛊毒。构结生苗，劫掠百姓，为害最烈。捕则窜入深箐，无从追缉。生苗者，不服土官黔束。无头目，雄而强者即为长。或聚至数百人，即僭号称帝，俨然冕旒黄衣而端拱于荒山之巅，以受数百之朝贺而呼万岁。官兵至，则遁而之他山。逢人即杀，见物即劫去，有司官或统人四面截杀则尽之矣。他日又有群聚者，仍然焚掠。

    而（犭中）家多通诸苗之言，多识僰人之文。复诱而入内地，劫杀商贾，为害不可胜言。苗俗每岁孟春月，男女各丽服相率跳月。男吹芦笙于前以为导，女振铎于后以为应。连袂把臂，盘施宛转，各有行列，终日不乱。暮则挈所私归，谑浪笑歌，比晓乃散。聘赀视女妍媸而定多寡，必生子然后归于大家。惟红苗为甚，每至立春日，择男女之丽者，扮各故事以迎于市为乐。男子之丽者，即古之潘安宋朝有不及焉。女子之丽者，汉之飞燕唐之太真亦无能出其上矣。此种女子，欲购之者，牛马当以千计而始首肯。男子皆不乐为龙阳君，有犯之者，辄自杀。惟此一事，乃中国之所不及也。

    每冬月，苗女子采刺梨入市货人，得浙江楚豫客买之，苗女喜曰利市，谓得佳客交易也。本省人买则倍其价。江南人或物色之，则举筐以赠，曰“爱莫离”。爱莫离者，华言“与你有宿缘”也。或有调戏之者，则大怒曰：“落勿浑。”落勿浑者，华言“没廉耻”也。

    山峒中诸苗男女见有鲜衣弩马仆从呼拥而至者，举家皆出而膜拜。有不知者，辄大声呼曰：“快出来睨汉郎。”睨者，视也。汉郎者，汉官也。或下马过其家乞水火，必举家男女跪而奉之，其爱慕中国如此。威清卫有两尖峰平地突起，俱高千仞，上各有庙。每仲春，游者络绎。平坝所有珍珠泉，又名岛泉。平时无水，焚楮帛，则泉涌如沸，高喷数仞。天台山有神女庙，女冠所居。翠树菁葱，颇可游览。有泉一勺，即十万人饮之不竭。

    安顺州，在元为习安州。城围九里，□□宫市皆宏敞壮丽。人家以白石为墙壁，石片为瓦，估人云集远胜贵阳。昔尝欲立省会于此，因秤土轻重不及贵阳，故舍此从彼。附郭有普定卫，明初设普定军民指挥使司以襟带三州，其权甚重。故黔民但言普定而不知有安顺，威之所慑久矣。安顺乃黔西孔道也，出西关四十五里有龙井。每年立秋日，井内发声如鼓，闻数十里，名龙打鼓，主来岁雨多。至安庄卫，此路山川又一变矣。山乱如麻，俱高万仞。山巅突起，其峰如槊如笋者，指不胜屈。安庄卫西南行五里有观音洞，中安大士。洞中又有洞，石乳溜滴成柱。大数围，击之，一为钟声，一为鼓声。从右直上又有双明洞，旁又有一洞，极小而黑，境界之奇莫能尽述。

    十五里至白水铺，行未里许，见瀑布如帘，倒泻石壁。群峰直上，高入云表。五里白虹桥，桥上瀑布更飘。三四折入溪，疾渡桥下西去。过桥逐溪行，忽闻有轰雷声声不息。舆人云，此望水亭泉声也。又五里，上望水亭。龙渊直下，白练千条，喷珠卷雪，注入百尺绿潭。虽天朗气清，而激水喷溅，如行大雾中，数里以前所闻雷鸣者盖此。隔岸有“雪练晴川四字。里人云，潭内有水犀，风月清皎时往往出现。其龙湫挂处，悬崖数仞，怒涛翻涌。内有水帘洞，深突不可穷。霸陵桥即关索岭，水从西北而趋，自万山中来，亦合盘江，至粤西以入海。

    关索岭为黔山峻险第一，路如之字，盘折而上。山半有关帝词，即龙泉寺。有马跑泉，甘碧可饮，相传关帝少于索用枪刺出者。庙在高台之上，台下有竹奇绝，名曰绵竹。俗曰幡竿竹，围大如松，青葱可爱。庙门外有哑泉，昔孔明南征，军士误饮此水皆哑，后人封之，有碣曰“亘古哑泉”。西巅即顺忠王索祠，铁枪一株，重百余斤，以镇山门，俗称小关王庙。庙貌甚伟，苗部俱畏威德，入庙者无不罗拜。

    下岭即关山驿，自此以西，俱高峰插天，烟云无阴晴，弥漫山谷。象鼻岭，两峰壁立，相夹一岭，如像鼻然。阔三丈，长百余丈。登其西畔高峰，视黔东诸山如培塿矣。

    顶站即永宁州，地穹窿无极，去天不远。山顶在云雾中，浓阴成雨，终古不晴。秋月重裘，奇寒彻骨。此地水即西流，山势崎岖险恶。站前后数十里，驿骑倒毙甚多，道旁僵卧，臭秽逼人。

    城北二里许有观音洞，深十里，秉烛快游，亦胜事也。内有石床一，光润如大理文石，坐卧则铮铮有声，反侧间如丝竹乱耳，镌题于石曰“游仙榻”。

    三十里外新铺西有潭，深百丈。潭旁石壁高干寻，如千层饼状，亦奇观也。铁索桥，驾盘江而造。江源出自乌撒苗境深山中。冬日不涸。始见其泉，凡七十七处，俱临于一溪。绕曲靖道毕节而注安南县，合粤西乌梅江而下海，人滇所必由也。两峰夹峙，一水中绝。断岸千尺，飞流如驶。盖天设以界黔滇者也，往往舟济多覆溺患。

    天启二年，监司朱家民始冶铁为絙者三十七，粗有数围，长数十丈，将两崖巨石凿孔以贯之，覆以木板，相类栈道。然絙长力弱，人行其上，升降不已，身随摇撼，不克自持，车骑必下。前者陟岸，后者始登。若接武而行，益增其险。上坡不过里许，然陡峻难行，不亚上关岭也。

    安南卫有峰插天，上有元帝庙，南关亦有峰相类，上有玉皇阁，俱可登眺。阁下即南峰寺也，语云：冷顶站，热盘江，行至安南讨火。向八十里之间，寒热三变，天地之间至此独异。

    自南关上坡至观将军饮马泉，历五云坡，过仙人洞，径老鸦关。皆斜盘百曲，但石道宽平可行耳。道傍石刻朱书“鸟道干重”四字，颇壮丽。度万人桥至江西坡，山岭差平，然曲折纡回而上。深涧大壑，心目茫然矣。

    新兴所出南门，上坡至观音洞，过九峰寺，遍山皆罗汉松。黔山俱童，自此始有林木。谷中多白云，阴晴皆然。度板桥至鹦哥嘴，嘴岭甚险，有鹦鹉寺。自此以上，俱山上生山。大山之水俱注涧溪，小山之水众峰环绕，无趋泄之道，俱由地中行，或流入洞。当春夏霪雨，山巅泛滥如湖；秋冬水涸，又成陆地。白云坡甚峻，两山壁立万仞，中夹一涧。横流淙淙，俯而视之，心目苍茫。

    新兴所当黔滇之交，高山万重，俱出云表。关岭虽峻，亦无出其右也。碧云洞在郭外数里，石屏当门，游者抚摩，光润如玉。幽泉旁流，声如击筑。内有石磐，扣之铮铮。入洞甚黑，行百余步，豁然开朗，一线天也。石罅漏日，洞见一切。黄的大如斗，瞿昙大土罗汉各一。或倚屏独立，或傍榻跏跃，或踞崖仰视，须眉宛然。绝壁数仞，有龙上升，鳞甲欲动，爪牙若舞。再进则巨浪排空，惊涛涌地，一溪横流。燃炬以照，旁有一径甚窄，侧身可入。盘旋数转，丹灶药炉在焉。转弯一浮屠矗天，玲垄绝巧。再行里许，有石田千顷，石阁五楹，石榻、石墩具焉。出洞，则在峰顶俯视万山，竟同丘垤。

    云安坡俗呼云南坡。高万仞，极其险峻。至岭西道阔仅数尺，如一线相连，止可一骑独行。稍一失足，则人马俱坠，如转圆石于仞之山矣。仰视诸峰，皆逼霄汉，诸蛮多聚族而居山半耕凿。其坡险夫迢递，将及巅，名龙摆尾者，险绝难行。凡六十丈，又最上为江沧口始涉顶。此处断崖成径，峻滑不可支足。过一小庵，又西上为避阴坡。凡此三险，总曰云安坡，又三十五里至大坡，十里娥嫏坡，此二坡亦高而长。

    又十里至亦资孔，亦资孔者，夷语也，有驿在焉。其地名有革纳撒麻蛾螂鲁尼多罗矣纳者，察皆苗中乡谈。其铺家之妇当垆招客，其为桑间濮上亦犹黄丝铺也。

    又四十里上坡，乃人滇境。左右有两坊，一日“滇南胜境”，一曰“彩彻云衢’，平夷所则云南境中矣。自楚至镇远，则黔省已在最高处。

    又从黔省至滇南，所过万山皆拾级而上。间有下坡，然较之上坡，十不及二三。及至此望贵州，如在釜底。向之所历诸峰参天蔽日者，皆俯而视之，则滇之高不待言矣。

    过平夷所，南渡两重石桥。满俊有清溪洞。深十余里，诸景与碧云相类，大抵洞者皆洪水趋泄之门路也。其中景胜，凡洞俱有，皆大同小异。出清溪后户即紫泉洞，亦幽深可爱，游者不倦。过扬威哨，皆如中原坦道，两山繁林木矣。又多鹦鹉诸禽，鸣声上下，颇倾客耳。山多鹧鸪，“行不得也哥哥”六字绝分明，不似他鸟言须以意会，望之如家鸡然。

    交水西北百十里，往乌撒必由之道。交水两水相交，平畴万顷，民物丰厚，貌如江南风景。

    去曲靖府三十里，马隆州有义象冢。天启二年，水西安氏叛，抚军调陶土司御之。陶有一象，日将暮，伏山润中，鼻吸泥水数斛。突出咆哮跳跃，鼻喷泥水，直抵贼垒，寇皆惊骇。复以鼻卷一贼，掷空坠死。乘机逐北，遂获大捷。及晓收师，象中毒弩而毙。土人德之，葬于南山，春秋祭扫不绝。本密关即木密所也，有小关索岭。上有武侯及索祠，祠前铜马一，乃唐时物也。古柏参天，俱大数抱。道傍有碑云“武侯平蛮会盟于此。”

    按史丞相亮盟南人于木密，即此也。易隆驿去城十里，有温泉可澡。大鼎山有海潮寺，寺颇清幽。多竹木，面海子，阔数十里，周百余里，隔岸即嵩明州。去寺半里，道旁有毒泉，碣云：“此系毒水，饮者伤生。”杨林所属嵩明州，出东关五十五里，即杨升庵题诗处也。板桥驿出西关三十五里，历鹤鸽哨，度石梁，而至归化寺，去滇城只五里矣。

    登金马山俯瞰城中，烟火万家，楼阁参差，双目顿爽。沐国公同巡抚率领文武众官迎接至此，簇拥进城，送侯捷到公馆住下。宣了采买马匹之旨，巡抚行下各府，立限送验。送下程请接风，俱不用细说。

    侯捷闲暇游览滇城诸景，会城内有三山，五华其一也，上有武侯词。螺峰在城东北隅，倚山建圆通寺。颇多亭榭，名人题句甚多，俱刻岩石。松楸颇盛，四时绿阴交覆，白云弥漫，差足游览。

    夏桂洲有五言律一首镌崖石上，其辞曰：

    古寺翠崖阴，危亭绝顶临。
    鹤集松有梦，云山岫无心。
    仄径攀萝上，丛台刻竹吟。
    南蛮秋日瞑，哀响合猿音。

    后书，正德十三年秋七月五日，广信夏言题。崖畔有一洞甚深，洞门外有一潭。洞中一石上有股印，俗传云系红孩洞，石上乃红孩所坐之迹也。

    城南四十里即太华山，高峻凌虚，下临昆池。城西三十里即碧鸡山，相传汉时有凤仪此，所以王褒持节来祀也。城北蛇山，直出云表，如列屏翰。

    金马碧鸡坊在南关外，东曰金马，西曰碧鸡。乃百货汇聚，人烟辏集之所也，富庶有江浙风。金马坊之东数里，有大白塔。下有四门，讹传孔明斩孟获头藏于内，此不见经传之言也。然至今猓猡不敢自门内行走，云过则头痛，亦一异事也。

    东郭有金牛寺，寺外八角亭中有铜牛一，重将万斤，以镇水怪。盖此地缘溪，每春夏霪雨，东北万山之水奔流如驶，往往冲圯民居，故范牛以镇，而水患稍减矣。

    铜瓦殿会城东十余里金马山西北麓，乃真武殿。仿武当殿，三楹尽范铜为之，而饰以黄金。春月游人毕集。

    昆明池方数百里，跨昆阳、安宁、晋宁三州郡。水如倒流，故曰滇水无泄处，或曰由西北流入金沙江以趋蜀。侯捷闻安宁州温泉有杨升庵题曰“天下第一汤”。传云此水甲于诸泉，称三绝：第一无硫黄气；二则身有垢，不假浣濯，入水俱浮；三有疥癣者，一澡即痊。往浴之，果如其言。

    夜观北斗，讶其甚低。考北京北极出地四十五度，江南北极出地三十二度，云南北极出地二十四度，则北斗之低也直矣。地高则风劲，故曰贵州无日不雨，云南无日不风。风多扬沙拔木，然风每从西南来，未解其故。

    他在滇中收足马匹，也差人先送进京。然后收拾起程，有司官皆各有厚赠。他先路过贵州时，已经宣过上谕采办马匹。及他回到贵州，马已齐集省城。他挑选了一番，足了数，也差官押送起身。他又收了许多赆仪。

    到了镇远，他一来下水图快，二来要赏玩水路的景致，遂坐了（舟秋）船到辰州，又换辰船到常德。一路见了些险恶滩洞，而饿鬼洞滩水尤大险恶。浪与舟相触，滚滚直入艎中。多方掩拒，衣被鲜不淋漓。恶滩更恶之甚者，滩长里许，浪大而石险，舟行稍不戒，辄破碎沦溺。其大王滩、二王滩、三王滩亦险，而大王滩尤甚。在滩上视前船埋巨浪中，只露桅杪。及下滩回顾后船，如在山巅。虽舟迅如矢可喜，然亦可怖。

    由平溪行，江右一带石质如叠雪，每石不下几干层。方如书帙，高高下下，状若充栋。沿江不一而足，俗名其地曰千卷书。辰溪县左岸西有巨室，外貌雄浑而虚其中，名曰钟鼓洞。洞中有藏书室，相传穆天子藏书处。楠木洞稍前绝壁之上，石缝中有船，长可八尺许，俗称仙人所留沉香船也。常德倒水岩仙蜕石，石皆壁立，水滨逶迤高广，上凿石窦者十，下临绝壑。内一窦中藏木槥五，旧传为沉香棺。土人云，水涨时，健儿引絙而上。棺朽，遗蜕尚存。舟人戏以竿撩之，雷辄怒击，亦未知何代所留。

    善卷山，尧时善卷让位，避居此山。今孤峰绝顶有善卷先生吉坛，汪渚有善卷先生钓湾，其村亦曰善卷村。山容耸秀，曲渚依流，令人有出尘之想。沉江至此如一砥柱，过此则百里平畴，直趋洞庭矣。洞庭湖白泥窑长十余里，湖水浅不及尺。舟行须水尺五，不得已，荡舟胶泥中。螺蚌碎石与艎板相轧声，刺刺不休。适以风猛甚，瞬息而过。舟人以为此乃神窖，非风不行。

    数里之地，水涸时，人力推挽，行一二日者有之。篙头皆缀横木，形如卜字，其锐者一人胶泥不能复出。过此，桶木窖洞庭夹。未至夹数里，四天阴霾，舟行黑风浊浪中。舟子惊相耳语，剪牲焚堵，色甚匆遽。初不解其故。少顷，见神木直逼舟傍，不及一丈而返。遥望课船，遇之船破，赖贾筏得救。舟子色稍定，乃曰：“此楠木神，每遇暴风昼晦，辄出游湖中。”

    神首色沈绿如螺髻，往来于神木窖之前后左右，终古如斯，故称神木。岳州城门左侧有铁牛一，蹲踞西望而张其口，若有吞湖之意。想亦五行克制之理，与滇省铜牛制水之义同。门外砂碛中置铁钮五，其一较小，不知起于何代，亦竟不知何用。

    新堤为鱼米积聚之地，沿江庐舍绵亘十五里，有小江通沙湖。上下洪湖及沔阳、仙桃、荆州、安陆诸处，商贾云集，井陌成行，有丰亨之象。汉口南数里，则汉阳府治，东渡江即武昌省城。

    十里之内置郡者二，盖上当滇、黔、秦、蜀之冲，下控左右两江之要，故特于此严锁钥焉。商城，古高阳氏封子庭坚于此。汉成帝绥和元年，封殷后孔佶为绍嘉侯，故曰商丘，楚相孙叔敖埋蛇之地也。

    田家镇有吴甘兴霸庙，地有神鸦，往来江上。帆樯过此，不拘饼饵粒食，撇空饲之。群鸦飞舞接食，百无一坠。食毕，间有集舟樯之杪送出庙境，俗谓将军遣使送客。其声哑哑类慈鸟，上下三十里皆有之，亦一奇也。

    二十里过富池，百一十里到九江。过径江口镇，俗云蹲鱼嘴。土人言此地每岁有猪婆龙为害，天寒水涸，辄崩岸坏屋庐，今旧岸已在大江心。泊舟者油物煎熬，龙即出舟，人切戒之。夏月则不避也。自此以往，经安庆、芜湖、采石抵南京上新河，沿途无可纪录，直怒帆张凤长江顺流直下而已。

    宦萼同侯捷饮酒之间说道：“常听得人说万里云南，我当是离天边不远，不想二哥竟有此一游？可将所见所闻详细向我说一番，我记在心里。一则长些见识，二则后来会着人说云南的古迹，我也好说说天话。”侯捷从北京起身，历河南、陕西到四川，自川至湖广，走贵州上云南，把六省所见所闻的景致说与他听。宦萼听得比每常叫人念鼓儿词还觉有味，所以日日不放。【呆公子之习气每毒及此，不为作者刻薄。】饮酒毕，大家到晚安歇。次日，戏筵款待，约了贾文物、童自大相陪。次日，侯捷要行，宦萼、侯氏要留他多住几日。侯捷道：“奉命限期只许一年，今已将满，不敢耽延。”

    他夫妻见说有日限，也不便强留。贾文物、童自大来拜。贾文物觌面专请，他也力辞。【庸俗之辈专好觅此等交。】侯捷忙去一答拜，就要动身。宦萼吩咐家人厨役往浦口去备宴饯行。他亲自送过了江，雇了头口。宦萼陪他住了一宿。次早，回京复命去了。

    侯捷的大管家俬下孝敬了姑老爷两个缅铃。一个有黄豆大，是用手攥着的。一个有榛子大，有鼻如钮，是妇人炉中用的。【此管家竟识窍，不愧为大管家矣。下文方得姑爷厚赏。】宦萼大喜，赏了他二百两银。当日晚间便同侯氏试验，叫他手摸着一个，阴户内送进一个。侯氏遍体酥麻，乐得哼声不绝。次早，用丝绵包好，如宝贝一般收贮候用。要知后事，须看下文。

    姑妄言卷十一终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第十二回 钟情百种钟情 宦萼一番宦恶

    姑妄言卷十二

    钝翁曰：
    钱贵约钟生之来，一则久别所必至之情，二则钱贵□□□梦兆。提出钟生见色不迷之公案以劝警世人，又为宦萼纵恶张本，以完题面。

    □□□□一段，写淫妇之巧言饰非，愚父之溺爱听谗。察□□□托徇私，和尚之奸狡脱罪，一一写出。至于结果众□□夫妇者，不肯使此辈得志，且令马士英家丑外扬也。董布德的是国手，今日之名医皆本他传授而来。律中庸□□□□□□再犯不着。

    养氏夫妇传法于马台，想头奇绝，不愧为抚养之乳母，善□□□□也。师死，为弟子者心丧三年。乳母死，缌麻三月。□□□于此师当衰，经于此乳母当期，庶可以报教训之□□。

    □□自誉佳作，在今日无不皆然。宦萼想入诗社，亦纷□□，是无足异也。

    顶灯长跪，正假斯文之伎俩，贩卖汉或倒不如是。

    要刻画多银之淫之丑，故写宦萼到游家来同杨为英作龙阳求淫不遂，一番大骂。至游夏流被夹，方更见其丑态□□。

    □□□出气一段，不过随笔成趣。

    □□□□之有贤妻也。他人之痈可吮，而阃内夫人之痔岂不可舔耶？罪当云何？熊氏以游夏流一言而恕其罪，岂□□□□□□□□□游夏流能以巧言解甘寿之祸于□□□□□□□□□□愈显多银之恶过于熊氏也。

    □□见书中云：徼外之女国有四。有一国以犬为夫者，大概火氏从彼处效法来。

    □□□□焦氏、水氏之淫，杨大两夫妻真是对手。水氏之□□□□，其量不下昌氏，可惜二人不曾一较。水氏半日□□□□夫，卜通数年仅获一焦氏，得便宜处失便宜，善□□□往往如是。鉴卜通之事，爱便宜人亦可为哉？

    夏流之妻至于淫狗，已不堪言矣，且更至于淫驴，游于下流者当慎之。多银可谓不图，为乐之至于如此其极也，可谓乐极生悲。人生十分太过之快心事不可多做，亦当作如是观。或有谓多银一段，事之必无，未免堕口业罪。余笑曰：子看书不照应前后，反责他人耶？多银是何人托生？狗与驴又是何人转世？将前面一想，此一骂犹不足尽他三人之罪也。

    宦、贾、童在钱家肆恶一段，此销缴三人恶字余波，令而后不复蹈前非矣。

    钟生、钱贵有此一抑，此后尽扬眉吐气时矣。祸兮福所倚，正以喻人失意处不足介意也。

    第十二回　　钟情百种钟情　　　　　　　宦萼一番宦恶

    附：　　　　甘寿表弟兄受阃罪无轻重　　水氏亲母女淫人畜有死生

    话说钱贵那日自遇宦萼众人之后，心中甚是自悔。暗思道：琼枝玉树，安可置于粪土之中？况人生百岁，孰无一死，岂可畏刀避剑，与狂且为伍以自污乎？今后任是势豪纨裤，虽鼎烹斧锉，万不可再辱。又想起钟生儒雅彬彬，风流潇洒，更叹人才难得。因想起昨日场期已过，钟生不知可得意否？欲待约他来一会，因作了一首诗寄他道：

    愁心悲夜月，病体怯秋风。
    为忆多情种，思来入梦中。

    写下了要寄去，又无人可托。闷坐恹恹，竟几乎有个真病之势。次日，闷卧在床，忽代目来说道：“那梅相公在外面来看姑娘呢。”钱贵正想人寄信，听见他来，忙扶了代目迎出来一拜，让了梅生坐下。梅生说道：“久未得来相访，今偶步过此，特来奉看。钱娘为何清减了些？”钱贵道：“自从暮春别后，恹缠一病至今，故此瘦损。”梅生道：“钟兄一向可曾来么？”钱贵道：“钟相公原说要在家中用功，故此不曾到这里来。但昨日场期已过，相公定然在场中相会的。”梅生道：“我还是七月内同他相会。近日因寒家有些要紧的事，连场期都耽误了。这一向未曾得会，如今正要去望他。”钱贵道：“相公若去，委有一事相烦，敢求勿却。”梅生道：“钱娘有事，但说何妨。”钱贵道：“相公若遇钟郎，恳将妾意转达。妾数月来望眼将穿，此衷时刻如有失失。况钟相公场期已过，斯时已无事矣，请到寒家来一晤，以解思念之苦。还有一小柬，欲求寄去，不知相公肯金诺否？”梅生道：“我当有甚大事，这便道传书，有何难收？”因笑着道：“我今若见了钟兄，只用对他说两句旧诗，道钱娘：

    自从别后减容光，半是思郎半恨郎。

    他听见了这话，或者今日就来。虽是中秋后一日，也还是月圆之夜，来与钱娘做一个人月双圆也不可知。若不然，或他有事，明早必到。钱娘但请放心，我此刻就行。”钱贵叫代目将昨日封了的那一首诗取出，送与梅生，梅生遂起身辞去。钱贵见他已带了信去，知钟生多情必来，欢喜非常。在房中炷了一炉好香，叫代目把床上换了一副新衾枕，预备了些酒肴等候。又净了一净下体，是不用说。

    看看至晚，正在思念之际，耳中忽听得说，“钟相公来了。”【这一句写得入神，妙。钱贵此时心一惟以钟生为念，目不能视，惟侧耳静听。忽闻钟相公来了五字，如轰雷灌耳，心喜非常，并不曾听见是谁之声音也。】钱贵喜动颜色，因无人在傍，自己忙摸出房门来。那钟生早已走近前扶住，道：“贤卿一向好么？”　钱贵听得果是钟生，如同天降。二人携了手进房坐下，代目忙点上一枝大烛，随捧过茶来吃了。郝氏听得说那穷酸又来了，不由得气起。张了张，见他虽穿得不为富丽，比前番体面了许多。恐这一次或者有嫖资，也假做欢笑，进来陪坐了一会儿方去。【一者写虔婆势利，二者暗写钟生前得钱贵之赠也。】钟生见郝氏去了，携着钱贵的手，道：“自别贤卿之后，几至废寝忘餐，感卿深情，形于梦寐。因读书无暇，故不曾得来相探。昨出场之后，本待就来。因连日困倦，在家稍憩。【这几句万万不可少，不然钟生之于钱贵，万种深情，岂待约而始来耶？】今早本拟要来，因有朋友过访，不得脱身。午间会着梅兄，说贤卿芳容憔悴。又见佳章，知望我甚切，今特来看你。”钱贵道：“自君别后，妾想念之苦，欲言非片时可罄，容当细诉。但君昨鏖战文场，可得意否？”　钟生道：“我昨在场中十分努力，虽自觉颇有可观，但恐才疏命薄，不知可能搏朱衣暗点否？”钱贵道：“郎君高才，虽未必抡元夺解，定获高魁。妾前已得嘉梦，高发无疑。况多情若此，上苍宁不垂念？”钟生抚他之背，笑道：“贤卿有何梦征？大约是企望我侥幸心切，故形之于梦耳。”钱贵道；“不然，妾自与君定盟之后，烦名手绘了一幅慈航大士小像供养。每日晨昏虔诚焚香顶礼，通郎君之名恳求默佑。委也不学那愚夫去持斋念佛，每日但将小青的那四句诗：

    稽首慈航大士前，莫生西上莫生天。
    愿垂一滴杨枝露，洒做人间并蒂莲。

    委将他当了经典一般念诵。那一夜，似梦非梦，闻得半空中人语喧闹。忽听得大声呼君之名道：‘第四十八名钟情，两次见色不迷，拔置高魁。’妾梦中欢喜醒来，忙到大士香案前叩拜。案上每夜点灯的，忽然一个灯花炸得奇响，爆到我的脸上。代目又说灯光忽吐两焰，明亮异于常日。此岂非郎君高发的先兆？郎君必定还有甚么阴功？”　钟生听了他这个梦，想着月余前郗氏、李氏的事，此言不为无据，又惧又喜。惧的是神灵咫尺，昧心即是害己，欺人即是欺天。前日若有一毫苟且，真是一失足成千古恨了。喜的是倘若应了他的梦，不但自己耀祖荣宗，且可以娶他报恩酬德。心虽如此想，却不肯说出郗氏、李氏的话来。便道：“我一介寒儒，何处来的阴功？至于说见色不迷，我生平从不敢淫人妻女。”说话间，代目捧上酒肴来，摆列停当。钱贵要了一个酒杯，满贮香醪，高高持在手内，奉与钟生。钟生笑着忙起身接下，道：“我二人旧知心，何劳贤卿错爱如此？”钱贵笑道：“预贺新贵人，敢不致敬？”钟生亦斟上一杯，道：“我若是新贵人，卿就是新贵人之妻了，亦当奉贺一杯。”递在他手中，钱贵接了，二人喜笑着一同饮过。

    代目又从新斟上来，二人诉一番相思苦楚，讲一会恩爱深情，说说笑笑，饮得甚是有兴。钱贵道：“妾向日自别君后，以此身有托，曾作绝句一首，以志欣喜。但俚语不堪，谅情郎决不笑我。”钟生道：“贤卿佳作，自然精工。你我知心，为何忽然作此谦语？”钱贵道：“妾非谦辞，于郎君之前屡屡不惜献丑，恐污君之目耳。”因叫代目将向日的那诗取出，递与钟生。钟生接过看了，道：“卿之佳作，虽班姬、道韫不能过此。但内中企望我甚切，不知我可有福能副卿之望否？”钱贵道：“中之一字，郎君不必过虑。但只是一件，郎君一金榜题名，妾就望洞房花烛了。”钟生道：“这是我自己身上的大事，何须卿嘱？”二人又饮了数杯。钱贵又备述别后矢身概不会客，虽遭母亲凌逼，誓死不从。后因宦萼来访，将他母亲苦劝的话，并他不得已的意思，说了一遍。又道：“妾诚负君，望君垂谅。”钟生道：“卿之心迹，我岂不知？但为我如此，使我感愧交集。所说不得已陪侍宦萼，但此人是本地有名作恶的呆公子。我虽未觌面，闻人之笑骂久矣。卿昨屈身侍彼，还是知机的妙事。若不然，这呆公子一时发起呆性来，就有不测之事了。”钱贵将他三人粗俗假文，把行令讥消他的事，也细说一番。又将编了打趣他们的那首词也拿与钟生看了，二人大笑。又吃了几杯，叫代目把杯盘收拾了去，方携手上床，解衣就寝。这是半年久别，两次相亲，更加恩爱。千般旖旎，百种绸缪，自不必说。次日起来，钱贵对钟生道：“君今已无事了，可多住数日，俟放榜之期再回家听喜，何如？”钟生应允，遂住下了。

    再说那个牛氏，在察院门口光着屁股抬到他父母家中。【大约自古以来，出嫁之女从未有光着屁股回家归宁父母者，牛氏定算破天荒头一个。】他生母计氏见女儿这样个装束，含着泪，一把搀住，到自己房中，忙拿衣服与他换。见他下身光着，咬牙切齿，咒骂那些家奴，忙取出一条新裤与他穿了。见脚上还穿着睡鞋，又拿高底鞋褶衣，都叫他穿上。梳洗了出来，【细甚。脚穿睡鞋，未曾梳洗，是半夜被擒拿者。】到上房见了牛质。牛氏放声大哭，反埋怨父亲，说把他嫁了恁样个女婿，呆得人事不知，只会穿衣吃饭，家中事务一丝不能照管。公婆不在家，我少不得当家料理，这些奴才不服拘管。我前日到公婆任上，公婆问我，我细细说了。每人打了一顿，是哥哥亲眼见的，他们心中怀恨。我昨日因闷得慌，叫了个老和尚来宣卷。夜晚了，就叫他到祖先楼上去睡。他众人男女串通，今早有五更天气，他们到楼上把和尚拿了下来。我还当是强盗来打劫，吓得瘫在床上。只见他们如狼似虎凶神般，生生的在被窝里把我拉出来，做起这一番事污蔑我。爹你想一想，一个八九十岁的老僧，一风都吹得跌倒，还做得甚么坏事？若是年少些的，我也不肯留了。就算着女婿不知道甚么，我若做一点没廉耻的坏事，养妈妈是他的一个奶妈，他也依得么？公婆不在跟前，爹再不替我做主，我也没脸面到他家去了。【善偷汉的妇人，再我有不善说者，此无足异。古云：妇人无才便是德。伶牙俐齿，善于巧说，无诡谲之才，焉能及此？那一种愚而且卤，讷讷不能出一语之妇，虽欲偷汉，亦无此才。世人有能干善说之妻，不可不深防之。】苟氏此时虽四十八九，儿子牛耕也老大的了，他还时常同胡旦比比肚子，做那摩脐过气之法也，恐人谈论，便接口道：“我的儿，你不要急。不要说你年小小的，没有这样的事，他们冤赖你。就做着主子不长进，干了这样丑事，奴才也是管不得的。这些奴才们这样放肆，你爹要不替你做主，外人不笑话你，把你爹就不当人了。”

    那牛质先听见女儿出了丑，心中也甚是忿恨，还骂了计氏一场。说他做娘的脚跟不正，才养得女儿不长进。计氏此时在傍说道：“老爷方才骂我，因在气头上，我不敢说。老爷看看这样花枝般知文达礼的女儿是不长进的？【别的文或未必知，《诗经》上郑卫两个风大约记得很熟。】若果然女儿干了坏事，【你令爱竟果然不会干了坏事耶？】自家打掉了牙，只好咽下肚去。今日被奴才们陷害，若不替他正过这名声来，不但可怜女儿一辈子抬不起头来，见不得人。就是老爷人上做人的人，也难见亲友。”

    牛质听了女儿这些巧语，又被苟氏一激，计氏又拿话敲打着，大怒道：“这起奴才，不但辱了我家，连他主子的脸面也没了。我儿，你不用哭，也不必恼，我替你报仇，处死这些奴才，方才出得气。我还写信与亲家去，说知男女通谋这些详细。”牛质就到他族兄牛尚书家，把前后的话说了。尚书也十分动怒，差长班请了寿察院来，当面细言其故，并托他从重处治。

    做官的人听得家奴诬害家主，可有不恼恨者？况是老师的话，自然是真的了。次日到堂上提出众人，他昨日见老师所嘱，过后细想，还恐有情弊，心中也还未十分释然。今见了这和尚老到这个样子，他是装惯了老的，走着还像要跌倒一般，岂能做风流的勾当？【这场官司打得奇，和尚本是被告，不意反做了干证。】况那十六七岁的少妇，可肯爱这样个老朽？明明是假捏奸情了。又见这几个家奴，精壮壮的小伙子，硬头硬脑，越发无疑是同谋害主。遂拍案大怒道：“你这些奴才，奸谋狡诈，陷辱主母，万死莫赎。家家都像你们这样的恶奴，也不敢用下人了。”吴知抗声道：“小的们跟随小主亲自捉奸，如何是陷害主母？”众人都才要分辩，察院愈怒，喝叫掌嘴。傍边答应一声，皮靴底就是几下，嘴中鲜血直冒。吩咐夹起来，众役喝了一声，便都夹起。众人但一张口，就打嘴巴。这几个家人只得咬牙死捱，又叫敲了五十根子，每人四十大板。和尚入人内室，本该薄责捌拾，免刑撵了出去。察院回到私宅，差人去复了老师。牛尚书大喜道谢，便即刻着家人去报知牛质。他一家夫妻母子心中大乐，才把怒气出了。这一起在大官府家做大叔的人，仗着主子的势骗银钱受用是他本等，何尝受过这夹而打之、嘴其巴焉的全副重刑？况是前在老主任上蒙恩赏了那大板来的尚未痊愈，这叫做雪上加霜，两人已毙杖下。那三个抬了回去，捱了几日，也就完账。

    却说马士英得了亲家的书子，着实不好意思。连夜差人回来复信，与亲家陪了许多不是，叫接媳妇回家。又叫来人把这几个家奴拿去任上重处，后听得都死了，又有信来，叫把这几个仆妇尽皆卖去。牛质见亲家如此周到，把女儿送了回去。牛氏将几个丫鬟仆妇从头至足拆洗一番，细细的敲打，以泄前番之恨。然后叫媒人来领出，吩咐都要卖与娼家，身价不惜与他平分。这媒人的心是秤钩一样，还安个倒须的，可有一个略有天良？这不过是做主子气头上的话，他只图分得银子多，竟遵命奉行，把这些妇女全全送入烟花之内。

    香姑只想把他们下了地狱，心中稍舒宿恨，图一时快乐。就不想到这些妇人到了这个场中，还怕你拿主母的势打骂他不成？他这一腔忿气，遇一个孤老，就把主母的妙处称诵一遍，丑话只有增无减。把这位马士英之令媳，牛质之乃爱，呆子之令爱，乳名香姑的美名，几几传遍天下，所以人知之甚详。香姑虽把人送下地狱，自己这个声名也就下了地狱了。古人两句道得好，他说：

    责已备以周，责人宽以约。

    诚至言也。那香姑虽出了气，却也再不敢招揽那和尚了，又买了几个老实丫头使用。又过了有两三个月，牛氏忽然吞酸呕吐，害起病来。茶饭懒吃，仗枕不起。谁知腹中有了和尚的法嗣，害的是人病。他从不曾经过这种症候，也只当是身子不快。这马台的乳媪养氏，先牛氏的这些事，他岂不知？但和尚是他招惹了来的，日间与牛氏解闷，谁知他竟拿了夜间解闷。事由己起，说不出口。二来马台是他乳养大的，他要争体面，怎肯说牛氏偷汉？说不得，不说不得，故只推不知。虽如此说，心中恐老主责备，未免忧虑。见事体已完，心才放下。

    今见牛氏有病，养氏也不疑他是害喜。只同老和尚略偷了偷，那里肚中就有了小和尚？叫人去请了常走动的一个医生，姓董名布德。【他原是取阳春布德泽之意。】就借他的名字起了个混名，叫做懂不得，来看香姑。到了内室，那牛氏自帐子里伸出手来。这懂不得将三个指头也不知放在那里，按了一按，便道：“知道了。请问这是位奶奶还是位姑娘？要是位奶奶，像是有喜。要是位姑娘，就决乎不是。”养氏道：“是位奶奶。”他道：“老奶奶，这位奶奶可是喜不是？”养氏道：“先生看脉，如何反问我了？”他道：“老奶奶，不是这话。我又不是他肚子里的蛔虫，怎知他肚里有喜没有？脉上虽像是有喜的，然而拿不稳。你们看着肚子大不大就知道了。”养氏道：“看不出来。”他道：“这就像不是了。大约不知可是感冒风寒，又不知是停滞饮食，再不然或者就是经水不调。”养氏道：“他有些发恶心呕吐，懒吃东西，经水有两三个月不行了。”懂不得道：“何如？我就是活神仙，一切脉就知道是停滞饮食。这恶心呕吐就是胸中有宿食了。这经水不行，或者是有喜，还不可知？这值甚么，不过十日，包管就略好些。”养氏道：“先生该用甚药，开个方子。”他道：“这停滞饮食，吃汤药克伐了脾骨伤人。况又恐怕是喜，煎药伤了胎气了。当不成府上这样门第一位正经奶奶贵恙，可是儿戏混下得药的？我家有异人传授祖留的仙方做就的万应至宝灵丹，百病俱治。慢慢的磨去疾患，把这积滞一清理了，自然就好。但这个药工本大得很，我是半积阴功半养身，照本只要五钱纹银一丸。先取十丸来吃了，看好了便罢，要是还未必就全好，再服十丸，自然见些功效。好了却是要谢的，先小人而后君子，我先说下。”说完，起身去了。

    他这样人家可稀罕五两银子？就封去取了十丸来。他这个何尝是药？他因一毫医理不懂得，倒还有良心，【今日行医有良心者是谁？】不敢混下药怕吃坏了人。【有这一点菩提心，就该发财。较庸医费人者，何啻天渊？】他拿粳米炒煳磨面沙糖为丸，有核桃大。【此药不但可以治病，还可以备荒。荒年无粮，大约服二三丸，岂不捱过一日耶？】每服一丸，白滚汤调下。他也并非定价五星，总是看人家起发，三钱五钱一钱五分不等。遇了小户人家，十个钱他也卖。药本用不得二厘一丸，这还有一本七八利呢。病重的人家见吃不效，少不得另去请人。病轻的捱好了，他却要居功受谢。他但只时运好甚，请他的都是不该死的病，被他这锅巴丹也治好了许多人。

    有一个大老卒得暴病，请了他去，一丸锅巴丹竟救好了那病。也不知因那一经而起，忽然举发，忽又自好。那大老以为是他的灵丹治好，送了他一个匾额，是“一匕回春”四个大字。有那不识字的，念做“一七回春”，说死了一七的人他还救活了，因此阖城轰传他是驰名的国手。久之，他将名医二字也竟居之不疑。

    这牛氏吃了他十数丸，他原是害娃娃，过了那几日就妙了。又得了马台的神针替他一治，竟果然百病消除，却被这懂不得索取了一分谢礼。但这马台呆到极处，他会用甚么神针？有个缘故。那养氏见香姑患病，吃那丸药不甚见效，疑他少年幼妇，想是腰中那小和尚。那知他肚里害的是那小和尚？但马台呆到这个分地，再教不会，急出一个主意来。对他丈夫单佑道：“这呆子这样呆，怎么处？他这呆头呆脑，我们也不必怕他，竟面前做了教他。或者学会了，也不可知。不然耽误着人家女儿，怎么是了局？”　那单佑道：“也罢，就是这样行。”

    他夫妻二人脱光了，叫马台在傍边坐着看，一面教他。单佑把阴户指与他看了，把自己阳物也与他看了，然后叫他看着，送了进去，抽抽动动的。问了他几遍可会了，又对他道：“娶了那女人与你，就是叫你这样的。”他也知道点头答应。他夫妻就大抽大弄，做了一回与他看。单佑还不放心，扯开他裤子看看，他那一根阳物竟硬而且大，又再三嘱咐他，捏着他的阳物，指着养氏的阴户，道：“你今日晚上同那女人，把你这个送在他那里头去。”他看见养氏的阴户大张着，许多黑毛，他指着道：“我怕这胡子嘴会咬我的鸡鸡。”他夫妻忍不住大笑起来。单佑把他的牙摸着道：“那是没有这个的，不会咬。”恐他害怕，拉他低着头，将手扇开阴户与他看，道：“你看见了，可是没有牙的？”养氏笑着向他道：“你不要怕，那个人连胡子都没有，还是张光嘴呢。”单佑恐他还不懂得，二人又做了一出与他看。

    到晚来，养氏把他带了上来，此时牛氏已经睡下。那养氏把丫头都叫出去，关上门，附着牛氏的耳低声道：“我教会了他了，你两个成亲罢。”那牛氏还假装害羞不肯，养氏道：“这是你一生的大事，还要你教着他些，你倒还是这样的？”动手替牛氏把衣裤脱光了。牛氏正在饥渴之时，只含羞微笑，闭着眼，任他所为。叫他仰睡了，才替马台脱了衣服，扶他上床，养氏又拿过烛来照着，指与他看，道：“可是没有胡子又没牙？你不要怕。”看他那厥物也竟跳了起来，养氏扶他上了肚子，捏着阳物替他对了门户，安上了笋。笑着道：“我们先教你的那么动，你也动罢。我去了。”马台道：“妈妈，你还带我睡。”养氏道：“叫他带你罢，我在那边睡罢，明日来带你。”笑着带上门出去了。牛氏见他人虽呆，倒有根成文的阳具，比和尚的还肥胖长大些，心中甚喜。见他伏着不动，便扶着他胯骨，道：“你动动。”掬着他一上一下的抽。他也就知道了些，弄了好一会。牛氏竟丢了一次，满心欢喜，只见他又动了几下，身子伏了下来，叫道：“阿洗哟，阿洗哟。”牛氏当是他要屙屎，忙道：“你要屙屎，下地去屙。”他道：“不细哟，阿快活洗哟。”牛氏听他说要屙快活屎，恐他发呆屙在床上，忙大声叫道：“妈妈，不好了，快些来。”

    那养氏还不曾睡，正等着听听风声，忽听得牛氏叫他说不好了，又不知有甚差事，慌忙跑了过来。见马台还睡在他肚子上，不肯下来，问其所以。牛氏把屙屎的话向他说了。那养氏笑得打跌，道：“你悟错了，他是个咬舌，说话不明白。他想是弄泄了，大约是快活得很。从没有经过。他说是我死罗，我死罗，你叫他去屙屎，他急了，所以说不是罗，我快活死罗。那里是要在床上屙快活屎？罢了，够了，这是你的造化，他竟通人性了。”那牛氏才懂得是这个缘故，也不由得大笑。那养氏笑着同马台戏道：“下来，我带你去睡罢。看他掐你的鸡鸡。”马台道：“我要他带我睡，不要你带罗。我的鸡鸡，他那没有胡子没有牙的那个里头装着呢，不怕他掐罗。”说着，又见他动动抽抽的起来。养氏方放心去睡了。马台竟足足弄了一夜，他何尝有通宵的本事，这呆人乍尝得这件美味，他总不肯下肚子来，泄了伏下来睡一会，有些硬了，牛氏叫他动，他就动个不歇。叫他住，他就住了不动，所以就弄了一夜。牛氏生得娇怯，虽驮着他觉得吃力，但因有利于己，也只得勉强承受了。

    到了天明，他还不肯下来。牛氏推他，他便搂得紧紧的，死命压住。牛氏被他压得气都出不得来，急了，又叫养氏。养氏也正起来了，忙走过来。牛氏道：“他不肯起去，死命的压着我，气都要压背了，怎么处？”　养氏道：“这容易，待我哄他。”原来这呆子酷好吃糖食，养氏是哄惯了他的，走到床前，说道：“起来，我给糖吃。”马台听得他说给糖吃，忙探起身子来，被养氏趁势一把拉下肚子，道：“我替你穿了衣服，拿糖你吃。”替他穿完了，果然拿了些糖食与他吃才罢。牛氏方才得身起来。从此以后，他一刻也不肯离牛氏。连牛氏到床后去上净桶，他也跟了去，蹲在傍边。间或日间一时高兴，也不管丫头仆妇在面前，就拉着牛氏要弄。牛氏一来强不过他，二来也不是甚么苦事，叫人出去带上门，也就凭他弄上一场。

    一日，饭后无事，牛氏叫丫头拿过一个枕头来，侧身歪在春凳上。马台见他的嘴直竖，以为是阴户，看上兴来，扯开裤子，阳物硬邦邦的，上前抱住香姑的头，便往嘴里塞。丫头们看见，都笑着跑到门外张他。香姑忍不住好笑，忙把嘴捂住，他还在脸上混捣。香姑一把攥住他的阳物，说道：“这不是的。”把裤子扯下，拉他的手摸着阴户，道：“这才是呢。”他看了看，方放了头，上身弄了一出。后来惯了，这婢妇们但见主公去拉主母的裤子，就带了门出去。每一傍晚，他就拉着牛氏上床，定要在肚子上过夜，动不动悉凭香姑调度，好生像意。他疼这个呆子，真像至宝一般。心中想道：要是嫁了个伶俐丈夫，未必这样由得自己指挥。反埋怨养娘，若早教会了他这种绝技，当日何必去寻那老和尚？

    话休繁絮，他夫妻成亲之后，过了七个来月，牛氏竟生了一个儿子。他娘家送厚礼，送衣服被褥，摇篮熏笼，各色粥米，是不必说。他家中一面差人到公婆任上去报喜，一面叫媒人雇两个奶娘，叫画匠画蛋，妇女们染红绿果子，三朝送亲友，一家闹闹吵吵。只可怜这个呆子，守着牛氏傍边，坐着呆看。不但不知这儿子是那里来的，且并不知儿子是个甚么东西。人给他果子蛋吃，他便接着。不给他，他也并不要。香姑所生的这娃娃，惟他自己同养氏心下明白，也不是儿马的驹，也不是乳牛的犊，是那秃驴传下的一个小驴种。当时有四句打油诗嘲他，道：

    这是谁人产下儿，如何弄得马家支？
    或因分得呆人气，但问娘亲便得知。

    香姑分娩的第三日，苟氏、计氏来看外孙洗三。香姑恐马台呆头呆脑，一时混拉着要弄起来，岂不是笑话。叫养氏拿糖哄了他出去。自香姑生产的那一夜，他就拉着要弄，如何行得？香姑向养氏说，费了许多力，才哄了外边去睡。一天亮就要进来，日里要弄。便拿些糖哄他，过了有二十来日，死也哄他不住。夜间不肯出去，定要同香姑睡。养氏也没奈何，只得随他。上床之后定要同香姑弄，香姑身上也洁净了，也便由他高兴。

    且说那家人到凤阳报喜，马士英、蹇氏欢喜非常，以为得了长孙，在衙门中还庆贺了几日。带了许多金银绸缎与媳妇做衣服等物，并属下人员送的麒麟、项圈、手镯、铃铛之类有许多，重赏这报喜家人而回。后来虽有人知道这娃娃来路不明，只好背地笑骂，谁敢当面说他？这孩子到了七岁，延师替他起个学名。这先生也知他底里，便道：“昔日唐时四才人中，有一个卢照邻更为杰出，此子异日当加乎其上，因此就叫马加卢。”马士英甚喜，孰不知他暗藏深意，马傍加个卢字，谓系秃驴之种也。当年晋朝以牛易马，今日他家又以驴易马，何马家之不幸也若此？这正是：

    张公吃酒李公癫，盛六生儿郑九怜。
    驽马获驹驴下种，奸臣斩嗣报由天。

    这不在话下。且说宦萼与贾、童、邬三人，自从钱贵家散后，过了数日，又相聚在一处。宦萼对贾文物道：“钱贵那妮子果然竟有些才学，行得好狠令。若不是我们肚子里有些货。【肚子里惟有耕田种圃的货。】几乎被他难倒了。”邬合道：“他先还有些自恃，亏后来贾爷的促才，大老爷的奇书，才压服了他呢。”童自大道：“他们只说他文才好，我却只爱他标致。我每常看见我家奶奶的相貌福态，心里不由得害怕。昨日见了他那娇模娇样，魂都没了。若不是想甚么遭瘟的诗，虽然不好摸他下身，捏一捏他的奶头，闻一闻他身上的香气也是好的，白白的可惜了。下回再去看，就是二位哥恼些也罢，我是定要摸摸的，也不枉我捱了我家奶奶那一掌。”说得众人都笑了。宦萼道：“我看他手中拿的那把金扇，写着好些字样，是有好几首诗，必定诗好他才拿着。后来忙忙叫那丫头替他收了进去，想是那个情人送他的，才这样宝贝也似的。”贾文物道：“诗三百，一言以蔽之，赞美人之作。一阙足矣，何必屡屡？定非才人而可知之矣。”邬合道：“贾老爷说的是，量他曾见过些甚么诗？老爷也照韵和他一首，压他一压。”贾文物忙说道：“我君子人欤？况诗文雅道，岂肯屑赠瞎妓乎？确乎其不可赠者，钱贵也。”宦萼道：“虽说是不屑与他，但作诗争名，也是才人的妙事，贤弟快作起来。”童自大道：“大哥是公子大官府，我是个财主小老爷，不作诗还罢了。二哥你是个进士才子，又是半大不小的老爷，【真是奇称。】若不作诗吓吓他，【作诗可以吓得人，奇语。】他还要笑你呢。”贾文物又推阻道：“昨日因坐而饮，心不在焉，不知何韵脚也。”邬合道：“众位老爷行令时，晚生备细看一遍，是一韵五首。虽记不得，诗韵倒还记得。”宦萼道：“你快说出来。”邬合取过一枝笔，案上寻出一张纸来，【宦萼书案上竟寻出一张纸来，奇甚，不知要了做何用？】将多、罗、歌、波四韵写出，递与贾文物。贾文物见了，无辞可推。只得又道：“俟少倾饮高兴之时承命可也。”邬合道：“原该如此。当日李太白斗酒诗百篇，也要吃了酒才作得诗出来呢。”宦萼因叫家人看酒。

    不一时，摆列上来，大家同饮。只有贾文物许了作诗，虽推说酒后，恐一时作不出来不好意思。因此愁眉苦脸，食不下咽。半会又想道：他们三个肚里也都有限，我不过诌得八句就罢了。想到此处，方把愁心放下一半。又想道：罢是罢了，只恐与了钱贵，人看见是我作的，岂不贻笑于人，把声名都坏了？正拿着酒杯出神，宦萼问道：“贤弟今日有甚么心事？这样闷闷不乐，连吃酒都没兴头？”　他诡对道：“适长兄命弟作诗以赠钱贵，因系长兄之命，却之为不恭，故弗敢却也。若赠与他，又恐圣人之徒无赠瞽妓之诗者。倘人知之，此污辱之名，虽孝子慈孙，百世不能洗也。长兄或家中看之可矣，万不可出之大门之外。”宦萼道：“贤弟既这样说，你只管作起来。只说是个名公作的，不落你的款何妨？”　因叫家人另抬过一张桌子来，取了一副笔砚摆下。贾文物没奈何，想了半日，才拿起笔来写。写了又改，改了又写，换了十数张纸，方才誊清。邬合道：“贾老爷这样用心，必是精工得很了。钱贵何幸而得此？”　那贾文物写了，递与宦萼，道：“请教。”宦萼道：“我自幼在经文上用功狠了，于诗词一道，不曾十分留心讲究。恐怕念得不铿锵，倒把你的诗都念坏了，还是贤弟自己念我们听罢。”贾文物因哼哼唧唧的念道：

    面似钱姑少，睛同瞽妓多。

    宦萼道：“好诗，两句话只十个字，包含着一个标致老婆，就把他说尽了。”邬合道：“他那几首诗也没有从头对起的，老爷竟似排律呢。”他又念道：

    早穿京里绢，午换浙中罗。

    邬合道：“这两个地名对得好是不消说了。说他早起穿屯绢，午间换杭罗，正是如今初秋的天气，应景之极。”宦萼道：“你肚子里也竟通呢。二弟这样好诗，亏你也就解说得出。”贾文物道：“愚弟若非公车北上过，尚不能想起京里绢三个新奇字眼。”又念道：

    唱曲声如泣，

    因说道：“哥哥贤弟不知，这句诗乃古文也。弟敏而好学，信而好古之所记苏文中，有如泣如诉之语，我特引而赞之者也。”他又念道：

    交欢哼似歌。

    邬合拍着桌子赞道：“好摹拟，真正入神。”贾文物又念：

    一番云雨后，淫液漾清波。

    宦萼道：“好诗，把他的行径都说绝了。只怕钱贵听了此诗，还要拜贤弟做诗师呢。”邬合道：“晚生听了贾老爷的佳作，竟游疑不能赞一辞。老爷结尾这一句五个字，都用水傍，从来罕见，真是千秋绝唱。”童自大道：“二哥，我听得人说，诗从放屁来。方才也没有听见你放屁，怎么诗就出来了？这想是才学高的缘故。”贾文物见众人赞他，喜得心窝里都乱痒，嘻嘻的笑瘫在椅子上，道：“我非生而知之者，好古敏以求之者也。”宦萼叫人到上房取了一把磨骨白扇来与贾文物写。邬合道：“不要说贾老爷的诗高似他万倍，只大老爷这把扇子，就比他的想头好多了。那金扇俗极，这白面何等雅致？”那贾文物在扇上写完，恐怕诗稿留下被别人看见，遂将来收入袖中，把扇子递与宦萼。宦萼道：“贤弟再念起来我们听听，每人吃三杯贺贺诗。”童自大道：“我连一个字也不懂，吃他做甚么？”　邬合道：“贾老爷这样才人的高作，也是轻易难得听的，老爷也要请用三杯。”贾文物听的夸得，兴头越发哼出腔来，又念了一遍。众人饮了三杯，宦萼又叫斟了三杯与贾文物，道：“这是挂红的酒，也要吃的。”贾文物燥脾之甚，也就一气连干。宦萼道：“扇子是有了。只是钱贵有病，去也没趣。迟些日子他果然好了，我们再去访他不迟。”叫个小厮把扇子收好了。宦萼又道：“我看如今的人，肚子里一窍不通，拿着古人的诗看还不懂得，动不动也要作诗结诗社。我们难道肚子里的才学就不如他们不成？我们四个人在这里，何不各道本色，也学联他一首，试试大家的学问。”贾文物道：“妙哉，不学诗无以言，理当而学诗。哥就请起句。”宦萼道：“却要合自己，不合罚一大碗，我就先说。”

    父做高官子享福。

    邬合道：“诗要有真味，大老爷的佳作真妙绝千古了。”宦萼大喜，笑道：“二弟快联。”贾文物道：

    身为进士妻严肃。

    邬合道：“贾老爷对得却巧得好，真是名公才子。”贾文物道：“三弟来。”童自大道：“叫邬哥且续着，让我想想。”邬合道：“晚生怎敢僭老爷？”　宦萼道：“作诗何妨？你肚子里要有，只管就说。”邬合道：“既然如此，晚生便斗胆了。我也实道其事：

    一生只善做帮闲。”

    宦萼笑道：“不错不错，接得好。”贾文物道：“此可谓辞达而已矣。”邬合道：“晚生是狗尾续貂，怎敢当二位老爷大赞？”只见童自大大笑道：“我也有诗了。”便道：

    我见了奶奶就要哭。

    宦萼笑道：“三弟的多了一个字了，你好好的哭些甚么？”童自大道：“我不像二位哥哥假装好汉，我是老实人，有话就实说。我怕得很，怎么不哭？多一个字那罢了，虽不成诗，押韵而已。”宦萼向贾文物道：“贤弟写出来，改日等他们诗社刻诗，我费几席酒，请请他们那些假名公，把我们四个人的名字刻上，也好四海驰名。”邬合道：“三位老爷的是诗，要刻只刻这三句。晚生的那一句是屁，入不上的。”宦萼道：“甚么相干？你看近日的假诗伯，虽作的是诗，不过都是放屁而已。”贾文物道：“屁也者诗也，诗也者屁也，二而一，一而二也。”童自大笑道：“我的这一句比你们的略高些。”宦萼笑道：“想是会哭的缘故么？”　童自大道：“这七个字的屁，人放得多的很，成了宿屁了。我的虽是屁，这八个字还是个新鲜屁，岂不高些？”众人大笑了一会。宦萼道：“我前日到个亲戚家去，见一起假斯文在那里作诗，题目是甚么朝日。我不懂得，问他们日头怎个朝法。他们说朝字音招，朝者，早也，是早起才出的日头。我们何不也大家作一道顽顽，就从我先起。”他想了一会，喜笑道：“我我的诗竟有了。”朗吟道：

    日头出来红口口，【着实难听。】好似胭脂染簸箕。【胡说。】
    东边一日出一个，【有理。】西边不知几大堆。【好悟性。】

    邬合道：“大老爷真奇才异想，大约自古来的诗翁，也未必能及了。”宦萼笑道：“实在这几句也难为我想，二弟也来一首。”贾文物道：“古云：一之为甚，岂可再乎？弟先已有过一诗，可以不必再矣。三弟请。”童自大道：“我只得两句，可行得么？”　邬合道：“古人满城风雨近重阳，只得一句。老爷何况有了两句？”　童自大笑道：“列位请听，我的诗来了。”

    今日早起天未亮，我便起来浪了浪。

    宦萼笑道：“这两句话是怎么说？”　童自大笑道：“我解给哥听。天未亮，可不是朝。浪了浪，难道还不日？”　又笑了一回，又饮了几杯，方才散去。

    宦萼欣欣得意，才要回上房。多嗣说道：“刚才上去取扇子，奶奶问要了给谁，小的回说不知道。不知谁多嘴，说是送钱贵。奶奶盘问了好一回，小的强说不知道。老爷须留神答应。”宦萼听了，失惊道：“造化造化，倒是没有说出钱贵是瞎姑呢。要一时失口，如何了得？”　走进房来，侯氏问道：“你方才要扇子做甚事？”宦萼道：“老邬要把扇子送人拜寿，来求我，故要了与他。”侯氏道：“我听见你们在前边吃酒，叫那姓贾的作甚么诗，写扇子送甚么钱贵。你若瞒着我做甚不肖的事，我打听着了，你却休怪。”宦萼发急道：“我几时敢瞒你做了甚事？就是老邬要送姓钱的，说白扇不好送人祝寿，烦老贾写了一首诗，何尝有别的缘故。况承你的好情，又与了我丫头，家里的生活还做不完，还想外边些甚么？”侯氏听了，信以为真，方不做声。宦萼暗暗欢喜。二人上床，又干他的正经事去了。

    再说那贾文物到了家中，进入房来，富氏还不曾睡。贾文物摘巾宽腹，不想冤家路窄，在袖中抖出那张诗稿来。贾文物就要去抢，已被丫头拾起。富氏遂叫：“拿来我看。”丫头忙忙递上，富氏接过。原来富氏幼时也读过几句书，略识得几个字，贾文物见他常时看说唱本儿。此时若贾文物不动声色，任他怎么辩驳，还好支吾得过。不想他贼人胆虚，恐怕他看出是赠瞎姑的。一见富氏接在手中，他急得搓手顿足，道：“自作孽不可活，此之谓也。嚏！天之将丧斯文也，吾死矣夫，吾死矣夫。”富氏见他着急，疑心顿起，见上面写着钱姑妓多等字，虽不甚懂，觉得有些古怪。遂捶胸大怒道：“你写这情诗是送那个养汉的娼根做表记的？实实说来，免我拷打。”那贾文物魂都吓走了，胆也惊碎了，痴呆呆不敢做声。富氏越想越怒，问之再三。他只两目直视，并无一语。富氏怒甚，骂道：“你若不做亏心事，问着为甚么不答应？”　贾文物半会挣了一句出来，道：“亡之命矣夫，予何言哉？”　富氏道：“我也没力气问你甚么言哉，我也不懂得，明日拿去问人了，看是做甚么的，再与你算账。你且过来跪下。”贾文物双膝跪倒，富氏将他头发打开，挽了一个扁髻，叫丫头将灯台取来，放在他头上顶着，吩咐道：“你既为风流快活，也请你来受些苦恼。好好顶着，若泼了油，熄了灯，你休想要活命。”那贾文物面如死灰，直蹶蹶跪着，总无一言。富氏吩咐了一番，自去上床而卧。贾文物整整跪了一夜，浑身骨碎筋酥，双膝肿大如碗，动也不敢动一动。又不敢哼卿，恐惊醒了床上天尊，又一场大祸。眼泪汪汪，龇牙咧嘴，直到天明。每常那些文绉绉的腔调，一丝皆无。

    日色东升，富氏起来梳洗。贾文物哀告道：“王赫斯怒，没齿而无怨言。予岂好辩哉？但屈而不伸，冤哉苦也。”富氏见他那样子狼狈不堪，叫丫头将灯台拿下，仍叫跪着，道：“我将那诗烦人看了来再讲。”遂叫仆妇拿了诗稿到外边，叫个家人送与干不骄，看是做甚么的诗。时贾文物心中如十五个吊桶打水，七上八下的。还不知来说些甚话，扑扑的乱跳，未定吉凶。

    不多时，来回话道：“干大爷见了这字，大笑了一阵。他说从来那里有这样不通的诗，大约是鼓儿词上的胡话，不知是甚么用，或者是抄了当笑话看的。”【把贾进士尊作一贬至此。】富氏听了，反过意不去，白白难为了他一夜。遂问贾文物道：“这个果然是鼓儿词上的么？不许欺瞒我。”贾文物连声道：“夫人不言，言必有中。吾谁欺？欺天乎？”　富氏道：“既然如此，你昨日晚上为甚么不分辩？既不是送人的情诗，饶你起去罢。”那贾文物半晌方才爬得起来，自己抚摩着膝盖，道：“有痛乎，非夫人之跪痛而谁为？”揉了一会，然后一瘸一跛走到前边书房来，暗喜道：亏杀干兄这救命天尊，不然如何了得？又暗想暗笑道：我听得人说，从古来作诗的数李杜了。他二人一生坎坷，皆不得其死。我一生才学作了一首诗，便受了这一场苦难。若再要作他，真像《西游记》上的唐三藏，九九八一难都要受了，从此永断要紧。暗笑了一回。因一夜无眠，精神困怠，又浑身疼痛。吃了两杯热酒活活血脉，倒卧榻上，叫了个待诏来，遍身按摩睡了，不题。

    且说宦萼当年与游混公师生数载，游混公不但不曾打他一下，骂他一句，连大气也不敢呵他一口。美其名曰先生，实在只算得个雄乳婆老篾片而已。宦萼过后甚是感念他，虽不能时常亲厚，也还间或来往，因此与游夏流也有数面之识。前次游混公死了，宦萼到他家去吊纸，见一个骚眉骚眼的少年，颇撩人爱。出来问起，家人有知道的，说他叫做杨为英，是个卯字号的朋友。宦萼大有垂涎之意，想叫他到家中来吃酒顽笑。恐母大虫一时知道了，惹下这天字号第一的奇祸，如何解释？心中虽在常常想着，因家中杂事繁冗，也就搁过一边。前因见了钱贵，动了虚火。虽来家同侯氏大战过几场，又得了一个美婢，也就该知足知止了。【古人云虽有“知足不辱，知耻不殆”二语，然而能行之者为谁？又何况于宦萼？】俗语有两句道：

    野花偏有艳，村酒醉人多。

    又说妻不如妾，妾不如婢，婢不如妓，妓不如偷，偷得着不如偷不着。他虽有了一妻一婢，常把钱贵两个字放在心头。【写此数语者，点出前生宿愿耳。】因他有病，要寻个别人且取乐一番，妓女中又无一个可取。忽想到这杨为英身上，道：这个大耳朵猫，生得颇有动人之处。况我从未尝着这大肠头的滋味，何不破一破戒？奈无处可为行乐之场。又想道：何不我出了东道，竟到游世兄家去。那小官又同他相熟，可以一呼即至。我这一团高兴，量他也不好推却。叫人去请了游夏流来，宦萼将前意说了。他怎好说我家老婆利害，不敢奉命。一来出不得口；二来巴不得要奉承这样有财势的大老。倘亲厚了，后来那里没有个缓急相求处？遂满口应允。宦萼喜甚，叫家人称了四银子来递与他，约定了次日到他家去。

    这游夏流别了出来，寻着杨为英，对他说知这宦公子羡慕他的话。他做小官人，见有这样贵公子要来赏鉴他，他犹恐贱股有污尊卵，自然惟命是从，可还有个不愿的？欣欣然有自得之色。游夏流到家，对多银谎说道：“有一位宦公子，当日是我父亲的学生，前次来吊过纸。我娶你时，他也有分金贺过。别了许多时，他明日同一个姓杨的，也是个财主的儿子，要到我家来坐坐。体贴我，怕我没钱，与了我四两银子来预备些酒菜。不知你依不依，我没敢允他，特来请你的示下。”又把银子拿与他看。卜氏听了，这一买东西有一个肥嘴抹抹，且又看看这公子同财主是个甚么模样。但说道：“人这样好意，拿银子送上门来，还有不做的么？”游夏流如得了温旨一般，好生乐意。

    次日清早，买了许多东西回来。知道宦家跟随的人多，抬了两大坛好酒。先选上分送了些与卜氏吃了。外边将午，杨为英先来，宦萼随后也到。三人坐下，不多时，游夏流掇上肴来。他家房屋窄狭，不好叫厨子备酒席，只买些现成熟物，自己整理。无非是烧鹅板鸭，薰蹄熟鸡之类，并各样果子，堆了一桌。然后送上酒，吃将起来。

    那卜氏有了几分酒意，久违了阳物，有些火上来了，不住到窗下来张看。见宦公子肥头大脸，一身华服，七八个管家侍立服事。那一个虽穿得稍次，却少年清俊可喜。他竟把两个都看上了，一个爱他壮健，一个爱他清秀。想了一想，二者不可得兼，只取他阳道伟岸的就罢了。想定了主意，须如此而行。忙到房中，浓浓的把那麻脸上，厚厚的腻了一层粉。黑脸上衬着铅粉，显出个萃青的面孔。把一张大嘴拿胭脂擦得像妇人行经的血屄一般，蘸些象鼻草泡的黏水，把金丝黄发刷得光亮亮的，到后院内摘了几朵大蜀葵花戴在头上，俨然一个鬼怪。与邬合当日装扮的那龙家小子，正好做一对怪夫妻。他自己走到镜台前照了照，把头扭了两扭，自喜自爱，道：“我今日这番打扮，虽真人见了也要破戒，【真人见了未必破色戒，恐疑是鬼魅，以法剑斩之，破了杀戒耳。】罗汉见了也要还俗了，何况这凡夫俗子？”又换了一件大红洒线缠枝金梗白梅衫穿上，下边系了一条豆绿绣串枝莲的绉绸裙，船大高底一双大红花鞋，不住的窗下来往。他家的房子是一龙两间，前一间抽一条走道隔做两截。前半临街做个客位，后半截做个退步坐位，开个北窗。因紧对卧室，是不开的。此时他们就在这退坐内吃酒。家人们在前边坐歇烫酒，一个天井后面又是一间，也抽一个走道，也隔做两截。半截做卧室，后半做厨房，【他家房子此时方详写。与游混公弄儿子时对看，一丝不错。前半临街客位，游混公弄儿子处也。他们饮酒退位，杨为英潜身也。后面卧房，游混公睡处也，此处方补明。】也有个北窗。后面又是个小院。他们要小解，不好往街上去，就往后院子里来。

    先是杨为英到后面去小解，卜氏忙到厨房北窗内张看，见他的那件东西比游夏流也大得有限，遂不在意。单留心要看宦萼。少刻，见宦萼后边去，他忙到窗内一张，因同那小官顽了这一会，有些高兴，那厥物胀得硬邦邦的，比那两个摇鼓儿的还壮观些。不由得浑身打了一个噤，从头顶心上一点麻起，直酥到脚底板上。那阴门一张一闭，淫水一飙飙往外直冒，一条裤子湿得不用说，把才穿的花膝裤，船样大的红鞋，那水顺着腿淌下去，都弄湿了。要不得得他半晌方挪移得动，那一腔欲火由不得勃腾腾攻将上来。又喝了几杯冷酒，不住来张。

    此时他们都有酒了，只见宦公子把那姓杨的抱着，坐在怀中说顽说笑，一递一口吃酒，他心下就明白了几分。因看上了宦公子那个巨物，把怒气勉强按住。正张着，只见宦萼起身，他知是又要溺尿。此时欲火如焚，顾不得了，闪在厨房内。宦萼正扯开裤子，刚溺完了。猛然见一个人跑来，一把攥着阳物，一双手搂过脖子，就亲一个嘴。宦萼吓了一跳，抬头一看，见是这样个怪物。黑影里显著个死白的脸，不知是人是鬼，吓得挣脱了，拽着裤子往外飞跑。有一个《黄莺儿》说这多银道：

    张得俏乖乖，满胸中好喜谐。拟尝此物粗而大，心惊意呆。情阑兴衰，教人空把伊相爱。好羞哉，一腔忿怒，四马出将来。

    那卜氏一团骚兴，被他这一扫，由不得怒上心来。跑到窗外，拍着窗台子，大骂道：“好大胆，要死的忘八，你哄我请甚么公子财主的，原来弄几个兔羔子小厮在这里顽。我家清门净户，是开巢窝的么？趁早夹着膫子与我走。走迟了，我拿马刷来，把你们兔羔子打个晦气，叫你这臭忘八没处死。”那游夏流吓得一交瘫在地下满地扭。宦萼可是容得人骂的？奈是女流家不好动粗，站起把桌子一掀，碗盏器皿打得粉碎，大怒而去，上马回家。那杨为英见势头凶恶，吓得屁响连声，【未必然，小官多放的是松屁，如何得响？】如兔子见了黄鹰一般，跷着尾巴，【此更不然，他的尾巴是旋安旋去者，如何得常在股后？】如飞的跑去了。正才出门，被卜氏拿了一瓢水赶到门口，泼了一身，骂道：“退送这些瘟鬼。”关了门，【写卜氏赶杨为英泼水几句，特为关了门三字而用也。不然，卜氏一腔怒气，何暇尚有闲心出来关门？游夏流顷刻就去受罪，安得还出来关门？若不一提，岂不漏空？作者婉转想出卜氏一赶，又不露迹，良匠苦心，看者须知。】恶狠狠走进来，见那游夏流还在地下爬，挣不起来。卜氏上前，一把拧着耳朵，似牵羊也似的拖到屋里，叫了跪下。此时卜氏也有八九分酒意，左思右想，这一口气不得出，一腔火不得泄。叫他脱光了，自己也脱得上下没一丝，撅了两节芦柴来，将他那小阳物夹起，两头用膝裤带扎紧了，疼得那游夏流叫苦连天，眼泪直流，跪着哀求。卜氏骂道：“你这忘八，生了这样不中用一个东西，家里的事一点做不得，还同人弄兔子来顽。反哄我甚么公子财主的，乐得你够了，且受受罪着。”

    夹了多时，游夏流疼得只是叩响头，要死要活。他处治了一番，怒气稍息，大气未消去丝毫，放了他叫他上床来舔。那游夏流可敢违拗，一双手搓揉着阳物，愁眉苦脸，眼泪汪汪，只得爬上来舔。舔了多时，不得像意。他久不见这东西，倒还挨了过去，今日不但见了，而且是见所未见绝大的异物，那里还过得，那心里由不得火燎般发燥。游夏流一面舔着，他一面长吁短叹。舔够多时，他又恨起，道：“人家生个东西都还像个样儿，怎你这忘八就生出恁个现世的物件来？”气恨填胸，一翻身坐起，意思还要加他些刑法，忽然见他的阳物被挟肿了，竟粗了好些，心中一喜，叫他来弄。游夏流疼得要死，不敢不依，忍着疼，龇着牙弄了进去。因肿疼得麻木了，倒轻易不得泄出。又被夹得火烧火辣的滚热，虽不能畅他的淫心，也觉得比每常粗大长久了些。弄了一会，卜氏因酒多了，又微微有些乐处，竟呼呼睡去。

    游夏流疼得忍不得了，悄悄拔将出来。下床灯下一看，原来皮夹破了，又被淫水一螫，所以疼痛难忍。一夜睡不着，到天明起来一看，竟肿得像个鱼泡儿一般。忙拽上裤子，恐卜氏见了，又叫去行乐，如何还禁得？忙走到前屋内，那地下的鸡鹅鸭肉之类，已被他家那条大黑狗享用得干干净净。【此处伏下狗。】将昨日的破碎家伙收拾了，煮了饭。还有剩的余肴，等卜氏起来，打发他吃完。自己收到厨下，也吃了些，到街上寻屋子外科医膫子去了。【这种医生不知招牌如何写。】

    且说昨晚宦萼正顽得高兴，被卜氏一骂，大怒归家。到上房来，侯氏尚还未睡。见他一脸怒色，问道：“你今日到谁家去来？为甚么气得这个样子？”他没得答应，谎说道：“游世兄今日来请我吃酒，他那不知事的老婆在里面大骂起来。我一时怒起，把桌子掀了。一直来家，所以气还未消。”侯氏道：“这事据我想来，必定是这个男人素常在他跟前懒惰，又坏的很，得罪了这女人。他要是殷勤小心，那老婆就不替他留些脸面么？”宦萼知侯氏是打草惊蛇的话，无言上答。二人脱衣上床睡觉，宦萼睡着，想道：那杨家小子倒是有趣，骚模骚样，好生动火。我摸了摸他屁股，细皮嫩肉软浓浓的，他那屁眼也还紧紧揪揪的可爱，要不是这泼妇一闹，此时岂不正在赏鉴妙臀？又悔道：原是我错。他跑来攥我的此物，无非爱上我的一番美情。管他丑俊，何不弄他一下，此时岂不是一箭双雕？原是我太认真了些，羞扫了他，怪不得他骂。又想道：也怪不得我，你慢慢的出来讲就好了。冒冒失失跑来捏我，吓我一跳，自然顾不得要跑。我想他必定是个骚淫极了的妇人，要同他弄弄，自然另有一种妙处。错过了这机会，可惜可惜。【此非写宦萼想必其事，然写其有此者，今日未改过之时，此等丑妇尚悔其不淫。彼异日改过之后，遇屈氏并卖酒妻之美，竟能坚忍而不动心者以为异。】想到此处，不由得遍身发火，阳物坚举。伸手去摸侯氏，见他仰睡着，一摸摸到阴户，想道：“放着食在嘴跟前不吃，胡想些甚么？何不把他这个穴道，又当那妇人的前门，又当那小子的后户，弄他一下，自然又兴头些。”就爬上身来，弄将进去。侯氏朦胧将睡着，醒了，道：“我刚睡着，你又惊醒了我。”宦萼笑道：“你既要睡，我下去罢。”就要往外拔。侯氏忙用两手扳住他屁股，道：“我既醒了，你又下去做甚么？”宦萼将他两腿搁在肩上，心中想着那两人，分外兴豪勇猛，竭力一场猛战，把个侯氏弄得四肢俱软，瘫于枕席之上。宦萼又横冲直闯了一会，方泄了下来。侯氏半晌方才苏醒，笑问道：“你这天杀的，有这样好本事，每常怎么不使出来？你今日为何有这样高兴？你告诉我。”宦萼没得说，笑道：“我方才偶然想起一件事来，那年我方才娶你的时候，还是你家的娇客，你爹就把我说教了一场，我气到如今。方才一时触动，故此拿你出气。”那侯氏信以为真，道：“哦，原来是为这个。”

    睡了有一盏茶时，想适闲的乐境其然快活。对宦萼道：“我还记得一件呢。我妈那一回不也得罪过你么？你怎么就不气一气？”宦萼听了，知他还要弄弄的意思，自己也还有些余兴，复笑着爬起来，道：“是呀，我几乎忘了。没得说，也拿你出气。”又弄了一回。两度之后，宦萼也有些乏了，就想睡。将要睡着，那侯氏兴还未足，又推他道：“我又想起一件来，那年在京里，我大哥哥也得罪过你。我到如今时常想起来，还替你气哩。你倒不气？”宦萼兴已足了，有些怕动，推辞道：“我记不得了。”侯氏道：“哎呀，几年的事就记不得，是为甚么甚么的呢。”宦萼也不答应。他见宦萼不动手，便道：“一个男子汉大丈夫，受了人的气就罢了不成？男儿无性，寸铁无钢，做汉子的人一点气性也没有，可还成个人？”尽着啯啯哝哝个不住。宦萼被他在耳旁絮聒，也睡不着。知他还想弄，便道：“不用多说了，也是拿你出气。”勉强挣着，又弄了一阵下来，实在动不得了。刚要睡，这侯氏又推他道：“我大嫂子还得罪过你呢，难道就罢了？”宦萼心中暗笑，口中说道：“哎哟，我的气星儿也没有了。况你嫂子一妇道家的，我也不同他一般见识，你饶我睡睡罢。”侯氏知他不肯动了，也才安心去睡。

    那娇花在床后听得他二人两三番大干，急得火气上腾，喉中不住发痒，忍不得尽着咳嗽。宦萼知他是想分惠之意，笑道：“我连你舅奶奶的气都没本事出了，何况你咳嗽？劝你安心睡罢，你便咳楂了喉咙也没用了。”笑了一阵睡了，不题。

    再说那游夏流到了一个外科铺中买了些止痛消肿的末药，将阳物擦了。回来在他一个表兄甘寿门前过，他想道：自从娶了这罗刹进门，终日在家当奴才，时刻也不敢离，久不曾来看哥嫂了。今日经过，何不进去看看？一直走到天井内，见甘寿蹶着一嘴白胡子，眼泪汪汪，头上顶着一块大捶衣青石，两手扶住壁，立直跪在那里。游夏流走进前来，低问道：“想又是哥得罪嫂子了？”甘寿叹了口气，道：“我吃了雷也不敢得罪他。无事寻事了，好端端的拿我这样凌辱。”游夏流道：“我见嫂子，替哥求个情去。”甘寿急道：“你不要替我添祸，等他性子瘫些，自然饶我。”那熊氏在房内听见说话，叫他的老女儿道：“老姐，你看那老奴才同谁说话呢？敢是哝哝唧唧的咒我么？”那女儿出来一看，道：“是游大叔叔来了，同爹说话呢。”那熊氏喜道：“我正想要请他来呢，来得好，快请进来。”游夏流听得，忙走入房中。作了揖坐下，道：“嫂子这些日子好么？前次在我家简慢嫂子回来。”熊氏道：“你没得说，一个至亲骨肉家，你费那些事，我已酒醉饭饱，还要吃甚么？那一日，我呷了没有二三十斤酒么？你婶子的酒量倒也替我差不多。”游夏流道：“我哥怎么又冲撞了嫂子，叫嫂子生气动怒？”熊氏道：“你哥那老奴才，但胆子正气多着呢，我提起来就牙痒，恨不得嚼他的肉。我前日会见你家婶子，说烧茶煮饭铺床扫地全是你，连马桶都是你倒，好不小心勤谨，说他还要打打骂骂的。我就说了他几句，一个人不要折福，一个丈夫殷勤胆小到这样个地位也就罢了，还要怎么样的呢？”游夏流一肚子的苦正没处告诉，便接口道：“我昨日受了一场大冤屈，不好告诉嫂子的。你是有年纪的老嫂子，同母亲一样，就说也不妨。昨日晚上又不曾为甚么，拿芦柴做个小夹棍，几乎把我下身夹做两段，皮都肿塌了。我才偷空出来寻医生，上了些药。因在门口过，进来看看哥嫂。嫂子，你说世上可有这样非刑？”那熊氏道：“哎呀，就有天大的不是，别处打几下罢了。这个亏他下这样狠心，【不责其行而责其夹，不惜身躯而惜此物，妙甚。】怎么舍得？看着不心疼么？你说我今日为甚么生气？我是个老嫂子，也不怕你。我粪门旁边原有个痔疮，这几日忽然发起来，又疼又痒的，受不得。前日请了个医生来看，他说我酒色过度才发了的。这么胡说乱道的信口胡诌，你看看你哥那个贼样，还色些甚么？要果然是这上头发的病，我就受些疼也没得怨，何尝有来？要说酒或者倒还有些，论起来也不多。一日到晚，零零碎碎呷几斤干烧酒，怎算得过度？我故此就不肯吃他的药。早起痒到命里头去，没法了，叫那老奴才来替我舔舔，大约必定好些。谁知他的胆子大多着呢，嫌我的脏，不肯替我舔。我恼了，才叫他跪着的。”游夏流不由得要笑勉强忍住，假说道：“我当别的事，要是这样说，嫂子错怪了哥哥了。我哥可敢嫌嫂子脏？这痔疮是脏毒，全是一团火。人的舌头上也是有火的，舔的那一会儿虽然受用，过后更疼得利害。这是哥疼爱嫂子，怎么倒恼他？”熊氏道：“我不信。人都说有人会奉承大老官的，替他舔痈舐痔，那怎么过呢？”游夏流道：“我怎么敢欺哄嫂子？事情怎么比得？那是外人，口图奉承他那一会受用，过后管他疼不疼。嫂子跟前，哥如何舍得？”熊氏想了一想，道：“要据你这样说情，还可饶恕那老奴才，起来罢。”

    游夏流忙出去，替他掇下了石头，扶他起来。甘寿把腰捶了几下，揉了揉膝盖，一瘸一点的走了进来。熊氏瞪着眼，道：“要不是游大叔替你分辩明白，定叫你跪到明日早起。这一回饶过你，下次再要大胆。”牙一咬，道：“仔细着你的狗命。”又道：“你嘴上的毛都白了，还不如大叔一个小伙子，你不羞么？你别人赶不上也还罢了，自己一个亲表弟也赶不上。你不如撒泡尿死了罢，你活着现世。你看他待婶子何等小心，是怎个孝敬法子，你也请教他教导教导你。还不去预备些酒饭来投师呢。”甘寿亏游夏流救了他，感激得了不得。虽心里要请他，不敢作主。听得熊氏吩咐，忙去街上，到大荤馆中，掇了四碗上好美肴并些果品之类，又是一小坛上好的金华酒。将菜碟摆下，斟了酒，送上熊氏，让游夏流坐。游夏流道：“哥站着，我怎么好坐得？”熊氏道：“他应该站着伺候，你只管坐着。”游夏流道：“哥在嫂子跟前站着罢了。我是兄弟，如何使得？那里有这个礼？”熊氏向甘寿道：“看大叔的面上，赏你坐了罢。”他掇了一个杌子，打横自坐，让游夏流同熊氏对坐了。熊氏让游夏流吃了几钟，游夏流道：“我的酒量有限，倘一时醉了，回去怕你婶子怪。嫂子请自已多用几杯罢。”熊氏看着甘寿，道：“你竖起驴耳朵来听听。婶子的家法这样严，大叔是这样畏敬的法子，也不枉自是个人。”

    说着话，他一连喝了许多酒下去，把心事赶出来了。向甘寿道：“你先听见大叔说了没有？他这样个精壮小伙子，昨日婶子恼了，还把他的下身夹得稀烂。要论起你这有名无实没用的老奴才来，该拿铁夹剪夹得碎碎的喂狗才好。我见你年老了，这样宽恩待你，你还不知感激小心呢！”又吃了一会，游夏流起身告辞。熊氏道：“又不是外人家，多坐会去罢，忙甚么？”游夏流道：“外面晌午了，恐你婶子要吃午饭，我回家去服事。”熊氏道：“老奴才，你看看大叔在外边还记挂着婶子呢。你在家还懒动，样样靠着老姐。他明日嫁了，你也不动罢，除非就死了。”向游夏流道：“你要为别的事，我不放你去。你为婶子的饭，这是要紧该去的。空空坐了，闲着常来走走，教导教导这老奴才。”游夏流道：“我知道。”走了出来。甘寿送到大门口，游夏流道：“哥，你有年纪的人了，凡事顺着嫂子些罢，不要讨苦吃了。”甘寿愁着眉道：“别的罢了，那个痔疮怎么个舔法？如何倒怪得我？”游夏流叹了一口气，道：“不好对哥说的，我甚么不舔，还打打骂骂，扯不得直呢。也不过头两次恶心些，惯了也就不觉。哥，古人说得好：在人矮檐下，怎敢不低头。说不得那舔不得的话了。”说罢，别了回去。

    甘寿见他去了，要进去，怕熊氏又寻事打骂，到街上去躲得一会是一会。信着脚步走到大街，见一个广货铺内摆着几根角先生卖。他心有所触，想道：把这东西买一个去送奶奶，或者宽恕我些，也不可知。身边还有先买酒菜剩的几钱银子，遂买了一个，藏在袖中，欣欣的回来。一进房，熊氏骂道：“你送游大叔出去，就躲死不进来了，我当你永远不回来了呢，你一般的还要来见我。这老奴才，样样惹我生气。”甘寿等他骂完了，向袖中取出那角先生，双手捧着，道：“我到街上去，偶然看见这件东西，买了来孝敬奶奶。”熊氏一手接过，看了看，喜笑道：“这东西做得倒有趣呢。”正在说着，不防他那女儿老姐一把抢过去，道：“妈妈，把恁个鱼泡儿给我顽罢。”甘寿忙夺过来，道：“我的小姑太太，这是我的救命主。你要跌破了，就活杀我了。”熊氏要问甘寿用法，见女儿在跟前碍眼，忙拿了十多钱给他，道：“你到门口等着去，看过路有卖的，买一个顽罢。”那老姐拿着钱出去了。

    熊氏笑问道：“这东西好是好，怎个用法？”　甘寿道：“奶奶自己用也得，拴在我身上用也得。奶奶请到床上去，我做给奶奶看。”熊氏便忙忙上床。甘寿怕女儿来，挂了门，也上去。将两根袜带解下，拴在那角先生根，替熊氏脱了裤子，叫他仰卧，又替他扎在脚后跟上，弯着腿，塞入户中，手扳着脚尖，来回进出。熊氏笑道：“好是好，我费力得很。”甘寿道：“奶奶怕费力，让我来。”替他解下，系在自己腰间，同他舂捣起来。熊氏久未做此事了，今日忽然得此，那里肯就住？两人足足弄了半日。老姐来叫门方歇。因有了此物，熊氏此后待甘寿大不相同，心疼他了不得。甘寿暗暗念佛，又买了三四个来送他备用。还拿了一个供在祖先龛内，朔望烧香叩拜。谢他之力，免了多少打骂。

    再说游夏流别了甘寿，路上暗笑道：怕老婆竟骗得出肥嘴来吃，可见不可不怕。卜氏那日吃了饭，房中独坐。又想起昨日的事来，暗道：世上想偷妇人的汉子还恐怕偷不到手，我倒好意去就他，以为十拿九稳，【偷妇人之汉子固有，偷妖怪之汉子决无也，如何怪得他人？】得尝他那妙物。谁知这样个大汉子，却是个蠢货，一点窍也不知道。古人说，大汉不呆真是宝，一丝不错。当面错过了这样好东西，真是可惜。

    心里想着，欲火又动。昨日还有剩的冷酒，喝了几碗。走到临街窗子内，往外张人解闷。忽见两条狗搭链在一处，他家那条大黑狗急得在旁边乱跳，张着嘴，伸着舌头喘。抱住那母狗头，伸出个通红的膫子来混耸。他不由得阴中的那水的达达往外滴，想道：狗的这东西也有这样大，虽与人的不相像，大的自然也弄得。遂开了门唤那狗。狗见主母唤他，跳下走进门来。卜氏看他那膫子还不曾收进去，用手捏了捏道：“比我家那忘八的强大了，我同他试一试，看他比人弄得何如？”　遂关了门，唤着那狗，忙走到屋里，脱了裤子，仰卧在一条凳子上，屁股放在凳头外边，两足楂开。狗通人性，见了这个样子，他也是急了，拿鼻子把阴户闻了闻，竟伸舌头舔上几下，即跳上身来，两只前爪抱住卜氏的腰，那膫子向阴门乱戳。卜氏忙伸手去捏住，导入牝中。那畜生也知道往上爬爬，尽着往里耸了几下，把根子上那大疙瘩都送了进去。狗性属火，阳物大热，世间人及畜类阳物皆筋肉而已，惟狗肾内中有骨一条，故此甚是坚久，弄得那卜氏快活难当。他自到游家，不尝此美味已久，今忽得此，享用奇物，觉比当日那两个摇鼓儿的同那两个花子强多，算生平第一次受用了。弄了许久，狗才泄了跳下来。卜氏觉得浑身松活了好些。自得了这件乐处，每日栽派游夏流定要买牛肉四斤煮熟，一日两次喂他。【从未闻亲夫买肉养奸夫，大约只他一人而已。】但吃饭，先盛一盆，用汤肉和了喂狗。【卜氏如此敬这狗，也是举案齐眉的派头，但所为略差些。】饭后无事，就撵了游夏流出去，他定同这狗高兴一次。

    那游夏流只说妻子憎嫌他，故此撵了出来，且落得在外边躲躲。逢人便高谈阔论，数黑道黄，讥议长短，【此辈好讥议人长短者，宜乎有此等妻子。】那里知他令正在家中干这样的风流乐事？起先卜氏日里同狗郎君取乐，夜里还叫游丈夫舔。既经了狗的此道，他后来觉游夏流之舌不及那狗肾百分之一，舔得一毫趣味也无。晚间将游夏流撵到前边客位内去睡，他把那狗唤到床上同卧。因同那狗行乐之时，被他那爪子上的指甲抓得皮肉生疼，想了一个妙策，做了四个布套，将他四个爪子套住。【谚云：丑人偏作怪，黑馍馍一兜菜。卜氏之谓。他丑是丑，想头颇异。】他马爬在枕上，黑股高蹶，那狗也就如跳母狗一般，爬上背来弄耸。那雄狗跳母狗，被他将肾锁住，故不能施展其技。卜氏锁他不住，任其肆行抽拽，每次定有一二更才住。真是爽心快意，暗悔不早想到配了此狗，却空空守着那没用忘八的舌头。

    那游夏流见卜氏久不用他舔，以为他大发慈悲，宽恕他了，暗自欣庆，那知这些妙处？【甘寿在祖先龛上供角先生，游夏流亦当绘此狗供于祖先之旁。】这狗几次之后也就惯了，一到天晚，就跳上床去等，间或日间也到床上去睡。游夏游见了要撵他，卜氏道：“一个看家有用的狗，比你这没用的忘八强几十倍呢。凭他睡睡罢，你撵他怎么？”【自来但闻鹊巢鸠夺，不意下流人之卧榻竟为狗所据。】游夏流或偶然将那狗踢一脚打一下，便被卜氏骂个三日两夜还不肯住。那狗或一时兴动，向卜氏身上混爬混跳，他便撵开游夏流，就脱了裤子，或仰卧凳上，或爬在床沿，任他高兴。他疼那个狗胜似游夏流十分。

    约有半年余，这卜氏竟怀孕起来，柳斗般一个大肚子腆着。游夏流满心暗喜，还只道是他这样个匪物也可以下种。倘生出个儿女来，不但可以说嘴，或妻子看儿女分上，又宽待他些，也不可知。忽一日，卜氏肚痛，要生产了，游夏流忙去请丈母来收生。到了他家，水氏不在家中。忙同舅子卜之仕寻到他一个干姐夫杨大家中，才寻着了。

    这杨大的妻子是水氏认的干女儿，只见水氏吃得脸红红的，游夏流说他女儿要分娩了，特来请他。水氏没奈何，才同来了。你道水氏在杨大家做甚么事？几时认的这门亲？这杨大是个轿夫，有三十多岁，结结实实一条壮汉。他名字叫做杨大，好个阳物也就放样的大。他穷苦人，挣了半世才娶了个老婆，只得十七岁，倒生得小巧。成亲之夜，他恁大年纪才得了个老婆，好似饿虎扑食一般，那管他的死活，一下把这女子的胯骨弄崩了，几乎丧命。扶养了半年才好了，那胯骨再合不拢，走路弯着腰还是有些瘸瘸的。后来但是弄一次，这女子哭哭啼啼，禁受不住，杨大总不得畅意。年余后，这女子怀了孕，有六七个月了。那杨大一日酒醉，拿出抬轿的力气来，把胎弄伤了，死在腹中。请了水氏来收。整整弄了半日半夜，才取了下来。水氏夜深回不得家，又因辛苦了，多用了几杯，就在杨大家睡下。

    杨大也有半酣，想道：这婆子也才四十多岁，生得这等肥胖，必定是我的对子。他一个走千家的婆娘，也未必是甚么贞节的，且弄他一弄。若弄出事来，不过到官挨一顿板子。半夜里梦见做财主，且快活一会是一会。上前叫了几声奶奶，不见答应。又推了两推，也不见动。大著胆，竟公然将他裤子轻轻褪下，偷爬上身，弄将起来。水氏梦中惊醒，谁知下嘴被他塞满堵住了，连上嘴都不做声。杨大见他心悦诚服，遂鼓勇大干。那水氏不多时上嘴哼哼的震耳，下嘴响亮得惊人。鼓捣了半夜，两个弄了个爽心快意而后止。

    水氏被他这一下弄得魂落在他家了，没三日不到他家来。外面弄得银钱就到他家沽饮，二人饮得酒兴浓时就干一度。杨大的妻子不但不吃醋，反感激水氏了不得，再三谆嘱，千万来勤些，他好脱这肉棍之灾，【世间妇人皆如此女，则淫风可止矣。】竟认水氏做干娘。水氏因疼干女儿，并波及干女婿，常来替女儿当灾。这日正在他家小饮，卜之仕知道他娘常在干姐夫家，同游夏流一寻，便寻着了。水氏满心三杯落肚之后，等干女婿拿阳物来孝敬他。不意亲女婿来说女儿要生产，不得不去。

    到了女婿家，女儿肚疼紧了一两阵，要生了。水氏忙接时，头一个竟是一个小狗儿。水氏吃了一惊，游夏流替卜氏搂着腰，看见也吓了一跳。【养得好儿子，这却说不得嘴了。】卜氏自己心中明白，毫不介意。又陆陆续续下了四五个，也有狗头人身子的，也有有毛，也有没毛的，也有产下是死的，也还有叫的。游夏流只疑是得了甚么戾气，以致有此妖孽，那里疑是狗的令郎。【多银所生者，才真是狗弟子孩儿。】恐人闻知，忙忙拿去埋了。他娘知道女儿骚而多淫，也猜了个几分，却说不出口。但暗暗懊悔，可惜白费了好些钱，送了那些摇篮衣服被褥之类与这样狗外孙，不若留着买酒肉养杨女婿。【狗外孙，羊女婿，恰对。】水氏忙忙把女儿收拾完，又到杨家去收拾。女婿到底同他高兴了一度，完了愿心，方才归家。

    且说那卜之仕听见妹子生了几个小狗，他走了来看妹子。坐下笑问道：“我听见你养了几个狗外甥，可是真么？我来看看，怎么一个也不见？”卜氏道：“你少要说傻话了，你听见谁说来？”卜之仕笑道：“我听见妈说的。我从没有听见人下狗，我故此来看看是个甚样儿。”多银不好答他，拿话支吾道：“妈这些时在家做甚么呢？”他道：“妈常不在家，十日倒有七八日在姐夫杨家。”多银道：“是那里这么个杨姐夫？”卜之仕道：“是妈新认了这么个肏屄的女婿。”多银道：“你又来胡说了。”他道：“我怎么胡说？是我亲眼见的。我见他常常在杨姐夫家过夜，又常不住的往他家去，一去就是半日，定然吃得脸红红的才回来。我也有些疑心，那一日我去看看，他家的门掩着，我就推开走了进去，到了院子里房门关着。听见妈哎哟哎哟的叫，我在外间窗子洞里一张，那干姐姐在春凳上睡觉，再往那间房里一张，原来杨姐夫同妈脱得精光，在床上压肚子弄呢。我看了一会，只见妈仰巴叉的睡着，先还听见哼，后来动也不动，嘴里连声气儿也没有了。我说这一下可肏死了，打算要进去叫他一声。想起当年为他同爹弄，我笑了一笑，被他打了一顿，我若叫他去，设或没有死，又好讨他打骂。我想就是肏死了，叫做老和尚背着二斗米，是他自讨的，与我屁相干？我就回来家，不想他没有死，第二日又回来了。我想女人家的这东西这样喜欢人弄，像你在家的时候，同那两个花子两个摇鼓儿的好弄，我问你，你们的那东西同男人弄得很有趣么？”多银笑道：“你是那里这些瞎话，信着嘴混讲混说。”他道：“我倒是混讲，我看见不知多少回数。我不管闲事罢了，况我的唐泛个膫子倒大得好看，像一根粗皮条，稀软的不会得硬起来，又弄不得，要我的膫子会硬，你的屄当日我不会肏，肯给外人肏。”多银见他不住乱说，便道：“你家去罢，恐怕妈家里寻你。”他道：“我来时，妈妈往杨姐夫家去了。那里就舍得回来，有半日肏捣呢。”又笑道：“我正有一句话要告诉你，再记不得。方才提起，我想了起来。你嫁过后，他们四个还常常来在门口摇鼓儿讨饭，我先也不理他。那一日，我把他们一把拉住，吓他道：‘你们几个生生把我妹子肏死了，正要到衙门里告你们去呢。你们还敢来？众位街坊来帮我拿一拿。’吓得他们挣脱了好跑，此后再也不敢来了。”说毕，哈哈大笑。多银见他只管混说，怕游夏流回来听见，数了二十文钱递与他，道：“要买些烧饼你吃，你妹夫不在家，你自己去买了吃罢。你快去，我要睡睡呢。”才把他支了出来。

    一日端阳佳节，水氏替一家妇人收了生。扰了那人家的雄黄酒，也有半酣。又得三星谢仪，他买了一只烧鸭，打几斤好酒，又买了些粽子，到杨大家来。一则过节，二则消酒兴。走到内中，悄无人声。原来杨大的老婆有病，他娘家接了去了。杨大同伙计们吃了一饱烧酒，醉了回来，在家屋里春凳上睡觉。水氏上前将他摇醒。杨大见了这些东西，笑嘻嘻道：“大节下，我没有得请你老人家的，反倒又费你的事。也罢也罢，我扰了你的鸭子，停会吃上兴来，我请你吃鸡罢。”水氏也笑了。杨大忙去切了鸭子盛上，拿个盘子来装了粽子。又拿了钟筷来。二人就并坐在春凳上，一递一口的饮酒。水氏道：“才到屋里去，姑娘怎不见他？”杨大道：“这几日总不见你来，前日我熬不得了，又同他弄了一弄，把旧病又发了。这几日，小肚子连腰痛得要死。昨日他娘接他过节去了。”水氏道：“你也是个冒失鬼。既知道他有这病根，轻巧些是呢。”杨大笑道：“何尝重来？他各人不济，我还是提心吊胆弄的呢。要是你老人家，还嫌我轻得很呢。”那水氏笑着拧了他一下。杨大让他吃酒，水氏道：“我方才在那人家，他让我吃了好几杯雄黄酒，到此时头还轰轰的。且略消停一会再吃。”杨大道：“我方才同伙计们吃公东，多了两杯，也还不大醒。且趁酒兴弄一会子，等醒了再来吃。外边将有午时了，我们肏个毒屄着。”就替水氏脱衣裳。他原是为此而来，岂有不乐从之理？两人脱光了，水氏就睡在春凳上，杨大站在地下，扛起腿来就弄。

    且说南京的轿夫论码头，一个码头上有十二名轿夫。一条街上一个码头，单做这一条街上的生意。他们在县中册上有名当差，他这十二名算有名正身。县册无名，在码头上做生意者，谓之散班。月月帮贴些须与他，正身应当官差。南京城中共有八百个码头，这是历来旧例。他们这个码头上，因大节下，众人聚在一处商议。十二个人每人出几分银子，买了些酒肉粽子打平火，杨大也在那里。他丈母昨日来接女儿，杨大打了几斤酒来相待。他丈母不曾吃，便同女儿回去。杨大昨夜又抬人去吃戏酒，在那家吃了些抢盘，回来夜深，也不曾吃便睡了。清早起来，闻得酒香。大热天，凉凉的酒，几气喝了，已自有了半酣。又同众人去吃，一连几大杯，就醉了回来。那十一个还在那里吃，内中一个道：“杨大哥的酒量每常还好，今日吃不多就醉了。”一个道：“他来的时候就醺了，一连喝了七八钟烧酒，又没吃个菜，他不醉等请么？”又一个道：“都不是。这一向我见卜家那胖老婆常到他家来走动，又常带了酒肴来，一进去就是半日，大约两个人有个勾搭帐。不然非亲非戚，他来做甚么？今日想是等他拿些东西来过节，两个弄弄。庆赏端阳。杨大哥享用肉莲蓬，那胖老婆吞那独孔藕的意思。”一个道：“你是这样猜。据我看起来，两个学生打架，为笔。那婆娘替人家收生，或看娃娃病，争一个钱来就像眼珠子一般，他肯做这赔钱养汉的事？”一个道：“这倒不相干，杨大哥的本钱也还像个样儿。他若爱上了，敢是就舍得。”正说着，只见一个名张三的出去溺尿，笑着进来，道：“那胖老婆拎着一只烧鸭，一串粽子，一瓶酒，到他家去了。”先那一个道：“何如？我嘴上有硫磺，一猜就灼。我就猜杨大哥是等他来过节，可被我说着了。他两个必定又要高兴，我们何不大家去逦狗尾。拿住了，讹上他一家，也弄他一下子过过节。”一个道：“使不得。若单是杨大哥同那老婆干事，我们去还可以。他有那少年妇女在家，如何去得？”又一个道：“我昨日见他丈母来接了女儿去了。”一个道：“他家既没人，这还可以行得。”又一个道：“他难道是呆子，大白日里两个要干事，可有个不关着门的？我们隔墙爬进去不成？闹到了官，屄肏不成，屁股上挨一顿好板子。”内中一个叫李四的道：“看大家的造化，膫子可行运不行运。我去探探来，若关着门就罢。要是开着门，我悄悄进去看看。他们要是吃酒，我就回来。要是干事，我来叫你们同去。”一个道：“他要看见你呢？”李四道：“要看见我，就说我来看你酒醒些没有，约他来吃酒。”众人都有了酒意，高兴起来，道：“有理，你快些去。”

    李四走到杨大门口，轻轻一推，那门随手而开，并不曾拴死。是水氏来时，不知杨大在家不在家。后来两人高兴时不但情兴如火，况都还醉醺醺的，那里还想起来呢？李四蹑手蹑脚走了进来，只听得一片响，又听那妇人叫道：“哎哟，好大鸡巴。我的哥好弄，我要快活死了。你再狠些。”又听得杨大笑道：“我这样狠，你还嫌轻呢，要是你那女儿，好把命都送了。”李四轻轻一张，见杨大扛着水氏的腿，在春凳上大干。那老婆闭着眼，屁股乱颠乱簸，嘴里混哼混叫。李四忙忙走出跑来，笑道：“弄呢，弄呢。快些去。”一个道：“不要冒失，这进去，着一个先抢裤子衣服。李四哥的力气好，杨大哥素常醋你三分，你便上去抱住他，张三哥手脚伶便，你便抱住那老婆，我们只说同他顽，要抽个头儿的意思，十分要闹起来，现有裤子衣服，他二人又是精光着，叫破地方到官也不怕他。”众人道：“有理有理。”遂一轰齐到他门口，悄悄进去，把门拴好。

    他两人正弄到兴头上，也不防有人来。况那水氏淫声浪语叫得震耳，那里还听得人脚步响？众人推开房门，一拥进去。一个先抢了衣服抱在怀中，李四上前打背后一把将杨大抱住。那水氏正闭着眼哼，睁开一看，吃了一惊。刚才要挣起来，那张三也从后面连奶胖一把抱住，两只手就捏着他两个乳头。水氏挣不脱，只拿一只手掩着那水叽叽的阴门。杨大见众人，只说来拿奸，面容失色，要想动手。不但人多了，料敌不住。只李四抱住了他，要挣脱了尚难。只得软说，道：“好弟兄，我们一个同行伙计这么几年了，就是别人算计我，你众弟兄该卫护我才是，你们倒反拿起我来？”众人笑道：“杨大哥，你错会了主意了。我们一个好弟兄，也犯得上来拿你么？卜奶奶这件好东西是有名的，【这才真是谬奖，不知在何处驰名？】你也受用够了。今日大节下，我们托哥福都沾些余光，想来尝尝新的意思，你舍得舍不得？我们明日凑个大东，一来谢哥，二来陪不是。哥，你怎么说？”杨大见他们不是来捉奸才放了心，笑道：“你们这些斫脑瓜子的，有话好讲，冒冒失失跑了来，吓了我一跳。老四，你放了我商量。”李四笑道：“我放了你，你好变卦。”杨大道：“呆瘟，卜奶奶精光的你们拿着，还变甚么？”一个道：“你放了杨大哥，他不是那样人。我们好弟兄一场，就给我们大家享用享用何妨？这叫做火攻纸马铺，落得做人情的。”李四也就放了杨大。杨大向水氏道：“如今他众兄弟们是这个主意了，你怎么说？”

    水氏虽然是个淫浪妇人，此时被一个陌生男子精光抱住，十多个横眉竖眼的小伙子都望着他，也自羞愧难当的。听这杨大问他话，低了头不啧声。又一个道：“卜奶奶怎么好说得？哥若肯了，他还有不肯的么？”杨大道：“我有甚么不肯？”因向抱水氏的张三说道：“你放了手，等我同卜奶奶商议。”张三道：“这一放，就想要金蝉脱壳了。”那一个道：“你放了他，裤子衣服我现拿着，他难道光着屁股跑出去么？”张三也就放了。杨大向水氏耳边悄语道：“这事不得开交，不给他们弄一下子，人多势众，弄出事来，就大丢丑了。说不得，你给他们了了心愿罢。”水氏到了此时，也无可奈何了，也悄悄的道：“这么些人大睁着眼睛看着，怎么好做得？”杨大道：“这容易。”向众人道：“列位弟兄听我句话，卜奶奶见众位在这里，大约也辞不得了。但列位都请到天井里站站，一位一位的轮着进来。不然都在这里，不但他妇道家不好意思，就是列位心里也过不去。”众人道：“这使得，我们出去。”一个道：“我们论年纪的次序罢，【古人兵戈中存礼让，而此等事尚序齿，到底古风较今不同。一笑。】省得你争我让，我们都是序过的。”指着一个年长的道：“哥，你就请先上。”众人说着，就出去了。杨大向那拿衣裤的要了穿上，也出去了。

    这一个上前将水氏抱住，先亲了几个嘴，才自己脱衣服。这一起轿夫，大热天都是披着一件小兰布衫，光着腿，下穿一条麻布裤。把衫子一撂，裤子扯下，就是精光。他先见水氏赤着身子，一身紧揪揪雪白的肥肉，两个滚圆的大奶头，下身虽用手掩着，觉得鼓蓬蓬的馒头一般，一大些毛，好不动火。那阳物已硬久了，将水氏放到凳上，挺着就戳。水氏还故意用手掩着，那人笑着在他耳边道：“你合一句俗语，叫做脱了裤子捂着牝生者，拿开手罢。”水氏也笑了笑拿开。他是才同杨大干事的，阴户还水淋淋的，一下攘个到底，抽弄起来。弄去一个，一个接着上。内中大的小的，粗硬的细的，长的短的，久的快的，种种不一。已轮了六个来的，水氏觉得也有弄得有趣的，也有淡而无味的。到了第七个，阳物既大而本事又高，轻易不泄。水氏被他弄得着实受用，觉比杨大强多。因外边人众人，不敢声唤，只拿屁股乱颠。乐极的时候，反把他搂过来送嘴递舌。悄向耳边道：“哥你好手段，你姓甚么？”他道：“我叫做张三。”水氏搂住道：“好三哥，你再狠些快些。”张三承他格外垂青，也竭力以事。多时事毕，又换一个来。那水氏一看，就是先抱着杨大的那人。弄将进去，水氏觉他的阳物比张三的又还粗长雄壮些。一上手就有千余抽。水氏被他弄得丢而又丢，心爱至极。问他姓名，他说叫做李四。他弄的工夫比张三更久，方才完事。水氏经他二人这大弄了半日，兴也足了，阴中也就算饱足了，到第九个上，水氏也就觉得有些吃力，低声的说道：“你歇一歇，让我略停一停。”那个道：“我们等了这一会，熬得慌了，既承你的情，就一个人情做到底，略忍忍儿罢。也快了，只得我们三个了。”越抽送得利害。水氏只得忍受。

    十一个人自晌午弄起，直到日色将落，方才完事。众人齐笑着说道：“多谢奶奶了。”又向杨大道：“多扰哥，改日酬情。”哈哈大笑，出门而去。杨大关了门进来，看水氏时，见他坐在凳头上，两只脚踩在地下，腿大揸着，皱着眉，手揉着小肚子，那阳精滴滴达达往外滴，那阴毛上沾得黏达达的，活像个胡子嘴喝了奶子茶一般。这水氏四十多岁的妇人，又生得胖壮健大，虽经这些人蛮弄了半日，竟还不觉得狼狈。杨大问他道：“你觉怎么的？”　水氏道：“小肚子胀得很，腰眼里有些酸疼。”杨大道：“你还仰睡着，等我来替你揉。”扶他睡下，杨大脱下一只鞋来，按在他小肚子上一阵揉，那阳精一阵阵汩汩流出。杨大一面揉着，一面笑说道：“古人说的话一点也不错，他说，世上人吃到老穿到老学不了，千真万真。我那一日偶然听人说闲话，他说这些流贼抢了妇人去，有三五个贼人共一个的，或十多个贼人共一个的。再妇人少了，拿了去传营，四五十贼共一个，弄得那妇人的肚子像柳斗一般了。拿鞋底烤热了揉，揉尽了又弄。我听在心里，谁知今日你竟用得着。”水氏笑骂道：“都是你这斫刀的引的头，叫我吃这一场亏。还说这鬼话呢。”杨大道：“你不怨自己进来不关上门，倒埋怨我？”水氏道：“我当你不在家呢，后来就忘记了。”杨大道：“事已过去了，也不必抱怨了。我看你的这东西还是照旧的一个窟窿，又没有裂开，又没有塌皮，并不曾弄坏了甚么。下次小心些就是了。”两人笑了一阵，杨大又用手替他抹了一会，见阴中没得流了，寻了块破布来，递与水氏。揩净了起来，看地下时，淌了一大滩。杨大撮了些灰来掩了。水氏走进房中，到床上坐下。杨大点上灯，来厨下把酒略温了一温，把鸭、粽子掇进来放在桌子上，掇了靠床放下，光脱了同水氏相搂着吃酒。杨大道：“你饿了，吃个粽子。”水氏道：“我不觉得饿，肚子还有些胀。我不吃，呷几钟酒罢。”杨大道：“我从早晨起来就喝了一饱酒，被他们来闹闹吵吵的，到这昝晚，连饭糁儿还没有尝着呢。我可要偏你了。”一面剥粽子，就把鸭子吃着。一面笑说道：“说话都有个谶语，我先说扰你的鸭子，停一会请你吃鸡罢。果然就吃了这么些。”水氏把他拧了两把，顽笑了一会。杨大把鸭子粽子吃了一饱，二人收拾了同睡。杨大摸他的阴户，道：“好结实东西，就是生牛皮做的，被这些人捣了半日，也捣豁了些。你这个就不曾坏了一点儿。”水氏笑着将他打了一掌。杨大道：“顽是顽，笑是笑，今日大节下，你的兴大约是足了，我先虽弄了一会，并不曾尽兴，你再给我足一足兴罢？”　水氏道：“还兴呢，再兴兴，我好送命了。”杨大道：“不妨事，我试试看。若弄不得就罢了。”水氏拗他不过，只得让他上身，才抽几下，水氏推住：“来不得，里头深处有些疼呢。你睡睡，到天亮看好些再弄罢。”杨大也就下来，大家睡了。

    直到天明醒来，杨大问他道：“你这会子好了？”水氏道：“肚子虽不胀，两胯骨倒有些疼起来。”杨大道：“这是那些孽障们蛮撞的，我再弄弄看。”二人又弄起来。水氏道：“弄不得，里头虽不觉怎么了，这盖子骨疼得很。”杨大下去看了一看，见肿得像个大馒头一般。杨大道：“你又弄不得，我又胀得慌，这怎么处？”　水氏见他着急，爬起来一把攥着阳物，用口一阵呜咂，咂得杨大骨软筋酥，冒了出来，水氏都咽了。杨大感他不尽，抱住亲了二三十个嘴。

    二人起来梳洗了，水氏道：“我此时要家去，下身疼，走不得。你叫乘轿子来送我，去到家打发他钱。”杨大笑道：“他们还好要钱的，那就太没天理了。”又道：“你既下身疼，住两日，等好些再去罢，忙甚么？”水氏道：“我家中没人，只大孩子在家。我昨日只说到你这里来，还回来大节下同孩子过节，谁知被他们罗唣来，就耽误住了。我今日要回去看看。”杨大道：“也等我买些菜来，你吃了饭去。”水氏道：“等不得，我不吃了。”杨大留他不住，就到码头上去。众轿夫向他笑道：“昨日多扰哥。”杨大笑道：“你这起天杀的，也放轻巧些，拿出抬轿的本事来弄，被你们把他都弄瘫了。他要回去，走不动，你们抬乘轿送送他去，还好要钱么？”　内中那张三、李四两个，昨日承水氏亲爱，就跳起身来，笑道：“那里有要钱的道理？我两个送了他去。”二人抬了轿子到杨大门口落下，水氏出来上轿，二人笑道：“昨日多谢奶奶。”水氏笑着瞅了一眼，上了轿。二人抬上，直送到了他家。水氏下了轿，说道：“你等着，我取钱来给你。”二人笑道：“我们不要钱，多谢奶奶罢。”水氏在手指上摇下两个银戒指来，每人赠了一个，他二人不肯受。水氏笑道：“这不是给你做轿钱，是送你们做记念的，好好的收着。”他二人方笑吟吟作谢收了。水氏道：“这个不要给你杨大哥看见要紧。”二人答应道：“我们知道。”抬着轿去了。

    水氏过了四五日才觉得全好。又迟了两日，那两只脚不由得又走到杨大家来。杨大看见他，一把搂住，先亲了个嘴，就伸手去扯开裤子，摸他的阴户，道：“你全好了么？”水氏道：“好了，也疼了好几日。姑娘还没有回来么？”杨大道：“没有呢。我前日去看看他，病还没有好。来家没人服事，他就好时也不禁大弄，倒不如等他在娘家住着去罢。只要你老人家来勤些就是了，稀罕做甚么？”又道：“我前日没有得尽兴。你既好了，我们今日尽一尽着。”水氏道：“且慢些，等我去关了门来。”遂出去把门拴好，犹恐不牢，还寻了根棍子顶住。他虽是伤弓之鸟，也可谓贼去关门。进来同到床上，掀天揭地，大干了一番。事毕睡下，水氏有心问道：“前日众人中，那两个姓张姓李的好精壮小伙子，比你还利害。”杨大笑道：“他两个都才二十多岁，有名的胜叫驴张三、铁棒捶李四。我们向日几个人到水西门弯子里打钉，赔本事赢东道，数他两个是魁首，那软弱些的婊子都有些怕他。大约那日把你弄伤的就是这两个天杀的了。”水氏心中方知他二人的混名，牢记在心。水氏被那些轿夫伙淫之后，这种人可还有甚涵养，顾甚羞耻？以为是一件趣事，每每互做笑谈，传得这条街上人人皆知。

    这街上住的有一个富豪子弟，他祖父也都历仕过。他复姓单于，单名一个学字。年才二十以外，生得柔媚，宛如女子。做人倒也不甚凶恶，但生性贪淫，且酷好戏谑。他戏谑起来，所作所为都是人想不到的谑法。

    南京上元灯市中，极其热闹。自初八日起，到十八止。卖灯者固多，而看灯者更多。两边楼上，或是王孙公子，或是大家宅眷，都租了看灯。窗上悬了珠帘，檐外挂上各种异灯，饮酒作乐。
    有那一种中等人家内眷，又爱看灯并热闹，要租灯楼，又无此力量，只得雇了轿抬着看灯。那市上灯光如昼，真是人山人海。内中就有那无赖子弟，便伸手到轿柜中，把妇人的鞋脱了下来。那妇人要叫喊，又怕羞。那时就是叫，他缩手闪开。无千带万的人，知道是谁？灯市中妇人失鞋者，十有五六人。人知有此，而年年有人去，是这一种风俗，他本家的男子也不能禁。

    单于学最恨这一种脱鞋的恶少，他想了一个妙谑。到了灯节，他自己扮做女装，做一只假脚，微露轿帘之外，却用钉子钉住，绣裙掩覆。他盘膝坐在轿上，手中拿着二尺余长的粗锥子，磨得极尖极利。他眼睁睁看着那鞋，叫轿夫抬着在市上来回走。但有人伸手来捏脚，便是那一锥。那人被戳，又不敢做声，只好忍疼避去。如此数日，那轿柜的板上，血竟污满，结得大厚。你道他这戏谑有趣不有趣？利害不利害？

    更有妙者，每逢端阳，秦淮河灯船龙舟不计其数，那两岸河房内，人俱租尽，不消说得。而在河里坐船游顽者也便如蚁。那来游的妇女小户人家，如何来得起？自然都是大家闺秀。船上虽然四面垂着帘子。日光射照，通通大亮，虽有如无。也有一种轻薄子弟，虽不敢以船傍船来赏鉴。把他船在这船的左右前后，总追随着游荡。单于学也做妇人装束，坐在船上，吩咐船家专在热闹处游，引得这些少年把船都不离他。到了上午，他叫把船泊住在文庙前月牙池内，众少年的船也都远远的围绕着。他忽然叫卷起帘子，把裤脚裸至膝上，伸出两只大脚，在河内濯足。那些少年见了，无不含愧好笑，忙忙都开船避去。【单于学之戏谑，一是处无赖恶少，一是辱轻薄少年，较铁化之尖刻强多矣。】

    他腰中有一根惊人之具，长约七寸有余，又粗又壮。他恃了这根孽具，且又有一个动人的好脸，就专在妇女上做工夫。家有一妻三妾二婢，竟犹不足，尚在外边寻猎野食。他每常无事站在大门口闲望，见水氏常常在街上来往。年纪虽非少艾，却丰韵颇佳，眉目中大有骚致。他就高兴起来，道：“这老婆，看他这个样子，睡情定有可取。古人说，半老佳人可共。何不想法儿弄他一下，自有别趣。”尚恐他面目虽骚，或者心中贞静。倘一时下手不从，岂不弄出事来？近日风闻得他同杨大私通，被众轿夫讹上朋淫，笑道：“这样的妇人，弄之尚有何患？”遂想了一个主意，每日在门口等他。

    一日，见水氏远远走来。忙叫一个小厮，附耳吩咐了几句，他便跑了进去。水氏要往杨大家去，定在他门口过。只见一个小厮叫道：“卜奶奶，你来得正好，我才要请你去呢。”水氏便走到跟前，问道：“你家姓甚么？请我做甚么事？”那小厮道：“我家爷姓单于。”低声道：“爷跟前的一位姨娘要生产了，养不下来，叫我去请你，快些进去罢。”水氏便同他进来，那小厮引到了书房门口，水氏道：“你家姨娘怎不在上房，在书房里？”那小厮道：“我家奶奶利害得很，爷偷娶在这里的。我不好进去，你老人家请进去罢。”水氏信以为实，便掀开帘子走了进去。见一个少妇坐在床沿上，两手捂着肚子，道：“快些来，我已生下个孩子的头来了，只身子不下来，你快救我一救。”水氏道：“哎呀，你这么个大人家，怎也不叫个人来搂搂腰，自己一个人在这里生长。”一面说着，忙脱了上盖，解去裙子，把两只袖子卷了卷。伸手到胯中一摸，不见孩子的头，却摸着一个小和尚的光脑袋，挺硬的竖着。水氏攥在手中，觉比张三、李四的还长大些，是生平未见的奇物，笑得了不得。攥住说道：“原来是耍我，我把这孩子拉出来才罢。”攥着往外扯。单于学见他毫无羞怒之意，知他是爱上了，便两手将他拉了上床。【拉上床，妙。单于学身小，水氏胖大，抱他不动，故用拉也。】解带脱裤。他并不拒，任凭脱下。单于学便伏上身，一连几捣，全全入去。水氏觉得内中之乐无穷，真尝所未尝之乐，一下戳在一个痒痒酥酥的去处，大有妙境。耸身上迎，正在高兴，只见单于学抽了不到十数下，早已告竣。水氏一把扳住他屁股，道：“哎呀，歇不得，我的祖宗，你这一歇，我就要死了。快些挣着再动动。”单于学见他骚到极处，还要勉强抽抽，不意那物件已像蛐蜒虫一般，毫无硬气，把个水氏急得乱叫。单于学原也有百十合的本事，因自己斫丧过度，遂至如此。被水氏推下身来，一面穿着裤子，说道：“这样的武艺还想调弄妇女，保着家里的不吃野食就够了。”穿上了下床，又穿了衣裙，就往外走。单于学满脸含愧，【单于学此辱，自取之也，亦可为不自量力者戒。】说道：“你吃了酒饭再去。”水氏道：“嗤，我稀罕你家的吃呢。”啯啯哝哝，扬长出去。被他引得心中火起，到杨大家痛痛的乐了一番才罢。

    且说多银自生了那些小狗，【多银所生才真是犬子。】他想道：不过是下些狗了，又不得伤命，是落得快活的。每日买肉饱喂那狗。十数日后，他身上干净了，也等不得满月，见那狗不住在他身上左跳右跳，便兴动起来，同他交合。此后也不拘日夜，或是狗一时高兴向他跳，或是他一时兴动，两个便相亲一番，不必多叙。

    一日，他对门开了一个面铺，买了两头翻肥的叫驴，轮流推磨。他是临街的房子，没有后院，无处拴驴，日里借游家的后院拴歇，天晚牵回家中去喂着，每日许送两枚烧饼。卜氏听见有烧饼就依了。过了几日卜氏偶然见那驴子，有时伸出那膫子来，开了花，一个大喇叭头子硬帮帮的，打得肚子山响。他高兴道：“这件东西倒长大的有趣呢，比狗的强了许多。我何不试他一试？难道也会下个小驴子不成么？”兴不可遏，见那个大驴子的膫子太大，那一个小驴子的略细短些，他道：“先向这小的试试。若不妨事，再试大的。”那一日将午，铺中将大驴牵去，换了小驴来暂歇。不多时，那驴子便将膫子伸了出来。多银忙拿了春凳来放下，褪掉了裤子，一手牵着驴子，自己仰着在凳上，将驴子身上拉。那驴子蠢夯，没有狗通人性，见人睡着，不但不敢上身，竟反往后退。如此数次，多银急了一身冷汗。坐起看时，那驴子连膫子倒缩了进去，伸手去捏捏他，反混跳起来。多银没法了，火都急了上来，又见那狗往身上混爬混跳。他牵着驴子看着，又复睡下，凭那狗干一度。一连几日，那驴子也看熟了些，大畜生也有些灵性，他虽不敢便跳，也就把那鼻子到阴门上闻闻，仰着头，龇着嘴，一会又来闻闻。卜氏见他教得有些要会了，越发拿狗来做个样子与他看。

    忽一日，卜氏才在春凳上睡倒，牵驴到跟前，他闻了闻，嘴龇了龇，膫子挺硬的突的，就往身上跳。卜氏大喜，忙捏住了，送入牝中。那驴子也往里耸了耸，卜氏觉得阴中塞了一个满足，浑身都觉得受用了。怕他太长，一只手攥住了小半截。那驴子耸了几下，不得尽根，用力一送，那春凳一歪，卜氏几乎跌了下去。忙放手，把春凳一搬，不意那驴子觉那膫子上没了阻拦的东西，狠命往里一下，直攮到心窝之内，卜氏早已告毙。那驴子那里知道人死了，他还痛快弄了几下才拔出来。【试看这段，一想多银为谁，驴子为谁，狗为谁，则不足为异矣。】

    午后，游夏流来家，要打发卜氏吃午饭。到门口敲了几下，不见来开，疑是睡着了，不敢惊他。等到日西时分，恐误了煮晚饭，又要获罪。在心中着急，只得轻轻将门撬开。到房中一看，不见有人。到了后院，见多银光着下身，仰睡在春凳上。两条腿拖着，那条大狗爬在身上抱着乱耸，见人来还不肯放。

    游夏流还当是卜氏偶然醉了，乘凉睡觉，狗来放肆。到跟前，忙把狗打开，阴中鲜血淋漓。又见满地全是鲜血，吃了一惊。看卜氏时，已经死了。心中大疑，不解其故。忽见那驴子散着在地下啃草，膫子外边血滴滴的，方知道是被他弄杀。又见那狗的这一番作为，方悟到前次所生皆此犬的令嗣，并非甚么戾气。只得将死尸抱了进去，展尽血污，将腿扯直了，替他穿上裤子。去下块门板来，停好了，忙跑去丈母家中报信。

    恰巧水氏才从杨大家回来，面上还带着些酒意。游夏流将他令爱的死状细细奉告，那水氏听见女儿这个样风流死法，通红了脸皮，说不出来。卜之仕咧着嘴，不住嘻嘻的笑。水氏同游夏流到了他家，进去见了女尸，哭了一场回去。游夏流买棺盛殓，这一回他不遵文公家礼了，竟延僧道念经礼忏。也不用庶人葬礼，整放了三七二十一天。又雇人下乡报信与卜通。

    原来卜通在土山一个姓易的财主家处馆，私通着一个学生的母亲焦氏。是个寡妇，打得火热，恋着他，有半年多不曾回来，那里知他夫人也厚上了个干女婿？可见男人以为在外边偷老婆是件极便宜极快活的事，孰不知自己的老婆在家中也会偷汉子，更受用更快乐呢。世人想到这个上头，像这样风流的事不做他也好。

    卜通听见女儿死了，不得不来。到了女婿家，也哭了几声。水氏同游夏流都只说多银病过，不曾告诉他那些妙处。一来他心中记挂着焦氏，二来夜间水氏交合时，费尽筋力，毫不见他有乐意。那水氏自经了杨大同众轿夫之后，色量大开，大非向日之比。卜通又不好问得，他觉全无趣味。等不得女儿下葬，推馆旷不得，忙忙又下乡去了。水氏正嫌他来家碍眼，正要他早去。见卜通去了，也不管死女儿家中念经，且去同干女婿饮酒作乐。游夏流将卜氏出殡埋葬，不必细说。

    事体完了，游夏流见那狗满床混跳，终日嗥叫，似有追念卜氏之意。【狗尚有情，人于夫妻之间，待之等于奴隶，视之同于陌路。或无故而休逐，狗亦勿若。】不胜恨怒，一顿棒打死了。见甚肥壮，煮而食之以泄恨。【此非食狗，乃食奸夫耳。何不更寝其皮？这狗吃了游夏流许多牛肉，今游夏流吃他，只算得还席。但此狗游夏流之恩人也，杀之未免太过，岂非以怨报德耶？自多银得了此狗，游夏流的舌头省了多少辛苦，岂非狗之德？】那头驴子，多银死后数日，又不曾病，无故死了。游夏流闻得，心中暗喜。【他虽喜，面铺却晦气。论起来，此驴游夏流当感之，不当怀恨。多银若非他这一弄而死，阃罪受到何日了？】他家这些事，外人怎得知道。游夏流与水氏说信时，卜之仕在傍听得，他以为是一件奇闻，四处告诉人：“我妹子下了一窝小狗儿，又被驴子肏死了。”所以传扬得四处皆知。【游夏流之下流大名，屡屡彰箸。卜之仕不知事之美名，此一回内方大显。】

    一日，游夏流自思道：我因不孝父母，自甘游于下流。【游夏流尚能自知，更有自己下流而竟不知者，游夏流不若也。】娶了妻子，受了多少凌辱。他这个死法，虽是他淫多恶甚的报应，但我这丑名难掩。我这个样了，今生也未必能生子了。再娶一个，又是如此，岂不是自讨苦吃？他老子所遗的数百金，自娶卜氏费了些，又这两年毫无进益。卜氏每日要肉要酒，不敢不供。又是这一番殡葬，已几几将尽。他发了个狠将房子什物全卖，拽着些银子，做了道士，往陕西终南山出家修行去了。【以便异日好归姚泽民帐下。】

    游混公做了一生的坏人，混了一辈子徒弟，落得儿子出家绝嗣，媳妇被驴弄杀，真可叹息。卜通做了一世不通的先生，生女如此，亦足寒心。私淫学生之寡母，其妻亦淫抬轿之假婿，报应丝毫不爽。幸得儿子卜之仕，只呆傻不知事而已，还不曾有大丑大恶处，又不幸中之幸也，然而血祀已斩矣。人生世上，天理良心四字可忽乎哉！按下不提。

    再说宦萼自会过钱贵，时常想慕。但同贾文物、童自大相会聚饮时，无一次不讲他怎样风流，如何标致。一日，中秋下旬，宦萼约他三人在家中赏桂花吃酒，那桂花有十数大盆，皆有钟口粗，绝精磁盆栽着。有红白黄三种，开得甚是芬芳馥郁。有一首古词赞他道：

    花则一名，种分三色，嫩红妖白娇黄。正清秋佳景，雨霁风凉。庭前四处飘兰麝，潇洒处，旖旎非常。自然风韵，开时不惹蝶乱蜂忙。　　　携酒独揖檐光，问花神何属，离兑中央。引骚人乘兴，广赋诗章，向多才子争攀折。捐娥道：三种清香，状元红是，黄为榜眼，白探花郎。　　　《金菊对芙蓉》

    饮酒之间，宦萼又说起道：“久不见钱贵，大约像是好了。我们此时花已看足，何不乘着酒兴，到他家去一乐？”　童自大道：“哥这想头真好，我这两日也正想他呢，快些去。先对二位哥说过，我这一回是定要摸摸他的，二位哥不要吃醋。”大家大笑。宦萼叫家人将前次写的扇子拿着，一群恶少遂一轰到钱家。

    来到得门首，门却紧闭。家人们就上前敲门，敲了几下，只见郝氏把门开。邬合道：“三位老爷又来访你令爱了。”郝氏道：“小女病尚未好，得罪众位老爷，不能陪侍。”宦萼对众人道：“不要理他，我们只管进去。”郝氏拦门站住，道：“实在有病，老爷就进去，也不能奉陪。”宦萼怒道：“胡说。”推开门，郝氏见众人往里走，那郝氏不敢十分阻拦。人也多，阻拦不住。宦萼走到钱贵房门口，早见他同一个俊俏书生并坐，互相谈笑，不觉大怒，道：“这厮好好在家，如何哄我说有病？放着我们这样的大老不留，倒陪着酸丁顽耍。我烦了名公写了诗扇来赠他，他反不识抬举，这等可恶！”　恶向胆生，因吩咐众家人，“替我打。”这些恶仆跟主人作恶惯了的，况此时见主人恼了叫打，遂将门窗槅扇，桌椅摆设，无不打到。把个郝氏吓得躲的无影无踪，代目也不知躲在那里，财香藏身在芦柴堆下伏着。宦萼又叫家人采那瞎奴出来。众人正待上前，倒亏邬合拦住劝道：“大老爷请息怒，大约这是虔婆的不是，与钱贵无干。万不可因这些小事气了老爷玉体。”正劝着，那钟生见打得太不像样，又见他叫采钱贵出去，着了急，顾不得捋虎须了，上前说道：【见此数语，方见钟生非是不识时务之人。轻捋胡须须乃护钱贵，为情所使，故奋不顾身耳。】“烟花之地，贫富皆可来往。即回有病，亦无甚大过犯。先生何必如此太甚？”　宦萼听了，越发大怒起来，道：“你这小畜生是何等样人，敢称我先生，也敢在我老爷面前来讲话？”童自大仗着宦萼的恶势，大嚷着道：“反了反了，就是我，谁敢不叫我一声老爷，况我大哥？你叫他做先生，你也睁开眼睛看看他是谁？世上有这样的体面先生？好可恼，可恶，打呀打呀。”揎拳掳袖的混叫。钟生道：“我黉门中人，称人先生足矣。况我们虽是布衣之士，上可以对王公，如何就说不得话？且官府也不过是秀才做的，何得如此小觑人？”　贾文物摇摆着道：“他二老者，江南之大老也。你不要把自己之青衿太妄自尊大了。你就中举焉，不但我是你的前辈。谅你一贫穷人之举人，而何能及我巨富之进士者乎？吾语汝弗如也，由此观之，汝则一妄人也已矣。”宦萼道：“你就算是秀才，我且打了，看你那里去告。不要说你那学道教官，你就三学约上千把秀才，往午门叩阍，到东厂告状，我也不怕你。谁不知道如今当朝的魏上公是我同二弟的祖爷？”童自大道：“哥，那里有力气同他讲。这样打得不快活，拴起来带他家去，吊在马棚底下打个稀烂，才出得我这口气。不然我不恼，怎就不叫我们老爷有这样天翻地覆的事，我肚子都气胀了。”

    宦萼被他一挑唆，竟听了他，就叫三四个家人将钟生拿住，把钱贵拴起。邬合又苦劝道：“晚生乞个恩，他这少年人不知事，认不得众位老爷。钱贵又是个瞽目人，可怜见的，求大老爷开恩罢。”正劝不住，只见宦实京中差来的一个家人，远行装束，跑得气喘吁吁的。走到宦萼面前，叩了个头，禀道：“京中有紧急信到。”随将一书递上。原来是宦实的一封钉封家书，甚是严密。宦萼忙拆开一看，内中说道：“天启已崩，崇祯今上御极，魏上公事已大坏，发往凤阳看陵。在途中阜城县地方已经自缢，磔尸问罪。目今访拿他党羽，从重议处。我向日拜他门下，未曾助恶，幸得隐密，故尚还未露。尔在家要十分收敛，恐为人摘发，身家性命难保。万要小心，谆嘱谆嘱。不尽之言，来人口述。”宦萼看到此处，一团恶兴化为冰雪，不觉面色如土。贾文物接过一看，他也是有心病的，吓得屁滚尿流。大家挤挤眼，一轰出门而去。那些家人见主人如此，也不知是甚缘故，也把钟生、钱贵撇下，赶了去了。这正是：

    从前做过事，没兴一齐来。

    这宦实父子后来如何？钟生与钱贵几时才成配偶？要知众口来事，仔细接看后文。

    姑妄言卷十二终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第十三回 铁氏水陆二路齐行 童自大粗丑两鬓并纳

    姑妄言卷十三

    钝翁曰：
    世上呆人固有，再无呆至于不知好淫者。如童自大可谓呆矣，向见仙桃一笑而痴，今见钱贵之美而移情于美郎，彼岂呆于平日而忽乖于一时？平日之呆为铁氏威之所镇，非真呆也。今一旦兴之所至，忘其威而呆亦减，故有此举。岂多年之美郎，至今日方知其美耶？试看铁氏威严稍霁，他便知说鬼话仿春宫，以解铁氏之怒。后试肥后庭，买角先生诸事，岂纯乎其呆者耶？如马台之呆，可谓出类拔萃之呆矣，犹教而能，何况于他？然而童自大说话行事，终带三分呆气者，此所以为童自大也。

    余前云葵心、莲瓣即铁氏下体之形，或有以我为强解者。试看他今被童自大水旱齐行，而葵心、莲瓣皆属于彼矣，岂谬言哉？

    娇娇、阮最以淫死，郏氏、阮优以杀死，爱奴、花氏以国法死，马氏、苟雄相携而逃，阮家门风兴旺至此。大铖谀逆珰，屠忠义，纵逃得性命，又不若崔呈秀、五虎、五彪，虽受一刀，还死得干净。在彼时伊得漏网，正人君子曷尝不以为恨，彼自己又曷尝以为祖宗之护庇？孰不知留得他在，正是神鬼之报施，上苍之厌恶人也。

    阮大铖之所为，余深有所不解焉。大铖之于逆珰，可谓谀之至矣。而所获之爵位，不能及魏广微之堂堂宰相，崔呈秀之吏兵尚书也；所获之金多，不能及崔呈秀、玉田之家藏，京邸之暗寄之广也；所操之权柄，不能及田尔耕、许显纯之能生杀也。而视彼所为，毒恶殆过于诸人，徒贻骂名于后世，是何心哉？

    末后庞周利遇马氏一段，而报应有四焉。阮大铖之如夫人落为万人之妻，其报应者一；苟雄奸主母，又拐小主母而逃，为乱箭攒死，其报应者二；马氏背夫主拐逃，落而为娼，较一死尤甚，其报应者三；强盗杀人即罹法网，其报应者四。或曰：庞周利既识马氏乃主人之妾而淫之，何以无报？余曰：马氏既已为娼，庞周利之罪似可稍减。然终有后报，特缓其期耳。

    第十三回　　铁氏女水陆二路齐行　　童自大粗丑两鬓并纳

    附：　　　　阮宦淫儿妇首郏次花　　苟奴奸主母先毛后马

    话说这童自大虽然是个财主，在家中终日守着一个其躯如牛，其性如虎佳人，左右所使只剩两名粗丑之婢。当日虽见过仙桃标致，只呆脸看了一看，几乎闯了泼天大祸。后来见了家中略是人形之妇人，怕惹是非，就远远趋避，从来未曾亲近过一个俊妇。他在家中惯了，就是在街上遇见人家妇女，也忙忙低头走过。前次在钱家同钱贵共桌吃酒，看了他那一段风流的娇态，美貌的花容，十分动火。这次满意要来绰趣，不意败兴而返。虽同宦萼众人跑了出来半路各散回家，他还矇矇戆戆，不知是甚缘故，问着人又不答应。到了家中，且不归房，走向书房中睡了一会。

    天色已晚，掌上灯来，心中胡思乱想，欲火按纳不住。他向日前买的那苏州小厮，名唤美郎。生得聪俊识字，放在书房中收拜帖管账杂事，真是一个上好的龙阳。因自来惧内，不敢妄想及此，二者从不曾尝过这重滋味，【大约其味臭而苦，然而又有以为香美者，则脾胃不同耳。】故此不曾作兴。值他今日一团高兴，无处发泄，意欲领略领略他这妙股。虽然怕奶奶知道，想道：他今日知道我不在家中，未必就来探听。遂放了胆，刚才要叫，恰好这小厮斟了一杯茶送来。【趣，真凑趣。】童自大此时色眼迷离，灯下看他那嫩脸红红白白，越觉可爱，情兴勃勃然。也顾不得内政严肃了，忙就拉过来，搂着脖子，亲了个嘴，那小厮真是行家，更会凑趣，就吐过舌头，童自大从未经此趣，只觉酥麻。叫小厮关上了门。童自大将他横按在榻上。两足立地，美郎忙自已裉下裤子，高蹶白股，更嫩得爱人，他自已也无暇脱衣，只将一条鸾带束了腰，把衣襟拽起来，忙忙取出肉具，向粪门上直顶入去，原来这小厮竟是轻车熟路，全无艰难之态。童自大初尝此味，紧箍箍，热烘烘，美不可言。下下皆有着路，此每常享用他令正那肥而且大，宽而且深之妙牝，大不相同。

    抽抽扯扯，正在入神之际，不想这一日，那铁氏饭后无事，偶然到他书房中来走走散闷，各处翻看，忽然在书架抽屉内翻着了一本春宫，就是宦萼前次看见，记了几样势子，回家同侯氏试验的那本册页了，【前后照应，一丝不漏】铁氏见了上面花花绿绿，画得好看有趣，想道：“这天杀的，有这样好东西，他藏在外边自已看，不与我见，我且拿了，叫他照样做来，方才饶他。”就抽身回房。又细看了一遍，皆他平生不曾做过的样式，想道：“他既然看过这款式，怎从不学做一个？真正有几分呆气。”看画的男人那阳物个个粗而且大，又想道：“这画的怎样这大，人身上的却又那样小，或是男人中竟有这样大的。”心中猜疑不定，数了一数，二十四幅。看他欲火升腾，口干面赤，牝中如千百条蛆虫乱拱，麻痒难当，淫水直淋，将一条红裤一个裆都湿透。本要等童自大来家，且依样做一出，散散火气。看看等到日暮，还不见来，只得叫丫头拿酒来吃，本借怀中物，一解心内火，谁知这件黄汤只能助火，不能散火。

    饮了半晌，将及起更，还不见他的影儿，把牙咬得格支支的响，恨道：“这天杀的，遭瘟的，不知又往那里肏攮黄阳去了！他只图自已贪口腹，就不顾我的死活，怎么这时还不见回来？”因叫葵心丫头扶着，【扶着妙，不但是胖子难走，且又是黑影中也。】走将出来。看见书房窗子上灯光明亮，遂走到窗下，将舌头轻轻舔开一个小洞向内一张，只见童自大两手扳着美郎的胯抽抽扯扯，正干得好。垂首看那出入之势，那小厮又善于逢迎，做出许多娇态，口中哼个不住，将屁股朝上乱耸。

    铁氏见了，那还忍得住？真是须弥山红了半边，一腔忿怒直从脚板冲将上来，高声大骂道：“没廉耻的奴才，干得好事。”这一声，如半空中一个霹雳，把一个童自大惊得一交跌在地，动弹不得。那小厮听是奶奶的声音，也吓得魂飞魄散，不及穿裤，光着屁股走将出来，慌忙开门要跑。不想铁氏也正来打门，撞个满怀，将铁氏跌了个仰八叉，那小厮也一交扑在铁氏身上，【这小厮竟是跌在绵花包上了。】爬起来好跑。那铁氏幸得肉厚身肥，不曾跌重，又亏两个丫头扶住，所以不致跌伤。只把屁股敦了一下，阴门震得有些微痛。那小厮见撞跌了主母，也顾不得性命，如飞的不知躲到何处去了。

    那铁氏口中只是喊骂，两个丫头将他扶了回去。这童自大起初是吓得发昏，又听见小厮撞倒了奶奶，越发着急，浑身乱抖。想道：“这场祸事不小，万万不能饶恕了。”把腰间鸾带解下来，待要自缢，又舍不得这万贯家资。想了一会，道：“罢罢罢，拼着身子与他打骂，大约也还未必就得伤命。丑媳妇免不得要见公婆，料道也躲不脱，上去凭他处治罢。”战战兢兢，一步一怕，走到了房中。

    见铁氏睡在床上叫，疼喊痛，忙跪在床面前，用手替他抚摩，道：“奶奶，我该死了，一时错吃了这口尿。【这句话用在此处，恰当至极。】打骂由你，不要气坏了身子。”原来这铁氏半日来欲火如焚，吃了几杯酒，淫兴愈炽，满心等童自大回来泻泻火气。听见他在书房中，疑他是醉了躲懒，故此出来，有个就教之意。不想又看见了这一幅活春宫，这一腔火如何咽得下去？虽然趺了一交，他浑身是肉，如何得痛？故意装做着重的模样，好等他来赔罪，自然尽力，可泄这点欲火，有话明日再谈。主意打算定。有一只《黄莺儿》描写铁氏的心事，道：

    忽念子孙椿，【此三字新鲜，不意此物又得一雅号。】动淫心往就尝。谁知他反偷奴脏，情慌意忙，魂途兴狂。变抽紧送骚模样，恼人伤，襄王别恋，枉自下高唐。

    铁氏见童自大跪在面前，他也不动声色，只假做怒容，道：“你以为瞒了我，同小厮干得这样事。你自已就说，该个甚么罪？”童自大忙分辩道：“奶奶，你看错了，我何尝敢做甚么坏事。我今日在宦哥家吃了块冷西瓜，以呷了几杯冷酒，回来小肚子疼得。疼得我没奈何了，叫小厮拿热屁股替我熨熨肚子的。放着奶奶这样香喷喷的好东西我不用，反肯去钻那臭屁股门子，当真就到这个田地不成？”【呆人说巧话，愈觉其呆。妙甚，趣甚。】铁氏明知道他们是干那事，也不认他的犯头，故意冷笑道：“你还说不呆，既然肚子疼，难道小厮的热屁股熨得，我的热小肚子倒熨不得的么？”那童自大以为这一番进来，不知如何打骂，谁知反是一片好话，真是梦想不到。得不的一声便跳起，脱个精光，忙爬上床来。一面说道：“我只道奶奶睡着了，不敢惊动。要知道奶奶还没睡，我早来求奶奶替我熨了”说着钻入被中，摸见铁氏脱得上下一丝皆无，仰卧着，真像浓浓一床大厚褥子铺着一般，软得好不动火。童自大便伏上身，一挺尽根，抽送起来。铁氏假意道：“我不见你的罪就够了，你还想来做这事？”童自大道：“我的娘，我这样分辩，你还疑我么？我要哄你，把膫子就烂掉了。”说着，将他两条桶粗的肥腿，尽生平之力扛将起来架在肩上，要图得他的欢心免祸。咬着牙，瞪着眼，挣命似的竭力干讫一度。童自大浑身汗流如水，力尽筋疲，下身来睡在枕上，张着嘴只是喘气。【夫妻间干此事曰为交欢，若皆似童自大如此，则苦之至矣。】那铁氏遍身火热了这半日，得此一番狂弄，虽不能大畅其欲，觉得比先也泄去许多，便酥酥睡去。一觉醒来，已是半夜，余兴未了，看那童自大时，呼呼鼾睡。忙摇醒了他，问道：“你此时的肚子疼好了一些没有？可还要熨熨？我这会的小肚子倒滚热的呢。”童自大每常在他跟前，稍有失意，非打即骂，今日这场大难，轻轻恕过，反讨了温存言语，真是感恩无地，死亦弗辞。明知他还要弄弄的意思，诡答道：“隐隐的有些呢。你若不嫌絮烦，再替我熨熨更好。”又挣起来，没力扛起他的腿，只将肥臀垫得高高的，把吃奶的力气都使将出来，又做了一番，方才睡到天明。

    二人起来，铁氏本来满腔醋气，一则见他夜来殷勤，将功赎罪；二来还要他竭力报效做那春宫中解数，【这一本春宫，竟是童自大护身符。】恐一时发将出来，不好收转，只得捺住。但将美郎说他懒惰无用，交与媒人转卖。童自大虽然心疼不舍，但自已免了大祸，已是侥天之幸了，可还敢护庇小厮？只得由他卖去。

    这日，宦萼来请他去说话，也没有吃酒，老早回来。路上遇见抬着两口棺材出殡，街上人指指溯溯，纷纷的笑骂。又听不明白，不知是甚缘故，叫个家人童清去打听明白了来回话。童自大先到了家，不多一会，童清也来了。说方才那棺材是阮大铖老爷家的。小人去访问，一个人说死的一个他的爱妾，就是当年白占去白家的那女旦，一个是他的大儿子。都说是为奸情死的，却问不出详细。

    你道这死的是谁？原来是阮最。因患时疫，病倒在床。延医吃药，服了几剂，毫无效验，他便不肯再吃。终日昏卧，有时醒来，郏氏同丫头没一个在面前照看。天气既热，又是那心里发烧，一时口渴起来，要杯茶吃，也没人递。害得一丝两气，叫得声又不高，叫上几十声，没一个人答应。等得郏氏同丫头过来，他怒道：“我害着病，你们就不着一个守着我，连要杯茶也没有。都躲在那屋里作甚么？难道怕瘟病就过了你们么？”郏氏也不答不睬，次日仍复如是。阮最心中动疑，却也猜料不出。过了几日，觉得身上略好些，隐隐听得西屋有人声嘻笑，又听不明白。他挣了起来，走不得，拿过一根窗户栓拄着，慢慢的挪出房来。见西屋门关着，悄悄到窗外，往里一张。只见郏氏仰卧在一张醉翁椅上，爱奴赤着身子大弄，丫头在后面推掇。阮最气得昏了过去，一交跌倒在地。他三人正做到一处，忽听得窗外一声，爱奴忙拔出，走到窗前，向外一张，原来是主人公睡在地下。吓得心惊胆战，向郏氏说了。郏氏也心中着忙，连忙穿了衣服出来。将阮最扶起，抬到屋里床上，撅救了一会，才醒转来。怒说道：“你们做得好事，等我好了起来替你们算账！”郏氏也放下脸来，道：“算甚么账？我不过是个死，还要拉两个伴儿呢。我偷小子该死，那奸庶母的，同偷儿子淫妇，难道又饶得过么？大家将就哑打些罢，不要自搬砖自磕脚，那时才悔迟了呢。”阮最听了这话，声也不喷，只叹了两口气，【郏氏私爱奴，若阮最不知，还报应得不爽快。使他亲视而不敢言，才是真报应。】从此病又反重。郏氏索性竟不过来，日夜都在西屋里，只叫丫头在这边照看他。阮最也无法奈何他，惟有暗恨而已。又睡了月余，才下得床来。他秉气原弱，又病两场，害得恹恹一息。此时八月中旬，余暑末消。他睡得昏头昏脑，只得挣将起来，扶拐而行。过了两日，觉得头目略清爽了些，身子还飘飘的，偶然心中想念娇娇，一来久疏阔了，二来郏氏的事，这一口暗气在心，无人可说，要想去告诉他，慢慢的一步一步走到那里看看。这一去，正是：

    并非去看旧相知，却是来寻催命鬼。

    那娇娇每常阮大铖父子三人日供他一人之乐，犹未惬意。这一次阮大铖往京里去了，许久未回，阮优又随去了，阮最又病倒。他这一个奇骚极淫的阴户，空闲了许多日子。十数年来从没有的缺典，真捱一夜似三秋，度五更如两忧。这一日心有所思，其实难忍，竟有些要死的样子。走到房门口来，痴痴的望。望了一会儿，不见人影，心中犹如火炽一般，十分难耐。正将一双手缩在衣内，将前门后户不住抠挖，口中咨嗟叹息。忽然见阮最走了来，如从天上降下一位救命王来了。【不是救命王，却是送命王。】忙伸出手来，两手捧住。【捧字奇，不知如何捧法？】，同到房内，叫赛红在外边看着，忙拴上房门，把阮最搂在怀中。【男女钟情，两相恩爱，皆男抱女于怀。此反是娇娇搂住阮最，乃淫之极，非情之深也。此等处皆要留心看出，方见作者之妙。】坐在床沿上，说了无限相思的话。一会儿含含他的腮，咬咬他的颈，又吐到舌他口中，相互吮咂。一会脸儿厮偎，口儿相接。忍不住了，便伸手到他裤档中去捏捏阳物。真是但不知那些儿才好。【把一个无耻的骚浪淫妇，写入到骨髓。】做尽娇模娇样，【不负名叫娇娇。】骚态百出。意思要替他起起病，自已也要医医病。【四百四病中医药，倒不知道一种骚病如何医？】阮最鉴貌辨色，见他骚得可怜，那一种淫浪之态，又令人可爱，自已也因病久，虚火甚炽，阳物也就铁硬，二人脱光上床，干了一次。

    阮最在他肚皮上喘息了一会，将郏氏爱奴的事告诉了他。娇娇道：“事已至此，你也不消气恼，你又身子不好，只做不知不见就罢了。你想，我同你这样厚，你爹不知道也就罢了，我同你爹不过是个名色，一心一意倒同你是夫妻一般。你再要不然，竟把你娘子撇开，任他去罢，有我和你守着，可不好么？”【虽是劝阮最，却全是利己的心肠，妙甚。】阮最道：“你说的是，我此后把这淫妇当死了的罢了。”【孰不知你竟先淫妇死了，足见世间事焉能预料。】两人虽说着话，阳物未曾拔出。娇娇兴致正浓，那顾他的死活，又见他阳物还硬着，用两足勾住他两条腿，两手扳住他屁股不放，自己阴户不住叠着往上就。阮最病弱了的人，先那一下，业已头脑轰轰的响，眼睛内金苍蝇乱飞。但阳物虚火把住了，还十分胀硬。又见他这个骚极了的样子，心里过不去，只得又挣着命同他弄。阮最喘嘘嘘，虽费尽了力气，娇娇只觉他的劲小，将他两股用力往下揿，自己的屁股不住往上迎，口里连声叫道：“好亲亲，好心肝，你不狠些。”又弄了好一大会，娇娇方满心快畅。正在得意之时，觉得阮最的阳物在阴中跳个不住，知他是又泄了。只见他身子平伏了下来，垂着头，闭着眼，动也不动。娇娇急看他时，已脱了阳死了。【病人虽然医好，把个医生倒死了，真可笑。昔日曾有四句道：“隐婆生子收生处，医士医人死病家。更有一般堪笑处，捕官被盗叫爷爷。”不意应在他两人。】吃这-惊非小，忙把他推下身来，摸摸口中，一丝气也没有。此时他的阳物虽软，浑身倒都硬了起来。【趣语。要知浑身硬不如此物硬。】自知阴中他泄的阳精淌了大滩，吓得没法了。左思右想，无计可施。只得穿上衣服，滴了几点泪，拿了条汗巾在栏杆上，将头套入。【可是先说的，我和你相守着，可不好么？此时却遂了心了。】有四句打油诗说道：

    淫乱还须有肺肝，缘何苦苦只偷奸？
    今看悬索悲啼际，应悔多贪一晌欢。

    过了许久，赛红在外观风，【今后此差免矣。】待了半日总不见动静。疑是他二人弄乏了睡着，恐有人来撞见，走来推门，要叫他们。门是插着的，推不开。叫了几声，也不见答应。走向窗洞中一张，见娇娇吊在床栏杆上，慌得跑了出来，喊声救人。那阮大铖的正妻毛氏听见，问他叫甚么？丫头道：“我姨娘上吊呢。”毛氏暗暗欢喜。你道何故？这毛氏少时生有几分俏丽，在家做女儿时就毛手毛脚的。不待父母之命，煤妁之言，竟自己暗嫁了他的表兄韩继寿。他父母也有些知觉，恐丑声败露，意思也就要将他二人配合。不想韩继寿得个怔仲病死了，没有把破女儿留在家一世的。后来恰遇阮家来求亲，就嫁了与阮大铖。成亲之夕，阮大铖知他这件鲜品是被人尝过新了，要他退回去。毛氏再三跪着哀求，乞存脸面，只求占这一个正室的虚名。要娶妾置婢，悉听尊意，不敢稍忤。

    阮大铖因岳家也是科甲世族，【此等人家偏多生此等子女，不知何故？请他父母将胸中一摸便知。】送回去彼此无光。又图他赔的妆奁丰富，也便留下。先也是把他虚设着的，总不沾身。后来寻了几个妾婢颜色皆不如他，想起他做女儿便会自己嫁人，定有一种风骚可取，又从新同他亲热起来。不意他骚淫得十分有趣，枕席之间，那一种极淫浪的妓女，也没有他这一段骚致。阮大铖素有骚淫之性，今遇骚淫之人，弃其贞而取其骚，颇自相得。十数年来，只他生了阮最、阮优两个，别的婢妾皆无所出。后因得了娇娇，不但美过于他，且年又少艾，骚淫更胜。此时毛氏也四十多岁，骚淫难胜当日，无奈面孔减了许多丰韵，就把他打在赘字号听提去了。毛氏虽不敢明明吃醋，这隐恨在心十有余年。今听得他自己上吊，巴不得死了，真是：

    拔去眼前钉，挑却肉中刺。

    犹恐去快了又救活转来，【诛心之言。】故意慢条斯理，迟了一会，才叫手下去叫仆妇们上来，【毛氏这是决西江之水救涸辙之鲋，一个派头。】进房去解救【写尽妒妇心肠。许多工夫，只算得去解放，却非是解救。】众妇女到了那里，见门栓着，打开窗户进去，见床上精条条还有一个，仔细看时，原来是大相公，忙去报知奶奶，毛氏正在那里私心窃喜，想娇娇这一死了，阮大铖必定还是同他寻旧好。用手摸着阴户，笑道：“你熬淡了多年，将来又要开荤，有肉吃了呢。”忽听见儿子也死了，一面哭着，【可谓先笑后号啕。】如飞的走来一看，见儿子精光着死在床上，褥子上许多遗精，就知他是把儿子弄死了，然后急上吊，抚尸痛哭。郏氏知道了，也干嚎着跑来。【有声无泪曰嚎。写淫妇心肠，是个淫妇妙笔。】此时一家妇女都到了，【此一句插入，妙甚。后赛红说他二人妙事，故知之者众也。】大家动手替阮最穿了衣服。娇娇已解下来，久矣断气身亡。郏氏假哭着丈夫，还伸手到娇娇裤裆中，把阴门拧几下，以抒向来之恨。【趣甚，向来二句妙极。郏氏非恨其引起时弄死丈夫，恨其向来占去丈夫此物耳，】

    毛氏把赛红细细拷问，赛红把娇娇同他弟兄两个怎样通奸，起先是母女吃醋，后是兄弟争锋，怎样和好了，一个弄前，一个弄后，又怎样背着，把历来他三人所作的妙技，都详细说了出来。众妇女听得无不掩耳唾笑。毛氏才知他二人是久交，今日做了同生同死的厚友。又听见连小儿子也有奸情，恐阮大铖回来，倒难为阮优，再三嘱咐众人隐瞒，连这两个都说是瘟病死的。这丫头留着到底恐有泄露，忙忙叫人领去卖了。

    放了数日，阮大铖在京，值魏珰事坏，父子抱头鼠窜，星夜逃回。又见爱妾长子双亡，吓了一跳。因在有事之秋，自已身家性命还不知如何，也顾不得查问他二人如何死的。只大哭了一场，也不开丧出吊，就叫人拾出去埋葬了。倒是阮优哭得伤心，也不敢明哭娇娇，借哥哥的尸灵，哭心上的人。听见花氏告诉他说娇娇是吊死的，越发伤心。一日两三场哭，饮食不思，眼也哭肿了，喉也哭哑了。别人看他，好个爱长兄的悌弟，那知他是个想庶母的孝儿？毛氏虽叫人瞒，家中仆妇人嘴众多，三人口阔一尺，如何瞒得住？早已哄传里巷，刚刚只瞒得阮大铖一人不知。所以出棺这一日，街上人指搠笑骂，就是这个缘故。童自大叫家人去问，人如何好详细相告，只说奸情而已。童自大听了，也不在意。

    恐铁氏昨晚之事未能尽释，忙忙走到上房，铁氏道：“你今日往那里去的，来得这样甚早？”童自大讨好道：“宦哥打发人来请说话，我往他家去的。因心里挂着的奶奶，酒饭都没有吃，就赶忙回来了。”铁氏因想起昨日的春宫图，取出来向他道：“这东西是那里的呢？”童自大一见，吓得面容失色，答应不出。挣了一会，道：“这是大舅姆娘家火大哥的家谱，我借来看的。”【天地间有此等家谱？令人可笑。】铁氏笑着道：“不要胡说了，他家二十四代都是做这事的么？【铁氏呆矣。因为做这事，才得流二十四代。若没有这事，一传而绝矣。】况他家也是教门，你看这男女的那上头都画著有毛，如何瞒得我？【真是老见家。】我不怪你，只问你那里得来的这样好东西，不拿来我看，放在外边做甚么？”童自大见他毫无怒色，放了胆，顺他口气答道：“是我在一个铺子里看见画的有些趣，借了来，要送与你看。恐怕你恼，故不敢拿进来。”铁氏将一张三四寸阔的蟠桃口咧到耳根傍，笑道：“你真是个呆子，这样稀奇的好东西，我看了为甚么发恼？但恐那铺子里来要，怎么处？他不知可肯卖，买了他的也罢了，童自大道：“我是扯谎哄你，怕你嗔说拿银子买这东西。我是买了来的，你若爱，只管长远留着。”铁氏喜道：“这却好。我想你怎么越发呆了，拿银子买这样好的宝贝，我怎肯嗔你？不强似当日买的监生么？你想想，这东西有多少用，你买了那一张监生的纸来放了这几年，可有一点用处么？”他坐在凉床上，叫童自大坐在他怀中，【叫童自大坐在他怀中，妙。他身子胖大，若坐在童自大怀中，不但童自大禁不得，且如一堵照壁遮住，看不见矣。此等细处，非细如发，如何看出？】将春宫放在桌上，二人细细同看。指指点点，说其中妙处。那铁氏看得勃然兴动，放细了喉咙，做娇声问道：【东施后身。】“你得了这书，【此而谓之曰书，是个蠢婆娘说话。】也会同人做这个样子么？”童自大道：“我除你之外，妇女们连看还不敢看他一眼。就满心要试，叫我同谁去做？”铁氏将他脖子咬了一下，【骚极。】笑道：“难道定要同别人试？我不是妇人，就做不得的不成？”【铁氏是读过毛遂传。】童自大此时坐在他腿上，如靠了一大厚椅，背垫了一个绵软坐褥，已经兴发。又见他乜斜着双眼，温温柔柔。每常见那凶暴之气，一点俱无。【不意一本春宫，不但能使铁氏变化气质，而且能陶养他性情。】从不曾经此光景，遂道：“怕你不肯，我巴不得呢。趁此时就试试罢。”就替他宽衣解带。

    铁氏并不推阻，且由他脱下。童自大也自脱了，拉下床虎丘席，铺在地板上。两人坐下，童自大把那春宫本头一张翻开，问铁氏道：“就照这一张做罢。”他点头依允。再一看时，是一个顺水推舟之势，妇人仰卧，两足大跷，男子竭力前耸。童自大扶着铁氏睡倒，他竟一见便悟，就跷起腿来，牝户大张，红钩赤露。他回子家女人，阴毛是常常要拨净了的，他牝户上并无一毛，光滑滑，鼓蓬蓬，如发酵催妆的大馒头一般。有几句俗语赞他这个物件，道：

    一双竖眼，竟与世人相似，又有眼而无珠；一张直嘴，却与众人不同，但有嘴而无舌。紫威威一个心子，像没牙口含着一颗葡萄；红通通两片肥皮，似痘风眼生了两块努肉。揸开时，如馋人张口等佳馔；合拢后，像饿汉闭嘴吞冷气。人人知道是件利害东西，个个都当稀奇宝贝。

    铁氏他面貌虽丑，这件肥牝户却令人十分可爱。童自大见了，麈柄突然而兴，心中爱极了，拿手攥那个肥物，一手还攥不过来，然后对了阴门，一插无余。是因才看春宫时已湿透了，且童具小而铁孔大，故此顺溜。童自大插起来，不多一会，那铁氏腿粗肉重，不能常跷，要放在他的肩上。童自大肩膀昨晚被他两足压了半夜，几乎骨折，此时如何还禁得起？又不敢违拗，只得假说道：“既要学样子，须要依他，才做得有趣。画上两条腿是跷着的，你若放在肩上，就不像了，做来也没兴头。”铁氏道：“我的腿跷得酸疼，怎么处？”童自大想了想，道：“你既然跷不得，叫丫头来替你扶着罢。”铁氏不肯，道：“青眉白眼，叫两个丫头看着，是个甚么样子？”童自大着急道：“不然不做这个样子，再换一个别的罢。”铁氏正在兴头上，又懒得起来，急得没法了，只得道：“也罢，你叫了丫头来罢。”童自大便叫葵心、莲瓣。谁知那丫头相貌虽丑，淫心一般，见主人主母白日交锋，正躲在窗外偷看。听见叫他，走到跟前。童自大叫他二人坐在两旁，每人将铁氏一只腿扛在脖子上，然后大张旗鼓，直攮红心。两个丫头见主人公同主母的两件东西合而为一，但每常的水手篙子是向水中穿，像是把舟穿漏了，推得那舟中之水，顺着舵眼不住长流，连篙攒都插不住，几乎滑了出来。尽力推了一会，水手力也乏了，篙子头也使软了，方才歇手。【就以顺手推舟四字写此一段淫事，趣甚。】

    两个丫头看得他那牝中流出的水，比奶奶穿出来的还多，每人屁股底下，不但衣裤，连席子也湿了一大块，见船穿到了岸了，放下了腿，忙忙走出。每人喝了一大碗凉水，那脸上的红，心内的热，还不曾浇了下去。

    童自大与铁氏也不穿裤，只披了上衣，吃了晚饭，饮了几杯助兴的酒，到床上又演第二出去了。他二人上床，脱了衣，铁氏怕他躲懒，向他道：“我们不必挨次去，做随手揭出一张就照着样儿，定要做得入神。我做得不像，罚我一两银子做东道请你；你做得不用力，罚银一两请我。”童自大道：“我可敢不依你？只是你做得不像又不肯罚，我敢把你怎么的？”铁氏道：“说过的话，我若如此失信，你后来还肯听服我么？”童自大道：“既这样说，你就自已去揭，省得我揭了出来，又说是我懒的，叫你疑惑。”铁氏笑道：“你这话说得也有理。”就伸手揭开一张，看时是个倒烧腊烛的势子，男子仰卧，妇人骑在上边动作。童自大道：“奶奶，这张床来不得，我那里驮得动你？”铁氏道：“你头一张就躲滑，后来还想我依你么？”童自大听了这话，怕他动怒，只得仰睡着，铁氏也跨了上去，就套上坐下，两手拄定蹲了几蹲，他身子沉重，不由得气喘嘘嘘，便伏了下来，压在身上。童自大忙叫，道“奶奶，来不得，看压断我的肠子。你再压压，我就一块豆腐干儿了。”铁氏笑道：“原说要做得像，就压扁了，也顾你不得。”童自大忙忙将两手用力托住了他的胸脯，铁氏又蹲了几蹲，自已也甚觉费力，方才下来。童自大喘了好一会，才说得出话来，道：“够了我的了，吃了这一个大苦，我看你揭出别的来，依我不？”铁氏也歇了有一盏茶时，喘息已定，又揭了一张，二人齐看，是一个妇人伏在枕上，屁股蹶着，男子在背上，厥物顶入肛门，妇人在下，一手揉着花心，是一幅后庭花的故事。铁氏看见，方要另揭，童自大按住，道：“你方才自已说得牙清口白，不许撒赖，如何换得？”铁氏道：“这一张原不算的。”童自大道：“既是不算的，起先何不早说？你又是看过的，这会儿揭了出来，如何换得？”

    童自大生平来昨晚才尝美郎的这种妙趣，忽被惊散，未得快畅，今日巧巧的揭着这一张，正要尽一尽昨晚未尽之兴，那里肯依他换？又见铁氏和颜悦色，咧着一张大嘴只是笑，他便撒娇撒痴，倒在他怀中滚，道：【一个滚字，写得呆人活跳。】“你自已的令，如何赖得？不拘怎样，给我尝尝才罢。你方才几乎压死了我，你怎不换？缠了许多时候。”铁氏也因自已说的话悔不得，没奈何，问他道：“这件事从没有做过，不知疼不疼？你昨晚与美郎弄事，必定知道。”童自大道：“我熨肚子的，何尝弄屁股来？你只是冤赖我。”铁氏道：“你少要说鬼话，我看得很明白。你同他弄的，如今人也卖了，我又不恼，你说与我好做商量。”童自大听得此话，量出真情，遂答道：“我起先原是熨肚子来，后来那东西不知不觉就自已钻了进去，连我也不知道。”铁氏道：“不要胡说，我见他蹶着屁股，往上一迎一送的，嘴里哼唧唧，难道这里头也快活不成？”童自大道：“必定是快活有趣。若是疼，他怎么装出那个模样来？”铁氏道：“你一起手弄时，他可曾说疼呢？”童自大道：“我唾沫也不曾用一些，只轻轻一耸，就进去了。他也没有说疼，并不见他做声。”铁氏道：“要是这样说，这事也还做得。你多多的用些唾搽搽膫子，再放些在屁股眼内，须要慢慢的，不许冒失。”

    童自大听说，喜欢得一骨碌爬起，忙道：“我知道，不劳你吩咐。包管你一些不疼，我难道就呆到这样地位，连屁股都不会弄么？”铁氏也想试试这件妙事，就学画图，伏在枕头上，高耸着肥臀，童自大把龟头搽了许多的唾沫，又将他粪门上也抹了些，然后捏住阳物，对准肛门，往里一顶，突的一声，就将进去了一个头子，又两三抵，已全身皆入。童自大满心欢喜，说道：“你怕我不在行呢，你摸摸，这不全弄进去了？”你道铁氏是个未经弄过的后庭，如何这等容易？因他股大沟深，肉肥油厚，不知不觉便弄了进去。也只算得一半，那一半被臀肉隔住，所以不觉得艰难。童自大虽然弄了进去，尚恐他疼，还不敢十分动作。铁氏先也觉胆怯，只当不知如何痛苦，以为这个去处原是天生与人出粪的孔窍，井非纳肾的东西。那知如今的小伙子们拿他做了纳贤的正门，反做了出粪的余洞。

    铁氏见弄了入去，并不觉其痛楚，只微微有些胀意，用手一摸，已进了大半，想着美郎那种光景，必然还有妙处。向童自大道：“你动动看。”童自大便抽抽扯扯弄了一会，扯出许多丫油，甚是滑溜。铁氏觉得里面酸酸的，有些佳境，回顾童自大道：“你再快些重些。”童自大知他已安，遂两手扳住胯骨，用力抽扯，口中哼哼的道：“好肥东西，我吃了一辈子肥肝板肠，也没有这样的好滋味。”一阵乱捣。捣得那铁氏酸痒难当，哼个不住，把肥股一拱一拱的往上迎送。童自大见他已得乐趣，自首至尾，加力扯拽了数百。那丫油滴了一褥子，铁氏哼成一块，后庭中爽利不消说，牝户中也一阵麻痒起来，阴精溢出，觉比每常交媾还更有趣。不由的伸了手去揉着花心，不期然而然，做得与画中十分相似。童自大情兴如火，怡然感之，一泄如注。扳开肥股，尽抵至根，乐不可言。铁氏亦举股承受其精，盘桓了半日半夜，【好精神，】皆身体困倦，拭抹干净，共枕而卧。

    一觉醒来，童自大初尝珍味，觉得异常肥美，意思还想要领教领教，摸着他的后庭，说道：“奶奶，我这一回越发在行了，你给我弄弄。”铁氏道：“这不过是偶然做做，若只管走起旱路来，把我这条河道壅塞了不成？”童自大道：“奶奶，我有句话，你不要恼。”铁氏道：“我不恼，你有话只管说。”童自大道：“不瞒你说，你身子胖大，底下的那件宝贝虽是肥得出奇，只是又深又厚，又宽又大，我的这件东西有限，弄进去，摸不着一个边岸，就像小孩子走到一个大城门里站着，那里见个影儿？【蠢得譬得过大太小，幸而铁氏不怒，若谓如和尚站在关中则可矣。】就是你容易也不得爽利。倒是这后门里紧揪揪，弄得你也好，我也好，两好并一好，可不好么？”铁氏听了，想他这话倒也真，故意道：“你说虽然有理，若只弄后边，前头就弃了，叫他长远把斋不成？”　童自大想了一会，笑道：“我有个妙法儿，包你都不脱空。”铁氏道：“是甚么妙法？”童自大道：“你此时且同我弄了着，我到晚上来同你试法。”铁氏道：“你哄我要弄罢了。那里有甚么妙法儿？难道你又生出个臆子来不成？”　童自大道：“我可敢哄你，若不如意，也罚我一两东道。”说着，就扳过铁氏的屁股来，铁氏此时也正有些余兴未息，就将屁股拱在他怀中，那后门内还有余沥，童自大也不用唾，就势一顶而入，两人又翻腾了一场方罢。

    次日，童自大起来，想道：我看奶奶那件东西实在有些怕人子。靠着我这个匪物，想图他欢喜，是再没用的。我常看见那角先生，得一个大大的来送他取乐，才可以换得他的后庭，但不知在那里卖。吃罢早饭，走了出来，问那家人童禄道：“你可知道卖角先生的铺子在那里？”童禄道：“郭先生的铺子倒知道。他教着二三十个学生，就在这大街口上，我家的当铺隔壁，【应前童自大说先生教学生诗处，细。】倒没有听见他卖不卖。家里又没有小相公，老爷要买他教学么？就是教学，雇他也罢了，又买他做甚么？”童自大笑道：“蠢才，我问你的是那牛角做的角先生。好好的，问那郭先生做甚么？”　童禄道：“哦，那个么，在承恩寺斜对过魆黑的那一条廊底下有几十家卖他，老爷到那里要几担也有。老爷要买得多，小的跟了去挑，也饶他几个来顽顽。”童自大听了，又好气又好笑，骂道：“蠢才，屄养的，【主人亦未见其乖。】那东西要几担做么？想留着传代么？”　他袖了个银包，也不带人，自已步到廊下。走入时，香气窜脑。到一家铺内，见摆列着无数。童自大拣了一个比他阴物粗长些的，那开铺的道：“尊驾买他作何用？”童自大不好说买了送他夫人，扯谎道：“要同人玩戏做酒杯。”要知这件东西是件冷货，做他的多，买他的少，不过是发卖与过路客人。见他说买了吃酒，巴不得总成他多买几个。说道：“要嫖婊子顽耍，一个就罢了。既是要做罚酒杯了，大大小小多买几个才有趣。”将一个顶大的拿过来，道：“这个原做了是吃酒顽耍的，妇人中那里用得这样大物？”　又取过一个至小的，道：“这留给量窄的人吃。”童自大想道：据我看起来，这个大的或者竟用得呢。若买了这个二号的去，要不中用，岂不白走一回？索性都买了去罢。问道：“你这三件要几个钱？”【真是财主口角，钱这样贵重？】那人听他问这话，心中忖道：原来是个大利巴，【江南土话，谓人不在行曰利巴。】我且烹他一烹。便道：“买这样东西是论不得价的，只在尊意。若遇了出手的大老官，甚么十五两，万不然照本钱二两银子是一分少不得的了。”童自大从不曾买过，不知价值，又不好争讲。他平素极吝，此时竟慷慨起来，说道：“银子便依你二两。有甚么好春方，送我些做搭头。”那人这三个角先生值不过三五钱银子，因见他是外行，故拿大价哄他。谁知他一口就依了，满心暗喜，说道：“既承照顾，只是难为了小铺些。”就取过一根白绫带子，有五六寸长，中一段装着药，说道：“行房时将这带子束在根下，比每常分外坚久粗硬，一根可用五七次。尊驾若试验果好，下次还求照顾。”拿一张绵纸，同那角先生包在一处。童自大打开银包，称了二两足纹给他。【竟不是送魏如豹那一种银子了。】拿了回来收着，晚间听用。

    那铁氏素常与童自大交媾，也觉得他的物件放在内中如太仓一粟，【较小孩子站在城门洞里更不堪。】没有甚趣，只因欲心火攻来，没奈何，叫他杀火。间或也乏，这是他情急了，虽不能畅其欲心，到底有个男子在肚子上爬爬动动，兴之所至，也就乏了。这个只弄得他自已乏，井非是童自大本事弄丢了的。昨晚尝着这后庭中滋味，悔道：“早这穴道中有这样乐处，何不弃前而取后，况且后边得了乐趣，前面也有许多妙景，攻其一而两得其乐，何乐不为？”又听见童自大说两不脱空的话，猜测不出，料他又未必是说谎，满心巴到天晚等他来如何试。天只不见黑，急得如热熬子上蚂蚁相似，走投没路。等到日落，忙忙同童自大吃了晚饭，又饮了几杯助兴的酒，然后上床脱衣。

    童自大将白绫带子束在阳物根下，把三个先生放在枕边。铁氏道：“你说两不脱空，是怎么样的？要是说谎，罚出银子来与我。”童自大笑嘻嘻，将那个头号角先生拿出来，在眼中一晃，道：“你看看这件宝贝，就藏在背后。”铁氏只见眼前一亮，不曾看明，笑道：“是甚么宝贝？怎么我看看又藏起来？”　童自大递与他，道：“是这么一根降魔杵。我请了这个先生到你肥馆来坐坐，如何？”铁氏认不得是甚么东西，只见光亮亮的，有一个《西江月》赞他的形状：

    腹内空空无物，头间秃秃无巾。遍身华美亮铮铮，腰较富翁还硬。一个光头释子，假名冒做先生。端详注目看分明，可喜粗长且劲。

    铁氏接过来一看，原来是一个八寸余长，钟口粗细的阳物，上面还有些浪里梅花，他心中又喜又怕，笑成一堆，道：“这样棒槌大的东西，只怕放不进去。”童自大道：“还有一个副先生，一个学长呢。先拿了试试看。”又将那两个取过来递与铁氏。铁氏看时，一个有五寸来长，一围稍大，一个长只三寸，也不甚粗。问道：“这样好东西，那里得了这几个？”童自大道：“是我特买来送你的，做谢礼的，补报你昨日屁股的情。”铁氏笑道：“你竟比当日在行了好些，这样好东西就会自已去买了，像这等好物件，就多破赞些银饯也不枉。”自拿着那个小的，道：“这个太小，只好送黄花女儿，我这里头只好在傍边做楔子，正经处用他不着。这个大的又太大些，不是儿戏的。这二号的比你的粗大些，且拿他试试看。”童自大坐在傍边，把他腿抱起一只，将那第二号的物件往阴门里一塞，略重了些，竟像个老鼠见了洞，一钻就不见了，竟全身塞了进去。那铁氏尚自不觉，问道：“你说试，怎又不放进去？”童自大笑道：“你摸摸看，全身钻进去了。”铁氏伸手来摸，果然都在内中，笑着说道：“这样看起来，那个大的恐怕也还用得，你也试他一试。”童自大伸了指头在他牝中，把那没用的副先生拉了出来，把那顶号的拿将过来，铁氏道：“这个大的利害，比不得先那一个，你须慢慢的来。”童自大也不敢冒失，将那大光脑袋在牝户门口晃了几晃，有些湿了，方往里一进，唧的一下，进有二寸。铁氏每常与童自大弄时，弄了半日，还不知进去不曾。此时被这件粗物，觉得阴门撑得有些胀意，嘱道：“有些意思，你慢慢的送。”童自大拿着巨物一进一出，不多几送，也就一丝不剩。童自大见了，慢慢的吐舌，道：“这样个大物件，还轻轻巧巧送了入去，可怜我这个匪物，每常不知分量，还想讨他个欢喜，岂不是痴？”此时铁氏这一件宽兮绰兮的肥物，可也被那先生塞了个毫无罅隙。铁氏甚觉有趣，一面笑着，一面用手指着牝户，道：“这先生虽然魁伟壮大，浑身又华丽光鲜。【这先生在今日必定大行。】只是死板得很，一些活动气儿也没有，怎么样处？”童自大道：“等我同你把后面的笋安上了再讲。”铁氏正要看他如何作用，听说，急忙爬起来，要蹶着屁股与他弄。不想一翻身，突的一声，那先生见东家略动动身，他就逃出馆来。【这怪不得先生，东家先说他死板来。】铁氏道：“这怎么处？就了你，这个又掉了出来；就了他，你又弄不得，如何才得两不脱空？”　童自大道：“不是这个弄法，你还仰睡着，须凭我摆布，方才如意。”铁氏忙应道：“任你怎么样，我都依你。”（此处有脱文）脱了上身衣服，才要上床，童自大叫连裤子都脱去了，他丑自丑，到底是女孩家，有些子作难。铁氏望了一眼，道：“你不理么？”两个丫头吓得打了个冷战，慌忙脱下，红着脸微笑，一只手遮着牝户，精光着上得床来。童自大叫他还像昨日将奶奶的腿每人托了一条，大大的分开，因垫得高了，那肥股竟是仰着朝上，沟都平了，毫无阻碍。童自大满心欢喜，将脚带两条接了一条，把那个膫子来，这不又长出一个来了。铁氏见他上下两个硬邦邦的东西，喜欢的笑得眼睛只剩一条细缝，【是个胖人的脸。】童自大方要动手，见两个丫头光着身子，虽然面目不佳，也还白白净净的皮肉，小小的奶儿，圆圆的肚儿，还有那一条细细的缝儿，也甚动人。那童自大看上呆兴来，忽然哈哈的呆笑起来，道：“你两个沾沾奶奶的福，也不要脱空。”一手拿起那个五寸来长的角先生，把葵心一下按倒，将他的腿扳开一只，吐上一口唾，搽在他阴门上，狠狠往里一塞，竟自塞了个头子进去，塞得那丫头哎哟连声，又被他使蛮，两三下塞个尽根。

    那丫头虽有二十多岁，因家主婆利害，不曾吃过野食，被他这样几下，塞得痛苦难禁，幸得年纪大了，虽然受得住，还疼得两泪汪汪，【这真是恶取笑。】童自大笑着拉他起来，道：“凭他在里头，不许掉出，你稳稳的坐住，将他夹紧，要是掉了出来，我叫奶奶打你五十鞭。”那丫头虽则怯疼，料比奶奶打的还好捱些，也就依他坐住，犹恐掉了出来，动也不敢动一动。童自大又拿起那个小的，对着那莲瓣道：“也来试验试验。”那丫头不肯，童自大发威道：“小骚奴，好意给你尝尝新，你倒做出这样个浪儿来。”那丫头只得将腿跷起，他对准也是一塞，一来这丫头也十七八岁了，二来那先生渺乎小尔，并不觉其烦难，便塞了入去。也叫他照样坐紧，【角先生，妇人或有用之者，若处女以之破身，大约自此二婢始。】再看铁氏时，牝户大张，将有一掌，那两边的肥肉因骚极了，就像划开鼻子马一般，吸呼吸呼的乱动。【妙想奇譬。】他将腰中那先生送入铁氏牝中，有四句口号道：

    非缘设帐请先生，只为夫人物可惊。
    今日相延肥馆内，西宾便可唤卿卿。【先生大得便宜。】

    他自已的厥物顶进后庭之内，童自大笑向铁氏道：“看这个样子，我想起一副对子来，我听见人念后门口的对子，道是：

    前门增百福，后户纳千祥。

    我改几个字，今日就合著你了。这是：

    前门撑巨物，后户插纤阳。

    可好不好？”说着大笑。抽动起来时，那铁氏等了许久，又见他同两个丫头做作这一会子，正骚兴大发，见他两件物事一齐进内，只觉其乐，欣欣得意。弄够多时，那阴中之水，肛内之油，两处齐流，将白绞带的药性泡发，那阳物胀得分外粗大，其热如火。铁氏前门中塞得胀满，已美不可言，后门又滚热的这件硬物出出进进，乐得他声唤都叫不出来。

    童自大见他这妙景，又得药性助着，也分外用力。乒乒乓乓，弄得那响声如数十条鳅行泥淖中相似。铁氏口中只嗳呀嗳呀响，别无他语。两个丫头起初也觉得里面塞紧，又疼又胀，闷得慌，甚不好过。到此时见了这番光景，也就不知不觉起起坐坐，扭扭晃晃，那先生在里边虽不能十分活动，也觉得在内中挨皮擦肉，竟甚是有趣。他二人乱扭乱蹲，那铁氏的腿是他两人抱着，他的身子动，那主母的腿自然是要动的了。他二人把屁股往上一抬，那铁氏的身子往上一迎。他二人向下一坐，主母之臀也往下一落。他二人扭，主母的身子也扭。他二人晃晃，主母的身子也晃晃。那铁氏已经乐极，又得这两个帮衬着，【他两个非帮闲，乃是帮忙。】真是说不出来的妙处。他二人原是帮衬自已的，不想无意中倒帮衬了主母，做了一对大功臣。有一个《黄莺儿》道他几人的乐处：

    前后一齐攻，腿高抬，兴致浓，肥躯竭力相迎送。　　　重阳力舂，铁阴快松，牝津吐液如泉涌。喜融融，丫头起坐，乐亦在其中。

    这一番举动真是惊人，自点灯上床，直到二鼓，方才歇手。童自大与铁氏之乐自不必言，这两个丫头虽不曾尝金茎玉露，如自幼吃胎斋的人，忽然尝着了些荤味，也觉可口。他二人将牝中之物也不缴还主人，竟自取了出来，拿在手中，抱着衣裤跳下床，笑嘻嘻的走去。两人轮着效法主人同主母的法则去了。铁氏因那小东西也不要他，故不寻问。一宿晚景休题。

    次日，童自大不在家中。铁氏饭后独坐自思，人说见识见识，不见不识，果然不错。我只说男女干事，不过是爬在肚子上这样弄了，谁知昨日见了这本画儿，才知有这些样数，学做了一两样，果然有趣。我又当是天下人的物大小都差不多，每常我也疑心我的物这等宽大，他的这样细小，昨日见了这个奇物，虽说是假的，必定也有这样大东西，人才照样做出来。况且弄了进去一般恰好，可见是不曾见识的缘故。床头间将那角先生取出，坐在春凳上细看了一番，又抚摸了一会，又量量，又箍箍，越看越爱，不忍释手。又在抽屉内将那春宫取出来看，看一幅便闭着眼睛摹拟那神情光景。看了一会，困倦上来，叫丫头拿过枕头来枕着，就在春凳上睡着了。

    这两个丫头昨夜觉得也有些趣味，正要想去试试，恐主母叫，今见他睡着，二人轻轻将那春宫悄悄拿过来，看了几页，动起兴来。这葵心就伸手到小丫头裤档内一摸，见水济济的，就拿指头替他抠。那莲瓣也伸手过来替他挖。又看了两幅，都抠挖得有些不自在起来，把册页仍旧放在主母面前，他二人拉着手往后边去了。铁氏睡了一会，偶然失手，把那先生掉在地下，猛然惊醒，他素常起身，因胖狠了，好生的费力。此时一个翻身，比瘦怯人还伶便，一骨碌爬起，忙向地下拾起来，连啐了几口，道：“怎么就害了瞌睡痨？把他就掉了下去，若跌坏了，怎处？”　忙细端相，毫无损伤，才放了心。还恐怕他跌得疼一般，又揉摸了一会，【形容得甚趣。】拿了一条湖绉汗巾包好，拿出一个锦糊的扇子匣来装了，放在枕旁，以便不时取用。

    一时口渴要茶吃，叫了几声丫头，不见答应。只说他们去偷睡，遂起身到后边来。听见屋里哼哼卿卿声唤，惊道：“难道是他回了？在这里偷丫头么？”　悄悄一张，原来两个丫头学主人主母的样子呢。葵心仰卧着，两腿揸得开开的，莲瓣坐在傍边，抱着他一条腿，一只手拿着那中等先生，在那里一进一出的捣，是葵心口里哼。那铁氏忍不住笑道：“小淫妇们也会这样作怪。”【只许大淫妇作怪耶？】那莲瓣听了主母声音，连忙把个角先生往葵心的花心里一插，起身跳下床来，忘记了他那莲花瓣中也有个小先生在里头，唧的一声，像灯节放赛月明似的，冒了老远。那葵心也一翻身，才要爬起，他那葵花心内的先生，也是唧的一声冒了出来。他二人嘻嘻的笑，连铁氏也笑得东倒西歪。回房中来，心中有些兴动，况昨日那些光景，也是两个丫头见过的，何必怕他。见他两个在跟前，叫他关上了门，上床脱光。叫丫头也脱了上床，还像昨日，一个人抱了一只腿，各伸出一只左右手，拿着大小两个角先生，前门用大的，后户用小，弄将起来。用手拿着更觉有趣，比童自大拴在腰中弄法更好，要深就深，要浅就浅，要高就高，要下就下，恁自家心中所爱，只须一言，丫头自然奉命。把他二人的手腕几乎累折，那铁氏也几乎乐杀，兴尽而止。自此以后，把这两个丫头倒像活宝一般疼爱，兴之所至，就叫他二人来杀火。把童自大倒似有如无，他弄也罢，不弄也罢，不似当日拘管，把那前番非打即骂的样子全尽蠲除。

    那童自大见他放松了，也竟公然躲了身子，偷空同两丫头弄耸。那丫头的模样虽丑，较主母还妖娆些。且这两件妙物紧而且嫩，童自大得意是不消说的。就是两个丫头也甚恋家主这根皮裹纯筋的家伙，比那光骨头的先生有趣些。【嗟乎，腹内空空之先生，不及一纯筋之阳物乎？虽骂得刻毒，却骂得甚当。】况且那个二号的，主母又收去为后庭之用。只剩个小物，太觉不堪，所以遇便就与主人公沾在一处。铁氏就是看见，只做不知。一来念童自大荐贤自代之功，二来时常要这两个丫头两手维持之力。因此爱心一萌，威不复作矣，他这一家从此倒和气许多。铁氏的咆哮竟化为乌有，此皆童自大请先生之力。正是：

    欲消妒妇淫和悍，须请先生大又长。

    再说阮最的妻子郏氏，也是个头号骚淫之物。阮最在日，因不曾领教过他的妙处，反嫌他死相，不会风流。别恋着娇娇，撇得他冷清了，他便风流起来，也就偷上那爱奴小厮。只好暗地风流，却不敢放肆。偶然遇着便偷弄一下，一来做得隐秘，二来这小子是阮最心爱的，故不疑他，所以不曾露出马脚。十数年来，这小子已长成一条大汉，专一酗酒肆恶。阮最念向日之情，每每护庇他。自阮最病中害得七死八活，郏氏胆子就放了些，时常在西屋里同他做那一件乐事。后虽被阮最看见，他不久又死了，郏氏更无忌惮，一个月中竟有十数夜暗暗叫他进房陪宿。

    虽然爱奴的阳具不甚雄壮，却身强有力，颇得郏氏欢心。这郏氏因向年丈夫说他不活，他后来看见娇娇那些态度了，也学得扭头捏颈，抿嘴咬唇，未语先笑，浑身颤巍巍动个不住。就像年下卖的闹攘攘一般，走动两边摇晃，好似一个美人灯，一风都吹得倒的势子，风骚得异常。也不像个寡妇，每日描眉画眼，嘻嘻哈哈，那种浪态，令人看得好不肉麻。【古云：楚王爱高髻，宫中高一尺。此可谓，阮最爱风流，郏氏骚得极。】竟连阮大铖一个老汉而兼公公之人都看上火来，想算计他的那一点风流孔窍。虽不好骤然下手，但见了面由不得就做起光景来。

    那郏氏是个伶俐妇人，也就看破了几分。这阮优也久矣看上了嫂子，当日因哥哥在，不敢放胆。今哥哥已殁，他就想学起陈平来。见嫂子才三十多岁，妖妖娆娆，活狐狸精相似，好不风骚，魂魄都被他摄去。间或打牙撩嘴调戏他两句，他也似推似就，如送如迎。【想起阮最调戏娇娇之日，想到今日阮优调戏郏氏否？】要想法弄他一弄，但不定他的心肠，恐怕不从。一时喊叫起来，怎么处？近日风言风语，听得说他老子在郏氏屋里，大白日关着门，不知做甚么要紧的事，好一会才出来。他心中暗想道：嫂子既然肯偷公公，不是甚么贞节的了。况我岂不比老子少壮些，【可谓跨灶之子。】他可有不爱我之理？【此理不知出自何典？】遂日日在郏氏房中走撞，坐着说闲话。偶没人，就说句把风流话儿勾引他。那郏氏也不恼也不答，只抿着嘴笑笑，或斜瞅一眼。

    一日，阮优笑着向郏氏道：“我昨日听见人唱一个劈破玉儿，很有趣。我唱给嫂子听听。”遂唱道：

    小寡妇上新坟，身穿着重孝。拿着香，提着纸，直哭到荒郊。见新坟，忙下拜，把我亲夫来叫。实指望与你同偕老，谁知你半路里把奴抛。我捱不得这冷冷清清也，夫君呵我要去偷小叔了。

    郏氏瞅了一眼，笑笑不做声。【笑者不可测也。】阮优笑道：“当日这里道理我就不明白，譬如这嫂子，总是别人家的女儿，既嫁得哥哥，就嫁得兄弟，何必分甚么叔嫂？何不竟像男人一般，娶了姐妹两个，一个做妻，一个做妾。这女人嫁丈夫，倘那家有弟兄两个，何不把哥哥做了妻，兄弟做了妾，那些儿不好？嫂子你说我想的可是？”郏氏笑道：“嚼舌根的，你的婶子明日就是这样。”阮优笑道：“我要兄弟，早叫他嫁了，【不用急，虽没有兄弟，却有爱奴。】那里像嫂子这样古板。”郏氏也不答他，只是笑。阮优道：“昨日见人新编的小寡妇闹五更的银纽丝儿，作得果好，我唱给嫂子解闷。”唱道：

    一更里思夫，过黄也么昏，思量年少俊卿卿。好伤心，缘何撒我赴幽冥。奴身独自苦，带影共三人。想亲夫，真个心肠硬。空房孤守，误我青春。痛断肝肠，泪珠也倾。我夫啊我恨卿卿，又把卿卿恨。

    二更里思夫，月上也么阶，当初指望永和谐。泪盈腮，撇奴独自好难捱。罗衾空半幅，绣枕半边歪。泪珠儿湿透了香罗带，翻来覆去好伤怀。痛的夭亡，我命也乖。我的夫那我带孤辰，命把孤辰带。

    三更里思夫，月正也么明，猛然梦里遇亲亲。放悲声，怀中搂抱诉衷情。离愁肠万结，未语泪先倾。正绸缪，忽被钟声震，醒来仍自拥孤衾。桌上的残灯，乍暗也明。我的夫那我伤情，真个伤情闷。

    四更里思夫，月转也么西，翻身侧耳听啼鸡。好孤凄，罗帏寒气逼香肌。他人鸾凤合，我独子规啼。闷杀奴，受这孤单罪，思量转痛转伤悲。就是那蝼蚁，也效于飞。我的夫那我为谁，却把谁来为。

    五更里思夫，天色也么明，无眠整夜断人魂。恨去君，为伊苦守也无因。贞节虽也有，难轮到我身。倒不如，转嫁图欢庆，那时携手赴鸳衾。被底的风流，乐杀也人。我的夫那恨凭君，恁个凭君恨。

    五更已罢天将晓，日上三竿了。对镜理容妆，叹我青春小。细寻思，还去做新人好。【阮最调娇娇也以戏文，阮优调郏氏也以小曲。虽是前后遥遥一对，内隐报应之理：如影随形也。】 《清江引》

    郏氏听他唱得既好，又打动了心事，长叹了一口气，复笑道：“我知道这个曲子就是你这个烂心的编的。”笑着恶毒毒瞅了一眼。阮优见有几分光景了，就思量要做实在事了。心中想道：我那一日溜到他屋里躲着，等他睡熟了，然后下手。倘偷上了，或者他尝着了滋味，不致变脸。古人说，色胆如天，要不放大了胆子去做，等到那一日才得成就？主意拿定，时时刻刻在郏氏房中来撞几会。

    一晚，天黑了，他到郏氏房中来，不见人影。他心生一计，闪入床后一个僻静处蹲着，等他回来下手。原来郏氏被阮大铖请了去，到他一个妾房中，做些不三不四的雅事。那个妾只图主公欢喜，那管他公公媳嫂该弄不该弄。还在外边听梆声，替他观风。你道这件事是如何成就了的？那阮大铖素心只贪淫，自娇娇死后，无可行乐之人，毛氏虽骚淫可取，但五旬外的老妪，有年纪了，阴尸如掉了牙的瘪嘴一般，两片宽皮，卷毛布满，不但不可用，而且不可观，只可以作老伴，不可以共欢乐了。虽有几个妾，只平平然，又都不甚出色。一时高兴，忽然注意到郏氏身上。想道：他少年寡居，未必不思快乐。看他的姿色，可与娇娇相匹。论他的身段举动，比娇娇还骚浪些。可以计擒之，娱我老景。想了一番，他有一个妾是扬州人。原是个瘦马买来的，他就姓马，行六，叫做马六姐。阮大铖同他戏耍，常叫他做马泊六。他比众妾乖巧些，又识字，又会些弹唱。当初娇娇在日，阮大铖就独钟爱他些。娇娇死后，自然数他是第一个爱宠了。一日，阮大铖到他房中，坐在椅子上，搂他在怀内膝盖上坐着，笑对他道：“我有一件事，你若替我谋成了，倘不泄露，我同娇娇当日一般待你。倘或你奶奶要死了，我就立你为正。【马氏当云：“等到那一日，虚情不敢领。你可肯替我做么？”】马氏笑道：“老爷这话就奇了，我的骨头肉都是老爷的，【骨头肉虽是老爷的，恐那片皮要属苟雄了。】叫我死，敢不死么？要叫我做甚么，我还敢不尽心。我也没福想做奶奶，只要老爷另眼一眼就够了。”阮大铖搂过他脖子，亲了个嘴，他就连忙送过舌头尖来。阮大铖咂了一下，道：“且说正经话。”着马氏缩了回去，扫兴之甚。阮大铖笑着附耳朵说道：“大媳妇着实风骚，我心中十分爱他。你想个法儿弄到你房中来，我同他了了心愿，你心下如何？”　马氏笑道：“老爷不说到这里，我也不敢说，老爷若勾搭上了大娘子，也只算得个眼前报应。”阮大铖惊道：“这是怎么说？”　马氏道：“当初娇娇在日，同大相公厚了多年，只老爷一位不知道。后来两个人还是同死的，奶奶叫瞒着老爷，所以没人敢说。”阮大铖细问缘故，他把娇娇如何将阮最弄死，急了上吊的话，细说一番。阮大铖听了，说道：“既如此说，越发放他不过了。”马氏想了一会，道：“明日只如此如此，老爷打点精神做新郎就是了。”【应前娇娇向阮优道：“他会哄汉多着呢。”至此，果前言不谬。】阮大铖大喜，被他说上兴来，同他弄了一度，以当起媒。到书房中养精蓄悦，以持明日大举。

    却说次日早饭后，马氏到郏氏房中来。见郏氏靠着桌子闷坐，手托香腮，心中不知想甚么呢。原来郏氏性虽淫滥，当日有阮最在，不敢放肆，偷上了爱奴，也就心满意足了。近见丈夫已死，没了管头，便放大了胆。又见爱奴不似当日小心殷勤，甚不适意。时常见阮优到屋里来撞，不禁爱他精壮，想起娇娇阮最死后，那丫头说娇娇怎样爱他阳大力强，又怎样在行会弄，满心要勾搭他。又回想，我先下手，未免为他所轻，须等他来动手方可。却只见他嘻皮笑脸，言语勾搭，并不见他动作，是甚缘故？又想：他那个样子，决放不过我，不过稍迟日子。但只是就同他偷上了，到底怕人口声。吹入公婆耳内，不是儿戏的事。我见公公这些时见了我，眉目中那光景，像有些古怪。看他虽说不出口，也像是爱上我脐下的这件东西。他虽老不济事，要是同他勾上了，连婆婆也不敢多管，这一家还怕谁来？那时可以任我行事。但我做媳妇的，怎好去调戏公公，怎样才得谐这一件美事？心中左思右想，正想得火发，忽看见马氏走来，连忙站起让坐。马氏道：“大奶奶做甚么呢？”　郏氏道：“不曾做甚么，闲着无事，在这里打盹儿。”马氏笑道：“我看大奶奶今日红光满面，像有甚么喜事一般。”郏氏叹了口气，微笑道：“一个寡妇，有甚么喜事到我？”马氏也笑道：“天地间的事，那里定得？焉知今日你就没喜事？”　郏氏笑道：“我看你喜气洋洋的，倒像昨夜得了甚么喜事一般。”马氏笑道：“我守着老爷，这是常事，那里算得喜？像你寡妇着遇了这巧宗，才算得喜呢。”两人笑了一会。马氏道：“大奶奶既然闷倦，到我那里走走，说说闲话。我还有一件好东西给你看看消闷去。”郏氏笑道：“怕老爷到你房里来，有甚么要紧的事。我在那里，恐误了你的，你好抱怨我。”马氏笑道：“一个亲公公媳妇，我就有甚么事，也不消避得。你就在傍边看看解闷也好。要看上兴来，你也就做一出，又不是外人。”两人又笑了一番。那马氏立起，拉着郏氏的手，对那丫头道：“你好好的看家，我同大奶奶走走来。”二人携手出门，同到马氏房中坐下。

    闲话了一会，渐渐说到那村淫房闱之事，又笑道：“大奶奶，亏你这样少女嫩妇的熬得。要叫我，就要急死了。”郏氏笑道：“少没廉耻罢，说着不害牙碜。你方才说有甚么好东西给我看看散闷呢，拿出来我看。”马氏笑道：“有有。”遂将阮大铖所蓄的春宫手卷册页拿出来他细细赏鉴。内中一幅一个老儿同一少妇干事，马氏笑道：“这两个像是公公同媳妇爬灰的样子。你看这个老儿画得活像老爷，这个妇人活像你。这个画画的人也奇，怎把你两个的行乐图先就画出来了？”　郏氏笑着将他拧了一把。笑了一会，两人又看了多时。马氏一幅幅指点说内中的妙处，要引动他的春心。看得那郏氏面上火攻上来，红一阵，白一阵，不住嘻嘻的笑。

    看完了，马氏叫丫头拿上果碟来摆下，并鲜甜久窨下的酒斟了一杯，送给郏氏，道：“你看了那宝贝，火上来了，吃一杯浇浇心火。”马氏因受了阮大铖之托，叫，人去寻了这陈封缸酒来让郏氏。那郏氏不会吃酒，推醉不饮。马氏道：“这酒象蜜水一般，是不醉人的。大奶奶不信，你尝一口看。”郏氏尝了尝，果然甚甜，被马氏苦劝，吃了有三四钟。又坐了一会，觉得头目发晕，四肢瘫软起来。说道：“不好，我醉了。头眼发迷，身子独软了，我回去罢。”站起身要走，却晃晃荡荡，把持不住。马氏忙扶住他，笑道：“你那里是醉，这是少年人寡居久了，这些时没人杀火。方才又看了那件有趣的宝贝，不觉欲火上攻，除非得个趣人儿泄泄火就好了。”郏氏也笑道：“我听见说老爷叫你做马泊六，就替我去寻一个来。”马氏笑着道：“这在我，要谢媒的呢。”郏氏笑着要走。马氏道：“你既然头晕，且在我床上睡睡着。”郏氏道：“恐怕老爷来呢。”马氏道：“他今日出门了，大约还未必回来，你只管放心睡。”扶他到床上，说道：“你穿着衣服睡不安稳，把上盖宽了罢。”那郏氏朦朦胧胧，任他将上衣脱了，只穿一衫一裤，替他将被盖上。不多一会，见他已经睡沉。忙叫丫头到书房里去，快请了老爷来。丫头去了，他将被揭开，轻轻把郏氏裤带解了，褶裤带也解下，将裤子褪了下来，打开看时，好一个丰满的物件，稀稀几根毛，用指头探探，又坚又暖，那郏氏如死人一般，总不知觉。马氏笑着仍把被盖上。

    且说阮大铖知道马氏将媳妇推到房中去了，在书房专等好消息。急得满地乱转。他服了一丸如意丹，此时药性又发，阳物胀得好不难过。正拿手捏攥，忽见丫头来请，笑吟吟忙走过来。那马氏一把拉着他的手，掀开被，指着郏氏的阴尸，道：“这样个好宝贝，总成你受用，看你怎样谢我？”阮大铖欢喜如狂，搂过马氏的脖子，亲了嘴，道：“你且看着门去，我自然厚报你这马泊六。”马氏笑道：“你只管放心。但要你拿出老手段来弄，我替你观风去。千万不要到门就没谢帖，出了丑，我就不管了。”说着，笑了出去，带上了门。

    阮大铖忙上床，脱光了，爬上身，轻轻分开两腿，送了进去，觉得比娇娇的紧暧许多，心中更乐，兴致愈豪。仗着药力，舍着老命尽力舂捣起来，那郏氏虽不会吃酒，但吃得不多，偶然一时发迷，睡一会儿觉好些，被他这一阵狂弄，心中觉得十分爽快，睁开眼来，见是公公在腹上高兴。虽合了他先想的心事，固然暗喜，但良心虽昧，媳妇的肚皮上为公公高据，未免满面含羞。【未免两字不得活，这羞还在有无之间。】反把眼闭上，粉颈略略扭着。【此浪也，非羞也。】

    阮大铖见这个娇态，更觉魂消，心爱得要死，伏下身子来亲了个嘴，附着耳道：“我的乖儿，你害甚么羞？一来我怜你青春孤另，二来阮最那奴才当日撇了你同娇娇相厚，我近来才知道，我同你也厚起来，正好替你出气报仇。”【报仇二宇奇绝，丈夫偷庶母，拿公公的阳物来报仇，真是奇事。】一面说，一面又深抽浅送起来。那郏氏心中想道：“事已如此，还羞甚么？把他的心勾住了，才好长久行事。”心既邪了，便由不得将两手勾住了他的腰，两足也渐渐举起。阮大铖见这光景，连命都顾不得了。弄够多时，动不得了，方才住手。二人并枕而卧，阮大铖搂着他，道：“我此后一得空，常叫马氏来请你，你就来。”郏氏道：“恐怕人知道了，不好意思的。”阮大铖笑道：“笑骂由他笑骂，乐事且同干之。【笑骂由他笑骂六个字，死后便可做他的墓志。】做得隐密，也不妨事。”郏氏要起来，道：“我去罢，怕有人来撞见。”阮大铖犹依依不舍，还抱着亲了几个嘴。要他伸过舌头来，郏氏微笑不肯。大铖嘴对嘴道：“亲亲儿，弄都弄了，这怕甚么？”郏氏佯羞带笑，将舌尖吐了些须，阮大铖咂了几下，把手拍着他脊心，道：“我的儿，我这几根老骨头要送在你身上。”又把双乳咂了咂，才放了他起来。

    二人穿衣下床，阮大铖来开门，那马氏笑嘻嘻向郏氏道：“恭喜，我替你寻了杀火的乖儿，你拿甚么谢我？”　那郏氏红着脸，【红着脸，写得入神。虽极淫浪之人，才同公公如此，见人岂无羞色？】笑着瞅了一眼，道：“坏人。”【妙极。多说不得，不说不得，只此二字足矣。】便往外走，马氏叫丫头送他去了。【细。】过了几日，阮大铖叫马氏约了他来高兴一番。如此多次，人总不知。郏氏把他十数年未曾发泄出来的技俩，全全施展。较之娇娇，骚淫虽不相上下，而柔媚过之。毛氏则卑卑不足数矣。郏氏这是：

    酒逢知已饮，诗向会人吟。

    阮大铖疼这媳妇真不啻活宝，好头面衣服，瞒着毛氏，无样不给，每日吩咐厨上，收拾上好饮食供给。又怕人动疑，向毛氏道：“媳妇青年守寡，替我家争气，理该分外待他。”那郏氏见公公疼爱温存，比阮最当日胜过十分，也自输心贴意。一日，又在马氏房中作乐，阮大铖道：“在这里固然好，未免马氏在外面碍眼。我还罢了，你到底心里不得畅快。又不敢脱光了，恐一时有人来穿不及。我想要到你屋里去，才得放心快活。只因你那丫头在跟前，瞒不得他，恐他口嘴不好。倘或传开了，虽然不怕甚么，到底没趣。想不出个妙法儿来，怎么处？你可有甚么好主意？”郏氏道：“我也是这样想。除非把丫头你也弄上了，才得安稳。”阮大铖把他搂得紧紧的，道：“我也想过这个法子，恐怕你多心，不好说得。既然如此，你明日打发他来，我自有法，这样这样的行。”郏氏应允。

    到了次日，阮大铖在马氏房中睡午觉。马氏知他们的计，避到毛氏上边去，丫头也带了同往。那郏氏在房中看那日色，知到了相约的时候，叫丫头道：“你往马姨娘房中，有我昨日要的花样儿，去取了来。”那丫头去了。到了马氏堂屋里，叫了一声姨娘，不见答应，伸头往屋里一张。阮大铖故意问：“是谁？”丫头道：“是谁？”阮大铖道：“你来。一个人也不在跟前，你把我的夜壶拿了来。”那丫头到窗外拿了夜壶到床前。阮大铖不曾穿裤，将阳物拿着，向他道：“套上，我溺尿。”那丫头又不敢走，要送来，又有些羞愧。【羞恶之心，人皆有之。这丫头还知有些羞愧，何阮大铖之无耻至此也。】阮大铖笑道：“怕甚么？还不拿过来呢。”那丫头只得将壶嘴替他套上阳物，把脸扭着。【四字入神活跳。】阮大铖溺完了，道：“就放在床底下罢。”那丫头才弯腰放下，阮大铖见他蹶着屁股，伸手去抄后一掏，那丫头忙立起身来，被他双手抱到床上，就扯裤子。那丫头见是老主如此，可敢违拗？况他被阮最、爱奴弄过多次，知道此事有妙处，任凭褪下。阮大铖还当他是个处子，用了些津唾，抹了龟头，往里一顶，竟热滑无比，一攮到根。阮大铖笑问他道：“你这丫头好大胆，我当你还是个女孩儿，原来是个破罐子。同谁偷弄来，实告诉我，我不怪你。”那丫头只是笑，不做声。阮大铖再三迫问，他不得已，不敢说出爱奴，只道是当日大相公破身的。那阮大铖也以为实然，遂不再问，只苟且了事而已。那丫头道：“我去罢，恐怕奶奶问。”阮大铖道：“不妨，我还有话问你。你大奶奶这样少年守寡，他也想人弄么？”那丫头道：“嗳哟！这也是你公公口里说的话？”【此语出自他人之口，不足为异。出于无知此等仆妇小婢，则阮大铖真禽兽不若矣。】阮大铖笑道：“呆丫头，妇人家那个是不想弄的？说顽话何妨？”丫头道：“他就想弄，他也不肯告诉我，我如何知道？”阮大铖道：“你只看他间或日间坐着长嘘短叹，夜里翻来覆去睡不稳，那就是春心动了。”丫头道：“这倒有些。”阮大铖道：“我倒爱他得很。你几时拿说话儿勾他，他要同我弄上了，我重重的赏你。”丫头道：“你老人家不害羞？一个媳妇也想弄他。”阮大铖亲了他个嘴，道：“呆奴，人说肥水不落外人田。我的媳妇我不弄，设或他骚将起来，同外人混弄，如何管得他？你只留心，我明日先赏你几件好衣服簪棒，后来还配你一个好汉子。”丫头道：“一时他恼了打起来，你顾不得我。”阮大铖道：“不妨事，你只管上心去做。”床头间摸了一锭银子与他，道：“这赏你买果子吃。”那丫头喜孜孜接了，道：“多谢老爷赏。”身边无处收放，就拴在裤带头上。阮大铖笑道：“你若做成了，还有重赏呢。”那丫头穿上裤子，笑嘻嘻去了。

    回到房中，郏氏忽然怒道：“你为甚去了这半日？”丫头道：“姨娘不在屋里，我等了这一会。还不见来，怕奶奶望我，才来回话。”郏氏道：“你还瞒我，你头发都乱篷篷的，同谁顽去来？你可实说，我不打你。”那丫头死说没有。那郏氏是心照的，就把他衣裳一掀，那丫头不曾防备，被他掀开。见他裤带头拴着一锭银子，故意惊怒道：“了不得，你原来做贼去来，是那里偷来的？快快实说，不然活活打死。”那丫头白瞪着两眼，无言可答。郏氏取了一根窗子栓，狠狠要打。【此栓不知可是阮最拄了去看郏氏私爱奴者。今日又为郏氏吓丫头之用，欲私公公。阮最泉下若有知，亦悔当日烝淫庶母一着错否？】那丫头急了，方说：“是我才上去，老爷赏我的。”郏氏道：“我不信，老爷为甚么赏你？”　逼之再三，方说：“老爷拉我睡觉，才赏我的。”郏氏道：“还同你说些甚么？”丫头道：“没有说别的。”郏氏道：“我倒不打你，你还不实说。”

    那丫头也有些乖巧，见郏氏虽说要打，却不甚怒。这丫头当日被小主人弄了无数，偶有小过，尚不免捶楚，只有威而无恩。爱奴更弄得多，要一根糖吃还不肯。今蒙老主一幸之爱，就与银子，又许衣服簪棒，感恩不尽。想起老主相托的话，暗道：我顾不得，竟实说了，看他怎样？遂道：“老爷问我，奶奶可想人弄，我答应不知道。”就把阮大铖的话细细说上。郏氏道：“我就不信老爷有这话，定是你诌说的，你去请了老爷来对，若真就罢。若是说谎，我了不得。”那丫头道：“我去请老爷，奶奶只管对。”忙忙又走上来。

    阮大铖同丫头弄了一度，乏了，正然睡着。那丫头见没人，掀开帐子，推醒了，道：“你害我奶奶要打我呢，叫我来请老爷去对话。千万不要害我打。”阮大铖满心欢喜，穿裤着衣，悄悄的同那丫头到郏氏房中来。郏氏迎着让了坐下，他笑着道：【这一个笑字，谓谲计已遂，心中暗喜，不觉形于外也。真写得好。】“方才这丫头说了许多的话，果是老爷叫他说的么？要是说谎，我要打他。”阮大铖道：“与他不相干，是我说的，不要难为他。”望着门，向那丫头把嘴一努。那丫头也懂局，徉徜出去，把门带上。阮大铖搂着郏氏，亲了个嘴，道：“你好妙计。”【不劳过奖，此计郏氏行之熟矣。】两人相携同到床上，脱得精光，放了心痛乐。相搂相抱，睡到日暮方散。次日阮大铖果然悄悄赏了那丫头几件绸绢衣服，并数根簪棒，嘱道：“人若问你，只说奶奶赏你的。”那丫头欢喜得了不得。阮大铖又搂住问他道：“我弄的比你大相公当日如何？”那丫头笑嘻嘻不答。阮大铖再三问他，他道：“老爷这东西虽同相公差不多，却没有他的硬实。”阮大铖听了这话，怕郏氏嫌其太软，各处寻觅好春方，欲供他之淫乐。那丫头得了衣饰，拿与郏氏看。郏氏叫他收起留着穿，从此后也分外待他亲厚。那丫头感恩不尽，巴得他二人时常大弄，以做报恩的一件事。或无人处见了阮大铖，便道：“我奶奶在屋里头着呢，老爷何不顽顽去？”或见了郏氏闲坐，便道：“奶奶闷得慌，我去请老爷来罢。”如此者多次。那阮大铖虽到了郏氏房中，恐太走动了，被人看破。也还常约了郏氏到马氏房中作乐，却叫丫头随着，以免人疑。

    一日，中伏天气，郏氏午间洗了个澡，上床去睡。丫头也接着水洗了，正在堂屋坐着春盹。【坐着春盹，写丫头真是个丫头。】这日，大铖正得了些好春方，要来同郏氏试验，悄悄的进来，见那丫头打呼，把他鼻子一捏。他惊醒来，见是老主人，忙站起身，笑道：“我倒是没有骂呢。”阮大铖搂过来亲个嘴，道：“小油嘴。”低声道：“你奶奶呢？”丫头道：“才洗了澡睡觉呢。”阮大铖才转身，那丫头道：“老爷请回来，我有话对老爷说。”阮大铖笑着回过来，道：“你说甚么？”　丫头嘻嘻的道：“不说甚么。”阮大铖道：“小奴才也哄我，我知道你是急了，要弄弄的意思。也罢了，我救救你。”遂同他在椅子上略略见意，要留精神去对付郏氏。【写这丫头一段何故？见人持身不可不正。阮大铖若无禽兽之行，淫儿妇至及此婢，此婢焉敢戏弄老主？又见小人女子近之则不逊之意。】走到房中，揭开纱帐，见郏氏上下一丝也无，面朝里卧，如一个玉人。怀中抱着个竹夫人，一条腿跨在上边，睡得正浓。不觉淫心骤起，把衫裤脱了，低头向下细看，阴户之妙，不可形容。微张一隙，略吐花心。那肛门通红的皱摺密簇，想道：“这件美物，我虽阅历甚多，但美人之物，却未曾尝。大约又自不同，向日娇娇我多次要弄，他定然不肯。【娇娇之淫滥可谓至极，无以复加矣，其后庭肯与阮最、阮优而不肯与阮大铖弄者，亦犹李夫人临终不肯见汉武帝，留个有余不尽之意耳。】今趁他睡着，这机会不可错过。且试他一试。”吐出许多唾液，将郏氏粪门轻轻润了，又向里挖挖，紧紧的有趣，将自已阳物搽得湿透，然后摸着关窍，往里一顶，竟进了一个龟头。那郏氏一惊醒来，回头见是他，【回头，妙，是在后弄也。见是他，更妙，或疑是爱奴。】说道：“这是甚么顽法，弄得我生疼的，还不拿出来呢。”【阮大铖当云，当日阮最那奴才把娇娇的屁股不知弄过多少，我今日替娇娇报仇。】阮大铖紧紧抱住，道：“我的亲亲，我活老了，从不曾弄过美人的这件妙物。我方才细看，你比别人的更妙。你容多弄一下，我就死也甘心了。”说着，又往里送了送。那郏氏也不觉十分艰难，想要买公公的欢心，且他本也是个淫物，也图尝尝这味比前面如何，倒把屁股往外就了就，笑道：“舍你这老花子弄罢。”阮大铖如获至宝，双手扳着，狠命弄了一番，精泄之后还不肯拔出来。趁那滑滑的势儿，又紧抽一阵。郏氏也觉大有妙处，极力迎送，将屁股往他怀中乱拱，多时方歇，拽出那话。郏氏在褥子底下掏出块陈妈妈来，同拭净了，对面搂着睡下。【亏他不怕热，才洗了澡，又是一身汗。】阮大铖道：“亲亲，你原来有这么个好宝贝，比前面的更妙。”连亲了几个嘴，道：“这是我老运亨通，享用你这两件妙物。”郏氏笑道：“你这老没廉耻的，一个媳妇的前后门都被你钻起来。【你这小没廉耻的，一个媳妇的前后门都给公公钻起来。】还说甚珍珠宝贝的。”阮大铖笑道：“我同你还是甚么公公媳妇，是前世的冤家，今生相遇一处，只好除死方休。”【孰不知是同令郎死。】阮大铖说上兴来，又道：“先在背后弄得不得力，不大受用，我舍老命同你弄个快活的。”那郏氏也更乐从。

    阮大铖叫他仰卧，将股垫高，两足大分，叫他用手扳住，合上肚皮，对准后门，就着先泄的余津，两送到根，极力抽提，响声不绝。郏氏觉得比先次更加快活，叫道：“你狠狠快快的，哎哟，我过不得了。”将股乱叠。阮大铖也竭力大弄了一场，才兴足而歇。自此以后，那郏氏是个淫荡之物，觉得后面也各得其妙。但与阮大铖交合，定叫他留一半工夫在后路顽耍。阮大铖也正投所好，竭力以博他的欢喜。

    古语说，若要人不知，除非已莫为。来往多次，也就有人知道。但阮大铖系一家之主，谁敢多管？微有风声吹到阮优耳内，故此也就想下手。他这日郏氏因去孝敬公公，故此房中无人。阮优在床后等了好一会，郏氏同丫头月光下回来了。此时房中月色映得大亮，也不点灯。时日夜静，就脱衣而寝。阮优听得他在床上翻翻覆覆了一会，不见动静，微有鼾声，知是睡熟。他轻轻走出来，到了床前，脱光了上床来。掀开帐子，一见月光映得明明白白，郏氏脸向床里睡着。【同一月也。阮优今日偷他时在此月下，异日爱奴动手行凶时也是此月下。今日月下何其太乐，异日月下何其太苦。】慢慢揭开被一摸，一个光屁股朝外。阮优轻轻伸手去摸他的妙物，稀稀几根毛，竟是合了相书的，这是依稀见肉始为奇。阴中尚有些余精流出，就知刚才同他令尊领教了来的。淫兴大发，阳物直竖，侧倒身子，捏着正对了牝户，趁着那湿意往里一顶，不知不觉送了进去。

    郏氏同公公大干了一回，身子乏倦了，睡着全然不觉。及至惊醒时，已被他送到尽根。阮优见他醒了，恐他挣动掉出，忙把右手从肩下伸过去，【右手妙极，是在床外卧者，此等闲话，亦不稍错。】搂着脖子，左手将他胯骨扳紧，用力抽捣。郏氏爽快不过，把屁股也便乱就。阮优见他如此，知他得了乐趣，料无别话，才放心大弄。那郏氏起先还疑是公公，但才高兴过了，五旬外的人那里又有这样兴致，且上边人多，他如何下得来。又疑是爱奴，觉得这个阳物比他两人都粗大些，干法也甚是在行。被他抽得气都回不过来，那里还说得话出？口中只问得：“你，你，你，你是，是……”个谁字再吐不出。心中也猜了个八分是小叔。直等弄完了，方要问时，听得说道：“我的亲亲心肝，我想你久了，今日才得遂了心愿。”郏氏听了声音，果然是他，忙翻过身来，笑嘻嘻拧了一下，道：“我就疑惑是你这贼短命，【写出喜之至，却又骚浪之至。】你多昝进来的，门关着，怎么得开了进来？”　阮优道：“我先来屋里时一个人也没有，我在床背后躲着来。”郏氏笑道：“那知你这样个小伙子原来会作贼。”阮优也笑着连亲了两个嘴，道：“我是个偷花贼。”爬起来，叫他睡平了，手插入搂着，亲嘴咂舌，顽笑了一会。阮优笑道：“我久要想弄弄你的，心想怕你心肠不定，譬如老早要下手，你可肯么？”郏氏也笑道：“自已叔嫂，又不是外人，怕些甚么？【叔嫂便不妨如此，真淫妇语。】你哥哥在日，我就爱上了你，你若早要，我也依你。你不动手，难道我好先拉你的？你自已耽误了怨谁？”　阮优搂着道：“我的亲亲，就从今日起，也还不迟。你我都正青年，后来的日子多着呢。”正是：

    人心虽是如此，天理但恐未然。

    他两个痛痛的弄了半夜，以偿数年相思之债。自此夜间常来同他相伴，情同伉俪。阮大铖只日间来，同他做白昼生活。【当日阮最同娇娇做白昼生活，夜间阮大铖还得同卧。今郏氏同阮大铖做白昼生活，夜间阮优同卧，阮最竟不得一相旁矣。岂不便输一筹，坏人其鉴之。】夜间不得下来。郏氏所以放胆同阮优通宵行乐。

    一夜，阮优同郏氏事毕之后，说道：“实不瞒你，妇人的东西我也见过许多，外边的娼妓不算，如当日宝妹子虽然生得好，但他的年纪小，一点风情不知道，你婶子也不为丑，我虽心爱他，不知因甚缘故，但同他弄的时候，一毫毫高兴也没有。当日娇娇虽好，一来年纪太大，二来他的此道也宽得没影。我同哥哥两个人的一齐进去刚好，怎如亲亲你模样既标致，这东西又生得紧紧暖暖，实在有趣，真是个妙物。大约妇人中像你这等紧的也就少了。”

    那郏氏近来已把那后庭弄惯了，次次要前后俱来，方得畅快。同阮优弄了多次，想他的阳物比公公的又粗大些，弄在后庭中自然更有一番妙境，虽然想弄，怎好自已举荐，今借他这话，便随机应道：“你说我这个紧么，还有紧的呢。”阮优道：“我不信还有妙似他的，况且别人的紧不紧你怎么知道？这是你过谦的话。”郏氏笑着道：“不是别人，就是我身上还有个紧的。”因拉着他的指头向粪门一塞，道：“这不更紧些？”阮优道：“这件美物，我只弄过娇娇的，果然有趣。好嫂子，你只当积阴骘，赏我尝尝。”就将他扶来，那郏氏并不推辞，就爬伏着，如道士伏章一般，屁股高蹶。阮优将阳物先塞阴中，先借他所泄之精，将后庭与厥物都润湿了，然后一顶而入，大弄了一场。那郏氏淫声艳语，股扭身摇，较淫娼浪妓犹胜。阮优喜爱至极，狂了多时方歇。

    你道这郏氏他也是个宦家闺秀，比不得娇娇出身微贱，怎么就淫贱无耻到这样地位？凡事有个来历，必须叙明始末，方知道内中的缘故。

    他的祖父在嘉靖时系严嵩的门下，阿谀他父子，深得其欢心，官直做到户部侍郎。严嵩事坏，世蕃伏法之后，他见倒了泰山，方才告老归家，却也弄了许多宦囊。

    郏氏的父亲叫做郏钲，是荫生出身。他做刑部员外时，因父亲老病，便告了终养回家。他母亲早故，他父亲跟前有一个少年美妾，姓姬。才得二十多岁，十分宠爱。常对郏钲说：“我今年老多病，全得这女子早晚扶持，着实殷勤。我若死后，可择一个好人家将他嫁去。”屡屡嘱咐。到了临终时，忽然变了舌头，又向郏钲道：“此女随我将及十年，我心甚是不舍。我死后可留着替我守灵，切不可遣嫁。”原来郏钲素常爱这姬氏，背了父亲的眼，常同他调情勾引。两下都有私意，却不敢大胆宣淫。郏钲听了老子临终的话，心中暗喜。竟弃了常时的治命，从了临危的乱命，将姬氏留下。

    他父亲柩尚在家，众人都在棺材左右伴灵，他二人眉来眼去。一日，偷得有空，两个到他父亲房中榻上，便成了苟合的事。【继述先志，真孝子。】姬氏伴了这老儿多年，有夫名而无夫实。经的是面筋般阳物，今尝着郏钲这有骨头似的硬具，始知人道之乐，其喜可知。

    他父亲死后不上一年，这姬氏便生了一女，就是郏氏了。郏钲虽瞒了众人，假说是他妻子所生。外人也就有些知道。但系闺房秘密，各人家务，谁人管他闲事，去声扬露他？后来满服起补，他拜在魏进忠门下。仗魏珰之力，骤升显职，官至大理少卿。虽不曾如阮大铖诸人依附作恶，免不得也是个阉门鹰犬。他与阮大铖都是同类，故当年结了亲家，图彼此扶持。后来魏珰伏诛，他罪在三等，革职而已。

    这姬氏名虽是他亡父之宠，暗地竟做了他的小星。你想一个做官的人，受朝廷恩典，不能为皇家出力，父子皆在权相逆珰门下阿谀以图富贵，就该万死了。且烝淫父妾，又在缞绖之中生女。天道好远，此女焉得有不淫贱辱及在家门姓氏者耶？不必多需叙。

    且说郏氏当日偷那爱奴，因那阮最冷淡他，是无可奈何，将小厮来解馋。后来守了寡，小厮是故交了，自然撇他不得。不想这小厮渐渐胆大，以为说主人已死，主母除我之外，尚还有何人敢为彼之小夫？便不是当日小心。每同郏氏睡时，就拿出那小丈夫的样子来，凡事要凭他的心性。郏氏心中甚怒，却说不出口。久欲撇他，无奈除他之外，再无他人应急，只得强留备用。今遇了阮优，不但是小亲小叔，且阳物与干法俱胜他几分，情爱甚笃。况又有公公时常来点缀，如何还稀罕那小厮？况恐或有泄露，岂不为公公小叔所轻贱？怎肯弃了这两个甜桃，倒去寻他那一枝苦李？遂将他撇在脑后，有多半年总不叫他进来陪睡。即白日相见亦不理他，反做出主母身分，有凛然不可犯之色，面上一点笑容俱无。那小厮猜测不出，暗想道：偷了十多年汉子的妇人，从新又守起贞节来，决无此理。同我恩爱了这些年，何一旦薄情至此？今日晚间我硬走了去，看他怎样待我？

    到了掌灯后，他悄悄走到郏氏门口，轻轻将门一推。原来不曾拴，是开着等阮优的。他便挨身而入，走了进去。郏氏已经睡下，听得脚步响，只道是阮优来了，笑道：“短命的，你今日来的早。”小厮只当是说他，也笑嘻嘻的道：“我怕奶奶自已一个孤凄，故此来早些作伴。”郏氏听得是他的声音，忙将帐子掀开。见他正脱衣服，怒说道：“你来做甚么？”　那小厮不看势头，还笑道：“我来服事奶奶，还有谁呢？”郏氏恐阮优来撞见，忙裹着被坐起，怒道：“我当日一时失错，同你做那不正经的事，如今悔已无极。你快快出去，再迟一会，我便吆喝起来，你就了不得。”爱奴见他发怒，恐怕他当真一时喊叫起来怎处？慌忙抱着衣服，含恨抱愧而去。

    过了数日，小厮偶然张见郏氏往上房去了。他忙忙走到房中，见那丫头正脱了裤子坐在床上捉虱子。他看见了，跑上前抱着，亲了个嘴，伸手摸了摸牝户，就将他按倒。那丫头是熟主顾，也不推辞，便两足高跷，小厮取出肉具，弄了一阵。两人恐郏氏回来，忙忙完事，穿了衣服。小厮搂住他，问道：“我同奶奶相好了这些年，也不知弄过几千百遍，你是知道的，为甚么近来待我这样情薄？当日有相公在，他倒偷我。今日相公殁了，他反从新要做节妇。定没这样的事，内中定有缘故，你定然知道，可告诉我。”这丫头与他是久契的了，因念老主再幸之恩，厚赐之德，见郏氏既私公公又偷小叔，他心中也忿恨不平，常想道：老爷这样疼爱他，他还瞒着做这样没廉耻的事。几次要告诉老主，因见老主与郏氏相爱至极，不敢开口。且阮优只同郏氏作乐，不但毫无恩波相及，连青目也不能够，含恨怨已久。今见爱奴问他，他不说出老主，但道：“你还坐在鼓里呢，奶奶同二相公相好了这几个月，七八连底子都好捣通了，你还问甚么绵布丝布呢？”　那恶奴听了这话，含恨道：“他放着自已有老婆，又去占嫂子，反把我的好事打脱了，其情可恨。”【自已偷主母便罢了，小主偷嫂子便气不忿，真是恶奴心肠。然而又有说焉。昔余目击一事，一儿子殴打老父，其孙在傍大怒道：“没天理的，这样个老父亲，你也忍心打他。”便挥拳将父痛打。彼怒乃父之殴父，他便不想已所殴者亦父也。此正是人心天理处。】寻思半晌，怒从心起，道：“罢，【这一个罢字已见其切骨之恨。今之奸花氏，异日之弑主，皆从此字出。】我几时去偷上他的老婆，才出得这口怨气。”他每夜留心看着。

    那一晚正在暗处张看，只见阮优开了房门出来，往郏氏房中去，那郏氏的门是虚掩着等他的。阮优推开进去，又掩上。他等了一会，悄悄到阮优房中来。微有月亮，到床前，脱了衣服爬上来。那阮优的妻子花氏，见丈夫常撇了他偷嫂子，正一肚子忿气，睡不着。忽见有人上来，只当是丈夫不去了，问道：“你同那淫妇肏捣去，怎又回来了？”那小厮见他认错，满心暗喜，不敢出声，只将他的腿扳开，要上身去弄。花氏还推推搡搡的不肯，道：我不稀罕你，你同那心爱的人弄去。那淫妇等得不知怎样大急大发呢，看急坏了他。”那小厮挺着个硬东西向缝中乱戳，花氏被他戳得痒痒酸酸的，也兴动了，略放松了些，已被他攮了进去。弄了一下，花氏觉得与丈夫不同。浑身细细一摸，全然不是，大惊大诧，道：“你是谁？”那小厮弄也弄了，料道不怕他反悔，便道：“我是爱奴。”花氏惊道：“你好大胆？怎敢半夜三更走来奸我？”他道：“有个缘故。大奶奶从大相公在日，同我相厚了十几年，今日被二相公占了去，把我撇开。我见奶奶年小小的，相公丢了你，倒同别人去作乐，我怪气得慌，【他这气奇得很。】特来替奶奶作伴。相公既偷得嫂子，奶奶就偷不得我么？【不想这恶奴竟会讲因果。】不但你出出气，我也出了这口气。”花氏已被他弄了，说不出来。心中也恨丈夫丢了他去偷嫂子，有了这小子也可相伴寂寞，便不做声。爱奴要得他的欢心，为长久之计，又同他尽力盘桓，弄了一度还舍不得下来。一面抽抽扯扯的说道：“蒙奶奶恩典不弃，可容小的常来服事么？”　花氏道：“那淫妇偷了我的汉子，倒望了我做嘴做脸的，我也气他不过。你相公如今一心只扑着他，待我比当日淡了许多，我便同你好了也不为过。你每夜悄悄打听，但是他过去你便进来。”笑道：“你要留神，不要给那没良心的撞见才好呢。”爱奴道：“我知道，自然留心。”见天色将明，还紧抽了一阵，才起身穿衣出去。

    顶头遇见阮优也从郏氏处回来，撞了个满怀。阮优大疑，问道：“你大清早起来做甚么？”他无言可答，，慌慌忙忙走出。阮优也疑了几分，忙进房中，到床前就去掀被。花氏不曾提防，被他掀开，就伸手将他阴尸一摸，花氏忙用手护时，已被他摸着。花氏还夹着块细帕在裆中，黏济济湿漉漉的，弄了一手，是方才弄开了一阵未曾流净之故。阮优大怒，将他光屁股上打了几掌，骂道：“没廉耻的淫妇，你背着我同这小厮，我我同你了不得！”花氏老羞变怒，也大哭大嚷道：“捉奸拿双，你拿住了么？你同你嫂子偷弄得不值了，倒反赖我养汉，我同你到公公婆婆面前去讲。”那阮优欲待声张，因自已现偷着嫂子，怕花氏在父母跟前说出。咬牙切齿，恨了几声，只得忍住。【阮最见郏氏偷爱奴，因自已私娇娇不敢做声。阮优见花氏偷爱奴，因自已私偷郏氏不敢做声。前后遥遥一对，却无一语相同。】次日寻了那小厮一件风流罪过，几乎打死。吊在一间空屋内，思量要取他的命。

    阮大铖夫妻知道，反责儿子酷虐，吩咐饶放了。此时阮优若将缘故向父母说明，暗暗处死了，倒也无后患。无奈贼人胆虚，自已也有毛病，只得叫人解放，饶恕了他。此后再不与花氏同床，连日间也不同他说话，只在郏氏房中说笑。花氏也是好此道的，又在青年。见丈夫总不理他，因有这一番暖味的事，没奈何，说不出口，只好暗恨在心。

    那阮优夜夜到郏氏房中去睡，不觉过了月余。那爱奴小厮强盗一般的人。棒疮已好。他是死里逃生，心中恨怒至极，暗道：你偷嫂子就行得，我偷你的老婆就行不得？罢了，我送你的命，长远受用你的老婆，出出我这口暗气，又当替那大相公报仇。他去买了一把杀牛的牛耳尖刀，磨得风快，藏在身边回来，晚间又来等候。

    那阮优不但不知他棒疮已好，就是知道，那里疑他敢来动手行凶，并不提防，兴兴头头走入郏氏房中去了。爱奴看真，到一更天气，见门不曾上栓，轻轻推开，蹑足去了。进去到房门口听听，听得郏氏道：“这些时你夜夜过来，想是婶子恼我，他见了我气恨恨的那个样子，好不难看。”阮优道：“你理那淫妇做甚么？我还不曾告诉你，我那夜在你这里，谁知爱奴那奴才同他偷上了，我撞了个满怀。我因为同你有这件事，不好说得，有个把月不曾与他同床了，所以才把爱奴寻事处了个半死。我本要治死他的，老爹奶奶不知就里，又叫放了他。我又不好说出他们的事，恐怕他们也说出你我来，只得认着罢了。”郏氏触动心事，便道：“爱奴的胆子大多着呢，你也要留心防着他。”阮优道：“那奴才再要胆大，我也顾不得老爹说了，定能治死了他。”那爱奴听得怒气直腾，就想要下手。恐他们惊觉喊叫，只得耐着性儿等。又听得阮优笑着说道：“你方才说爱奴的胆子大，我听得人说他同你还有私账，是旧情人呢，可是真么？你不消瞒我。”郏氏顿了一顿，方说道：“还是你哥哥在日，我那一日在房里洗澡，【淫妇再无不善巧言者。他顿了一顿，话便随口而出。这两句是真。】乏倦了，【假。】也没有穿衣裳，【也真。】就上床睡着。【假。】谁知那奴才走进来看见，就把我奸了。【假半。】及至我醒时，声张已是无及。【假。】后来要告诉你哥，又碍口识羞，不好说得，【更假。你哥哥张着倒是真了。】只得忍耐。【假。你何尝忍耐？阮最张见不敢说，倒是真忍耐。】那奴才得惯了济，但是你哥不在家便来缠我。我已被他奸过了，推辞不得，【此数语半真半假。】常同他弄弄是有的。【此句真。一篇话真假相半。欲加之罪，何患无辞？淫妇善说。】亲亲，你是我的心肝一般。你问我，我故此实话告诉你，【只算得半虚半实。】你不要笑我。我如今有了你，还肯稀罕他么？不瞒你说，有一个月前头，他又要来想同我睡，被我要吆喝，撵了他出去了。”阮优道：“这奴才真胆大，等我慢慢治他。”又笑道：“我还听得说老爹也同你有些话说呢。”郏氏笑道：“他是公公，我是媳妇，大压小，他要同我睡，我如何拗得过。也是没奈何，勉强依从。怎像你可我的心这般恩爱。就是你哥在日，我同他夫妻一场，还没有这样亲厚呢。”阮优笑道：“看不出你这件东西，倒尝过好几个美味。”二人笑了一回，阮优又道：“你这后路，他们可曾做过么？”　郏氏道：“啐，怪短命的，你把我看得太不值钱了，这是我爱你得很，才凭你翻来覆去的受用，你倒疑我同他们这样？”阮优道：“我同你背后走得多次了，今日弄个新样儿。”郏氏道：“怎么样弄呢？”阮优道：“等我仰睡着，你跨上我身来，脸向脚头，背套在屁眼内，你两只手拄在褥子上，我用手掐着你的屁股，一起一落，看那出进的样子，你低着了头也看得见，可不妙么？”郏氏也就依他，两人嘻嘻哈哈，便不见说话，只听得吁吁喘气。爱奴听得明明白白，想道：这淫妇原来如此淫贱，我杀他也不为过。又听了多时，方没声息。过了一会，三鼓将完，听得有了鼾声。悄悄走到床前，月光映着窗子，甚是明亮，掀开帐子一看，二人弄乏了，正搂抱睡熟。那爱奴看得真切，风快的刀在脖子上一刀一个，早已了账。这是古人的六个字，一毫不谬，他道是：

    赌近盗，淫近杀。

    岂不确然。那小厮正走出房门，那个丫头恰恰起来小解，看见了他，满心欢喜，只当他以肉枪来叙旧，那知他是以铁刀来弑主？还笑吟吟的低声道：“你来了么，二相公同奶奶在床上睡觉呢，你到我床上去罢。”爱奴心下寻思，既杀了主人，明日岂不被他说破？陡起凶心，道：“也顾你不得。”劈胸一刀搠倒，怕他不死，连戳了两三下，将刀撇在尸傍，带上门出来。走到花氏房中，脱衣爬上床来。花氏月光下看见是他，心中甚喜，也正想他来弄弄。问道：“你好了么？”他答道：“我好了。今日才报了仇，我们此后可放心做事了。”花氏问他缘故，他道：“且弄了再对你说。”花氏连忙睡好，爱奴虽上了肚子，那阳物再不得硬起。花氏见他不插进去，伸手一摸，缩得软丁当的，问他：“这是怎的了？”　这小厮素常虽然凶恶，却不曾杀过人。今一连杀了三个，且又两个是主子。虽没人知道，心中却害怕，那阳物如何得硬？花氏又问他，他方把杀了三人的事告诉了。花氏吓了一身冷汗。道：“这如何了得？”爱奴道：“事已到了这田地，说不得了。一露风声，你我都是死数。你不要怕，我此后每夜来陪你，你也不须着急。”花氏听了，心中乱跳，也毫无兴头。便道：“你且出去，着人见了，不是当顽的。”那小厮也怕人知，就下床穿衣出去了。

    次日，到了日色大高，烧洗脸水的仆妇见郏氏房中丫头不来取水，只当是睡痴了，送了水来。推开门，见丫头血漓漓的杀倒在地，吃了一惊。进门叫了两声大奶奶，不见答应。掀开帐子，只见大奶奶与二相公双双杀死。吓得一步一跌的喊着，报与阮大铖夫妇。吓得忙来一看，见他叔嫂二人杀在一床被中。虽然知奸情，却想不到被何人所杀。为何连丫头都杀了，刀也撇下。心下不明，叫了二媳妇来问。花氏虽然明白，恐露出自已奸情，可敢实说？【此犹可原也。】况且还要留着小厮长远作伴，【此则一剐不枉。】只得假做恸哭，说道：“他同我不同床久了，每夜说到书房里去睡，【淫妇个个善说谎。】我正疑惑不知甚么缘故，原来他过来做这样事。我并不知道，也不知他被甚么人杀了。”阮大铖怕丑传了，忙买棺材装殓。

    众妇女替他二人穿衣服时，阮大铖瞥见郏氏雪白身尸，不禁失声恸哭了一场。【阮优借哥哥尸灵哭庶母，阮大铖借得儿子尸灵哭媳妇，也是一对。】棺殓毕了，两处停放，【娇娇同阮最死是两口棺材，郏氏同阮优死，又是两口棺材，他家的丧事好热闹。】方差人到亲家处报丧。

    此时郏钲的两妻子已故，便是姬氏当家。也有五十余岁了，郏钲同他暗地绸缪。虽夜间在被中拿他做个老妾，日里少不得还要把他当庶母，一家皆是尊称之曰老奶奶。听见女儿死了，放声大哭，忙同郏钲到了阮家看时，已经装入棺内钉上。姬氏、郏钲大怒，说道：“为何不等我们来见见尸身，竟自入材。定是女儿死得不明，快快启棺，待我验看。”阮大铖含着泪，将他叔嫂通奸，不知被何人所杀，连丫头都杀了，详细奉告。因颈断血污，放着恐亲友来看见不雅，故忙忙装殓了。姬氏、郏钲听得他乃爱是如此告终，羞得愧赧无地，只哭了几声，便连忙回去。

    到家，深自悔恨，悄向姬氏道：“我家几代仕宦，今此女如此死法。亲友问知，门楣尽辱，何以见人？这是我该死。你是父亲爱妾，我竟烝淫了你，奸生此女，理应如是。”姬氏道：“你父亲当日叫你将我嫁人，你为何把我留下？又是你引诱奸我，不是我先偷你。就是女儿，你若把他嫁个好人家，如何有这等的事？你难道还不知阮家的坏么？他家当日求亲，我何尝没有阻拦过你。你说他是科甲门第，决定要给他家，你怨得谁？这是一个女儿报应了两家。”郏钲无言可答，惟有叹气，自怨自艾而已。他虽自悔，然已无及。【虽然无及，能知自悔，尚良心未曾死尽。其如阮大铖竟不知自悔何？人生在世，素行岂可不十分检点也。】

    再说阮大铖将阮优、郏氏放了二十余日，抬出埋葬。丫头也埋在郏氏坟后，不题。这爱奴果然夜夜偷进来同花氏同卧，连花氏的一个丫头他也弄上了手，堵住了他的嘴。

    且按下一边，再说那个阮优、郏氏被杀之后，阮大铖疼儿的心只有一二，那疼媳妇的心倒有八九，提起时时堕泪。毛氏众人只说他想儿子，自已忍着心疼，多方劝解，惟有马氏知他心事。一日，又见他咨嗟悲恸，劝道：“死者不可复生，老爷想念他也无益了。一来老爷有了年纪，二来大奶奶也是没良心的。老爷这样疼他，他还背了偷二相公。二相公也算自作自受，老爷也不必悲切了。如今还有一个顶窝儿的，老爷何不取乐一番，解了心事罢。”阮大铖道：“大媳妇当日是我一时高兴，你说阮最同娇娇通奸，我拿他来出气。今日二媳妇无故，怎好又弄上他？”　又叹道：“佳人难再得。大媳妇虽然不长进，偷小叔，我倒也不怪他。我做公公的偷得媳妇，他做嫂子的也就偷得小叔了。【心有偏爱，不拘如何，都可待谅。情之实然。】只可恨阮优这奴才，放着少年标致媳妇不去受用，反去偷嫂子。你说自做自受，一丝不错。我那里还想他？”　马氏道：“我说二相公不是偷大奶奶一个的话。”阮大铖道：“还有谁呢？”　马氏道：“大相公死时，奶奶拷问那娇娇的丫头，他说的碜死了。说娇娇嫌老爷年老不济了，大相公软弱。二相公生得又强壮，下身的东西又粗大，但是老爷不在家，两个人就关着门大弄，比夫妻还恩爱几分。后来大相公也知道了，弟兄吃醋，几乎成仇。娇娇劝他兄弟不要相争，替他们和事。三人滚做一床，怎么一个弄前，一个弄后，又怎样背着弄，真没有耳朵听。那一日好些人在娇娇房里都听见说的，奶奶怕老爷知道，难为二相公，吩咐瞒着不许传说与老爷。这样论起来，就把二奶奶弄弄也不为过。”阮大铖道：“阮优奴才罢了，娇娇这样淫贱。可惜他死了，要不死，我碎割了他。”马氏道：“还不止娇姨呢，连宝姑娘未嫁时就同二相公就勾塔上了，后来才偷上娇姨。母女两个吃醋争锋，多少丑声，谁不知道。”阮大铖道：“我也隐隐听见宝儿在劳家不长进，我还不信，疑是人冤诬他，原来在家时就这样坏。有这样娘，就生这样女儿，可恨死迟了。【阮大铖一家妾女子媳所做所为，若不知犹可言也。既详知之，而毫无自反自恨之心。真奇异，令人不解。】这样说起来，二媳妇不可不弄他一下，出我之忿。慢慢的想法。”因向马氏道：“我看你比他们都好，还疼爱我，有话还肯对我说，我自然分外疼你。不要学娇娇那淫妇嫌我老。”马氏道：“哎呀，老爷怎么拿一个比一个？我模样虽不如娇娇，我的心肠与他不同。我见老爷同我干事，我又不敢阻老爷的兴。我生怕老爷有年纪的人费了力，我暗暗心疼得了不得呢。”

    阮大铖被他甜言密语哄得满心欢喜，搂他在怀中，说道：“你既这样疼我，我难道不偏疼你么？”遂伸手去扯开裤子摸他的阴尸。那马氏也伸手去捏他的阳物，彼此抚摩了一会，那马氏也有些兴动，见他阳物不举，蹲下身去，将阳物放在口中舔咂。阮大铖不禁情兴如火，同他到床上，放下帐子，脱了衣服。阮大铖道：“娇娇这淫妇，我要同他弄弄屁股，他干难万难，谁知他倒给阮最、阮优两个奴才弄。我一生酷好这件事，你可肯给我弄弄么？”马氏道：“老爷，不要说弄我的屁股，就是要弄我的嘴，我还有个不依的么？我每常也想送老爷，恐怕老爷嫌脏，不敢开口的。若不嫌弃，凭你怎样弄法。”阮大铖欢喜得无限，搂着他，亲了几个嘴，他就扶伏在床上，屁股高蹶，阮大铖笑嘻嘻用了些津唾，款款顶入。马氏道：“你只管凭着高兴，狠狠的顶，不要说怕我疼，阻了你的兴。就弄出脏头来，我也不怨你。”阮大铖愈加欢喜，用力抽提。

    正大弄着，一来也是姻缘凑巧，二来他阮家门风合当败坏，这日花氏偶然有句话要向马氏说，走上来。见房门又不曾关，放着帐子，疑是马氏睡觉，再想不到他们打白仗。那阮大铖同马氏正弄得高兴，也不曾听得脚步响。那花氏正要揭开帐子，心中想道：“我冒冒失失把下身掐他一下，吓他一吓顽顽。”遂伸手就去一捏，不想刚刚伸到阮大铖的阳物上，摸着水淋淋的，连忙放手，揭开帐子一看，原来公公同他弄屁眼呢，捏的是公公的此道，羞得彻身通红，惭愧难当，回身就走。

    阮大铖先被他冒冒失失一捏，倒也吃了一惊，不知是谁。见帐子掀开，原来是他。心中正在想算计他，不想有这个奇缘。忙抽出，跳下床来，一把抱住，推在床上，道：“我儿，自已翁媳怕甚么？”就去扯他裤子。那花氏羞愧满面，自已失手错了。又不敢叫，只攥着裤腰东扯西扭的乱挣。那马氏笑向他道：“二奶奶，不要呆了。青春年少，落得受用。你不看当日大奶奶在那时同老爷相好，老爷何等疼他，吃好的。穿好的。你二相公又不在了，你不靠老爷靠谁？且落得享福。有老爷做主，还怕人说甚么不成？我劝你是好话，快不要戆。”就相帮着去拨他的手。

    那花氏一个水性少妇，也有些动心。又听马氏劝他的话，也希图公公疼爱。料想也挣不脱，把手略松了些，已被阮大铖脱下了裤子，伏上身弄了进去。花氏只闭着眼，一语不发，阮大铖同他弄完了，搂着问他话，他总不答。马氏笑道：“你好呆，害甚么羞？我也是妇人，同你一样，怕甚么？”花氏也不做声，挣了起来，穿上裤子，羞羞惭惭的去了。那阮大铖欢喜无限，自幸得此奇遇。

    你道这马氏为甚么两次三番撺拨阮大铖奸两个媳妇？他当日总成阮大铖偷上郏氏，原图阮大铖欢喜，额外加惠于他，是利人利已的心肠。不意阮大铖有了郏氏，一心贪在他身上。马氏穿的戴的，阮大铖虽然加厚，但那一件要紧的事越稀了。人说饱暖思淫欲。他不愁穿不愁吃，不想这一道还想甚么。他每每悔之无及。恰好他也得了个奇遇，故此又撺拨阮大铖奸了花氏，他好另做两图。

    你道他是个甚么奇遇？那阮大铖的正妻毛氏只有正室之名而无伉俪之实，又年老了，阮大铖整年不到他房中一次。他天性自幼好淫，老来这瘪牝中竟不得稍尝鸡味，越觉难过，但说不出口，真是哑巴吃黄连，苦在心里，却也无时无刻不想此处。阮大铖有一个心爱的家奴，名字叫做苟雄，系北京大名府人氏。三十来岁一条大汉，身材膂力都好，又会些武艺。阮大铖当日在北京时，见苟雄时常在街上使拳棒化钱财，爱上了他，收在身边做个亲随。他也自已行事不好，恐人暗害，特特抬举苟雄做个护身的心腹。带到了南京，时常叫他上边来取东取西，毛氏便看上了他这汉仗。又知他有大力，心思想要他裤档中黑松林里，似眼非眼，似嘴非嘴的这件瘪物犒赏他，【主母以此物犒赏家奴，真是异典。】却不得其便。

    一日，毛氏偶然到娇娇住那房中走走。到了院子里，见花台上一块太湖石掉了下来，叫丫头道：“你去叫了苟雄来。”不多时，苟雄来到。毛氏道：“那块太湖石掉了下来，你搁了上去。”苟雄走到跟前看了看，约有百余斤。毛氏也走了来看，苟雄把上衣脱了，只穿短衫，双手抱起那石头来往上放。他因使力，胸脯腆着，下身未免就往前挺起。毛氏有心，见他裤档中一团凸起，好生动火。心生一计，向丫头道：“我一时肚疼起来，你去生个炭火，拿陈六安茶泡一壶来我吃。”丫头去了。苟雄放好石头，也穿衣要走。毛氏道：“你且来着。”他走到房中一条春凳上睡倒，道：“丫头不在这里，我肚子疼得很，你替我揉揉。”苟雄意思不敢，毛氏道：“我还养不下你来么？家人同儿女一般，怕甚么？”苟雄只得伸手去替他揉。才揉几下，他道：“这没用。我有这个病根，【乃骚根，非病根也。】每常痛起来，老爷拿光肚子替我一熨就好了。你也来替我熨熨。”【他果有此病，医生大得便宜。】苟雄笑着不敢上前。毛氏急了，把裤子脱下睡倒仰着，道：“快些，快些，我要疼死了。”【倒怕是要痒死了。】那苟雄见他如此，知他是要如此如此之意。若不如此，恐他反怒。况他一个壮年无妻小伙，见毛氏之物虽毛多而瘪，到底是个妇人之具，阳物也就大举，也不管甚么名分尊卑，扯开了裤子，扛起腿来，就攮了进去，尽力大弄了一阵。

    毛氏久违此物，连丢二次。怕丫头送茶来，叫他歇了出去。毛氏见苟雄不但力大身强，且那一根厥物也出类拔萃，生平尝所未尝之美，岂但强似当年之表兄，还觉大胜今日之夫主，喜出望外，时有厚赠。但是阮大铖不在家，就悄悄叫了他来，到娇娇那房中去行乐。丫头也都知此事，因受了主母厚赏，故不曾泄漏，也相厚了许久。

    不防马氏一日到毛氏房中来有话说，不见毛氏。问丫头们，都不做声。马氏道：“这丫头们怎都哑了。问你奶奶在那里，怎不答应？”那丫头没得说，答道：“奶奶往娇姨房里去了。”马氏动疑道：“往那空屋里去做么？”也就到那屋里来。推门进去，见苟雄扛着毛氏两只腿，在一张椅子上人弄呢。毛氏大惊，推开苟雄，也顾不得羞耻，精屁股跳起来，拉住马氏，跪下道：“好姨娘，你看我素常待你不薄，你千万不要对老爷说。后来你不论要甚么，我都与给你。就要我的肉吃，我也情愿。”【但恐肉骚臭，吃不得。】那马氏连忙拉起毛氏，道：“好奶奶，你待我恩典还少么？我肯坏你的好事？你只管放心。我要泄露了你的事，不逢好死。我去，你只管放心取乐。”就假意要走。毛氏又拉住，道：“好姨娘，你虽这样可怜我，我到底不放心。须得你也同他弄弄，我才信得过。”咐耳在上，道：“他的本事比老爷强几十倍呢，弄得快活到心眼儿里头去，你试试看。”马氏道：“这如何行得？我不说就是了。”那毛氏又跪下去，道：“好姨娘，你不依，是不肯可怜我了。我跪着，看你可过得意去。”马氏见他这样下气，又见那苟雄也精光着跪在旁边，只是叩头，腰问那活又粗又长，紫威威，沉甸甸，好不怕人，心爱得了不得，忍不住笑吟吟的道：“奶奶，你请起来，再做商量。”毛氏见他口软，站起，向苟雄道：“你还不谢姨娘呢。”那苟雄磕了个头，爬起，大胆上前，一把抱住，放在条春凳上，就去脱裤。马氏口中道：“我不消你，留着精神服事奶奶罢。”说着，已被他褪下，弄了进去。

    苟雄尽力弄了有一个时辰，马氏丢了数次，他癫簸哼唧，淫声浪语，连毛氏都看得肉麻起来。弄完了，马氏觉得与阮大铖大不相同，方知这窍中竟有如此妙境。大家穿衣回去，此后毛氏拣上好衣锦常常送与马氏。谁知那苟雄他虽蒙奶奶抬爱，不过只图他的赏赐。见毛氏个老婆子，脸上许多皱褶，头毛也花白了。脱光了时，两个乳如两个晒干了的蝙蝠茄，个阴户塌了下去，盖了上一块大骨头，且自小肚之下两腿凹中一片黑毛，如落腮胡子一般，【这才真是毛氏。】不但一点趣没有，又甚是难看。有一个《驻云飞》道他那阴户的好笑，怎见得：

    口似荷包，皱摺攒围缝条。皮闭羊肠道，毛护风流窍。【噫】两足大分跷，愈增丑笑。好似那掉齿老翁，张口无声叫，他尚自假做风骚股战摇。

    请想这个样子，同他还有些甚么乐趣，不意遇了马氏，又年少，又风骚，欢喜无限。马氏三十多岁，乍遇了这件宝贝，一心扑着他，两人十分十分恩爱，常常偷空就干，倒把毛氏撇开。二人恐毛氏吃醋，商议想要逃走。有一调《西江月》说他二人道：

    夫主防身健仆，东君闺内韶客。私欢栽就两情浓，真是雄鸡雌凤。认道良缘辐辏，那知主仆私通。此身已陷淤泥中，还道信人情重。

    马氏将所有细软都陆续转了与他，做同逃之计。不想阮大铖因郏氏死了，无处去寻乐地，时常在他房中。马氏甚是碍眼，故此劝他奸了花氏，使他二人情热，他好得便抽身，所以力成其事。花氏那日同公公弄了一下之后，爱奴虽夜夜进来伴他同宿，花氏也不好向他说得。那阮大铖隔三五日到花氏房中，支开丫头就弄一下。花氏也被他弄过推辞不得，只得依从。虽然多次，阮大铖心里固然爱他年小标致，但交合之时，他从无欢颜相对，古古板板，像无可奈何样子，故阮人铖不甚真欢喜。你道何故？花氏一则嫌他年老不济事，二是无可奈何从顺的。况且又有爱奴这样个精壮宠奴，所以他与阮大铖干事，不过如应差而已。

    一日，阮大铖往亲戚家吃戏酒，五鼓方归。小厮打着灯笼到上房，迳到马氏房中来。黑魆魆的，以为都睡熟了。自已接过灯笼，命小厮出去。他进到房内，见房门大开。到房中掀开帐子一看，不见有人。叫了两声，也不见答应，心中甚是疑惑。走到那边，见丫头酒气冲人，呼呼大睡。摇醒了，问道：“你姨娘呢？”丫头揉了揉眼晴，答道：“在床上睡觉呢。”【情景逼真，是顺口语。】阮大铖道：“在那里？何尝在床上？”丫头还矇矇戆戆的道：“想是到奶奶上边去罢。”【妙。是日间的语惯了，不觉说出。的是个蠢小丫头。】阮大铖大怒，夹脸两个嘴巴，道：“半夜三更到上头做甚么去？你还胡说。”那丫头被这两下才打得醒过来，道：“昨晚点灯时，姨娘强着赏了我两碗酒吃。我醉了来睡觉，不知姨娘在那里？”阮大铖复又到马氏房中，见桌上放着只蜡台，点灼了，开了箱木一看，都是空空如也，毫无所有，知他是拐带逃走。叫那丫头来，问道：“他既逃走，你可有不知道的？你实说，他同谁有奸？跟谁去了？”那丫头道：“我不知甚么叫做奸？【妙极。是无知小丫头语。】他往里去，又不曾告诉我，我那里知道了？”【更妙。如听得一个小丫头说蠢话。】阮大铖越怒，上前打了几拳，踢了几脚。那丫头大喊大哭，疼得满地打滚，道：“腿在他身上，他走了，我如何晓得？我要知道，我也去了。”【妙妙，愈答愈奇。我也去了，不知他去作何事。】阮大铖更怒，揪过头发，又踢打了一顿，道：“你快说，不然我打死你。”丫头怪叫道：“杀了我，我也不知道，与我甚么相干？我每常只见苟雄常来屋里，姨娘就把我倒扣在那边。我间或看见他腰里塞些东西出去，别的我不知道。”

    此时毛氏同众妾听见吵闹，都起身走来。毛氏听见这些说话，暗暗吃惊叫苦，生怕阮大铖处治苟雄。阮大铖叫上夜仆妇下去叫那一个管事的家人庞周利来，吩咐道：【毛氏何幸，苟雄始去，而傍州例之。家人即现乐哉。】“看苟雄在那里，叫了来。”庞周利去了一会，来回道：“苟雄反锁着门，小的拧开看时，房中一空，大约逃走了。”阮大铖知是他拐去了，心中痛恨。要报官缉拿，又怕马氏说出他偷媳妇的话来，只得暗恨忍住。惟独毛氏更咬牙切齿，恨这马氏把他一个活心肝生生的摘了去。

    再说爱奴一夜同花氏睡着讲闲话，忽然想起郏氏的事，向他道：“你道大奶奶这淫妇该杀不该杀？我动那一夜，听得他向二相公说老爷那老禽兽同他也是厚间。这没廉耻的淫妇，公公媳妇也做这样的事。就是骚极了，宁可偷别人也不肯偷公公。”花氏听了，暗想道，倒是老爷奸我的话不曾告诉他。若他知道，把我也看得不值钱了。这夜两人高兴了一番，正然睡熟。花氏梦中忽然一惊跳起，爱奴也惊醒，忙一把抱住，道：“你怎么了？”　花氏定了半晌，方说道：“我梦见姆姆房中那丫头，一身鲜血，来向我索命。骂我说不是我私通了你，如何得害了二相公同姆姆。因你杀了他两人，故此才又杀了他。你的一死不消说，连我也放不过。我再三求告他，他决不肯放。向我身上一扑，一惊醒来，魂都几乎吓掉了。”爱奴听说，心中也有几分害怕。只得勉强安慰他道：“这是心上梦，理他做甚么？”　口虽如此说，心下未免怀着鬼胎。那花氏日间间或陪公公，夜里每宿伴爱奴。过了数月，竟怀了孕，也不知是那一个的种。渐渐丰肚。那花氏要把公公奸他的话说与爱奴，或商量出个法子来，竟往阮大铖身上一推，谅阮大铖自然替他想法。

    花氏因前爱奴说郏氏的话，他硬口怕羞，不肯说出。但向爱奴道：“这怎么处？若露了出来，就不好了。”那爱奴问他要了几钱银子，寻了些打胎药来。吃了数剂，毫无效验。爱奴道：“如今没法了，只有逃走一着。他一个官宦人家媳妇跟家人走出，决不好报官访拿。苟雄同马六姨不是样子么？我同你到他乡外府做一对夫妻过日子去罢。连丫头也带了去，万不得巳卖了他，做盘缠也好。”花氏一来无可奈何，二来他心中实爱爱奴，憎嫌公公老了，便依从他。问那丫头，丫头恐主母走了，追问他起来，可有不知情的？也情愿同去。遂将细软打了两个大包，爱奴背了一个，丫头背了一个。花氏包了头，穿了丫头的布衣裙，三人悄悄开门而去。

    次早，管门的人来开大门，见重门洞开，吃了一惊。走了进来，层层门都开着。见花氏的房门也大开，叫了两声，不见人影。入内一看，见满地旧衣服，东西撂得乱三搅四，主婢二人都不见了，忙上去回了阮大铖。阮大铖又吃一惊，命查。家人说爱奴也走了。阮大铖虽知是他拐了去，但家奴拐去儿妇，说不出来，只暗暗通知了亲家。

    这花氏的父亲花知县也是个在闲乡宦，听得乃爱演了红拂记，可还说得出一句话来？当年司马懿假瞎，他也只好假聋罢了。可笑这阮大铖奉承魏珰，做了多少恶事，富贵二字不曾图得一件。积作得一个正妻，两个儿媳妇，两个美妾，一个爱女，都报应做出这等好事。他不但不知警省改过，心肠愈丑愈辣，后来便见。

    且说那爱奴同花氏并丫头偷出了大门，天尚未明，觉得眼前一个黑影拦拦挡挡。及走到了跟前，却又不见。【显报则说明易晓。此等是隐隐忽忽报应，看者须知。】爱奴心中甚是疑影。每常是走熟了的路，此时昏头昏脑，总看不清街道。直至东方大亮，眼前黑影不见了。【向花氏梦中索命是他，花氏腹中之物也是他，此时黑影也是他。此时作书者暗含报应，不肯说得活现，恐人讯说鬼话也。】才走出了水西门，要雇船往上江去。因见来往的人络绎如织，恐遇着熟识，心下未免惊慌，面上的颜色便有些变异。不想正遇着几个捕快出城拿贼，见他三人既无行李，只背着两个大包，，慌慌张张，见人都有惊惧之色。又见花氏虽布衣淡妆，面孔非贫家妇女，知是逃走的人，上前一阵盘问。那爱奴是心虚的，面容失色，嘴中话都说不清白。那花氏同丫头脸如白纸，浑身抖战。

    捕快将他三人带到一个僻静小庙中，把爱奴拷问起来。他忍受不得，方说是阮大铖的家人，拐的一个是幼主母，一个是丫头。他众人又问花氏，花氏今虽做了淫奔的妇人，当日也是宦家的闺秀，何尝见过这些恶事？他先见拷问爱奴的那些非刑，魂都没了。恐怕拿他也拷问起来，二来冥冥中也有个神鬼。那郏氏、阮优虽有可死之道，而爱奴非杀他之人。况爱奴、花氏罪更浮于他二人之上，岂有逃脱之理？花氏遂将如何通奸起，如何遇上阮优，如何将他责打，如何杀了他丈夫嫂子丫头三个人，又如何通奸有孕，才逃了出来。【阮大铖造化，到底亏他害羞，不曾说出也。】鬼使神差，细细说出。捕快遂带到县中，详细禀知。知县先问花氏，花氏又细说了一遍。然后问爱奴，也不曾用夹棍，也就一一招成。二人画了供，知县将爱奴打了三十收禁。花氏因有孕免责，也下了女监。丫头交与官媒保出。申报了上司，上了本。爱奴因奸杀害家主，问了凌迟。花氏虽非同谋，知丈夫被杀不首，反与爱奴通奸私逃，与同谋杀夫罪等，也问了剐。阮优、郏氏叔嫂通奸，律绞，已死勿论。丫头免议，并赃物给还原主。

    爱奴到了监中，众禁子一来因他无钱打点，这是第一件。二来恨他凶恶，日钻夜押，受了无限苦楚。【此因无银打点耳。若有钱，彼奉承不暇，何恨之有？】花氏又带上了两个禁子，【此极写禁子之恶。】每日每夜上下口都有得受用。等他养过了娃娃，才带他二人到了市上。上了木驴，受用了一剐。临刑的前一夜，爱奴、花氏同梦见郏氏的那丫头，笑容满面，向他抚掌道：“你们也有今日。”二人醒了，自知死期一到，欲悔从前，已是无及。再说那知县差人去叫阮家来领丫头赃物，阮大铖回书都不要了，任凭发落。知县命将丫头官卖，赃物入库，那也就是他囊中之物了。

    且说花氏的这一件事，也是眼前报应的一重公案。【这一部书讲淫亵的事，千言万语总不过归到报应两个字。看花知县这一重公案，似乎赞笔，可以不用。然是一个要紧报应，亦可警掌刑名之辈，勿谓其为蛇足也。】他父亲花知县，名叫花翩，倒也是一榜出身。做官虽不甚贪酷，却任性多疑，凡事偏拗。【为官者任性已大误，再多疑偏拗，焉有不枉杀民命者？】他问公事，若任性起来，凭着幕宾朋友百般劝戒，他再不肯听。人知道他是这样个倔强性子，也就没人肯苦口劝他了，因此上地方上的百姓也吃了他许多的亏苦，含了无限的怨恨。且把他的事略叙一两件，便知他的为人了。

    他县治中有个百姓叫做司新，家虽贫寒，却识字知书，心地奸狡。【嗟乎！读书识字，原图效法圣贤，若读书但能奸狡，读之奚益？】他有一座祖坟，与一个土财主名钱泰的山地相邻。他欺心想谋这钱泰的地扩充他家的坟山，因使了个奸心，弄了几块大砖，写了基址界限，倒写了数十年前的月日，用刀镌刻了，暗暗埋在钱泰的地上。也过了十多年，钱泰的妻子死了，就请地师在这块地上点了穴，要来安葬。司新争执说是他家的坟山，不容下葬。两家争竞起来，司新便到县中去告，说土豪恃富霸占穷民坟地。

    钱泰倒运，刚刚撞在花知县手里。花知县一接了状子，便疑心钱泰是财主欺压贫穷，霸占是实。随拘了钱泰来问。钱泰禀称：“这是小的几辈传流的山地，山邻皆在，非强占。况还有当年买地的文约为据，上面写着与司家的坟地为界。”花知县命取了原契，并众山邻来问。次日，又审众山邻。异口同声都说：“小的们素常听得说是钱家的是实。”花知县问司新道：“众人都说是钱泰家的地，文书上地界又写得明白，你如何告他霸占？”　司新禀道：“老爷天恩。他倚富欺贫，想白占小的的地，小的可敢赖他？文书上虽写着与小的家的坟地为界，但那一片全是两家的地，并不曾写着亩数长尺，如何做得准？这些山邻都是他买出来的硬证，总求老爷上裁。”

    这花知县先有个疑团在胸，听了这些话，越疑钱泰霸占，却无可为凭。踌躇了一会，忽问司新道：“你说的固是。但你执定说是你的，可有甚么凭据么？”　司新说：“小的父亲在日，曾向小的说，坟山后来恐有人吞占，山地界址都有砖字埋在地下。虽向小的说了埋的地方，却不曾眼见。年深日久，不知可还有没有了？”　花知县道：“这就是凭据了。纵然年久，必定还有形踪。”随差衙役押他众人同去眼看刨挖，果然在疆界上挖出几块砖来。钱泰所点之穴却在司家砖界之内，差役回衙呈上。花知县见了那砖非一日之物，字迹尚还可辨，心中大怒，以为钱泰霸占是真，重责二十板。众山邻各责十板，将地判还司新。你道这节事可是他疑心的偏处。

    这还是小事，还有一件人命大案，被他任了性，将一妇人受了极刑，更是冤枉。那时有一个百姓，姓于名鲁，是个孤丁。他不但生性愚卤，且形状鄙猥，百无一能，以卖莱为生。他父母在日，替他娶了个妻子汪氏。这汪氏虽是穷家之女，却生得一貌如花，竟有七八分姿色。他嫁了于鲁，甚是贤慧，并不憎嫌丈夫。他家租了一间临街的房子住着，后边又没院子。这妇人泼水倒浆，少不得往街上去倒。他少年嫩妇未免怀惭，在门内往外一泼，便撤身进去。不想活当有事，一日正去泼水，一个人在门口走过，泼了那人一身。汪氏情知理亏，一个脸绯红，忙陪笑道：“一时失错，大爷不要见怪。”

    那人是个标致少年，穿了一身华服。他姓宋名奇生，生性浮浪。家中有数千金之产，才二十多岁。因娶了个奇丑妻子，两不相睦，时常在外三瓦两舍嫖妓宿娼，淘碌容虚。现在弱病在身，还不知检，犹自贪欢。【有此数句，伏后交合即死之故。详细。】这日在此走过，不想汪氏泼了一身脏水。正要发作，猛回头，见是这样个妙人，遍体酥麻。见他有自愧之色，忙陪笑，低声道：“失错何妨？若不嫌弃，不妨再请泼些。”不住望着嘻嘻的笑。汪氏见他话虽轻薄，却是自已的不是。又见他俊清和善，也微笑了笑，【这一笑笑得不好了。古云：怕闲汉。任有烈性女子，禁不得有闲汉勾挑，无有不坏了事者。即此五件事中小闲二字一理也。是妇女但此一动心，则不可复制矣。】缩身进去。那宋奇生还不住回头望着去了。谁知这一泼，把个宋奇生的魂竟泼在了他家，一日不住的五七遍在他家门口走。总不见这妇人的影儿，倒看见一个时常在他家卖花翠的老婆子。

    这婆子姓密，因他有一张好利嘴，众人借他的姓起了一个混名，叫做老蜜嘴，就在这妇人的紧隔壁住。宋奇生满心暗喜，到家忙叫家人请了老蜜嘴来。到书房让他坐下，袖中摸出一封银子进他，道：“我有一件要紧的事托你去做，若替我做成了，谢你纹银二十两。这是五两，先送你发个利市。”那老蜜嘴欢喜得了不得，满脸是笑，说道：“大爷有甚事，只管吩咐。我若力量做得来，再没有个不尽心的。”宋奇生便将隔壁那妇人如何泼了他一身脏水，如何望着他笑，【一笑之祸。】要求他做个马泊六之意，成全此美事。这老蜜嘴与汪氏隔墙，来往甚密，汪氏常有事烦他，他从不推辞。汪氏感他的情，认他做个干娘，两人甚是和美，无一日不见面。今听得宋奇生这话，心中暗道：这妇人同我住了这几年，从不曾见他走甚邪路。又是干女儿，这话如何开口？便推辞道：“这人是我紧邻，夫妻和睦，从没有听见他有甚么坏事。这个我不敢许。”宋奇生见推托，忙道：“你的蜜嘴是有名的。你若肯尽心，一片甜言自然说得动他。若是嫌少，事成了我再加十两谢你。”老蜜嘴一年卖花所赚的钱不过只够养家，何尝见过这些银子？听见许他三十两，利欲熏心，遂转了念头。便道：“这银子大爷且收下，我去探探他的口气，看事成了再来领赏。”宋奇生大喜道：“你若不收，便是推辞了。只管拿去，我专听好音。”那婆子也就笑纳。回到家中，就到汪氏家来。汪氏连忙让坐，说了一会闲话。婆子忽然笑说道：“我看天公甚不公平。你这样个标致聪明的人，甚么上样的丈夫配不得，却嫁了这样个女婿，傍人也替你叫冤屈。我娘儿们说话，你不必掩藏，你心里可想相与个趣人儿么？”汪氏道：“一来是我前生造下来的命苦，二来我父母虽穷，也是清白人家。若做些外事，丑名一扬，不但一身名节丧尽，连父母的脸面都没有了。”婆子笑道：“听你这话，是个顾羞耻的好妇人了。怎么有个标致后生说你有情意到他，想念你了不得，托我来探你的口气。”汪氏红了脸，含羞怒道：“这是那里的话？是个甚么人？”婆子笑道：“你不要发急，事情必有个缘故。一个少年的财主姓宋，是我的一个大主顾。他向我说那一日在你门口过，你故意泼了他一身水，【故意二字妙。】还笑着对他说话。他想得你梦魂颠倒，故托我来探你的话。据我想起来，你两个正是郎才女貌。若果然相爱，我替你引进。”汪氏听说，知是前日那人了，答道：“我那一日失错，泼了他一身水，并非有心。因为得罪了人，只得腆着羞脸陪罪是有的，何尝有甚私情私意？妈妈不要听他枉口拔舌，不要理他。”

    那婆子见说不进去，只得到宋奇生家，将妇人的话详细回覆，原银缴还。宋奇生不肯接，再四央求道：“你只管收下，再看机缘。全仗你的力量，我决不敢忘你的恩。”那婆子也就收了，应诺而回。

    且说那汪氏自听了婆子一番说话，少年水性，未免动情。暗想道：这人倒也是个多情的。我泼了他一身水，不但不恼，倒反爱起我来。但说我是有心勾引却是冤枉。看他年少标致，若嫁了这样个丈夫，也不枉为人一世。心作此想，未免就有个相感之意。

    不想这宋奇生因不见老蜜嘴回信，眠思梦想，废寝忘餐。他素常身子怯弱，就病倒在榻。他因夫妻不睦，便在书房中养病。一日，叫了老蜜嘴到家，说道：“这妇人是我前生的冤家，我这条命眼见是他送了。”床头取出一封银子，道：“这是二十五两，送你老人家。烦你去向他一说，他若肯救我的命，便是我的大恩人了，我竭力照看他。若断然不肯，是前世无缘，只得凭命罢了。但愿你尽力去说，成不成银子都送你，我后来还有重谢。”

    老婆子得了这一大包银子，欢喜无限，就别了回家。又到汪氏家来，便将宋奇生如何因想念他成病，看看待死，托他来求救。他把宋奇生的话详细达上，又再三怂恿道：“我们这样人家，料道贞节牌坊轮不到。若相与了这样个多情多义的人，且落个后半世快乐。你不要痴了。”这妇人素常心不动倒也罢了。前次听婆子说宋奇生想念他的话，也感动了些。今又听说因他病重，又听说照看他一家的话，便动了个知已之感。虽然不曾许出口来，但红了脸，又不做声，只叹了两口气。婆子见这光景，知他心软，便抽身出来，到宋奇生处将前话说了，道：“我看他虽不做声，已有肯意。你明日可挣挫到他家，苦苦哀求，包你的一箭上垛。便是一时变脸，我来解救。”宋奇生听了，一心欢喜，病竟好了多半。

    次日打扮光鲜，到老蜜嘴家打了照应。看看街上无人，竟走入妇人家来。汪氏正坐在窗下做针指，忽见宋奇生推门进来，便道：“你这人非亲非戚，到我家来做甚么？”宋奇生忙把门关上，到跟前双膝跪下，低声告道：“向日蒙你垂爱，【此句妙，便把有心泼水赖在他身上。】我为你一病到今，性命几乎不保。我料想也活不成了，【语中之谶。】今日特来见你一面，死也甘心。你肯与不肯，凭在你的慈悲罢。”就一把搂住了他。汪氏见他这光景，又可怜，又动了个爱字。也不怒，只红着脸，低声道：“这如何行得？看我丈夫回来，快些出去。”宋奇生见事无变局，就站起，将他抱到后半间床上，便替妇人脱裤。汪氏虽用手挡拒，却不做声。被宋奇生缠绕多时，也就情动，手略稍松，便被他脱下。宋奇生也忙将鞋袜裤子脱去，也无暇脱上衣，就上身交媾起来。汪氏含羞闭目，任其所为。多时，只见他身子伏下，便不见动。汪氏以为是他泄了，也便由他。好一会，压得受不得了，低声道：“你下来罢。”也不见应。只得将他推下身来，定晴一看，原来宋奇生已送其生。【虽与阮最一样死法，却毫不相同。】汪氏心胆皆裂，忙穿上裤子，没了主意。他每常认得娘家，如飞的走回去了。

    这老蜜嘴见宋奇生到汪氏家去多时，不见动静，心下暗想，打点明日往他家索谢，且关门坐着听信。那于鲁到下午卖完了莱回来，进门歇下担子，不见汪氏。走到后面，见睡在床上，到跟前要叫他时，却是个男子，光着下身。心中大骇，再一看时，竟是个死尸。不知何故，忙往外跑，要叫邻舍。不想惊慌了，被门槛一绊，一交栽倒在门外。不知跌了那处要害，哼也不哼，早已气断。过路的人看见，聚拢来看，还以为是他跌背了气，扶起他来，方知气绝身亡。他的邻舍也来了，进屋叫他妻子要问时，见床上还死着一个，大家都不知是甚缘故。此时老蜜嘴也来，见了心中暗惊。他是紧邻，少不得同四邻到县中去报。

    花知县究问他妻子下落，众邻说汪氏别无亲戚，只有父母家，定然是走了回去。花知县差四衙带仵作去验尸，又差人同一个认得汪氏娘家的去拿汪氏。去了一会，都来回话。仵作回报，奸夫一名，不知姓名，下体赤露，死在床上。亲夫于鲁跌死在门外，二人浑身细验，并无伤痛。差役缴签，汪氏拿到。花知县叫将带上来。一见，便怒道：“这样个年小妇人，怎敢大胆谋死奸夫，吓死亲夫？你这一剐是万万免不的了。这奸夫叫甚名字？如何通奸起？可细细供上来。”汪氏哀哀啼哭，便将如何泼水起，以至老蜜嘴说合成奸止，备细说了。又道：“奸夫自死是实，并非谋害。亲夫跌死系小妇人回去之后，更不知情。”花知县令拶了一拶，敲了五十，口供如前，命放了。叫过老蜜嘴上去问，老蜜嘴也照实供了，与汪氏所说无二，但两人之死实不知道。花知县定汪氏的罪案。说道：“你向之泼焉之无意，【真是以莫须有三字定人罪案。】后来虽是他和奸，然致奸夫丧命者，实首于你勾引之罪也。亲夫之死，你即不知。缘因奸夫之死，方致亲夫之死，与同谋杀何异？你这恶妇，一剐以偿二夫之命，也不为枉。”汪氏苦苦哭求，花知县任性执拗住了，那里肯听。又拟宋奇生已死勿论，着本家亲人领尸回去。密氏两家勾引，以致连丧两命，若加一辟。但二人之死，彼实不知，欲拟杖流。又系妇人，拶一拶，敲一百，责三十板，以正两姓勾挑之罪，赃银三十两追出。

    花知县定了汪氏的罪，幕宾与刑房书吏再三说罪太问重，未免伤德。他那里肯听？只得照他的主意申了上去。那汪氏收入女监，心中痴望，犹以为上司或批驳，尚有生路。不意上台竟准行，上本奏过了，奉旨依议。到剐的这一日，汪氏方知，不胜愤恨，道：“我之一死固该，但不至于剐。今日陷我至此者，花知县害我也。”呼天自誓道：“死后无知则已。若有知，我来世与他为女，再拼一剐，必定辱坏他的门风，报这一点怨恨。”

    汪氏死后有年余，花知县一夜正睡着，梦见汪氏笑吟吟走进房内，向他道：“我生前蒙老爷的恩德，今日来相报了。”花知县猛然惊醒，正值他夫人肚痛，生下一女，他心中也甚疑影。过后见那孩子形容宛似汪氏，虽也心中郁郁，久久也就罢了。花知县到底因性拗上，被上司题参，革职回籍。他这女儿过后长大了，十分标致，又聪明伶俐，反疼爱得了不得。阮大铖闻知他的女儿美甚，央人求亲，遂将这女儿嫁了阮优。做了这一番丑事，花知县方想起昔年汪氏之梦，说来相报的话，不胜愧恨。深悔当日做官断事任性多疑之错，愤恨成疾。但闭上眼，便见女儿血淋淋在面前，又是那伤心，也不久身故。可见做官的人不可偏执已见，须要详细察问，方无差谬。后来有好讲因果的人说，这花氏是汪氏托生来报恨的了，这爱奴定是宋奇生转来。他前世坑了汪氏一剐，今世成就奸情，以完前生宿愿，陪了一剐，以偿汪氏之死。若果如此言，孰谓冥冥中无鬼神耶？【或曰：汪氏托生花氏，拼一剐以报恨，恐无是理。众曰：不然，怨愤至极，视一死如鸿毛耳。如昔之荆轲、聂政为他人雪恨报仇，尚不惜抉面碎身，何况切已之恨？且系鬼神之事，置之勿论可耳。】

    闲话休题，且说阮大铖在家中时常打听北京的事体，见逆珰一案渐渐冷下，心中虽放了些，到底有心病的人，未能全释。毛氏的兄弟毛羽健现做御史，阮大铖打发大管家庞周利往北京去寄信与他。托他将逆案内中详细寄一信来，庶几放心。那庞周利去了有两个来月，回来了，呈上舅老爷的回书。阮大铖见了概不株连之旨，心才落下。那庞周利禀道：“小的路上看见马六姨来。”阮大铖忙问道：“你在那里看见的？”

    原来庞周利回来之时，到了山东红花铺地方，素常知那里婊子甚多，偶然嫖性大发，问店家道：“你这里有上样的好婊子么？”店家道：“近日新来了一个婊子姓马，叫做马赛兰。说是南京有个马湘兰，是驰名的妓女。虽文墨大通，却生得不甚标致。这马赛兰也识一笔好字，模样果然生得好，才三十来年纪。不知他今日有人接没有？爷要嫖，我叫店小二去看。”庞周利道：“这好得很，你快叫他去看，没有客就接了他来罢。”店小二去不多时，同了来了。一进门，两人相见，都觉些面热，却想不起来。那庞周利听见他说话是扬州声音，甚是动疑。遂陡然想起主人的小奶奶马六姨，却不好问得。

    你道他两个是一家的人，又相离不久，为何就不相识？但马氏那时是阮大铖的爱妾，下人何因常见，不过偶然一睹而已。在庞周利还有几分认得他，在马氏做小主母时，家下人甚多，那里个个认得，只依稀似见过而已。【解释得好，省得冬烘先生许多辩驳。】两人吃了酒饭，上床云雨之后，庞周利道：“你可认得我么？”马氏道：“正是呢，我一见面时，就像在那里会过，一时再想不起来。”庞周利笑道：“你可是南京阮老爷的小奶奶么？”马氏吃惊，不敢答应。庞周利道：“你不消瞒我，我就是阮老爷的家人庞周利。见过你多次，你难道忘了么？你跟苟雄逃走了，如何落在这里？苟雄往那里去了？”马氏听说着了脚跟，料瞒不住。二来今日到了这个场中，见了他，竟如见了亲人一般，哭将起来。说道：“我当日一时念错，跟苟雄逃了出来。他原是北京大名府人，要带我还乡。不想路上遇了响马，他只该让他抢去东西，还逃得性命。他仗著有些力量，就动起手来，被三四个强盗一阵乱箭攒死了，把我抢了去，每日轮流淫宿。过了两个月，被官拿获杀了，说我是强盗妻子，发了官卖。我再三辩说我是良人妻子，丈夫被害，我是抢了去的。官府那里肯信？我又不敢说是老爷的小，逃出来的，只得凭他。谁知道卖到水里，走了这条路。当日好好的在家，若不是奶奶这老淫妇害我，我怎么到这个田地？”庞周利道：“你自己做的事，怎么怨奶奶？难道是奶奶叫你逃的么？”马氏道：“你不知道里面的详细，若不因他，我如何得走？”遂将毛氏如何私幸苟雄，如何被他撞见，如何毛氏求告也才偷了他。后来情厚了，才同逃出来，事岂不因他而起，叫我如何不恨？庞周利方知内中细故，心中暗喜。【喜得恶甚，所以名庞周利也。】两人又风流了一度。

    次早起来，庞周利就给他嫖资之外，又私赠了他三两银子，马氏洒泪而别。庞周利来家，当件新闻报与主人。见阮大铖问他，可敢说曾嫖过。只说到了红花铺，偶然看见问起来，是如此如此，但把后文毛氏的话截去。阮大铖听了，又愧又恨，咬牙骂道：“那奴才死得好，这淫妇也现报得好！”　他只知畅快别人，就不曾想想自己更现报得好也。要知钟生、钱贵二人事体如何，下文便知详细。

    姑妄言卷十三终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第十四回 多情郎鑫马玉堂 矢贞妓洞房花烛

   姑妄言卷十四

    钝翁曰：
    钟生之娶钱贵，大登科之后小登科，完他一对多情种子而已。

    钟趋之让居，熟灶内添柴，乃人情之常。当思身历其境，亦是此等否，不可使笑钟趋也。

    易老儿占尽便宜，刻苦一生，一份家资属于猴子之子，而易氏祖宗不血食矣。易于仁借种家奴，他年产业又将付与勤、寿，己身亦斩其祀矣。父以刻，子以淫，易老儿之罪可言也。彼不知易于仁非其子也，易于仁自知之，自欺之罪浮于乃父，后来所以不得其死。且连禽兽假子仍无，此辈戒之哉！

    易于仁与妻妾之淫法，已为奇矣。而奇姐同仆婢之淫，愈出愈奇。其父其女不负其名，真是异乎于人之奇淫。写奇姐奇淫，内夹写一贞姑之贞。贞者更显其贞，淫者愈觉其淫，是两衬法。

    卜通遇焦氏，彼时未尝不以为乐。但恨彼死后无知，未必知水氏之嫁干女婿、卜之仕呼姐夫为爹爹耳。

    这一回书，钟生、钱贵好合之后，自易老儿娶容氏起，至奇姐死止，全是淫污之语。到钟生纳代目为小星，眼目为之一清。不意结尾出林报国拿邪道一段，令人气爽神豪，是用唐明皇羯鼓解秽之法。

    第十四回　　多情郎金马玉堂 　　矢贞妓洞房花烛

    附：　　　　易于仁父子兽而人人而兽　　牛希冉夫妻男作女女作男

    话说那日钟生见宦萼三人正在作恶，忽一阵跑去，不知何故，遂将钱贵扶进房中。钱贵倒在钟生怀内，柔声痛哭道：“以妾之故，致君受辱。此心如割，恨不欲生。”哀哀不止。钟生将他搂住，宽慰道：“彼之怒我，因我挺撞之故，与卿何涉？卿之辱，实因我在此相累。我甚不安，卿何反言？此一伙狂且举动如恶犬噬人，不必介意。但他们忽然撇去，不知有何事故。我虽寒儒，谅不惧彼。恐他不能忘情于你，还要受他之累。我今且去细访，看他们做何行止，再来为卿设计避之。且自将息，甚匆过虑。”钱贵见他说得有理，也便不留，遂道：“郎君一有风信，幸即来告我。”钟生道：“卿之事，即我之事，何用叮嘱？”钱贵又将历年之私蓄取出，付与钟生，道：“此非我久居之地。此数百金，君可持去，速为我作从良之计，万不可缓。”钟生也就接着，道：“此虽你之事，乃我之责，何敢尚缓？我中与不中，自有以报命，你但放心。”说罢，收在身边，辞了去了。那郝氏见势头不好，避入邻家。丫环吓得东藏西躲，直到晚打听得人散，都才回来。财香也自柴堆下钻出。【不漏。】郝氏一进门，见家中打得七零八落，又是那心疼，又是那怨恨。因走入房中，将钱贵埋怨了半夜。钱贵见事因他起，也只得吞声领受。郝氏同丫环收拾破碎家伙，不必细说。

    且说那钟生到家，将钱贵所付之物收好了。见日色已暮，不能出门访信。小厮拿饭来吃了，且自宿歇。到了夜间，忽听得门外一阵人声，打门甚急。钟生惊讶道：“莫非是宦家来寻我么？”那小厮也惊醒了，当是钟生睡着叫道：“相公，外面有人打门呢。”钟生道：“不要理他。”正踌躇，那一起人已打进门来。灯笼火把，照耀如同白昼。钟生想：一间斗室，料难躲脱不能，忙忙穿衣起身。仗胆看时，原来是一起报录的。众人见了钟生，问道：“相公可是讳钟情么？”　钟生道：“正是。”众人道：“恭喜相公高中。”遂将红报单贴起。钟生举目看时，高高中在第六名亚魁，喜不自胜。一来喜的是一介寒儒，平地步于青云之上。二来喜的是今得成名，不负钱贵一番苦心，可以娶他报德。【念念不忘，端的是多情种子。】众人知他家寒，只请他写了一张赏单而去。连那个雇的小厮也喜欢得爬起来满地乱跳，道：“我相公中了！我相公中了！”少间，就有人来拉他去赴鹿鸣宴。至午后，方头巾，青圆领，披红簪花，鼓乐迎归。

    到了家中，只见有许多伯伯叔叔，哥哥弟弟，都是十余年不见面的，挤了一屋子。还有无数从来不曾会过的亲戚也来贺喜。因他只得一门小屋，褊窄之甚，连天井内都坐满了。这些桌椅板凳都是坊街人家情愿送来借与他用的。【情愿二字妙甚。见得非我去借，乃他情愿借来与我耳。把势利炎凉真写得活现。】

    梅生虽不曾入场，他有许多亲友去考，又一心记念钟情，不知他中与不中，【世间那得有此等朋友？】半夜就去看榜，见钟生名列高魁，心中大喜，早来了替他支应事务。连那陶老也说远亲不如近邻，走来帮忙。那小厮笑笑跳跳，忙忙的搬东搬西乱跑。【写到小厮如此忙乱，才见热闹之甚。】

    钟生进门，先拜了天地祖宗，然后与众人作礼。众人也有送衣服的，送银子的，送尺头的，送酒席的，还有送家人来服侍的。钟生一概推辞不受，只有叔父舅母所赐不敢过却，只得收了。热闹至极。

    不一时，摆上酒来，斟钟道喜。大家揖逊一番，坐下同饮。那些族中长辈对钟生道：“我们祖坟上有许多地师看过，说风水甚好，子孙定然要发科甲。【阅此偶忆一笑谈。一人新得一马兵，请亲戚同到祖坟祭祖，彼在墓顶左右顾盼，向众道：“这风水也见不得甚么好，怎就出了我这样个杀星？】你又肯读书，久知道你自然总有今日的与祖宗争光，果然不错。”亲戚们说道：“久闻新贵人才貌双全，自然要高发，但恨小亲们都不曾会过。贵人明岁还要连捷呢，我们叨在亲末，亦皆有光。”【十众年不见面之为伯弟兄，从不曾会过之亲戚，决无是理。作此语者，特为炎凉二字加倍出色。】大家赞不绝口。钟生一味谦逊，毫无骄矜之色。钟生当日一介寒儒，虽亲叔如陌路。今一旦中了，不知何处来的许多亲友趋承。【贫居闹市无人问，富在深山有远亲，前人已言之矣。】有几句感叹世情，道：

    人生何境是神仙，服食求师总枉然。
    寒士得官如得道，贫儒登第即登天。
    玉堂金马真蓬岛，御酒宫花实妙丹。
    漫道山中多甲子，贵来一日胜千年。

    梅生向钟生道：“弟今早看榜，见真先生的令婿不骄干兄也发了。”钟生道：“与弟是同房中的？”忽然道：“可惜可惜。”梅生道：“干兄中了，兄为何道可惜？是甚缘故？”原来梅生知道干生是钟趋的弃婿，见钟趋在座，故意问钟生以讥他之意。钟生不好答得，支吾道：“弟别有所谓而言，非谓干兄也。”只见钟趋脸红项赤，内中私故，他三人心照而已。钟生向梅生道：“今表弟多兄昔日同窗，今日又是同年了。”梅生道：“家母舅积德一生，不能博一第。今日舍表弟缴幸，也足慰他老景了。弟清早到家母舅处一贺。因兄府上无人，就来相帮照看。”钟生道：“足见长兄以骨肉视我，感何如之？”彼此闲谈，饮至抵暮，方都散去。

    次早起来，就有个长班来投，钟生此时正用得着，就将他留下，跟了出门。天启七年丁卯科南京正主考陈其庆，副主考张士范，禀见过了。又去谢房师，拜同年，回拜众亲友。又上坟祭祖，整整忙了多日。城中那乡宦财主，见他既青年又高中，知他未娶，许多人家倒央人来说要与他做亲。他都回已聘过了，一概谢绝。

    土山有个财主，姓易名于仁，托了许多亲友来说他女儿生得甚美，要赘钟生为婿。钟生苦苦相辞。他家不舍，再三再四央人说合。钟生见人烦琐得多了，序齿录上竟刻上了钱氏，才止住了众人。那个雇的小厮，他父亲情愿将子投靠充当家丁。钟生见这小厮倒还老实，且又伶俐可使，与了他几两身价，改名钟用，留下使唤。这一间斗室不成规模，又托人转寻房子。

    又过数日，稍暇，着钟用请了梅生来。坐下，先谢他前日来相帮的情。然后说道：“弟有一要事恳烦吾兄一往，务在必成方妙。”梅生道：“兄请见教，若可效力，敢不从命？”钟生道：“弟春间蒙兄厚爱，携弟同访钱姑。兄曾云恐小弟一去，还在他知心之列，不意此语竟成先兆。钱姑见我之后，十分亲爱，谆谆以终身相托。弟感其情切，即与之定盟，今敢烦兄做一月下老，到彼对他母亲一言，弟欲娶彼女为室，若要多少身价，悉听他意。望吾兄千万玉成其事，小弟容图后报。”梅生听罢，想了一回，道：“吾兄命弟做此些微之事，敢不效奔走之劳？以弟愚见，或行不得么，兄还当三思而行。”钟生道：“请教何故？”　梅生道：“以吾兄新贵，且又正在青年，何患无富贵门楣闺阁娇娃为配？若娶此烟花香女，宁不惧为他人所耻笑乎？”　钟生长叹了一声，道：“吾兄不知此女与弟万种深情，岂可相负？彼初会弟时，不鄙我寒贱，即托终身。临别又赠我数十金为灯火之费，弟仗此无薪水之忧，始得潜心苦读，方有今日。且彼矢身自守，虽受伊母之凌虐不辞。人既有深情于我，背之不祥。古云：海可枯，石可烂，惟情不可移。况士为知已者死。吾兄请想，弟自幼孤贫，骨肉亲友视陌路。他一遇我即亲爱若此，一瞽目妇人胜有眼男儿万倍。【骂尽世情。】亦可谓称弟之知已矣，负心人岂我辈为耶？至于耻笑，听之他人，于我何与？况昨日序齿录上弟业已刻上钱氏是嫡配了。”梅生道：“原来有这些缘故，弟却不知。弟此时即去，一有佳音，定然回报。”起身作别。

    钟生送他出门，才待转身，他的嫡亲叔父钟趋到门。这钟趋自与哥哥拆居之后，他一腔精神命脉，全在这一个利字上用功。昼夜盘算，屡年来家资也就积得富厚。向日钟生孤处做贫士时，他全不瞅睬。但因他是尊行，每年新正生辰到门两次。他家若先有富贵亲友在座，恐钟生褴褛，玷辱了他，还不容进去。三年五载不但不见，叔叔家中一盏清茶，竟连叔婶的慈颜，同二位堂兄的金面，想见一见，也是难事。钟趋今见侄儿中了，前次来过，今日又来。钟生连忙迎接进内，让他高坐。钟趋道：“贤侄诸事都毕了么？”钟生应道：“都完了。”钟趋道：“你今中了，非比往昔。【这四个字，今人痛哭流涕。前也是骨肉，今也是骨肉，不过稍有贵贱之分，何便谓之非比往昔。】我看前日那些亲友到此，都没处起坐。我家房子颇大，向日原住不了，本要分些与你。因你是个贫士，孤身一人，不拘何处，可以安身。如今已是个新贵，尚住在此，不成规模。我今将一宅分为二院，让一半与你。已收拾洁净，可搬了去同住，也与我做叔叔的争光。”钟生道：“侄儿自幼父母见背，蒙叔父抚育成人。今日托庇缴幸，尚未曾孝养叔父，稍报培植之恩，怎敢蒙叔父费心？”钟趋不知侄儿是好话，只疑是向来太情薄了，侄儿拿话来敲打。【或者有些也不可知。】红着脸，用话掩饰道：“我同你父亲是同胞兄弟，非远族，自家至亲骨肉，【贫贱时再没有肯说这句话。】怎说这样客话？当日你做贫士时，【如何算得侄儿。】我虽是分家各户，也曾想招揽你家去。【违心之谈。】又想使你受些饥寒困苦，才肯发愤上进，这是我激励你的一个美意。【无情之人尚有可恕，惟极无情而专会说假好看、假亲热之语为可恨焉。得利其断其舌始为快。】今日你高中了，【这才是说骨肉呢。】自已亲叔叔家不住，难道另寻房子不成？岂不怕人话？”【贼人胆虚，别人那得工夫来笑你？】钟生见叔叔如此说了，一者不敢违长者之命，二者也不好十分推却。见得叔叔当日无情的样子，也就道：“蒙叔父下爱，敢不遵命？俟择吉日就搬过去。”说毕，那钟趋去了。

    原来钟趋一者是趋奉侄儿新中，二来见他的弃婿干不骄也中了，钟趋抱怨儿子，说他二人当日不该撺掇把妹子另嫁，做了这没良心的事。钟吾仁、钟吾义又抱怨父亲，当初不该希图豪贵，起这不端之意。恐干生有旧恨在心，怕算计他，故此要钟生搬来同住。就是干生有甚举动，看同年的叔父，或可包容，要他做个护身符意思。故当日钟趋要悔盟之时，钟生力要谏阻，到叔父家去过数次，不得见面。他看这个样子，虽见了面，人微言轻，忠言定是要逆耳的，只得罢了。

    前次梅生说及干生中了，钟生见叔父弃却此佳婿，由不得口中吐出“可惜”二字。又问，但这话可是稠人广众之中梅生说得的，只得拿别话推过了，惟有钟趋明白，所以当时面红耳赤。那干生倒也是天空海阔之腹的人，毫不介意。钟趋以小人之心度君子，不得不为之防。他这些族间同亲戚们听得钟趋送了钟生一所宅子，大家都来凑热闹，【真令人有时来谁不来之叹。】送床帐、送桌椅、送摆设、送骨董，把一所新房填得富丽之极。

    钟生择日迁移，众人送席送戏来作贺，又热闹了一番。钟生的旧房因真教官在任上，知干生是他令婿，将房子付他收管，干生也送还典价。钟生进了新房，又买了个丫头配了钟用。又投了两三房家人，寻了两个上样的丫环，预备服事钱贵。这番规模，不是前番那寒士气象了。

    你道钟生这银子是那里的？就是钱贵付他的了。他想，钟生要中了，自不必说。设或不中，恐钟生无颜，即欲为他赎身又无力，故将历年私蓄数百金尽付了与他，就不怕又磋跎了。这就是钱贵一片深心。钟生今日中了，要娶他，少不得把家中收拾个待缺鸳鸯社，以俟新人。

    且说那钱贵自钟生去后，心中也甚忧疑。次早不见动静，疑宦萼或能忘情，稍放下了些。饭后正在房中兀坐，忽听得街上吆喝卖题名录，忙叫代目去买了一张进来，命他一看。念到第六名上就是钟情，钱贵见他中了，真喜欢非常。忙盥手焚香，拜谢了天地，在大士像前也叩拜了。此时那宦萼的事被这喜一冲，竟撂在东海傲来国去了。叫代目请了娘到房中，将他与钟生如何定盟，许中后娶他的话，细说一遍。又道：“他今日高发，定来娶我。母亲尊意如何？”郝氏听了，半晌道：“哦，怪道你向来不肯接客，原来就是为他。我正疑你既不留人，为何又留他住许多日子。我看他人品果然生得好，但不知心地如何？今日高中，儿呀，你不要太认真了，从古来负心的人可是一个？他当日是个寒士，见你与他绸缪，便发下千般海誓，万种山盟。今日做了贵人，怕没有富贵人家扳亲，他还肯来想着你？”钱贵道：“钟郎决不负我。倘有人来作伐，万望母亲依允。”郝氏道：“你如今既不接客，留你何益？我们这样人家得个举人女婿，还有何说？且看他来与不来，再做道理。”

    不觉过了十数日，郝氏到钱贵房中，道：“我儿，我做娘的话何如？他若有心于你，为何这些日子还不见一些音耗，多管是成画饼了。”钱贵道：“钟郎心迹，儿知之甚深，定非负心人。倘彼背盟另娶，儿披剃入空门，长斋绣绿佛。自誓一死，不复再嫁矣。”【母女这两番议论，愈显钟生多情，钱贵多识。】正说着，听得外面有人叫，道：“钱妈妈在家么？”郝氏忙走出一看，原来是梅生，让进客屋中坐下，说道：“相公许久不光顾了，今日何幸降临？”梅生道：“我前中秋次日在此的，未曾得会妈妈。今日特来替妈妈道喜。”郝氏道：“老身素履平平，并没有甚么喜事，怎敢劳相公大驾？”梅生道：“我来给令爱做伐，送一个新贵女婿与妈妈，岂非大喜？”郝氏道：“请问相公说的那一家？”梅生道：“就是我敝友钟兄，他托我来致意妈妈。他说春间在府上时，承令爱不弃，曾与定盟，约过中后方娶。果然天从人愿，竟侥幸了。因连日有事，末得遣媒，至今方逮，特特恳我来奉恳。但要多少聘金，听凭妈妈尊意。”郝氏听了暗喜，说道：“钟相公今是贵人，但恐小女无福，不敢仰攀。况小女系老身亲生，安有要身价之理？”梅生见他说不好要财礼不敢仰攀的话，疑他推托，说道：“妈妈不要错过这门亲事。说起我这钟兄，真情种也。昨日许多富贵豪门爱他的年青品秀，欲得之为婿。他因与令爱有约，皆苦苦一概辞绝，他一片心思注于令爱，今诚恳托我来求，望妈妈慨诺，成其好事。妈妈不必过谦，况成就之后，妈妈就是岳母了，也得个下半世快乐，岂不甚妙？”郝氏道：“相公见谕，老身安敢不依？但凭钟相公尊意，择吉迎娶便了。”梅生听了，道：“既承金诺，我去回复了钟兄。俟定下吉期，再来通信。”起身作别，郝氏道：“还有一说，钟相公处聘金，老身一丝不要，但小女去时，老身也没有甚么妆奁，烦相公转达。”梅生道：“不要聘金就是妈妈盛情了，岂有争赔嫁之理？”说了，辞去。

    那郝氏笑盈盈走进房中，对钱贵道：“儿呀，恭喜你了。你好慧心巨识，钟相公果烦梅相公来替你作伐。再四求我，我已依允。儿呀，你这一嫁去，将来就是夫人命妇人。”他母女二人满心欢喜，自不必说。先梅生与郝氏说话时，钱贵都听见了。听得说多少名门巨族要把女儿嫁他，他都辞却了，序齿录上已刻上了钱氏，钱贵更感他的深情。又喜自已有知人的见识。钱贵许了钟生，连那代目听见了，也私喜得了不得。这是何故？他原是好人家儿女，被老子不长进赌输了准与铁化，后跟了陪嫁到童家。一笑之过，打发出来，不幸被媒人同恶仆将他送入火坑。喜得数年来因钱贵疼爱，他虽十八岁，尚还保住了女身，【提此一句，为钟生小妾作地。不然，钟生妻妾无一个处子耶？】在这门户人家，将来作何结局？今听得钱贵嫁与钟生，他定然随去，也巴个出头的日子，心中满拟钱贵离不得他，或开恩以小星处之，得为这美郎君之妾也，不枉当初会时那一番举荐。他自有这种私心，岂不欢喜？

    再说那梅生回复了钟生，择了好日期纳采下聘，随就娶了来家。他一个新举人娶亲，自然热闹。彩轿花灯，蓝伞火把，一路上乐声鼎沸，灯烛辉煌。到了家中，三元百子轰雷震耳，花烛前引，红毡匝地，扶入洞房。交杯合卺，然后上床。这正是：

    画堂前依然两个新人，牙床上各出一般旧物。

    他夫妻二人情义相投，如鱼似水，因是贫贱中结下来的，更加亲爱。到了次日，贺客填门，酒筵闹热，不消说得。彼时有人笑说，他一个少年举人，要甚么好人家女儿怕没有，却要娶一个瞎妓。也有的道：“他虽然发迹，不忍负心，到底是读书人不同。”街市上纷纷议论。

    再说当日土山住的有一个土豪易于仁，他这个姓城中甚少，惟独土山十户中倒有四五家姓此。这土山也有数千人家，好一个富庶地方。易于仁当日他父亲遗留约有千余金之产，他虽一字不识，一窍不通，却口田贪刻，善逐十一之利。如青黄不接之时，穷家小户没得吃了，借他一石谷，九升斗平平量出。到秋收征还，足大斗棰尖量入，一石五斗，名曰加五。已将对合，他岂肯白借与人？有房子田地的，就指房地写文书做当。没有房地的，连妻子儿女都当与他。或借银子，定五分行息，九五戥子称出，还是九三银。还时足纹足等。人若不来还，他也不催，穷人家见债主不紧，乐得巨捱。不想数年后，被他本利滚算，房地人口都属了他，真是个为富不仁，杀穷人做富汉的恶物。二十年来被他挣了一分大大的产业，虽算不得巨富的大地主，但在这村中，就要算他第一把交椅了。左近一带田地，十分中有六七分是他的了，所以他家的佃户也甚多。

    这易于仁不但在银钱上刻薄，在那妇女身上更贪好得异常。讲起他的这个淫字来，真出人意外之想。他这种性情，必定生身有个缘故。待我将他的出处细述，便知分晓。

    易于仁的父亲易老儿，他承受祖遗产业，不过数百金。家无多的人，只他夫妻两口，并一房仆妇使用。生之众，食之寡，渐渐积攒起来，后来又放些账目，颇自饱暖过日。却有六旬，尚无子女，后来妻子亡故，鳏居了有半年多。

    村中有一个姓容的，借过他十两本银，历年欠下利息，算来共有数十金，日渐穷乏，无可偿还。这容老儿有个女儿二十岁了，曾招过一个女婿，死了也将一年。一日，他夫妻父女在一处商议。容老儿道：“我想了一策，你们看可行得？易家这宗帐万万不能还他，他肯容我白用的？设或告起官来，实是我们理短，那时如何是好？我想来女儿年纪尚小，少不得还要嫁人。易老儿也是个孤身，竟烦原中去说，把女儿嫁他准账。他料还不起，大约也肯。他虽然年纪老了，若还女儿命好，生得下一男半女，这分家俬岂不是他娘儿们一生受用，你说可行得？”那婆子道：“你这主意倒好，但不知女儿心里何如？”容老儿就问女儿道：“大姐，你的意思怎么样？”那女子自幼随着父母过穷苦日子，虽嫁过丈夫，也不过是力田度日，饥寒二字自不能免。素常也知道易家宽裕，有何不愿？俗语说：八十岁的妈妈嫁人，不图生长图吃。遂答道；“这凭爹妈做主，怎么问我？”那容老儿知女儿肯的口气，满心欢喜。忽听得门外叫道：“容老爹在家没有？”容老儿知是那保人的声音，正中下怀，忙迎出来，道：“在家。”那保人姓终名仁，放下脸来，道：“一家放账，一家用钱。我不过当日吃得一杯水酒，彼此为好来。你如今没得还他，易老爹成日到我家来聒噪，我耳朵都吵聋了。你摸摸良心，过得去过不去？”容老儿一脸的笑，道：“怪不得老爹生气，我正要来寻找老爹说这话呢。我如今有个主意同你老人家商量，成得成不得再讲。”遂拉着他的手，笑道：“家下不便，到隔壁酒铺中坐坐讲罢。”原来这终仁酷好此物，各处与人说事，无非觅钟酒儿润喉。听见约他酒铺里坐，恼容变做笑面，道：“怎好相扰的？”容老儿道：“这甚要紧？若事成了，有大大的两坛吃呢。”遂同到酒肆中来，要了半斤烧酒，一碟炒豆，一碟腐干，一连让了他三杯。那终仁道：“你方才说有甚主意，你说了我看。”容老儿道：“我当初借易老爹只十两银子，这些年来利上滚利，才聚上许多。如今我家日食都艰难，瞒不得你老人家，那得还有钱还债。我只有一策，我家大姐是你见过的，也不为丑。女婿又死了，他今年才二十来岁，水也似的，后生料道也守不得。今易老爹的奶奶也没有了，我的意思把我家大姐嫁他，凭他做妻也罢，做妾也罢，准了这账。除了这法，不要说私要，就是到官，我也不过是条老命，况官府也不追此私账。但你老人家是原中，拖累你跪官跪府，我过意不去。全仗你老人家美言一句儿，倘或成了，彼此有益。就做着他不肯，我们尽到他是理，又可以挡他些日子。【极写穷人之苦，真可谓无聊之极思。】你老人家怎么说？”那终仁道：“我去说了看，大约着十金本钱得个老婆也肯，还少甚么？你我都是庄农人家，他不过比我们多有几个钱，又不是乡宦，甚么叫做妾？竟说嫁他就完了。”容老儿道：“这更好了。事成了，少不得请你老人家几醉。”两个把半斤酒饮完。那终仁道：“我此时就去，你在家等着。看他怎么说，我就来回信。”站起来道：“且不道扰着，倘这媒做成了，吃喜酒再一齐道谢罢。”容老儿道：“这好得很了，但愿事成，自然奉请。”二人大笑，一齐出门，一别而去。

    那终仁到易家来，远远见易老儿站在门首，心中暗喜道：这事有几分兴头。遂上前道：“我往容家去了来了，有一件事来和老爹商量。”易老儿让进客位内坐下，道：“他怎说？”终仁道：“他家实在贫得可怜，饭还没得吃呢。方才他说就告到官也不过是条老命。他只有个女儿，你老人家也见过的。他如今情愿嫁与老爹准了这账罢，央我来说，老爹的意思是怎样？”

    看官听说，大凡人生在世，色欲之心入土方休。这易老儿他当日三四十岁时，守着那婆子，只以银钱为急务，生子一事倒还不十分着急。后来五十多岁，手头厚了些，未免就忧子嗣。虽有些心，因那婆子情性有些古怪，不敢妄想。今鳏居了半年，要想娶个妻子。一来作伴，二来图他生子。十分丑的又难为情，略像样些的恐又费钱。儿子固要紧，银钱更要紧。况且又怕人嫌他老了，少年妇人又未必肯嫁他。他原因生子，若娶个老的来做甚事？今听见这话，况容家女儿是时常看见，人物又好又伶俐，年又少，无限欢喜。答道：“我家正少个当家的人，我也久有此心要求他，怕年纪不对，不敢开口。既承他美意，是极好的了。就烦你做个媒，别的不敢许，喜酒是有得吃的。烦你去问问他要怎么行，几时可娶？问明白了来，我预备酒候你来起媒。”那个终仁听见备酒候他，如飞而去。不多时便来，道：“恭喜老爹，准备做新郎罢。”一眼看见桌上四个菜碟，还有几块腌鸭蛋，一大壶的酒，欢喜非常。易老儿笑道：“且坐下吃一杯再说。”他哈哈笑着坐下，易老儿筛了一杯递过他。他接过来一尝，是家中窨的封缸，大喜道：“好东西。”一口汲干，道：“好酒。老爹既费事，我再吃几钟再说。”连饮过数杯，夹块腌蛋压了压，说道：“容老爹说他家是一丝嫁妆是没有的，不敢讲，行下凭老爹，日子也尽在老爹。随早随晚，拣了日子，只管娶他，不过是个空人。”易老儿道：“我们南京乡风用礼金，原是与他买嫁妆的，执盘钱是与女家买零碎杂用。他既没得赔，我家的箱柜床桌都有，礼金执盘不必用了。他家既艰难，女儿嫁我一场，原文书还他不用说，我不但不要他一丝东西，我还封几两折果饼的银子送他买柴米用罢。你道如何？”那终仁道：“这是老爹的情，他更感激了。”复哈哈笑道：“人说骨头面上的筋，老婆面上的亲。你老人家奶奶还没进门，就疼起丈人来了。”易老儿也笑道：“礼是不下了，再烦你问他，若不怕忌讳，我死鬼的衣服首饰还有些，将就用罢。再者，我一个老头子娶老婆，他家一个后婚嫁人，也不必扬名打鼓的。拣个好日子，抬了来罢。我家中备个酒水，岂不两家省事？你吃了酒，烦你再走走来。”终仁道：“我吃了这一壶就去不得了，我去了来罢。”易老儿道：“更妙了，我杀个鸡请你。”他说道：“老爹太费事了。”去不多时，又回来道：“他听见老爹送他折果饼的银子，感激得了不得，满口说任凭老爹之便。他是不忌讳的。”易老儿也甚欢喜省费。少刻，煮了一只小笋鸡，五个白煮蛋，同他饮完酒，又拿饭来吃了。终仁起身作谢，易老儿道：“等我拣了日子，再来请你说信。”终仁去了。

    易老儿次日烦了个教书先生，看了一个好日子，打点下头面衣服之类。又封了六两银子，把原契查出来。家中烦人来预备了几桌酒席，请了终仁来小饮了。一面烦他带着众人送了去，次晚娶了来家，吃酒成亲，不必细说。

    那易老儿许多年守着个老婆子，今日忽然得了这样个妙人儿。一来怕他嫌老，二来想他生子，因他自幼不曾斫丧过，年虽六十，倒还精壮，三两日之内，定然竭力舞弄一番。那容氏当日过的是裙布荆钗，黄粝淡饭的日子，还要烧火做饭，洗衣缝补。虽然招了个丈夫，日间做工累得七死八活，夜间枕席之上还有甚高兴？倒下头直到天亮。间或十日半月动作动作，也不过应应卯，点缀而已。至于其中乐处，并未曾尝得。今日到了易家，虽不能锦衣玉食，头上竟戴了镀金银首饰，身上穿了松江细布，竟还有几件上盖绸衣叠在箱内。饮食虽不能日日鸡鸭，因易老儿图他欢喜，三五日中定有些鱼肉到口，这是他当日成年不得尝的罕物。而且有个家人使用，终日惟有饮食高坐。到了夜间，在家时床上铺一条草荐，上面一条灯草席，盖的是粗布被。如今是大厚的褥子，垫着绸面布里的被，又温又软，好不受用。那老儿又常常竭力要种种子。容氏方知天地间，日里有这样安富尊荣，夜间床帏中夫妻有此种乐处。不但不嫌他老，把他竟当老宝贝一般，十分恩爱。那易老儿先犹恐他憎嫌头上嘴上的这几根银丝儿，今见他着实相亲，那爱他疼他也足足有二十分。

    易老儿一夜笑向他道：“我初娶你时，怕我年纪大了。你见我这几根白胡子，同你这样个嫩面挨着，不知怎样憎嫌呢？谁知道你倒疼起我来。”容氏双手摸着他的脸，道：“我看见黑胡的人多，见了你这花白的，觉得分外有趣。叫我怎么不疼爱呢？”易老儿倍加欢喜，愈增恩爱。但这老儿娶他来时，以为一进门下了种就有收成的，故常常去尽力钻研。谁知到半年后，竟毫无影响。他有年纪的人，几个月种也将枯了，累得力尽筋疲，便兴致索然，精神倦怠起来，不能如初了。但这样一个嫩妇在一床同卧，又不忍久疏了他。十日之中，免不得还强挣着应应故事，后渐渐觉有些支撑不来，只得一上床就假鼾睡。容氏毫不惊他，以为他真是睡着，反替他塞塞被，自已倒离远些。易老儿甚不过意。他心中一来是爱容氏，二来感激他这相亲之情。夜间虽不能用力，日里只得买好东西给他吃。或容氏要买甚么，他无不奉命。虽暗里心疼，无奈本事不济，只得拿勤劳折之。

    那容氏处在乐境，未免静极思动。见丈夫相待甚好，只得如守活寡一般，心中也觉难过。况当日嫁他家，穿吃犹次，原图生个儿女，以为终身之计。今见老儿连种都不能下了，如何还望收成？未免又暗自着急，终日闷闷。

    一日，那家人媳妇进来，笑嘻嘻的道：“门口卖的好一个大猴子，差不多打到我的肩膀。又会翻筋斗，又不咬人，乖巧老实得好顽。”容氏倒也是无心，想道：我闲着一点事也没有，买了来顽耍解闷也好，问道：“老爹呢？”那媳妇道：“老爹也在门口看呢。”容氏道：“你去请了来。”去不多时，易老儿进来，容氏撒娇撒痴的道：“我成日家坐着，闷得慌。听见有个卖猴子的，会打筋斗顽耍。要是贱，你买来拴着给我解闷罢。”那老儿要奉承他，连忙允诺。忍着心痛，顾不得贵贱，买了牵进来。容氏一看见他，有三尺多高一个大猿。问道：“他不咬人么？”易老儿道：“很老实，不怕的。”容氏笑吟吟走进前来，道：“打个筋斗。”那猴子就翻了个，他喜欢得了不得。又道：“再打一个。”那猴子果又打一个，容氏忙取些饭来与他吃。易老儿就把他拴在堂屋门槅子上。

    过了几日，但是容氏在他面前过，或喂他食，他就把裙子一掀，仰头向胯裆一张。若同易老儿在跟前，他就不敢。容氏先也不觉，后来几次如此，忽然想道：这畜生真有些古怪，我走去站着，看他怎样。刚走到跟前，他又来一掀一张。容氏站着不动。他见容氏站住，他就坐在地下，两腿大揸，拿手弄他那通红的膫子挺硬着，有大指粗细，四寸来长，两手对着一捋一捋，冒出些精来，又起来掀开裙子张看。容氏恍然悟道：我也曾听见说猴子通人性，可以同人弄的。这畜生想是看上我了。

    他一个少年妇人，易老儿久矣告免。一月之中，见他经尽之后，图缴幸于万一，种一次子，何能解馋？正在无可奈何，今忽见此，一时间淫心大炽。想道：他这东西也还不十分渺小，长处同老儿差不多，不过略细些，要弄也尽可弄得，我试试看他怎么样的。遂把院子门拴上。

    这日，易老儿有人请去说话，他那家人除扫地送饭之外，再不上来的。容氏又走到猴子跟前，他又来一张。容氏蹲下，伸手去摸他的厥物。那畜生果灵，一交睡倒，将腿大揸，硬邦邦一个膫子凭他捋弄。容氏也替他捋了几下，此时欲火如焚，站将起来，把衣服掳起，褪下裤子，露出那件妙物。那猴子一见，就不是他了，撺起来一把抱住，把容氏倒吓了一跳。只见他抱紧，一个膫子向小肚子混戳。容氏向他道：“你放了我，带你屋里去。”那猴子也不知他懂不懂得，容氏伸手去解那皮条，他竟像知些人事的，放了手即跳下来。容氏一手提了裤腰，一手牵着他到床前，拴在栏杆上，上床脱光仰卧着。那猴子跳下床，也竟知爬上肚子来弄。但他两条后腿是站着，妇人卧着低，两下就不着。容氏急得心里难过，猛省道：“是了，凡是畜生都从背后来，【余闻之象奴云，象之交合自对面来，与人同，不知果否？】必定他是如此。【好悟性。】”将他推下，翻起身，马爬着，果然那猴子爬上脊背，戳了几下，一下弄了进去，也知往里送送，送到了根，不住抽将起来。虽然不能大乐，叫做讥不择食，觉得比老头子阳物还坚硬些。容氏淫情大动，竟丢了一度，满心畅快。那猴子也泄了下来。容氏睡倒，想道：“无意间买了他来，竟有这些妙处。”

    不多时，只见那猴子又来推他，像个要他起来之意。容氏觉是如此，又起来爬着，他又上身弄了一次。容氏又睡下，不一盏茶时，他又推他。容氏想道：“他既通人性，就是对面也可。背后弄的到底不妙。”遂把枕头垫在股下，牝户大高的腆着，那猴子也就爬上来，容氏用手将膫子送进牝门，果然更妙。那猴子弄了一会下来，容氏索性睡着不动，猴性最淫，若雌雄拴在一处，一日要干数十次。他不多时又爬上来容氏肚子去弄。如此者数次。容氏恐易老儿回家，起来穿衣。那猴子还抱住不放。容氏笑对他道：“你放我起去，怕老爹回来，改日再同你弄。你听我说，你若有灵情，要有人在跟前，切不可混拉我。”那猴子也似有知，就放了他。容氏穿完，依旧牵他拴在堂屋内，开了院门。从此后，容氏或同易老儿在堂屋内，或有人在跟前，那猴子或在地下爬，或是坐着，都不近前。但是没人，他见了就抱住不放，有求欢之意。容氏欢喜不尽，私自拿钱买果子馍馍与他吃。也算赔钱养汉。但是易老儿不在家，就同他弄上几次。

    如此者又有半年，那容氏竟有三四个月经水不行。想道：不要是这畜生弄了胎在肚子里罢。也还疑未必是，恐是经闭。又过些时，肚子一日一日大起来，里头梭梭的动，才知果是怀了孕。心中倒捏了一把汗，不知生下个甚么怪物来。易老儿知道容氏得了胎，心中大喜。到满足之日，做衣裳，请收生婆，又接了他的母亲容妈妈来照看，好生快乐。只容氏怀着鬼胎，不知是祸是福。到临产之时，很快当，竟生下一个儿子。与人一样，只是小些面目，尖脸缩腮，究如猴形，但只没毛。容氏暗喜是不消说了，易老儿六十多年纪才得了这个宝贝，那里还管他丑俊。送喜蛋喜果，吃喜酒喜面，热闹得了不得。

    容氏一个月不出房门，那猴子不见他，时常在外吼吼的。容氏恐他饿了，叫人常拿饭与他吃，他也不吃，饿极了才吃些。容氏知是他想念，因那仆妇时刻在屋里服事，不便出去，心中好不难过。满月这日，众亲戚攒份子请易老儿去吃喜酒，那仆妇也下去了。容氏记挂着猴子，走出来看他。那猴子一见，抱得紧紧的，那种亲热了不得，但只说不出话来。容氏这一个月也疏阔他了，牵他到房中上床。猴子一眼见床里睡着那小孩，他到跟前抚摩，有无限疼爱之意。容氏见了，暗暗点头叹息。他摸了一会，然后同容氏弄。那里还肯住，足弄了七八次才歇，此后容氏爱他真如小夫一般。

    且说这孩子易长易大，到了五岁时，易老儿买了个十一岁的江北丫头背他顽耍，【丫头何必曰江北？盖江北粗夯丫头其价甚廉之故。】夜是容氏带他睡。这孩子父母既疼他，他却也是个顽皮，一日到晚憨跳不住。他心疼那猴子了不得，问父母要钱，无样不买与他吃。那猴子也有奇处，一见了他就翻筋斗，同他亲热顽耍。【古人戏彩娱亲，他却翻筋斗娱子。世有娱子者，皆猴类也。】容氏觉他是天性所感，暗暗失笑。这孩子到了九岁上，就刁钻古怪起来。见带他那丫头已十五岁了，无人处或抱着他乱耸，或挖他股后。他虽九岁，身材矮小，像别人家五六岁的孩子。那丫头见小，只说憨顽，也不理他。

    一日，这丫头正带着他，一时尿急，说道：“你顽一会，我就来。”忙往里走。他悄悄随后跟去，见那丫头走到床后边去，他躲在床头张看。见丫头拉起后面衣襟，褪下裤子，一手揭开净桶盖，坐下溺尿。他一见了那老屁股，那个小子也就硬起来。那丫头溺完了，去拿净桶盖，失手掉在地下，弯腰去拾，胯下那件东西正与他觌面相亲。他好不迅速，一手扯开裤子，捏着阳物，一撺到跟前，双手抱着屁股乱耸。但他矮小，够不着妙窍。那丫头先吃了一惊，一回头，见是他，说道：“你这是甚么顽法？快放手，不然我叫老爹奶奶呢。”他道：“就是叫，老爹奶奶我也不怕。凭你怎么的，给我弄弄才罢。”一面说着，一面耸。那丫头十五岁了，也有所知，况常见那猴子不住向他弄那膫子，也有些动心。因不知其味，所以不去贪求。今被他腿上戳得麻酥酥的，便道：“你放心，我同你说话。”他道：“我放了，你会跑了去的呢。”丫头道：“我不跑，你想这个地方怎么弄得，不怕奶奶看见么？我同你到仓房里头那间空屋里去。”他道：“你会哄我的，你先与我摸摸亲个嘴着。”那丫头道：“凭你罢了。”他才放松了，伸手去摸摸那缝儿，更觉兴发，拉着那丫头，叫他弯下腰来，亲了个嘴。【弯腰来亲嘴，妙，高矮够不着之故。】才放了手。丫头笑道：“豆儿大的人，也会干这些营生。”见他的阳物虽是一个尖头，竟有那猴子的长，还略粗些，暗想道：“恁个小人儿，倒有恁个大东西，我觉见街上热天，小孩子们光着身子，十二三岁的还没有他的大呢。”丫头系上裤子，盖上净桶盖，【细。】同他拉着手，悄悄到仓房内，就在地板上做了云雨之场。【昔有云，行云行雨在何方？土炕，那里有春风月销金帐。今当改一字云，行云行雨在何方，板上。】两人弄了一会，彼此不知其味，尝新而已。此后他两个不拘何处，见无人就弄。那丫头怕褪裤子费事，把裤档缝拆开了些，好不便宜，左右无人捋起衣服就干。

    又过了一年，他已十岁，送到学堂中念书。先生见他相貌异乎于人，起个学名叫易于仁。又道；“易于为仁是极好的。”岂不暗合二义？这易于仁见了书本就打瞌睡，一日书也背不得一句，仿也不知写的是甚么。仿影在半边，他画的在半边，连字形都认不出来。念了几个月，一个字也认不得。先生也打过多次，总是如此，只得由他。却又顽劣无比，先生一不在学堂，不是同这个学生打，就是同那个学生骂。把别人的书都扯破，笔也涂烂。放学吃饭，再无一次不同学生吵闹。先生见打不过来，恐怕闹散了学馆，对易老儿说知。易老儿心疼儿子，叫了回来。他瞒了父母偷些钱出去，到山僻处等着。遇有扒柴的村妇，不论老少好丑，送几十文饯，要求野合。这些婆娘可知甚么羞耻的？况见他一个小孩子，要试他可会，乐从的也甚多。就有不肯的，归家告诉丈夫，也只说他小孩子顽耍，未必是真会此事。

    到十四岁上，老儿又想：孩子要替他娶个大几岁的媳妇。遂娶了本村山后袁家的女儿。这袁老儿幼年时是个贝戎出身，获了利，做起人家。虽然改了旧业，还是个横行村坊，损人利己的恶物。【入此一句，妙。不无其父如此，安得生此辱门之女？】知易家富厚，故此结了亲。

    这女子虽算不得标致，也还生得白白净净袅袅娜娜。易于仁从未遇此，以为是天仙降世了。他胯下那个阳物竟有六寸来长，把这女子一夜弄了七八次，喜得是那女子十八岁了，身子还结壮，起初二三次他还受了，后来还是要弄，袁氏不依，他就混咬混闹，又不好叫喊，只得依他。一夜不曾合眼，下身肿痛异常。次早挣起来时，对镜梳洗，看见自已的脸形都脱了，一个脸萃青，眼都睁不开。饭时他母亲来开脸，见了大吓一跳。不知是怎的，来问他又不肯说。

    少刻，没人在跟前，悄悄又问女儿。他含泪不言，被娘逼之再三，方把缘故说知。那娘痴了一回，想道：看不出恁点人儿这么利害。我先还疑他是个小孩子，未必知道做这事，谁知他有这样本事。我们做了半世妇人，还不曾经着这样好东西呢。【大有垂涎乃婿之意。】因笑着安抚女儿，道：“我儿，这是你的造化，反哭甚么？”那女儿急了，道：“好造化，再一夜我可死了。”娘道：“还有嫁一辈子丈夫不能够这样的呢。”【听此妇语，大约其夫甚是不济。】那女儿道：“我不信，像刀割的一般难受呢。”【昔有一笑谈。一女出嫁，伊母亲自送亲，留下戏酒过夜。婿女成亲，女不能禁他，喊杀人了。其母忙到房中，道：“姑爷，今日是个大好日子，怎拿刀弄斧杀人是怎么说？”其婿跳下床，拿阳物与看，道：“岳母请看，有这么把杀人刀么？】他娘道：“我儿，我做娘的有哄你的么？今日夜里就好些。”【要知山下路，须问顾来时。】袁氏听说，料娘未必哄他，才放了心。到了夜间，果大得其趣。虽还有些微疼，因乐多而苦少，便不觉了。过后袁氏反不肯放松，一夜少了三五次，他不肯歇。他夫妻真可称为佳配。

    又过了两年，那易老儿年将八十，老病死了。少不得开丧出殡。容氏从丈夫过惯了省俭日子，皆不过从省而已。又有两年，易于仁已十八岁，只像个十二三岁的孩子。虽然矮小，却生得厮趁，头脸手脚身材，无不小巧。【无不小巧，惟独阳物大，世界果有其人？】倒也不觉丑看，比那种粗肥而短腿的人强了许多。但他性情比父亲还刻薄，不过只知有已，而再不知有人，【世上而今半是君。】家俬倒比他老子在时还厚些。容氏已四十外的人，自娶媳妇之后，淫兴也就阑了。那猴子也老得动不得了。

    一日，那猴子死了，容氏暗暗堕泪，对儿子道：“这猴子在我家二十年了，他当日同你顽耍，好不乖巧。今日死了，你可买口小棺材装上，埋在你父亲坟后罢。”那易于仁也不觉惨然，道：“我的意思正是如此。”遂买棺材将那猴子埋于易老儿坟后。容氏到五十岁那一年，得病不起。忽梦见那猴子来说道：“我同你恩情一场，儿子是我的骨血。我同你缘法来了，可同我去，再做夫妇。明日日中我来接你，你不要当是梦。”容氏惊醒，道：“你如何又会说话了？”猴子道：“我如今如何还比得生前。当日虽不能说话，你说的话我都懂。你可记得年先的事么？你今大限已终，你可对儿子说知我是他生身之父，使他知道是我的骨血，也不枉我与你十多年的恩情。”临去，又嘱道：“千万记着。”撒手撇去。容氏哭醒来，原来是一场大梦，渐觉沉重。想着梦中的话，要说又难启齿，不说又辜负了他。事在两难，只是掉泪。

    次早，儿子媳妇来问病，道：“今日可好些么？”容氏道：“我今日日中就去了，还好甚么？”易于仁惊道：“奶奶怎知道？”容氏道：“我做梦来，是你爹爹说的。”易于仁道：“梦如何信得？”但见他渐渐有些危势。将到午时，见他不住往外望，只是堕泪。易于仁心疑，问道：“你老人家望甚么？”容氏道：“你爹爹来接我了。”易于仁见他有些不好的光景，也就流泪，说道：“奶奶，你有甚么放不下的话，替我说说。”容氏道：“你已成人娶媳，又会成家立业，我还有甚么放不下的？”易于仁道：“既然如此，你老人家为甚么只是伤心？”那容氏悲咽了一会，却哭不出泪来，挣着说道：“你爹昨夜叫我有句话对你说，我不好开口的。他此时又催我说。”易于仁道：“既爹有话，奶奶你说何妨？”容氏把眼望望媳妇同下人，易于仁会意，都叫出去。关上门，复来问道：“奶奶，有话你说罢。”容氏才要开口又忍住。易于仁也伤心起来，恸哭道：“一个人也不在跟前，我又是你养的，有甚么话说不得？”那容氏一把拉着他道：“我，你不是你这个爹爹生的。”易于仁惊道：“我是谁生的？”容氏道：“你就是死的那猴子的儿子。你不见你像他么？我说的你爹爹就是他。他再三嘱咐叫对你说，启出他的棺材，同我葬在一处。我昨梦见他，此时来接我了。”说完，听得喉中啯儿一声，渐渐没气。

    易于仁大哭，开门叫进袁氏众人来。他衣裳棺椁早已预备停当，装殓了。丧事较易老儿死热闹许多，不消说得。他叫匠人打了一口上好棺材，将那猴子的棺材启出来，就装在这口材内，做了个外椁的章思，也油漆了。他到送殡这一日，将他父亲的坟刨开，叫挖了一个大坑。先下了容氏的棺，又叫将那猴子的棺材同容氏一并放着，易老儿的棺材倒还离得远些，然后掩上。亲友惊疑问他，他谎说道：“当日先父遗言，说养了二三十年，叫埋在坟中相伴。”众人也不好细问。过后，袁氏偶然想这事，问他道：“当日老爹临危，我也在跟前的，并不曾听见吩咐把猴子同葬的话。”易于仁自以为猴子生人是件异事，遂将详细告诉了袁氏。

    那袁氏一日回娘家，因同嫂子姊妹们说闲话，大家讲新闻。这个道，某家抱了一个鸡，三只脚。那个道，某家下了一个小猪，还是一只人手呢。他嫂子道：“都是瞎话，我不信有这样奇事。”袁氏不觉失口道：“这有甚么，你姑夫还是猴子的儿子呢。”众人不为奇言，追问其故。袁氏已经说出，悔之不及。被逼不过，只得实告。嘱道：“千万不要传扬。”

    这些妇人得了这件新闻，说与丈夫，丈夫又传与别人。人还有不信的，想到他拿猴子同他母亲合葬，才以为真，故此皆知他是个猴儿肏的。【看官知之乎。说了易于仁千言万语，总归重在这一句上。谓世间人有了几个钱，小时便枉炸跳跃。大来则贪淫好色，损人利已，全异于正人君子之所为，皆是猴儿肏的也。】他虽闻知风声，也恬不为怪。

    他这妻子袁氏，只能在被窝中做生活。至于女工针指，当家立计，全然不会。除了行房之外，【他事一件事。】但能食粟而已。易于仁家中的婢妾有二十余人，他要高兴的时候，不是一个一个的去斡旋，制了一张大榻，叫这些妇人光了仰卧在上，他睡在众人身上滚。他身材小巧，又甚伶便，虽在人身上滚，这妇人们也不觉吃力。【大约世间妇人虽身上驮着大汉，亦未必觉得吃力。】不拘谁人，滚到跟前，只阳物恰巧对了阴门时，就抽上一阵。重复又滚，那妇人造化高的，竟三四次滚着，那滚不着的甚多。他也不论甚么白日黑夜，也不管院外房中，兴动则来，兴尽则止。

    他这后房内买了许多春宫的画，贴得满墙都是。又买了许多角先生来，他要交媾时，袁氏看为首众婢妾都脱光了，着一半妇人将假阳物根子上用带子缝紧，系在腰间，那一半妇人并排仰卧着，指着壁上春宫，要做那个势子。他先同袁氏做志，叫众人都同他一样，要紧齐紧，要慢同慢，参差不一者，罚酒一碗，弄过换那一半同这一半又弄。或叫袁氏同众妇人脚后跟上扎一角先生，一齐卧倒，将那物送入牝中，自已用手扳着脚，他却擂鼓，叫众人随他的鼓声徐疾一出一入，到那鼓擂得如雨点时，众妇人手慌脚乱，一齐乱捣，他却看了大笑。

    后园搭了个秋千架，用一块阔厚板，上安两个靠背，他坐在上面，叫妇人跨在身上套入，两边著有力人往来推送，一起一落，自然有进出之妙。他两人只用手攥住绒绳，毫不费力，甚是得趣。又打了许多醉椅，叫众妇仰卧，将脚搁在两边，肚上牝户大张，他在十步之外，手挚着阳具，对着一个，如飞跑来，一下刚中红心，便大抽一阵。若戳不着，又如此弄第二个。或借一匹小川马，他骑在上面，也叫妇人跨上套入，叫人牵着马，在园中四围颠着走，出出进进，甚有妙趣。又将袖子缝做圆球，以棉塞上，如胡桃大，叫众人屁股高蹶，他立数步，用小软弹弓弹之，正中红心者，便弄一度。又叫众妇仰卧，将角先生送入牝中，以手堵住，一齐放手，用力一努，以冒出远者为胜。大约自四月半间天暖起，至九月重阳后将凉止，这几个月妇女们都不穿裤，只来一条罗汉裙。他自已也是如此。到冬来，妇女皆做小棉袄，紧紧箍在身上，裤子皆做开裤，以便高兴便不用脱。他一日之内，竟有行七八次，他自已说：“宁可三日不食，不能一日离妇人。”他婢妾虽多，总不生儿女。

    弄过了两年，忽然想起他是猴子生的，又买了几个大猴，拴在后园，叫这些婢妾先同猴子弄，他在傍边看。看上兴来，也就弄上一阵。他于此道中，千奇百怪，无不想出法儿来弄。夫既有奇者，其妻则更有甚焉。那袁氏更淫得可笑。一日到晚仰睡着，选两个壮实丫头，一个姓马，一个姓水，将头号角先生拴在腰中，轮流替他抽弄。到吃饭吃酒的时候，还将角先生套入牝中，拿那带子前后系在裤带上，他坐在椅子上，那屁股不住起落，使他在内中活动。睡觉之时，亦用此法。着丫头用手一推一推，不住的动。若睡着了，仍放在里面，阴中空了一刻也过不得。他见易于仁同妇人在马上弄，他悟一个法来，叫人备了马，他将角先生套入牝中，骑在马上颠着走，甚觉有些妙境。他夫妻二人的淫法，真是寰中第一，宇内无双。

    他家的后园内，周围有些树木，上面的那些禽鸟，时常见他行淫，物有灵性，但是见他同这些妇人淫媾时，也都为之交合。他指着对这些妇人道：“你看羽毛尚行乐，岂可人而不如鸟乎？”他有这许多婢妾，犹不惬意。家中使用的那些大脚婆娘，虽奇形异常，不但都要领教领教他们的紧松深浅，连这些佃户的妻子，形如鬼魅者，也要哄了来家，试验试验他们的干湿瘦肥。这些村中愚妇，知道甚么叫做羞耻，贪他些小惠，无不乐从。【以上一段，虽是写易于仁纵淫，却是宣明他的罪案。】

    因他这样贪淫，就引动了一个淫妖。他这山后有一个老狐，善能变化，从来没有听见迷惑妇女的事。【下此一句者，见妖由人兴之意耳。】因偶然到他家来，见他这样淫秽，遂动了淫心。他有一个美妾邹氏，也不是甚么天姿国色的美法，不过在他家这群妾中算个翘楚，这妖就看上了他。那一夜，邹氏正睡，似梦非梦，见一个美少年据在他的腹上，耍根极伟岸阳道放入他牝中，伸伸缩缩，弄得异常受用，却是再挣不醒来。弄了有半夜，邹氏丢了数次。直到觉时，那人不在身上了，方才醒转。睁眼四处看看，并不见人。摸了摸牝中，淫水泛滥，褥子湿了好大一块，还疑是做了一个游仙好梦。

    此后同易于仁睡便不觉，但是独寝就是如是，邹氏也就想到了这上头。他就是个极好淫的妇人，不但不惧，心犹暗喜。低低祝道：“我梦中与你相遇多次了，若果然有缘，何不我醒着之时，使我得一实在乐处，也不枉这一场奇遇。”他临睡时又祷告了数遍，方脱衣上床。刚卧下，只得见一个美少年坐在床沿上，笑嘻嘻双手捧着他的脸，亲了一个嘴，道：“承你不弃，我来相伴你了。”那邹氏毫无畏怯，欢喜非常，携他的手上得床来。那少年脱衣进被，同他交媾起来，与那梦中无异。此时是醒觉着更快乐。怎见得？你看他两个：

    酥胸紧贴，粉面相偎。玉膣轻轻搂抱，金莲款款交加。雄纠纠如渴马饮泉。【喻其狠。】急攘攘似饥鸢吸食。【喻其疾。】情浓处喘气吁吁，兴酣时娇声怯怯。翻来覆去，效鸳鸯狎戏莲漪；上倒下颠，学鸾凤盘旋云际。温存缱绻实消魂，旖旎风流真欲死。

    或去或来，约有一载。他来去无踪，竟无一人知道。一夜，这少年同他交合了一次，向他道：“我明日别你去了。”邹氏大惊道：“我们相厚得好好的，你要往那里去？”那少年道：“实不瞒你，我是千年仙狐，已成气候，从不敢犯此淫戒。前因在院中，你们白昼宣淫，我也就动了淫意。后来算了一算，我与你该有一载的宿缘。今期限已满，岂敢久恋？以遭天谴。你腹中一月前已得了孕，本当是该男胎。但你夫主贪淫无度，又多淫人妻女，命该绝嗣。【大书特书。】你怀的孕虽是我子，但我在暗，他在明，少不得要算他的，故此做女胎。却又有阳物而非阳物，总阳阴不能生育的人，传说二形子就是这样的了。上半月为男，下半月为女。你受孕那一夜，次早又感了你夫主的淫气，这女子异日必定奇淫，即以淫死。这也是为父母贪淫之故。”邹氏见他要去，恋恋难舍，满眼垂泪。他又劝解一番，又干了一次，作别时已五鼓。那少年穿衣下床，邹氏洒泪，要起来送他。他道：“你不必动了，保重罢。”脱然蔽去，邹氏一惊，却是醒着，又像做梦，呜呜的哭了一会。天明起来，两三日都没一点精神。果然此后再不来。

    光阴似箭，不觉十月满足，邹氏生了一个女儿。那小阴上有段肉盖住阴门，却与男孩子毫不相似。邹氏想那仙狐的话，一丝不谬。说这女儿后来奇淫，就起他个乳名叫做奇姐。

    这奇姐到了十四五岁，生得妖丽非常。他下身那一段肉，长得有一虎还粗，长有六寸，间或硬起来时，只有圆滚滚一段没头没脑的物件。到了下半月，便不能硬，稀软的盖住阴门。人不认得，都说他是个门帘屄。惟有邹氏听得仙狐说过，知其所以，却不肯说出。

    易于仁见这女儿生得姿容秀美，要选一个好女婿相配。那日偶到城中，正遇着迎举人。他见了钟生正在妙龄，心爱至极。打听得他尚无妻室，越发欢喜。他心中暗想：若做成了这门亲，不但女儿得其所天，且有了这件新贵女婿，更觉体面，在村中更可横行。再三托人来向钟生说他女儿如何标致，才十五岁。若肯做他家女婿，愿以三千金为暗送之资。钟生因有钱贵之约，苦苦辞了，易于仁一场扫兴。

    他向日无子息，暗暗常想道：我这样一分家俬，没有儿子，后来都与了女儿不成。何不想一借种之法，宁生杂种，不可绝种。他有两个宠婢，又是袁氏的心腹。一个姓马，因他要密生儿子，故名马密儿。一个姓水，要想他生好儿，故名水良儿，因将借种的话同他二人商议了，遂将二人配了两条精壮夯汉，一个名苗秀、一个名谷实。

    配了不到半年，就都有了孕。马密儿、水良儿对主人说知，易于仁叫了苗秀、谷实到跟前，说道：“这两个丫头当日已怀了孕，我不知道把他配了你们。他肚中既是我的骨血，如何与你家奴做得儿女？把这两个丫头还叫上来，后来再另配你们妻子。”那家奴可敢与主人相争，只好俯首听命。也搂着快活了几个月，并不曾吃甚么亏。这两个丫头到月足时，竟生了两个儿子。易于仁以为天从人愿，欢喜非常，以为有了后代。

    这两个儿子都到了十岁，愚卤至极，蠢夯异常。他家是个财主，少不得要沽个读书的名。又无到人家去附搭的理，只得请了个先生。你道是谁？就是卜通了。卜通如何到他家做先生的？他先次考了个四等，恬不知耻，但是衙门中有人打官事，他无一次不到。不论事情曲直，他赖在堂上缠绕，知县十分恼恨。后值宗师下车，知县约同教官，将他的劣行细细禀明。考后宗师看他的文字又甚不通，放了他十个六等。到发落之时，宗师道：“你这不通的生员，本不该辱我的刑仗。但你所行的事，又不得不加一番重责。”喝叫皂隶重打了三十板，革退逐出。

    他这一回进不得衙门，再要开馆，这不通的大名在外，也无人肯来就学。没奈何，托了个亲戚，要在乡间觅一馆地。那人与易于仁有些瓜葛，曾托过他要请个先生教儿子。第一件要有名，第二件要价贱。那人就荐了卜通。易于仁听见他两次考过十等的秀才，定然是大才子了，便请了他来家设帐。

    卜通进馆之后，替他两个儿子起了两个学名，大的叫易勤，小的叫易寿。易于仁图省供给，在大门口腾了三间房子做学馆，房钱算了两个儿子的修金，【此不过做笑谈耳，近日此事甚多。】许外人来附搭。这却亏他的体面，左右前后人家，招揽了有七八个大大小小的学生。先生吃饭轮流着学生家每人供给一日，房东不在其内。卜通教了五六年，这易勤、易寿连对课还课不来。

    一日，八月初旬，卜通偶见雁过，叫易勤来，出了个对与他对，道：

    一群征雁往南飞。

    那易勤算计道：蒸对烧，雁对鹅。飞对走，南对北。忽然喜笑道：“有了，我对个：

    两只烧鹅朝北走。【真算聪明。】

    可好不好？”那卜通见他对得这样不通可笑，也无不说的。叫易寿道：“你也对一个。”那易寿想了一会，道：“我对个两只烧鹅朝东走。”那卜通只得笑笑，赞了一句，道：“大公子好悟性，二公子好记性。”又对易寿道：“那个对虽然是你的记性，算不得你对的。我出一个五个字的你对罢。”因道：

    美女樱桃口。

    易寿道：“美女拿甚么对呢？”卜通道：“美女是人，也拿人对就是了。”他道：“就拿先生对罢。”卜通：“只要底下续得顺，也可以对得。”他又道：“口对甚么呢？”卜通道：“口是身体，是上身就可对了。樱桃是果子，也拿果子对就是。”他又想了一会，道：“先生先生，我对个：

    先生橄榄头。”

    只见那易勤拍手打掌，大笑道：“乌龟才是个橄榄头。先生，他骂你是乌龟呢。”那易寿红了脸，道：“我对对要你多嘴，我就肏你的亲妈。”那易勤道：“骂我的妈，我就肏你的祖奶奶。”那卜通劝易寿道：“他是你的哥哥，你怎么开口就骂他？”易寿道：“他是个忘八羔子，我那有这么哥？”易勤道：“你骂我忘八羔子，你还不是娼妇粉头养的么？我听见说你妈还给谷实的奔儿奔儿的响呢。”易寿道“你妈还没有给苗秀肏么？把屁还肏出来呢。”两人相骂急了，就揪着厮打起来。卜通不敢打他，呼喝着他又不理，只得横着身子在里头劝。那易寿见打不成，急得骂道：“把那劝闹的娘送给叫驴肏。”卜通只做不听见。劝了多时，他两个性子消了，才各主位下坐。卜通心中暗虑道：他两个众恨未息，到家中要打起来，东家岂不怪我？正在踌躇，只见他两个人嘻嘻哈哈笑成一堆，顽成一块，才放了心。歇了一会，又刚过一个姓高的学生，名叫高文学。说道：“你素常还对得好。”因指着院中鸡冠花，道：“草花惟有鸡冠最发在后，秋来独他茂盛，你就对个：

    院内鸡冠花后发。

    那高文学应声道：

    墙头狗尾草先生。”

    卜通道：“好好，这馆中将来定然是你出众，上位去罢。”那高学生才坐下，只见那易寿念道：“墙头狗尾草先生，头尾草先生。”混念个不住。

    一日，易于仁到大门外场上看人打稻，偶到学房中走走。卜通忙让了坐下，便道：“这两个学生聪明异常，对得出奇的好对，将来府上走出两位科甲，这是我包得定的。”易于仁道：“我是一个字也不懂得，先生这样夸奖，我看他未必有这才学。”卜通道：“若不信，何不叫他来当面考考。”便道：“易勤你过来，我出对你对。”想了一想，道：“也罢，令尊老爹来看打稻，即景为题。”说道：

    爹来看打稻，

    “你对”。易勤想了一会，对道：

    妈去学肏屄。

    卜通极赞道：“好好，好想头，真算聪明。”易于仁道：“他对的是甚么胡话，先生怎么还夸他？”卜道：“话虽不成话，文理却有深意。爹看打稻，乃是积谷防饥。他对妈会肏屄，才可以养儿代老，岂不深妙？”易于仁听了，也甚欢喜。又叫易寿过来，他知道这易寿更蠢夯得出奇，生对的万万不能对上来。因想昨日高学生对的那对，他念了数十遍，或者还记得。遂道：“院内鸡冠花后发。”那易寿白着眼望着他，卜通知他忘了。用手指着墙头道：“这就对得。”那易寿忽然想起，对道：“墙头狗头先生。”卜通啧啧赞道：“对得倒好，再下些就是了。”他道：“狗要先生。”卜通道：“再下来。”就不知这蠢才再想不起尾草二字。况他昨日就念错了狗尾巴先生，他今日连尾巴都忘了，听见叫他再下些，便道：“我想起来了。”

    墙头狗鸡巴先生。

    卜通听得说，只得道：“对得工致，好得很。只可惜略差了些儿。”那易于仁见先生夸他儿子，他也不知道是那里帐，逢人说，“我家有个奇童，十六七岁竟会作对。”

    那学馆隔壁有一家也姓易，是易于仁的族侄。他男人没了，只一个寡妇。他有个儿子，也随着卜通念书。这寡妇姓焦，有三十多岁，蜡渣黄一个刮骨脸，人都称呼他为焦面鬼大娘。

    俗语说的，这样妇人，那件东西只好撒把黑豆叫猪拱。这卜通叫做情人眼里出西施，不知如何看上了他？就勾搭上了。如糖似蜜，如胶似漆一般恋住，成半年总不归家。那知水氏也正在同杨大如鱼似水，也巴不得他不回。卜通真是外面拾得八两，家里失却半斤。

    你道卜通同这焦面鬼大娘如何就偷上了？这妇人性极贪淫。他丈夫也是个做庄稼的结实汉子，自从娶了焦氏，他日间辛苦下力，夜间焦氏又不肯免他的差徭。他丈夫或一夜懒动，要睡一觉将息将息。他不是假说头疼，便是肚疼，哼哼卿卿，吵得彻夜无眠。只等弄过一次之后，他才肯安然去睡。不上两年，一条壮汉被他弄得骨化形销，奄然长逝。

    这妇人守了几年的寡，思想要嫁人。人都知道他有些利害，那下苦的穷汉不敢娶他，怕当不过差事来。有些有钱的闲人又嫌他生得丑。他虽想要走走邪路，因一个大刮骨黄叶菜位，招牌不济，所以没有主顾。况且村庄中人都还在老实一边，没有浮浪子弟，倒保全了他的名节。但他那心中，日里茶思饭想，夜间梦倒魂颠，何曾一刻放下这件奇物。

    他有个八岁的儿子，也送在卜通处读书。这卜通的三间学馆，两明一暗。两间学生读书，一间做卧室，与焦氏的房仅隔一板。那焦氏听得卜通就在隔壁，恨不得将板打开，两家合而为一。每听得卜通在房中或说话或咳嗽，他便娇声娇气这样那样的鬼话。后来忽见板上有一个松节，他拿刀子刺掉了，有钟子口大一个洞，就时常蹲下身子来张。

    不想这卜通又是个没行止的人，听得这妇人娇声浪嗓，又知道是个寡妇，也就留了一番心。见了这个窟窿，知是妇人所为，定然是有心相爱，暗暗欢喜，也不住的往那边张看。

    无巧不成话，一日，卜通到房中来，关上门，脱了小衣捉虱子，偶然咳了一声。这妇人听得，就蹲下来张。一眼看见他好个像样的阳物，硬邦邦竖在那里。那妇人久不见此物，今忽乍见，眼中火星乱冒，喉咙中的火就攻了上来，喉管一痒，忍不住一阵咳。卜通听得，知是妇人张他，忙跑来一看。两个人的眼睛正正相对，卜通笑着悄声道：“不知奶奶在这里，看我赤身露体的，奶奶不要笑话。”那妇人也没话搭应，只笑笑站了起去。将晚，学生散了。卜通到房中来，听得隔壁水响，也去蹲下一张，原来是那妇人蹲在一个脚盆中洗下身。看他洗完，蹶着屁股揩。卜通见他光挞挞，牝净无毛，不觉阳物就跳将起来，故意也咳了一声。那妇人听得，忙来一看，笑道：“好先生，偷看女人的屁股，没廉耻。”卜通笑道：“我并不曾看见甚么，要得见这稀奇物就造化了。”那妇人笑道：“你要看，索性给你细看看。”他就回过身子去，把屁股靠着板壁，弯着腰，拿阴门对着那洞，道：“请看。”卜通一见销魂，站起来，将阳物伸入洞中，用力一顶，不曾顶着阴门，却顶那妇人的股上。用力大了，将那妇人顶得往前一交，几乎跌倒。他忙用手向地下拄住，卜通见顶不着，缩回来，又蹲下。见那妇人也蹲下，笑道：“冒失鬼，几乎跌了我一交，撞了脸。”卜通道：“奶奶，既承你不弃，可拿张杌子，你爬在上面，就稳实了。”那妇人果掇张杌子爬住，又将屁股对那洞顶着。卜通将阳物伸了过去。那人将阴户左就右就，一下就着，弄了进去。被板子隔着，又是臀尖碍着，尚不曾弄进半截。抽了几下，不得痛快。卜通拔出，蹲下，见他还蹶着呢，伸手指戳他，道：“你蹲下来，我同你商议。”那妇人也蹲下来。卜通道：“这样弄得不受用。我看后墙不高，我这边又没人，你夜间上墙，我接你过来，好好的快乐一番。”焦氏道：“你一个男子汉倒过不来，叫我一个妇人家爬高上低的去就你，你倒会自在。”卜通道：“不是这话。你身边有孩子，怕不方便。”焦氏道：“不相干。他睡梦不知颠倒的娃娃，怕甚么？他一放倒头，就是一夜到天亮。你经心听着，若是孩子睡着了，我唤猫你就过来。【卜通那得如猫，何不竟唤狗？】北窗子我不上栓，你推进来就是了。”

    两下约定，将近一鼓，卜通侧耳听着，见那妇人咪咪的唤。卜通忙开了后门，见那墙虽人高些可以跃得。但是土墙恐爬得有迹，拿出一张桌子靠墙放着，又放上一张椅子爬上去。往那边一望，见有一张梯凳，知是妇人放着接他的。心中大喜，轻轻撺上墙头，踏梯而下。将北窗一推，果然没拴，推开钻了进去。摸到床上，脱了衣裳，掀开被摸那妇人时，已精光仰卧，待候光临。先不暇开言，两个就弄起来。一个怨女，一个旷夫，一度不止，两次不休，一连弄了三下。卜通也离家久了，觉这妇人比水氏还淫浪些，也甚是动兴，尽力盘桓，都乏倦了，然后收兵罢战。相搂相抱，叙了些彼此渴慕的话。睡了一觉，醒来已经五鼓。那妇人将卜通一把抱紧混扭，送嘴递舌，那种骚态，真真是异常。卜通心爱得了不得，知他余兴末日，也就爬上身，才抽得几下，卜通心爱的摸着他的盖子，道：“你这件宝贝，里边虽然好得很，又紧又干，但这个像刀山一般，先弄着还不觉，此时我这块骨头损得生疼，用不得力，怎么处？”妇人道：“把身子提起些就好了。”卜通依他，又抽了几下，不想落空身子，道：“越发不好用力，你上我身上来试试。”那妇人到他身上，果然两无妨碍，做成了例，定了这阴阳倒置的款式。

    天色将明，卜通复跨墙而回，仍将桌椅搬进。他欣欣自得，以为奇遇。忽然想起“钻隙相窥，逾墙相从”这两句，他不住赞道：“盂夫子不但是亚圣，又是真仙了。怎就知二千年后有我，就先把这两句说定了。圣人说：百世可知矣。也一丝不错。”又拿过《孟子》来翻，翻见“逾东家墙而搂其处子”，说道：“这一句略差些，我是逾西家墙而搂其寡妇，圣贤也还有说不着处。”到晚，又过去做那地天交泰的事。每夕如此，不必细说。

    日间偶然高兴，还在那板洞中交媾几下。虽不能大畅，两人聊为适兴而已。此后卜通不但不要他的学钱，把别人家得来的束修都赠他为衣食之费。卜通爱他骚淫善战，故此不舍归家。况且见水氏四十外的人了，儿子又老大，料道决无他事，所以更自放心，那里知他同杨大相公与得更契厚。

    一日，焦氏生辰。卜通先也送了三百文钱与他，道：“没有甚么与你庆寿，你拿这钱，烦人打些酒，买斤肉，收拾两碗菜，我同你夜间叙叙。况向来都是一来就睡，总不曾坐一会儿。”那妇人接过，次日预备停妥。到晚上他儿子放了下学，看见了肉，定问娘要吃，焦氏给了他些。乡下人容易不得见些奇物，那小孩子未免就多吃了些饭。焦氏要等卜通过来暖寿，也不顾儿子饱胀，忙忙撵他睡下。听他睡着，然后唤猫。卜通越垣而来，二人明灯对饮。先是一递一口的吃，后来你含了哺我，我含了哺你，说说笑笑。又彼此脱了小衣，互相摸弄二物调笑，无所不至。卜通道：“我们向来全是黑地摸索，今日点着灯做一个快活的。”那妇人也兴动了，忙把家伙收拾，开灯点亮了，一同上床。卜通卧倒，叫他上来。焦氏道：“我还亏你做先生，连礼都不知道。每常罢了，今日是你替我祝寿，你是主人，还叫我上去费力。”卜通爬起，笑道：“有理，有理。祝者，筑也，筑之一事，应该是我在上。”遂客反居卑而主居高，两人弄将起来。一个是祝寿，一个是领情，祝者祝之不已，领者领之不休，不肯便住。不想那孩子吃多了就睡了，忽然肚子胀疼得醒来，才要叫娘，一睁眼，见先生精光着压在他娘肚皮上乱捣，他娘不住的哼，吓得不敢做声，忙闭上眼，不觉又睡去。二人狂了半夜才睡下。

    天明，卜通过去。那孩子醒了，向娘道：“我夜里看见先生来。”他娘道：“你在那里看见的？”他道：“我肚子疼醒了，要叫你。看见点着灯，先生精光光着压着你肚子上乱动。我不敢叫，又睡着了。”那妇人不好意思，假说道：“胡说，那是你做梦。半夜三更，先生到这里来做甚么？”【来祝寿的。】那孩子道：“我何尝是做梦，明明看见先生在你身上一动一动的，你的屁股顶着，还哼呢。”焦氏把他打了两下，他叫哭起来了。到了馆中，卜通问他道：“你必定在家中又淘气来，我听得才打你呢。”那孩子道：“我何尝淘气？我才对我妈说我昨夜见先生在妈身上睡着动，他打我呢。”卜通红了脸，喝道：“放屁！不许胡说。”喝了过去。这些学生听了这话，背地拿果子馍馍与这孩子吃，哄着问他。一个八九岁娃娃知道甚么？把他所见他令堂的这行乐图细述，这话外边也就传开了。地方上没有生事的人，也无人管他闲事。晚上卜通过去，二人说起，笑话了一会。此后再不敢点灯，只是一味黑干。

    过了二年，这孩子渐渐大了，有些知觉，夜间常醒。他二人正在兴浓，一听得这孩子有些辗转声息，只得要住，常常阻兴，深为不便。两人商议将板子撬开一块，仅可侧身而去。安个活栓，日里安好，夜间除下。焦氏过来就教，始得点着灯，放心大胆的做。

    也混了四五年，易勤、易寿也成了大汉，仍一字不识。易于仁也不叫他念书了，卜通只得辞了归家。水氏查问他数年束修下落，卜通无言可对，夫妻大闹了几场。水氏还借名在外做生意，不住还同杨大往来。卜通无所事事，靠着老婆吃饭，耳中也风闻得水氏有些走邪路，又不敢查问他的来去。一日私下问卜之仕道：“我不在家这几年，你妈常同谁来往？”卜之仕道：“自从爹爹下乡，妈认了个杨姐夫，常到他家去同他睡觉。”卜通暗暗气恼，又一心思想焦氏，到半年就恹恹病故了。杨大的妻子七病八疼，半年前也死了。杨大此时年已四十，水氏亦将望五。只过了卜通百日，竟带着卜之仕做了拖油瓶嫁了杨大。女婿忽变为丈夫，岳母变妻子。更可笑者，那卜之仕叫了多年姐夫，忽然爹爹起来。岂非卜通误人子弟，奸淫孀妇之报乎？水氏嫁杨大之日，有人知他是三嫁了，就将一首古歌唱着送他，道：

    辞灵羹饭化金钱，哭出先天与后天。
    今日洞房花烛夜，三天门下会神仙。

    又有人知他相交甚多，又作了四句赠他，道：

    鹊桥偷渡曾多火，百辆于归事已三。
    何羡三天能覆载，天天天外有诸天。

    且说那焦面鬼大娘同卜通相厚几年，又常得他资助。一旦分开了连理枝，拆散了鸳鸯伴，好生难过。欲守不但无倚靠养活，且脐下这件作怪的东西，不得些肉吃便不能安静。欲物色自嫁，奈这一副妆金的妙容，久无售主，欲偷或者还有那一种低眼见瓜皮，不择精粗的人来赐顾，儿子又大了碍眼，成日家行住坐卧一处，又没处驱逐。每到难过的时候，便放声痛哭一场。

    易于仁常常听见，想道：这妇人同卜先生私偷，【应前也就传开了句的话。】近日先生去了，他故此这样伤心。他大约也是个极淫的妇人，我何不收他回来，以备行乐之用。【孰知是他年送命之由。】遂叫人去对他说怜他母子无依要收养他的话。那焦氏素闻易于仁连佃户的妻子都不肯放过，此去不但有得吃穿，料道也还必定受用。遂千恩万谢，谨遵来命。

    易于仁收他母子到家，叫他儿子相伴易勤、易寿。焦氏虽面目可憎，易于仁是不择美恶的。才到了房中，就同他干了一度。那焦氏别了卜通多日，一腔淫念此时尽发泄来，口哼股叠，足颤手扳，众婢妾都在傍赏鉴，看得好不肉麻。无不含笑，无不水流。易于仁正投所好，甚是欢喜。又觉得阴户干而且紧，乃家中诸妇所不及者，更自心爱。【此妇形容如此，若再无一妙牝，卜通何所恋于前，易于仁何所爱于后？此句断不可少，妙矣。】但易于仁婢妾多，恩波不能常及。他也分得了一个角先生，借此以为消遣。见后园中那几个大猴会同人交媾，他但见人不在面前，褪了裤子，蹶着屁股，送这个弄一阵，又送与那个弄一阵，到也不寂寞。虽不能畅心，强似以前常常空旷。

    那一年二月尽间，春景融和，百花大放。易于仁带了他的妻妾子女到牛首去踏青，不想牛质的儿子牛耕也往牛首来游赏，忽然见了这奇姐，魂不附体，只见他：

    脸际芙蓉掩映，眉间杨柳停匀。若教梦里去寻，管取襄王错认。姝丽全由带韵，多情正在含颦。司空见惯也销魂，何况少年光棍。

    牛耕心中十分相爱，目不转睛的看着他。谁知道这奇姐心爱他更胜，俗说：槽头骂马看母子。这牛耕系苟氏所生，苟氏已是个淫美之妇了。况且又是胡旦之种，那胡旦又是个淫美的男子。二美相合，有人这样的好模子，印下来的儿子自然是标致的了。

    奇姐在家中，不过见些粗蠢童仆，何尝见过这样男子？不要说这个主人，连跟随的八九个披发俊童，都生得秀美可爱。他二人四目相觑，两情眷恋，竟有个分开不得的样势。两处都要归家，少不得分头走路。两人频频回应，恋恋不舍。牛耕打发家人打听是甚么人家的女子。家人去了一会，来说是土山易财主的家眷，那个年小是他女儿，牛耕回到了家，他父母只这个独种，疼得如龙卵子相似，在他身上百依百随。牛耕撒娇撒痴，问苟氏说：“我今日遇见了土山易家的女儿，又年小，又标致，我要他做媳妇。若不要娶与我，我就去做和尚，再不娶老婆了。”

    苟氏听了这话，吓得了不得，忙对牛质说了。牛质见儿子心爱，况且也是财主人家，正是门当户对，就依了他，烦人去说亲。那易于仁闻他是尚书之弟，而且又财其主也。前日在牛首也看见过牛耕，人物齐整，真是点着灯还寻不出这样门第同这等佳婿来，可还有推辞的事？只假说几个不敢高攀，欣然婚诺了。

    牛质怕儿子想坏了，赶忙就行茶过礼，四月尽就娶了过来。次早拜堂，牛质见果然好个妇媳，真是一对美貌夫妻，心中大喜。

    原来这牛耕小时，父母钟爱太甚，凡事任他性儿。因吃伤了饮食，又寒暑不均，成了个休息痢。又怕与他药吃，苦了儿子，日久把脏头努出数寸来，脾胃弱极，收不上去。通红的一段翻跳着，好不碜看。才着了急，忙替他医治。过了半年有众，虽然好了，因日久受了风毒，成了个脏头风。先还不觉，后来大了又作丧了，作丧就发起来，一时间肛门内外发痒，直痒得要死。没法了，他弄个木槌儿戳戳，虽然受用，但木头死硬，肛门虽是杀痒，里面戳得甚疼。因叫了个龙阳小子来，叫他把阳物弄硬了，甚是渺乎小尔，也只得叫他来试试。他脱了裤子，伏在枕上，屁股高蹶，叫那小子弄他。那小子先还不敢，因主人再三开谕了，也就挺然而入。这小子的阳物虽微而坚久，弄得牛耕其乐无比。

    自从得了这个妙趣，把家中的干净精壮小子送了八九个来侍。红梅的儿子虽精壮而愚蠢，故不在选内。【亏不入选，后来才留得住。】牛耕把这几个小人与他们穿得好不光鲜，每夜轮换换着两个弄他的后庭，才睡得着，一夜也少不得。他间或也弄小子们，但他弄人的少，人弄他的多。傍人只说他是好此道，却不知他是要人弄他的此道。且还有一说，古书上说，昔岳忠武部下有一军士，其妻怀孕数月，此人因犯军法斩首。其妻后来生了一子，长大时身如大汉，头脸只有小孩子。有格物的人说，人皆秉父母之精脉气血而生，此子在母腹，他父被刑，父子之气相感，故此头就小了，即如岷山西崩洛钟东应一个道理。气感尚还如此，何况这牛耕是胡旦所造。胡旦的后庭也不知经历了多少此道，这牛耕虽不生脏头风，也自然是好人弄他的。

    四月二十八日娶亲，这个月是小尽，初一是三朝，【说得如此详细，竟似实有其事者。】请吃会亲酒。他丈人家的这些亲戚多敬了新姑爷几杯，有些醉了，晚间上床睡觉。他前一连两夜，因爱奇姐过甚，弄了八九次，乏困了，【不及令岳多矣。】故不觉得。这第三夜不但弄不得了，且又沉醉。

    睡不多时，他的粪门是夜夜离不得人弄的，过了两宿，此时又痒起来。他已醉了，见有人同他睡着，当是每常小子们陪侍。想要弄弄奇姐，把个屁股尽着向奇姐跟前拱去。奇姐不知其故，忙向后退缩让他，他又蹶着就了过来，不见动手，口中模模糊糊的道：“我屁眼里痒得很，你怎么不弄，倒躲开了？”【他二人成亲这一段，与魏卯儿同边氏的事，前后一对，而两人确是两样。】奇姐牝中昨夜乍得了些甜头，正想其中的妙境，这初一是阳气发生之始，他淫情一动，那一段肉也便大硬起来，听得牛耕说要弄的话，虽不懂内中的缘故，想道：“他既说要弄，我何不试他一试？”前日牛耕弄他时曾用唾，他也学擦了些，搂着他粪门，一顶而入。只见牛耕把屁股乱拱，他也用力连顶，直弄到根，一阵狠捣，觉得弄他的屁股比牛耕弄自己的阴户还有趣味。那牛耕每当叫这些小子弄，他但以仆弄主，未免踮踮跛跛，只不过杀痒而已。今遇了奇姐的这段奇肉，又粗又长，而且又硬，大肆冲突，弄得他有无穷的受用。

    忽然醒来，见是自己的新洞房，却又有人弄他，心中大疑。回头一看，竟是新娘子大弄新女婿。他忙用手摸摸他屁眼中，乃是新娘子的阴门上的那一块肉门帘。叫他拔了出来，问他原由。奇姐方告诉他是胎中带下来的一段肉，上半月能硬，下半月便软。牛耕大异，忙下床，剔明了灯，拿过来照着，细看了一会，道：“我前日不好问你的，我先还疑是你的病，后来我同你弄，碍着他，又不见你说疼，我当是拖抱的一心子，原来是这样个奇物。”拿阳物同他比比，奇姐这肉比他还魁伟许多，心中喜不待言，不但是娶了一个美妇，且又得了一个美夫。从新上床了，他倒仰卧了，把屁股垫高，叫奇姐上他身来，拿那肉送入后庭。他自己用两手扳着腿直竖，整弄了半夜。弄得牛耕哼成一块。【一块二字奇，大约谓哼声总不断之意。】屁眼中丫油抽得一片声响。丫头们听见，还只说姑爷弄得姑娘这等受用，那知反是姑娘弄姑爷。他两口子这个恩爱真是少有，互为夫妇，果是一对奇夫妻。夜间或牛耕先弄奇姐，或奇姐先弄牛耕。他二人：

    夫妻不须拘次序，谁人兴动即先来。

    到了十六的夜间，奇姐的却不能硬了。牛耕告知他有这个病根，时离不得人弄的。上半夜他睡，下半夜到书房去睡。这叫他萝葡缨子满天飞，寻头子去了。

    过了数日，奇姐偶然一夜睡不着，心中想道：这两件事各有妙境，人弄我固妙，我弄人更妙。但我虽可男女并行，到底是女人。要寻几个男人来弄，自然难出于口。等我硬的时候，拿个丫头试试。要与弄屁眼一样有趣，我买些好女子来，也可取乐，叫丈夫担着虚名，人只说我贤慧，买来服侍丈夫，我却又得了实惠，岂不大妙？想定了主意，到了发硬之时，叫了个丫头试试，觉得其粪门又是一种滋味，各俱其妙，他就破囊买妾。他是易于仁的爱女，又攀了这一门好亲家，又要图体面，与了女儿压箱的银子三千两。

    奇姐叫媒人外面寻了八个好上样女子来，都与他们制了上好衣服首饰，一个个打扮得娇娇滴滴，亲自带了上去与公婆叩头，说道：“公婆只生得丈夫一个，故此替丈夫多寻几个小，图多得些儿女，将来可昌大门户。”

    那牛质、苟氏都是心疼儿子的，见媳妇这样贤德，夸之不置，那知内中深微底里。半月之内，奇姐把这八个女子都开辟了，方知这件东西俗名又曰屄，文其名曰阴曰牝，其形外扁而内圆，门小而中大，其形微有不同，其内中滋味则大异矣。即如总是一个猪肉，或煮炒扈炸烧煎，其味自异也。

    奇姐尝过新了，然后叫牛耕去刷锅。牛耕见了这些妖妖娆娆的小女子，穿得花红柳绿，粉面油头，爱得了不得，尽力盘桓，在奇姐身上倒不应付。他心中十分感激奇姐，又心中很爱他。自已应接不暇，不能供他之欲，过意不去，把那八九个小子都赠了奇姐为小夫。奇姐也就欣然笑纳，复谕众小子不必畏缩，当各赠其技，论优劣行赏。

    这些小子们听此恩谕，方各展其能，他一个个都细细领其物之形质。虽大同小异，然而内中之味亦自有别。此后上半个月奇姐为正，牛耕副之，轮番弄这八个女子，或奇姐选领两个小子弄牛耕。下半月牛耕为正，众小子为副，倒班来弄奇姐。

    这些小子们同这八个女子叫做上有好者下必有甚焉者矣，不拘早晚日夜，偷得有空，就大家混弄一场，把他这几间卧房竟可牖其名曰淫窟。

    大家混弄了二三年，这八个女子中竟生得有六七个儿女。虽不知谁氏之种，自然都算在牛耕名下。牛质、苟氏喜得异常，见这许多孙男孙女，每每赞奇姐的贤德。即牛耕亦以为蟊斯之庆，每见这些娃娃抱在面前，便诵奇姐的好处。他以杂种而生杂种，原不是甚么异事。当日人谓李吴昊修降表李家，此可称祖传杂种牛宅。

    一日，香姑回来看父母，留他住了两日。他同奇姐年纪既相当，花容又堪匹，素常两人着实亲密。那日香姑在奇姐房中坐着，说了一会闲话，笑向奇姐道：“这两三年了，我从没有同嫂子夜间讲话。我今晚同嫂子睡罢，你可离得哥哥么？”奇姐每常听得他陪嫁的丫头说马台之呆，讲他的些笑话，久矣想同小姑娘做些勾当。今听他说这话，真是送上门的买卖，心中暗喜。忙笑答应道：“我嫁了你哥哥，是做他的妻子，有甚么便宜处？今日若姑娘肯来同我睡，我又是你的丈夫了，这是极妙的事。我还稀罕你哥做甚么？”香姑笑道：“你要是个男人，我就嫁你。你讨我的便宜，我就来同你睡，看你夜里怎么打发我。”奇姐笑道：“包你有个绝妙的方法，打发你个快心畅意。不然我就算你的老婆，可好么？”两人笑了一会。

    到了晚间，香姑果然与他同睡，牛耕带着小子们到书房中去睡。奇姐、香姑他两个都是骚淫极了的少妇，都脱得精光，共枕同衾的睡着，淫辞艳语无般百样不说出来，嘻嘻哈哈不住的笑。两人都说上兴来，奇姐将香姑一把搂紧了，道：“我的心肝，我爱杀你了。”连亲了几个嘴。香姑也抱着他，笑道：“你既要做我的丈夫，快些打发我。”奇姐笑道：“在我。”就跨到他身上，香姑也当他是顽戏，不想果有个东西在胯中，戳了几下，戳了进去，抽将起来。香姑急用手摸时，竟是嫂子的家伙。此时淫心如醉，也不暇问，两人用力盘桓多时，才各睡下。香姑捏着那肉，问他缘故，奇姐详细相告。两人这一夜的恩爱，真到一百二十分的地位。明日起来，彼此相看，不住的笑。

    香姑经了奇姐的此物，觉得大小虽与马台的差不多，但马台是极蠢然一物，只知在肚皮上弄混而已，连趣话也不知说一句，亲嘴这件事是极易的了，他尚还不懂。每当他要弄香姑，还有受用处，故不阻他。却一点情趣也没有。今日同奇姐两人枕头上笑谈谑浪，有多少亲爱，那奇姐又千奇百怪的弄法都同他做出来，两个狮子滚绣球一般，岂不有趣？此后望前之内，香姑定要回来一二次，同奇姐作乐，不必繁叙。

    且待我再把牛耕、奇姐夫妻二人的妙处略举数件，也可一新耳目。那奇姐一日向牛耕道：“每常大家混弄，有何趣？昨晚我想了一个妙法，做个大家欢喜如何？”牛耕道：“怎么叫做大家欢喜？”奇姐道：“你只听着，做出便见。”遂叫众小子同丫头都到跟前，说道：“我们今日大家拈阉，上照男女数写两个一字，两个二三四等字，搓成团放在两处。男的在一处拈，女的在一处拈，拈着了号数对的就做一对，大家一齐弄起。若那个男的不济，先丢了动不得，罚他跪着，等众人弄完了，才许他起来。女的若不等男人兴足，要说够了，受不得了，也要罚跪，你道有趣么？”牛耕道：“好好，就是这样来。”奇姐遂解衣，道：“都脱光了着。”大家都是混弄熟了的，男女毫无羞愧，答应一声，解带脱裤，松扣卸衣，笑嘻嘻都脱得精光。数年来，这几个小子皆长大了些，那阳物粗长细短也都改头换面，大非昔比。

    牛耕做了阄儿与众人拈，内中有一个小子姓王，混名叫王彦章，他的阳物虽不甚粗，约有七寸来长，一个大长的光头子坚硬如铁，本事可以熬一两个时辰。因王彦章当年人称为王铁枪，奇姐因他的阳物尖细长，故赠了他空个美号。

    奇姐每常又喜他弄得长久，又有些怕他太久，几个女子都惧他几分。他每常同奇姐弄，不过是奇姐自己饱足了就叫他歇，那小子可敢不依？他再不得遂意。今见奇姐这话，暗祷道：“怎得奶奶拈着同我一对，就是造化了。”

    此时众小子见了这些女子的妙物肥瘦高低不等，毛光多少，各各阳物如旗竿般竖起来，像和尚撒酒疯似的乱跳。奇姐见王彦章的分外挺长，如笔管枪相似，指着笑道：“不知谁造化低，拈着他呢。”向牛耕道：“你同他们拈，我同丫头们拈。”各人拈了一个，打开看时，除奇姐是个三字，那王彦章恰好也是个三字。他欢喜欲狂，也顾不得，上前一把抱住，道：“我服事奶奶去。”抱到床上，掀起腿来就弄。只听得一个丫头叫做蒋迎儿，说道：“我造化低，偏偏的对着金三儿。”你道为何有这绰号？一个小子叫做金三，他那东西着实不济，又小又快，弄不上三五下就不得。当日金三儿辕门拜倒，因此拿了他做的绰号。金三道：“你不要发急，等我挣命也多弄一会，尽你的兴就是了。”众人听说，笑着各寻对子。也有在椅子上扛着腿弄的，也有在春凳上将腿夹在肋下干的，也有地板上铺着席子对面弄的，也有爬在杌子上打背后弄的。

    正都才动作，只见那将迎儿道：“你当真挣命么？动不得，下去跪着，我不图快活罢了。还把我当褥子垫着睡么？”不住尽着推。金三死紧的抱住，道：“我等歇歇，或者还动得，你何苦这么性急？”迎儿听他这样说，也还想他或者再动几下，就不推。耳中听得众丫头这个哼唧，那个呼叫，由不得心中发火，见他尽着不动，急道：“你到底是弄不弄？”那金三没奈何，把身子探起些，挣着还想抽抽，谁知阳物如鼻涕般掉了出来。他连忙拿两个指头捏着往里填，倒折了回来，那里进得去？迎儿叫道：“奶奶你看，金三不遵奶奶的令，软得掉了出来，拿指头捏着都塞不进去，还不肯下来呢。”奇姐笑着叫两个小子将他拧着耳朵拉下来，跪在地下。迎儿坐起，一面揩着牝户，说道：“受瘟罪的，有名无实，生出这样现世的东西来。我叫做糟鼻子不吃酒，虚就其名，一点乐处也没有，倒把胯裆弄得黏湿湿的。”看见别人正弄得高兴，他由不得气来，再看金三的阳物，越发缩得如肚脐一般。他又是气，又是那好笑，骂道：“挣命鬼，看看你这个贼样子，方才还想等硬些再弄呢。再缩进去些，好像个老婆子。”尽着啯哝个不住。

    大家弄了多时，内中有三个泄了的动不得，那几个丫头一齐叫道：“奶奶，他们都动不得了，该怎么样？”

    奇姐正被王彦章弄得上气不接下气，闭着眼哼呢，听得说，睁开眼睛一看，见牛耕在内中，不好罚跪的，便颤着声儿说道：“这，这也还罢，罢了，免，免，免罚罢。”那牛耕同几个小子听得这话，都才拔了出来。那金三道：“我动不得就罚跪，他们就饶了，奶奶这样偏心。”迎儿向他啐了一口，道：“他们像你这样不长进来？弄了这么一会，还要怎么的？你要有这本事，我就替你念佛，难道一日弄到晚才算得么？”那金三瞅了他一眼，又低头看看自己的阳物，笑着叹了一口气。再过了一会，大家都歇了手。这王彦章拿出了本事来，一阵紧似一阵，把奇姐弄得骨软筋酥。是他自己发的令，要说受不得要罚跪，只得咬着牙死捱。不想他越弄越精神起来，奇姐实在有些挡不住了，遂搂过他脖子来，悄向他道：“你把我也弄够了，我禁不得了，你歇了罢。”他也悄声说道：“我从不曾在奶奶身上丢过，当我这一遭罢。”奇姐道：“我实受不得，你弄坏了我呢。那迎儿先同金三弄得不像意，你同他去弄，要泄的时候就再上我的身上来弄，遂你的心就是了。且让我略歇歇。”那小子见他说得苦楚，又不敢得罪他，只得依允。

    遂跳下床来，只见那迎儿拉着这个问道：“你快活了几下子？”又问那个道：“你受用了多大一会？”众丫头见他着急，越发要急讥他，这个说如何快活，那个说怎样受用。他正在急得恨不得掉泪的样子，咬牙切齿的咒那金三。王彦章笑着上前一把抱住，道：“你不要骂了，我替你消消气罢。”把他抱到奇姐床上，他连忙把腿跷开，王彦章一挺而入，一阵乱捣。迎儿叫道：“好亲哥，好东西，不枉是个男子汉，弄得真好。像那样脓包，空与他个男人做。”奖这个一句，贬那个一句，众人看着不住的笑。后来弄得他屁股乱颠，两条腿如害疟疾一般乱颤，口中连声叫道：“好哥哥，好汉子，你肏死了我罢，我知道你快活死了，我打屄心子里受到用心窝里去了。嗳哟，我的亲爹，你好弄。”他无样的言语不混叫出来。又有许久，他道：“罢了我了。”便闭着眼不做声。王彦章见他那样子，也甚是有兴，蛮舂混捣了一阵，竟得精来。叫道：“奶奶快来！”奇姐先被他弄得软瘫热化，叫他歇了。此时看见迎儿的这样骚浪，兴又大发，正要叫他来弄，听得叫，忙忙仰卧，也将两足直竖，王彦章就势放在肩上，自根至顶，抽了数十下，方一泄如注。两人歇了，那迎儿才醒转来，赞道：“好本事，这才叫个鸡巴，真好汉。”奇姐笑道：“你先把金三也骂够了，此时也不用你夸他，你下去罢。”叫金三道：“都完了，你也起去罢。”那金三看了王彦章这一番狂弄，又见迎儿这一种骚浪，他的阳物又有些硬气。见迎儿才下床，他来拉着道：“你才笑话我不得硬，这会子怎又起来了？我再同你弄弄，足足兴。”迎儿用指头在他脸上一扫，道：“不害羞的，还想受罪呢。鸡打鸣一般，你硬一百回，还不如别人一会呢。我一辈子没有人弄，也不稀罕你。”众人齐笑，连金三也笑起来。

    时已将晚，吃毕饭，掌上了灯。奇姐道：“拿酒来，论功行赏。”王彦章三大杯，次者两杯，又次者一杯。向金三道：“你跪苦了，虽不济，也赏一杯。”大家说说笑笑，吃了一会。奇姐搂着牛耕上床同卧，众丫头各寻日间的伴侣。牛耕先弄的那杨娇儿跟住王彦章，道：“奶奶同相公去睡，我应该是你的。”迎儿道：“我同姐姐伴他罢。”娇儿笑道：“你各人有对子，如何同我共一个？”迎儿道：“他也算得个人？我是不要他的。”因低声道：“好姐姐，你看奶奶那样本事，还敌他不过，你由着我，或你乏了，我与你做个替身也好。你只当积阴骘罢。”拉住王彦章，道：“姐姐就杀我，我也不放他的。”娇儿见他有些着急，笑道：“我倒肯容你，怕金兀术舍不得。”金三道：“罢罢，咒骂得利害，我不敢惹他，我个自睡罢。”众人又笑了一阵，方才各寝。一宿淫媾，自不必说。

    过了几日，奇姐那肉发兴起来，又叫了众男女到跟前，道：“今日再弄个样儿。”叫丫头们将红毡铺在地板上，上设棉褥，拾过一条春凳来放着，又叫取一罐酒来，道：“这做罚酒。”吩咐道：“都脱了着。”众人齐脱光，奇姐道：“今日先男后女。”指着金三道：“你不济，和你不着，你只好等人弄，你就头一个爬在春凳上。”他只得爬着。奇姐又指着一个小子，名李四，混名叫做疙瘩头，说道：“你就弄金三。”你道怎么叫做疙瘩头，他的阳物只得一握多粗，有六寸来长，一个龟头像个大蛋一般，众人起他混名叫疙瘩头。那金三道：“我造化低，不叫我弄人罢了，还叫我捱这大疙瘩？”众人笑道：“这只怨你的膫子不争气，不要怨人。”李四道：“你不要怕，我多用些唾沫就是了。”他搽了，往粪门中一顶。那金三虽是弄熟了的，但这头子大得利害，他咬着牙，哼的一声，才被他弄了进去，出了一口气，道：“够了，我受得了。”那奇姐又指着一个道：“你就弄李四那小子。”他就插上，一个个挨次弄上了。只剩牛耕、奇姐、王彦章三个。奇姐叫牛耕道：“你弄孙五。”牛耕也弄了进去，又叫王彦章道：“你的本事好，服事你相公。”王彦章不敢造次，用了许多津唾，慢慢的顶入。奇姐笑道：“该我弄你了。”两手扳着屁股，也不用唾，对准往里狠狠一下，进去半截。王彦章道：“奶奶也略用点唾沫是呢，几乎把我的弄裂了。”奇姐笑道：“前日你把我也弄够了，我这算报仇。”王彦章道：“料道弄不死我，我捱着。奶奶索性弄到根罢。”那奇姐往里几下，弄没至根。王彦章道：“大家动罢。”奇姐道：“且不要动着。”叫丫头取了几块旧绢帕来，道：“你每人拿一块兜着下身，都过来看着我们弄，等弄完了，看你们淌出来的，以骚水论多少罚酒。多的多罚，少的少罚。”众丫头笑嘻嘻依着兜上。又叫到面前来看着，说道：“动呀。”大家一齐抽动起来。

    先还不觉，后来一片声响，又是那笑声盈耳，不多时，早有几个完事的伏着不动，那不曾泄的还乱抽乱拱。又过一会，只有王彦章与奇姐不曾完。奇姐扳着王彦章的胯骨，王彦章扳着牛耕的胯骨，捣个不歇。奇姐往下一送，王彦章也往下一送，两人的力，弄得那牛耕快活非常，哼声不住。

    多时，奇姐兴过，说道：“都歇了罢。”抽了出来。王彦章虽未足兴，不敢不遵，也只得拔出。众人挨次起来，那疙瘩头往外一拔，金三儿一个大屁，异常响亮。众人大笑道：“好东西。”金三笑道：“你们笑甚么？这叫做放炮收兵。”奇姐验看众丫头的帕子，无一个不淌得精湿。每人罚酒一大钟。

    歇息了一会，奇姐道：“丫头们看得苦了，都过来仰睡着。”众丫头正都急得难过，听说，忙忙睡倒，都将两腿跷开等候。奇姐道：“不论谁弄谁，每人轮流一百下。只要狠狠的弄，不管他们丢不丢，丢了是他造化，不丢怨命。要弄得轻，罚酒一杯。不许多抽，多的也罚酒。”金三叫他在傍数数。数差了也要罚。金三道：“我不会弄罢了，难道数数都不会？”他遂坐在红毡子上，道：“你们弄，让我数。”那奇姐就到了一个丫头身上弄上了，道：“你们都弄上了，让他好数。”王彦章就爬到迎儿身上，奇姐一看，道：“相公同我并你们九个人，只八个丫头，少一个，怎么处？也罢，你们那个不济的情愿苦饶，就免了罢。”这些小子都好此道，听得这话，你看我，我看你，都不做声。那牛耕先自己弄丢了，又被王彦章弄得他浑身通泰，觉得乏倦，便道：“叫他们弄罢，我困了，且去睡一觉再来。”遂到房里睡去了。奇姐道：“你相公既懒惰，你们各寻对儿弄。”众人都弄上了。奇姐看见，叫金三道：“你好生数。”遂大家一齐动作，自首至尾的抽将起来。一下重似一下，数到一百，丫头们也有丢的，也有不曾丢的。只有王彦章弄那迎儿，他那长物直攘到底子，下下皆中要害。只四五十下，迎儿就丢了一次。此时又将要丢，见数已足，忙把两手搂紧了他的腰，把屁股往上乱就道：“好哥哥，好老子，你可怜我，再抽几下，这一歇，我就要死了。活祖宗，我哀求你。”王彦章见他骚得可怜，也十分动兴，又狠捣了几下，只见他鼻孔中哼了几声，道：“哎哟，好亲哥，可够了我了。”搂着王彦章亲了几个嘴。奇姐笑道：“丫头不遵令，王彦章恂私，每人罚一大钟。”二人吃了，奇姐道：“不要乱了，挨着换。”

    奇姐爬到迎儿腹上，众人都挨次换转。正才要动，只见金三儿道：“哎哟，我多昝倒泄了，淌了一毡子。”众人都笑得打跌。那迎儿接口道：“我劝你倒不如割掉了，当个老公罢。那东西还要他现世。”金三儿道：“你笑话我，有人还爱他呢。”迎儿笑道：“只好石女儿还爱他罢了。女人们是用他不着的。”奇姐道：“动罢。”又一齐抽将起来。到了七八十下，迎儿将奇姐的屁股两手尽力下搬。奇姐笑道：“怎下死力扳着我的屁股？扳得我不疼么？”迎儿道：“奶奶你是我的恩主，只得二十来下了，说不得你忍着些。我扳着你还有些力。”大家弄足了数，又轮班转换。奇姐道：“这一回大家弄个快的。”遂一齐乱抽。那金三儿数不清了，舌头在嘴中乱转，说不明白。奇姐大笑道：“你说会数，如何数不来了？”罚了一碗酒。这一阵紧抽，有几个泄了动不得的，每人罚了一大钟。又弄多时，奇姐把八个丫头都弄遍，也兴足歇了。问王彦章道：“你呢？”他答道：“我还早呢。”奇姐道：“不要苦乐不均，那几个先歇了的丫头们都没足数，差多差少，你都去补足了罢。”这几个没有弄足数的丫头正在那里暗恼，听了这话，一个个笑逐颜开，道：“奶奶恩典，真是公平。”这个道：“我差四百。”那个道：“我少五百呢。”又一个道：“该我先弄。”那一个道：“是轮着我的。”相争相闹。奇姐道：“都不许吵。”叫取了些拳马儿来，叫他们几个猜状元拳，谁先猜着谁就先弄。遂一齐猜，一个赢了的，王彦章也不等别人猜完，拉过来就弄。那丫头也巴不得弄足了数，一个个挨次补完，那王彦章就泄了。他方弄了个心满意足了。

    过了十数日，奇姐这阳消阴盛的时候，叫了众人到跟前，指着八个小子说道：“你们虽都同我弄过，或今日这个，明日那个的。今日叫你们均沾雨露，你们凭我指名叫着，到我身上来弄。不许争嚷，不拘工夫多少，只等你们弄丢了为度。却不许你们泄在我的里头，怕小肚子胀。放一个碗在傍边，临泄时拔出，冒在碗里。到临了看有多少。”王彦章道：“小的也要求奶奶与我弄丢了呢。”奇姐道：“你利害，恐我熬不得。也罢，你同相公先弄，等他们弄完了，也就好一会工夫，你要不住的抽，也就有好几千下了。【恐胡旦之股尚未必能禁止，牛耕也可谓跨阉。】然后到我跟前，或者差不多了。”奇姐遂脱了衣裳，众人都脱尽。奇姐叫丫头拿个垫子，双摺着垫在股下，仰卧着。王彦章也拿个垫子，摺了放在奇姐身傍，与牛耕垫着屁股，扶他仰睡。架起两腿，将那大长的阳物对面送入他粪门中，不住的轻抽慢扯，看着奇姐作用。奇姐向金三道：“你不要说我偏心，你实在算不得，只好在傍边看着罢。”那小子急得几乎掉泪，跪下不住叩头，道：“奶奶的恩典我虽不济，求奶奶一视同仁，当小的也弄弄，沾沾大恩。”说着，只是叩响头，震得地板通通的响。奇姐见他这个样子，心中可怜见的，想了想笑道：“也罢。你就来当头阵罢。”他满脸是笑，答应一声，爬起来就上床，伏在奇姐腹上说道：“蒙奶奶大恩，但小的这一弄进去，就要冒的，恐一时拔不及，冒得满到处，奶奶不要见怪。”奇姐见他如此说，倒反心爱，便道：“许你泄在里头罢，别人不许。”金三笑向迎儿道：“你笑骂我，你看奶奶独加恩到我呢。”一面笑着把阳物送入牝中，竟动有二十来下才完事。他喜道：“造化造化，今日争气，好快活。”奇姐笑道：“果然你今日算好的，还动了几动。”他一面抽出来一面说：“一来是奶奶的恩，二来是奶奶这宝贝好的缘故。”指着迎儿道：“他不怪自己的不好，倒骂我不济。”那迎儿一口唾沫吐了他一脸，他指着笑道：“笑话我弄进去就冒了，你还不等人弄进去，怎就冒出这样一大朵子来？”说得众人都笑了。

    奇姐指着一个个叫着上身去弄，也有抽几十下的，也有三百抽的，只疙瘩头抽了有千数才完。奇姐同别的小子弄时，似有如无，只疙瘩头弄得他才哼唧了几声，屁股略动了动。众人到临泄时都拔出，拿碗接着，冒在碗内了。此时王彦章也把牛耕抽了几千下，那牛耕也兴足了。王彦章见众人上上下下，眼中急得冒火，见都完了，道：“奶奶，我来罢。”奇姐点了点头，他忙忙拔出，就到奇姐身上，忙忙插进，一口气就有千余。奇姐通身爽利，把两只腿勾住了他下身，两手搂紧他腰背，又一会，奇姐浑身都动，口内娇声呖呖，听得人魂消。他丢了，双手捧着王彦章的脸亲个嘴，道：“还是你行。”那小子见奶奶奖他，又重鼓威风，没棱露脑抽了一阵，道：“我也要完了。”才要拔，奇姐两手勾着他，道：“你也泄在里头罢。”那小子又着着实实抽了几下，方不动。定了一会，方下身来。

    先牛耕被王彦章弄得浑身酸软，停了片时，见奇姐弄的那娇声骚态，着实爱人。他爬起，拿枕头靠着，看他们弄。王彦章弄完了，他又觉兴动。奇姐才要起来，他道：“且住着，等我来将个军。”奇姐就不动，他爬上身来，因看得火动久了，只几十抽就完了事。那奇姐也十分兴足，觉阴中精满，拿块袖帕用手捣住，坐起看那碗中，笑道：“也有这么些呢。”叫丫头倒在净桶内。他也下床坐在净桶上，挖出许多黏黏涎涎的东西，把牝户揩净了。【奇姐一敌九人，较女敬德还多一个。】到一张醉翁椅上坐着，笑对众人道：“你们的东西我今日至诚明透了。我替你们考个等次，看你们心服不心服？”指着王彦章道：“你的物件既长，工夫又久，只可惜细些，若再有李四的疙瘩那样粗，就真是个异宝了。虽说此，众人中少不得算你第一。”又向疙瘩头道：“你的阳物也不为短，工夫也还看得过。若得上下一般粗，王彦章也不能攒你的先，可惜犯了赖字的病，只好算第二了。”又叫过郑二周四来，道：“你两个大小也差不多，都不过三几百的本事。”指着周四道：“你弄得比郑二略在行些，你算第三，他算第四。”只见那金三儿笑道：“我不消奶奶批评，我自己会考，我又小又快，又软倒过来，我是头一个，我算第八。”奇姐众人都笑。奇姐又指着钱五、孙七道：“你两个真是一对，大小长久都是一样。但钱五又不及你些，孙七第五，钱五第六。”只见那李六道：“奶奶考的我不服，我的膫子不比他两个的大些，就是我的工夫，虽赶不上王彦章、疙瘩头两个，比他四个的都长久些，怎么倒把我在第七？”奇姐笑道：“金三自己还知道短处，你竟不自知，还不如他了。这样说，还该考在第八才是。你的东西虽大，却不坚硬，男女干事全要阳物像钢枪一般，【戳通肚子，奈何？】下下着实，方有趣味。你的弄在里头，竟不知觉，间或顶在花心上，倒软了回来，再不得爽利。不要说你有几百抽的本事，就有彻夜的工夫，有甚么妙处？”指着金三道：“他算第一不济了，像他方才抽的那一二十下，我还觉得有个硬东西戳得痒痒酥酥的，你弄了那一会，我里边竟不知道。”那李六被这一番话说得垂首丧气，迎儿在傍插口道：“我前日起他个混名，叫做李皮条，他还骂我呢。”笑着向李六道：“你听奶奶说的，我起的混名错不错？”李六道：“闭着骚嘴罢，蒋赛猫。”奇姐笑问道：“你怎么叫他蒋赛猫？”李六道：“那猫叫秧，还不等公猫上身，就喵喵的叫，直等弄完了，才不做声。他只膫子挨到身上就叫起来，弄完了他还不住声，所以我叫他蒋赛猫。”奇姐大笑道：“这名字不错。”迎儿道：“你把嘴夹着罢。”李六笑道：“你要夹得住，倒没有那些水淌出来了。”众人都笑了一阵。金三儿向奇姐道：“奶奶方才批评我的那几句，小的脸上争了多少光，真感恩不尽。”

    奇姐对众丫头道：“你们都是我细赏鉴过的，我也替你们考个次序。”那八个丫头赤条条笑嘻嘻齐站在面前。奇姐指着一个冯美儿道：“你的这阴户要算绝品了，又暖又干还在次，弄将进去，阴门像个荷包口儿紧紧收住，还不足为奇。那里面软脓脓裹住阳物，乐不可言。大约千人中还找不出一个来，自然是第一了。”因问众小子道：“你们都同他弄过，我说的是不是？”众人齐应道：“我们每常同他弄，只觉得快活有趣，也不能说他的妙处。才听奶奶的话，一丝不错，果然出奇。”那丫头得这番褒奖，笑着满面欣欣自得。奇姐指着杨娇儿道：“你虽不及他的阴户，浅得有趣，下下捣着这花心，你也受用，男人也受用，该在第二。”又对迎儿道：“你的这风骚在他众人之上，就是你的阴户也不在美儿、娇儿两人之下，可是李六说的淫水太多，一弄进去，抽不几下，那水一阵阵往外冒，令人的阳物都插不住，弄一次要拿盆接着，大约也有半盆。”那迎儿笑道：“奶奶说的怕人子剌剌的，我这是条肉沟，不是阳沟，那里就泛些水？”金三接口道：“你前世是个水淹死的人托生来的，胀了一肚子水，拿肉棍子一通，水就打这洞里淌出来。”说得大家都笑了。奇姐指着沈艳儿道：“这丫头生得异样，你们可觉得？”众小子们道：“小的们那里知道这些奥妙？”奇姐笑道：“蠢材，可惜屄与你们瞎弄。他的阴门生得甚高，在小肚子下，离粪门有四五寸远，你们看看别人有像他的么？”众人笑道：“是呀，别人果然没有。可惜我们都混弄了几年。”奇姐道：“他的又光又肥，可惜太松，再要紧暖些，也算得第一二。迎儿第三，他只好算第四了。”疙瘩头道：“是真，我弄别人，到门口还要紧紧的，惟独他，轻轻一送就到根，全不知觉。”奇姐又指着个韩媚儿道：“你无可取，一个阴门同粪门连在一处，对面再不好弄，所以我每当不是叫你上我身上，就是叫你马爬着往后弄，却有一件妙处，是妇人中极难得的。”问道：“你们可知道？”众人道：“小的们越发不懂得了。”牛耕忽说道：“我觉得有一种异样，但同他弄到那快活的时候，像有些微微的香气，说不出来的那一种甜丝丝的味儿，在他屄中冒出来，可是么？”奇姐笑道：“还是你知些窍，这些蠢奴才，别的不知道罢了，难道连鼻子都没有的？”众人说道：“我们也常闻见些香味，只说他用香肥皂搓的香，那里知道是那里头的妙处？”只见金三道：“我的武艺不济，也从没有弄得他快活，并不曾闻过这香。”走过来低下头道：“我闻闻看。”那丫头笑嘻嘻一个大嘴巴，金三捂着脸道：“我好意赞你，你倒打我这一下。他们混捣倒罢了，我连闻闻都不依。”那丫头笑着又一张手，他忙躲开了。

    王彦章笑着向奇姐道：“我前日一个笑话，我还不曾告诉奶奶。我同他弄了一会，他的水把粪门都淌湿了。他一时高兴，叫我狠狠的弄。我便出出进进，狠狠的乱捣，忽然一下戳到他粪门里头去。因用力大了，几乎攘到了根。他不怪自己的两个眼子长在一处，倒还骂我，把我摔了几下好的。”奇姐笑了一场，指着一个陈莺儿、一个褚燕儿道：“你两个分不得好歹，都深得没影，我的也有六寸多长，从不曾挨着底子。莺儿的又还紧暖些，算第六，燕儿第七。”王彦章道：“奶奶，真是识宝的回回，不要说奶奶的东西，我的膫子比奶奶不还长个寸把，还摸不着他两个的底子呢。小的前日说他欲穷到底，除非丈八蛇矛，他还骂我嚼蛆。”奇姐指着卫嫣儿道：“你的也不为深松，也不为湿冷，倒好个阴物。只可惜有些臭。那个妇人的不臭，洗洗就好了，你的便拿一担香熏了，也是没用。夏天勤洗晾着些，还不觉，冬天盖着棉被，越弄越臭，冲入脑子，凭你怎么高兴，那一熏，就毫无情趣，这是胎里带来的病，也怨不得。只好你做第八了。”

    那金三笑道：“我有个笑话讲与奶奶听。一个瞎子娶了个老婆，阴臭得当不得。那瞎子怨恨道：‘怎生这样个臭东西？’那妇人道：‘你不要没福，这是鲞鱼香，上等的好物，你倒嫌臭？’那瞎子想了想，笑道：‘不错，果然鲞鱼是这个味儿。’瞎人疑心最重，他要出去算命，再三嘱咐女人道：‘你千万不要到大门口去。’日日如此，那妇人依他，只在屋里坐着。一日，瞎子回来，恰好一个卖鲞鱼的担子歇在门首，他闻得那味，一进门就乱嚷道：‘我叫你不要出来，如何又到门口来站着？’一路吆喝，问了进来。那妇人正坐在屋里，问道：‘你叫些甚么？’瞎子发急道：‘叫你不出去，你又出去做甚么？’妇人道：‘你见鬼来，我坐在这里，谁去来？’瞎子道：‘你还强嘴，你不曾出去，怎么鲞鱼味儿都香到街上去了？’”众人大笑。金三儿笑向卫嫣儿道：“你明日也要香到街上去呢。”那嫣儿笑着骂道：“砍千刀嚼舌根的，人说只有烂了的枣儿，没有烂了的嫂儿。我的鲞鱼臭，还有人同我弄，强如你那秤钩儿一样的东西，还没人稀罕呢。”金三道：“谁说？你们这些坏人罢了，奶奶现还心疼我呢。你笑话我是秤钩儿，我就说个古话你听。一个后婚女人要嫁，托那媒婆说，找要像铁一样的东西，我才嫁呢。媒人说成了亲事，嫁了去。晚上成家，弄了几下，那膫子弯了过来。妇人急了，次日骂媒人道：‘我说要像铁一般的，你倒寻了个秤钩样的东西来。’那媒人道：‘你好呆，秤钩儿难道不是铁的么？’”说得众人哈哈大笑了一阵。

    奇姐又叫众小子道：“你们的我都考过了，我的你们也弄过多次，大家也说说我的何如？”王彦章道：“奶奶的真是绝顶的了，又浅又熬得久，下下攮着底子，果实有趣。”奇姐笑道：“人岂不自知，我的也未必极浅，还是你的长，要说熬得久--”指着众丫头道：“他们都不及我。”疙瘩头道：“我只觉奶奶的紧得有趣。”奇姐摇头道：“也未必，还是你的头子大，然而也还不很松。”一个道：“奶奶的真干得好。”奇姐笑道：“干也不能。”指迎儿道：“还不像他那些水。”一个道：“奶奶那里头像个火炉，弄在里面，似拿热水泡着一般，受用多着呢。”奇姐道：“很热也未必，我自己觉得里头还不寒。”一个道：“奶奶是十全的。”用手指着阴户道：“你们看，不像沈姐姐一般的高么？”奇姐笑着用手摸着阴门，道：“我的虽没有他的高，也还不十分低。”金三道：“我说个笑话儿奶奶听。一个呆子娶了个老婆，摸着了阴门，惊道：‘甚么人研了这么个大口子去？’那女人道：‘是屄。’呆子道：‘造化，亏是低，要高些，连肠子都研出来了。’”大家笑了一会。

    周四道：“美人在风流，你们不在行。奶奶的风流还有对儿么？这就是普天下没有的。”奇姐笑道：“风流二字，我不敢多让。要说普天下没有，就是谬奖了。”又一个道：“你们各人说的只是一样，据我看起来，奶奶的这件宝贝，干也有，浅也有，紧也有，暖也有，高也有，没一件不是好的。”奇姐笑道：“妇人的阴户有五好五不好。五好呢，是紧暖香干浅，五不好呢，是宽寒臭湿深。我的虽五好未必俱全，大约五不好也没我的分。”那奇姐见金兀术独不做声，笑向他道：“你虽然不济，不曾十分尝着滋味，你也还弄过多次，你就不批评一句？”他笑道：“奶奶的好得很，我也没得说。”奇姐道：“好歹不妨说两句。”他走近前，跪下，用手捩着牝户，闻了闻，道：“我只觉得香。”奇姐道：“这是你假奉承我的，虽不臭，要说香也不能。”金三儿道：“小的可敢说谎？”看见奇姐阴门内如龙眼大一块肉，碎糟糟似一朵花心，爱极了，伸舌头舔了几舔，又拿嘴合在阴户上含着，咂了几咂，道：“不但香，还甜呢。”又伸着舌头到阴户中乱舔。奇姐甚觉有趣，把屁股往外探探，身子靠在椅背上仰着，他竭力舔搅了一会。奇姐心爱得了不得，搂着他亲了个嘴，道：“你虽然不会弄，倒知趣爱人。”此后奇姐分外疼他，倒常同他弄弄。众小子道：“奶奶是菩萨心肠，个个施恩周到。”

    这几个丫头中，奇姐独钟爱迎儿。因他性情风骚，与己相合，他有一种生成的骚态，井非矫揉造作。阳物只送了进去，他两腿似棉花一般，一痒过头，阴门上腆，浑身如弱柳迎风，口中的淫声艳语无般不叫出来。到将丢之时，星眼朦胧，双娥微蹙，那种骚态，不要说同他弄的人消魂，旁边看的人更觉筋酥。奇姐要同人弄的时候，先叫一个同迎儿弄，他自己同着那小子在旁看。看得阴中之水不住长流。那小子的阳物胀得青筋暴甚，看到十分忍不过了，然后方叫小子去弄。那阳物分外坚硬，他自己阴中更觉有一种说不出的妙境。所以但要干事时，定叫迎儿做一员先锋。那丫头也乖巧，善能迎合主母之意。奇姐待他也十分加厚。有几句道这奇姐的异处：

    窃窕内，腰间有健男之碓；娇媚中，胯下兼数妇人之勇。孽具偏能识窍，尝得出众女子之干湿深松；牝中更善面评，辨得明诸校重之细长粗短。淫妇班中推独异，妖狐队里可称尊。

    他夫妻淫秽的事，也不能尽述。只看牛耕这样儿女，非杂种而何？有此声名在外，所以人皆称杂种牛宅，真可发笑。

    再说牛质有个妹子，嫁了一个姓文的老学究。他生了个女儿，小名贞姑，自幼父亲教他念书，把古来节烈的事常常讲说与他听。到了大了，贞静贤淑，言笑不苟，人都称他为迂夫子姑娘。【与腐头巾阿姐遥遥一对。】贞姑嫁的丈夫，姓鲍名复之，是一个少年好秀才，他是鲍信之的堂弟。这贞姑嫁到他家，真是四惠咸备的妇人，【写一贞姑，为奇姐作一反衬。贞淫不并立，故奇姐死于他手也。】夫妻相敬如宾。

    贞姑常到牛质家来，奇姐见他古板板，无多言无妄笑。他本是个骚淫无匹的人，眼睛中如何看得惯这等迂腐女子，心中尝想要弄他一弄，破破他的腐气。但贞姑总不留宿，未得其便。这一日又来走走，奇姐定要留他过夜。说了许多贤德的话，道：“我们姑嫂虽会过多次，从来姑娘没有在这里过夜。姑娘若不见弃，我们今晚同宿一宵，说说家常，也见至亲的亲热。”

    那苟氏疼这媳妇像心肝蒂儿一般，见他要留小姑娘，也再三相劝甥女。贞姑见舅母表嫂这样好情，只得住下。夜间奇姐叫牛耕往书房去睡，他陪着贞姑说长道短，坐到三更有众。有心算计无心，那贞姑见表嫂这般亲热，虽然困极，怎好撇下去睡，只得坐着。奇姐见他困得很了，然后道：“姑娘像是倦了，请安歇罢。”一同上床，那贞姑困了的人，倒下头便睡着了。奇姐各有心事，他却不睡。等了一会，听他睡沉，叫了两声，又推了几推，总不见他动。遂揭开被，轻轻将他裤解开，把裤子褪下，扶正了他身子，扛起两股，上得身来，把那一段硬肉慢慢塞了进去，弄将起来。及贞姑惊醒之时，已被他抽拽数十度矣。贞姑大惊，不知是谁，忙叫道：“你是甚么人？”奇姐压在他身上，附耳道：“姑娘，是我。”贞姑见是表嫂，就急伸手一摸，竟是腰中之物，忙道：“你快下来。”奇姐笑嘻嘻的道：“你与我姑嫂顽耍，何妨于事？”贞姑怒道：“你不下来，我就叫喊了。”把他推下身来，忙把衣裳穿起，下床坐着。奇姐笑道：“姑娘，你又不是女孩，还怕羞么？我们妇人对女人顽，亏你也认真恼么？这是极快活的事，你怎做这个样子？”还向他说说笑笑。他一脸怒色，总一言不答。坐到天明，梳洗了，定要回去。牛质同苟氏再三留他吃了饭去都不肯，立座轿子去了。到了家中，怒容满面。

    鲍复之道：“你在舅舅家来，何故这样烦恼？”再三相问，总不回言。鲍复之不解其故，坐了一会出来，觉得心惊肉颤，坐立不宁。才要进去，听得他的妹子大叫道：【他这妹子伏后。】“不好了，哥哥快来，嫂子上吊呢。”鲍复之慌忙跑进去，见妹子在窗缝里张。房门关着，将窗子打开，跳将进去。见贞姑悬梁高挂，忙解救下来，幸而未久苏醒了，放声大哭。鲍复之问他何故，他道：“我不幸为人所污，尚何颜生于天地之间？”

    鲍复之叫妹子出去，细细问原由，他方说为易氏所淫，详细相告。鲍复之大笑道：“你想差了。妇人家要自己做了丑事，一死应该。若无心被男子暗算，尚非己罪，何况妇人与妇人淫戏，这有何妨？何故寻此短见？我常见书内说，妇人中有此一种可男可女之人，名为二形子，又叫做二尾子，即此也。你若忍得过去就罢，不然思一报复之计，【提出尊名。】便可出你之气了。”贞姑听了丈夫之言，恍然大悟，便道：“他虽是妇人，其心不端。他设计诱我，情更可恨。我必要雪了此恨，心才可释。”鲍复之道：“你只须如此如此，便可报复了。”【奇姐算计贞姑如此，罪固难辞。鲍复之设计，如此如此，未免太恶。】贞姑大喜，鲍复之到外科医生处配了些烂肉的药来，付与贞姑收好了。

    过了些日子，十一月半后，牛质生辰。贞姑先一日去拜寿，把那烂药装在荷包内，紧带在身边。到了牛家，奇姐满脸笑容迎着，道：“前日怎样得罪了姑娘，一刻也不肯缓就回去了？”贞姑也假做笑脸相对，却不答言。晚间也不用人留，竟欣然住下。苟氏仍叫奇姐伴他同卧。上床之后，奇姐笑着道：“你太认真了，我姑嫂顽耍，怎么也烦着恼？”贞姑道：“我不恼。那日怪有些害羞，故此回去。”奇姐道：“你我都是妇人，羞的是甚么？”二人睡了多会，贞姑等他来下手要算计他，总不见他动作，只得睡了。到了天色将明，一觉醒来，心中想道：想是他前次见我恼了，所以他竟不来，如此这恨如何报得？我既被他淫过，何妨舍身报怨，反伸手去摸奇姐的下身。贞姑那知他到了下半月是硬不起来的，这日已是十七，摸着了软叮当的一条粗肉拖在阴门上，此时奇姐也醒了，笑道：“姑娘，你想他么？他却硬不起来了。”贞姑缩下身去一看，与男子的全不相似。一把摸着，放在口中吮咂。【大约贞姑生平来此是头一次。】笑对奇姐道：“我前次睡着了，他大硬的偷我。这次我明公正气要他弄弄，他却稀软的。我恨他得很，我咬下他一截子来罢。”奇姐也只当他是顽话，笑说道：“你舍得咬就咬。”不意被他猛然一口，咬得伶仃将断。奇姐哎呀一声，疼得昏晕过去。贞姑忙将带来的药取出，替他擦上许多，忙穿衣下床。多时，奇姐醒转，叫苦连天。苟氏知道了，忙下来看他。问他何处疼痛，他又不好说。只得说下身疼。贞姑忙忙收拾，辞了回去。

    香姑也在家中，因贞姑同奇姐睡，他在苟氏处宿。听见奇姐忽得重疾，连忙来看。低低细问，奇姐告其所以。香姑看了看，心疼得要死。又无法替他救治，惟有叹气痛恨，抱怨贞姑顽得太毒。

    牛耕在外边正陪那来拜寿的人，听见小子们悄悄告诉说奇姐不知何处疼痛，十分利害。急得要进来看，又不得空。多时，人客略散，才忙忙进来。见奇姐脸都疼白了，眼泪长流，连忙问他。奇姐告知其故，说贞姑顽得这等恶毒，还不知他是安心报前恨的。牛耕忙揭开被一看，几几将断，血流满褥，急得只是捶胸。小姑咬了嫂子阴门之物，又告诉不得人，又发作不出，只得忙叫人去买刀枪药来擦上。

    那知他已经上过烂药，一日一日渐渐腐烂，臭不可闻。奇姐疼得昼夜昏晕几次，叫不住声。因在阴门之上，又不好请大医。只说下身破了，拿药来敷擦，毫无效验。牛耕差人往丈人家去说信，易于仁、袁氏、邹氏都来看视，惟有叹气而已。不上一月，把一个花枝般的美人瘦得形像俱脱，一身仅存皮骨。那段肉直烂到根子底下，连阴门都烂得有小碗大一个窟窿。先是尿脬破了，小便不住长流。又过了两日，肠子都拖了出来，然后气绝。【奇姐淫秽的事叙了几半本，只这一段是他的正传，先那几千百语不过是这段的引子。凡看书者，当留心看这几句。先那些语，不过带眼看过。若只注目在前那些话，反将此忽略，则大误矣。】一家大小无一不哭。

    牛耕不但丧室，而且亡夫，哭得悲恸不消说。就是这些小子丫头，想他的阴门，念他的肉具，况素常待他们极其恩厚，个个都哭得伤心。丫头中惟迎儿有知己之感，更自悲伤。小子中王彦章、金三儿也悲哀特甚。而金三念奇姐那一番相待之恩，哭得死而复苏。

    香姑听见奇姐的凶信，忙坐轿子一路哭了回来。进门抚尸恸哭，悲切得了不得，像死了丈夫似的。牛质、苟氏那里知其中备细，都说他在生贤德，不但小姑疼爱嫂子，哭得如此哀恸。这些下人感恩，悲伤到这个地位。都叹牛耕没福，可惜失此贤配。把个苟氏哭得呕了几碗血，病了一场，几乎丧命。媳妇虽然贤孝，婆婆何得伤心至此？内中有个缘故。

    十月内，一日大雪，牛质同妻妾拥红炉饮美酒，庆赏丰年佳兆，到晚都醉了。苟氏许久不会胡旦，趁着牛质醉醺醺同众妾取乐，他便叫红梅约了胡旦到一间秘室内相晤。二人久阔，弄了一度不已，又还要个连拳。睡到黎明将别，恋恋不舍，又干了一次。正才完事，忽听到牛质说着话走来。胡旦胆都吓碎，精赤条条跳下床，忙把衣服鞋袜抱在怀中，钻入床下躲避。苟氏也慌，恐他进来高兴试出。忙把绸帕用指头掏着，也顾不得疼痛，将牝内抠挖，擦得干干净净。听了一会，不见动静，叫红梅张张，牛质去了。忙叫胡旦出来，穿上衣裤，着红梅带他出去。

    你道牛质是受用惯了的人，大雪天气，这样早做甚么？他有一个朋友在辽东做买卖回来，送了他两张出奇的好貂皮。他偶在族兄牛尚书家，牛尚书要买好貂皮做帽套，看了许多，总不像意。他说起有两张好的相送。及到家要取，却说不真放在何处，寻出好些皮子来都不是。这夜因大雪，想起许了尊兄之物，不送了去，不但说失信，还恐疑是舍不得。左思右想，忽然想起收在这秘室的外间橱内，故此大清晨急忙起来拿出，差家人送去。

    这胡旦已是四十外的人，又作丧得虚飘飘一个空壳儿。这一吓，又一冻，成了个急阴，第二日就游地府去了。苟氏同他相与了二十多年，儿子长了若许大，孙子都见了。虽然牛质不知，他自已心中明白，如何不心疼？况这一死，明明他是因他这三弄一冻一号之故，怎不伤心？又不敢哭，噎在胸头，只好夜间在枕上暗暗饮泣而已。今见媳妇又死了，又是一心疼，两事并一，那得不到悲痛呕血的地位。

    那红梅也是四十多岁了，牛质仍收回应用。【忙中夹写此一句，非无谓之言，做后日收伊子地步。】再说那邹氏当年得孕之初，老狐云此女后当以淫死，果应其言，此狐亦神矣哉！易于仁秽淫，邹氏妖淫，生此不阴不阳之奇淫，而奇姐死法亦奇。万恶淫为首一语，可不成乎？易于仁虽有勤、寿二子，而其实宗支已绝。牛质虽有一子数孙，而血祀亦斩。淫之一字，更属寒心。【此等语乃此书之大旨也。】按下不提。

    且说那郝氏要改嫁竹思宽，因女儿前次同他成了冤家，闻声即骂，恐不能相交。今见女儿嫁了钟家，得了好处。他自己屡年来积得私蓄，约过千金。年纪尚未很老，舍不得竹思宽的那根异物，把他倒踏门招了来家，成其夫妇。那竹思宽又带了个标致小子来，郝氏问他缘故，他道：“这孩于是童百万家卖出来的，老童就是铁回子的妹夫。”郝氏道：“哦，我知道。代目原也是他家的。”竹思宽道：“我听得人说，铁回子这妹子着实不贤，大约是见这孩子生得干净，怕老童爱，他吃醋打发出来。我看见了，买了他来做个儿子。料道你我今生未必能生育了。”郝氏也甚是欢喜，把他当亲子一般，将他旧名的郎字去掉了，添了姓竹，就叫做竹美。郝氏的那财香丫头也有十八九岁了，模样也看得，就配了竹美，做了一房儿妇。一家四口过活，不在言表。

    那钱贵自到钟生家中，因无两眼，只好呆坐。他自思道：人之娶妻，原图主中馈。我终日闭了双目，如何料理家务？钟郎虽是情深，说不出口，我也自过不去。又念代目数载相随，知心贴意。遂将他收拾了，另备了一间房，要与钟生做妾，叫他照料家事。那代目可有不愿之理？暗地私喜。钟生起初不肯，后见他意思真切，兼代目容貌原通，今长成人，出落得十分俏丽，若无钱贵相形，他也就算得中等佳人了，况且又颇知文墨，钟生却也就逆来顺受。晚间成其好事，那代目还是个处子。交合之际，逡巡畏避，一段娇羞，自与久历风波者不同。钟生得尝新物，方知个中又有此消魂妙境。轻怜重惜，十分钟爱。事竣之后，问及他的家世。代目将他的祖父姓名，并他到钱家来的来历始末原由细述。又说明他祖母的居址地方，求钟生着人去问一问。钟生次日着长班去访，回来说道：“问他的街坊邻舍，都说数年前不知搬到何处去了。”钟生说与代目，落了几点泪，只得罢了。过了三日，依旧钱贵房中来宿。此后两处分寝，他夫妇大小无事之时共坐，谈谈诗词，说说家务，好生恩爱快乐。有几句赞他三人，道：

    男同子建，女类夷光。评品丰姿，似两琼花倚着一株玉树；形容态度，如一轮皎日分开两片轻云。把男子推班出色，到处成弹；将妇人接羽移宫，皆能合调。允矣无双乐事，诚然对半神仙。

    一日，钱贵偶问道：“郎君那日说要访宦萼撇下跑去的缘故，郎君次日即有捷音，料不曾去访。他也不见动静，近来可知道些影响么？”钟生道：“我前日见评报来，今上即位，知魏忠贤罪恶滔天，发往凤阳守陵。后又彼人参劾，他觉事体不妙，于途中自缢。奉旨查他党羽，一体拿问。前日二叔的亲家劳御史，也是他的一党，已经伏诛，劳家姊丈同大姐都发往陕西充军去了。这宦萼的父亲原系他之门下，虽然漏网，恐事露连累，定然戒谕儿子，叫他谨守。他想是听见此信，故慌张跑去。那日他正在作恶之时，那一个寄书的来人，似远行的形状，大约即此。近日听得说他收敛了许多，闭门在家不出。”钱贵道：“这厮恶贯满盈。明岁郎君北上，倘高捷后，当发彼奸恶，弹其阴私。岂可容此匪人欺凌良善？”钟生道：“贤妻谬矣。我若向日与彼无隙，他正在热闹场中，我或侥幸一官，倒可上为朝廷，下为黎庶，弹劾他的罪恶。今日我与他有此一番芥蒂，且他目下又在有事之秋。君子不乘人之危，我若与彼为难，虽公亦私了。人岂不以我为挟仇报复之小人，与宦萼又何异哉？此等无知之徒，只当付之与度外而已。况天理昭彰，恶人自有报应，只争迟早耳，我何足介意？”钱贵听了，肃然道：“妾乃女流，无识见浅。今聆君之言，不胜起敬。君有大量，必有厚福。妾一片恨彼之心，今亦冰释矣。”钟生此后仍旧在家苦读，以备明岁会场鏖战。正是：

    不是一番寒彻骨，怎得梅花扑鼻香。

    一日，钟生正在书房看书，涉猎那些程文近作。闻得说梅生来访，忙迎入共坐。钟生道；“连日未晤，兄今日到何处去来？”梅生道：“外面有一件可笑的事，兄曾闻否？”钟生道：“弟在家兀坐，并不知道。兄幸见教。”梅生道：“数月前不知何处来了一个邪道，据他口说，是江西广信府龙虎山来的，姓张，是张天师的远派子孙，也无从查考。他来到这里，便串通了些走寺撞庙、持斋念佛的老道婆。他在油坊巷租了三间大楼，楼上供了无限的神像牌位。妖言惑众，说他善替妇人们求子治病，禳灾顺星。但行好事救人，并不计利。只要妇女们洁净虔诚去烧香祈祷，自然获福。这些道婆替他四处倡扬，勾引这些无知妇人到那里去。先去的还是小户人家妇女，后来竟连官宦人家的夫人奶奶都走动。或是丈夫，或是妇伴，或是家人妇女随去，都在楼下，只这一个本身祈福的妇人同两个道婆上去。他说无故的人要到楼上，冲犯了神圣，不但无福，且要降祸。一上楼，就将一块门板放下盖上。人在下面，只听得楼上摇得手铃响，或慢或急，并不听见念些甚么。约有两三个时辰，方才开门下来。这些妇人也有去过一次再不去的，也有一个月去上四五次的。布施的钱米不计其数。也有人不信，疑是奸情。但去的妇人甚多，难道就没有一个贞烈的？都任他淫污不成？况且大官宦家夫人奶奶都有去的，又有这道婆同在楼上，猜不出真伪。谁人肯管这闲事？前承吾兄盛情，替小弟作月下老，娶了弟妇。家表兄知道了，自天长县来与弟道喜，不想被他拿获了奸情，把这妖道送官处死，道婆也杖责了，殊快人心。”钟生道：“令表兄尊姓？今在何处？是怎样捉获的？幸为详示。”梅生道：“家表兄姓林名忠，字报国。系天长县人，乃先姑父之子。先姑父讳友梅，是个不求闻达，怀才抱惠的隐士。当日同先父自幼莫逆，常笑谓先父道：‘我这个贱名，原取和靖先生妻梅子鹤之意。倘以令妹俯结丝萝，岂不合了贱名？’先父当日也极敬爱他，成了这亲眷。先姑父这样一个文墨之士，不想生得这家表兄堂堂英雄之表。虎面虬髯，浓眉大目，真使人望而畏之。他胸中韬略，那是他祖父所传，不足异。而两臂有千斤之力，武勇绝伦，真为奇特。他今年三十岁了，也不肯谋仕，只在乡党中做些济困扶危的义举。他有两位结义的朋友，一个姓尚名智，一个姓慕名义，一个是家表嫂的令兄国守，【借梅生口中闲话一提，后来出现，便似熟识。妙。】都是英豪。那年先姑父去世，弟去吊丧，与他三位会过。那豪爽气概，自与世俗之鄙夫不同。与他共谈，如饮醇醪，坐春风中，鄙吝顿消。前日家表兄到了这里，在舍间小饮，听得一个敝友说这妖道一事，他须发皆竖，目光如炬，大怒，说必要去拿他的奸弊。弟也只说他是怒激之言，谁知他昨日果然到了那里，直入楼下。正有几顶轿子在门外楼下，还坐着几个仆妇管家。家表兄问他们谁家的宅眷，家人说是阮圆海的令夫人。因他长子亡故，哭儿，得了个心疼的疾患。医药无效，故此来求他疗治。家表兄听了，竟往楼梯直上。众家人要阻挡时，兄想，他那样个臂力如虎的人，可是拦得住的？两下一分，众人都跌跌倒倒，被他上去。推了推门，是上面盖下闩着的。被他轻轻一下，闩断门开，走了上去。这个妖道正在淫那个阮夫人。【毛氏乐哉，未免自恨不是醒着。】把手铃拴在裤带上，放在股后，一抽一动的，所以那铃不住的响。两个道婆在一边坐着，大约是看着难过得很，闭着眼，咬着牙，哼哼的念佛。【咬着牙念佛，趣。】被家表兄上前一拳，把那妖道打倒拿住。看那阮夫人时，昏迷不醒。家表兄问他缘故，他不肯实说。被家表兄将他十指叉起，用力一捏，比拶子还利害，骨头都捏瘪了。他忍受不得，方说一到楼上，他有一种迷人的咒语，念了便不知人事，任意奸淫。【毛氏似多此一咒，醒时未必不乐从。】事完了，用水喷面才得醒转。方悟到这些妇人既被污了，是自己寻出来的事，回去向丈夫说不出口，只好忍在心头。有些贞性的吃了这道哑苦，不肯再去了。那无耻淫贱之妇，所以源源而来。家表兄叫了阮家仆妇上楼，把他主母喷醒。那阮夫人也自觉惭愧，忙穿了衣裤。又叫他跟来的男人叫了地方总甲多人，将两个道婆也拿了，同到县衙去。阮家的人也去了。家表兄到了县里，把这些详细备呈。县公想的也是，他说这一申报了上台，题请这妖道一剐是不用说。这些通谋的道婆约有数十，诛之不可胜诛。且这个名声一张开了，叫这些去过的妇人何处生活？况内中还有大人家内眷，关系非小。丈夫要存脸面，自然要逼死妇人。【阮大铖便不然。】恐伤得人多，未免有损阴骘。且上司知道，他是地方官，夫于稽察，也有老大不是。【这倒也是良心话。】他将这妖道责了四十板收监，吩咐禁子夜间取了气绝。两个道婆也不深究，每人一拶十五板逐出。着实奖誉了家表兄几句出来。昨日下午就有人知道家表兄这一番识见义举，要来拜望他。他是不沽名的人，今早就回江北去了。弟才送他去来，顺路到此。一来望兄，二来奉告这件异事。这些愚妇人专信邪魔外道，自取其辱，也不为过。但他家丈夫是做何事的？如匹夫匹妇，愚暗无知，尚不足责。至于诗礼门楣，簪缨世族，即如阮圆海先生，也是科甲门第，任着妇女胡行。岂不可笑？更见世风日薄，千奇百怪的事无所不有。”钟生点头叹道：“县父母这一虑固是，但便宜了这个妖人。这也是他投鼠忌器之意，倒也罢了。所可惜者，令表兄这样一位当世的英雄，弟竟不得一谋面，真是当面错过。”梅生道；“兄既要会家表兄，此后他若有事到城来，弟同来一晤。”说罢，起身别去。

    再说毛氏在妖道处出了这一番丑，到家谆谆嘱咐众男妇不要传出。俗语说，瓶口扎得住，人口如何扎得住？不几日，传得合家皆知。阮大铖也微有所闻。因他正同郏氏打得火热，自己不正，如何还管妻子？不但不敢说，且毛氏也是他备而不用之物，装聋作哑罢了。要看后事如何，下回便知分晓。

    姑妄言十四卷终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第十五回 恶少改非 仙方疗妒

    姑妄言卷十五

    钝翁曰：
    放下屠刀，立地便可成佛。人能改过迁善，孰不可为圣贤？况宦萼之恶，不过一片呆公子气习未除，心性暴戾。贾文物不过欺世盗名，童自大不过鄙吝刻啬。虽皆为造物所忌，然其罪未至于杀人淫人，天良尚未泯灭。一朝悔悟，便能出人头地，非异事也。所可异者，邬合以篾为生者也。自他三人改过后，而邬合谀亦减于往昔，为可异。然亦无足异也。如裴矩为隋家之佞臣，而后为唐室之良臣，顾其主为何如耳。

    富氏蓄怒一段，写得层层次次，自一二分而积至十分，真是生花之舌，令人绝倒。

    写贾文物之病，因要引出鲍信之、含香。引出鲍信之、含香，又好引出道士。引出道士，贾文物方得受药以服富氏。服了富氏，然后将金银珠玉一齐合拢来。不然，贾文物怕到何时是了？这四婢年俱二十以外，终留为老婢乎？抑遣而去之乎？且不因此，含香不能使出。含香不出，后来何以亲密？委委曲曲，算到贾文物一病，真入神妙之想。

    峨嵋山人去得干净。此处写他者，为传药与贾文物耳。药已传了，倘又遇着，刺刺不休，便成赘文。

    道士云游天下，早结第一回内，彼云要往四处云游。不如此写，要说他这些年在何处修行，再讲他如何静养，如何学道，便是呆笔。

    写裘氏同众妾叫仆妇们说白话，长舌妇讲笑话，见得一伙淫妇人相聚，无聊之极。思牛亲哥之创造，二婢之抢夺，裘氏取来入己，又转赠菊姐医病，总是写诸妇之淫滥不堪，皆不过好此而已。

    写裘氏、和尚之死，道士遁迹他往，总是要结众人。不然，将纸笔只管拖长了。

    姚予民之遣嫁众婢妾，不是单说他的好处，也是随手收拾众人。不然，作何结局？

    道士重访到听、黑姑子，虽有物是人非之感，总是始终照应，一笔不肯漏处。

    贾文物归家时，随笔带出富新一段。后来再说他的事，见得先曾有此人，不是临时强扭来凑合。

    写和尚、道士宣淫手姚宅，虽说僧道之坏，却是旁笔，巧极。力写众妇人不堪处，正是写姚泽民父子不堪处，更是写姚广孝之不堪处也。

    第一卷开首所出三人，到此回内，到听已死，道士一去不复再见，只一黑姑子矣。

    第十五回　　恶少改非　　　　　　　　　　仙方疗妒

    附：　　　　万缘和尚仗雄阳力竭取救兵　　峨嵋道人逞异术兴足多淫女

    话说宦萼自那日在钱贵家正然作恶，得了他父亲的密信，一惊，跑了出门，在途中就同他众人作别。独自归家，忙叫家人把大门关上。【活是呆公子，若有祸临，关上大门便躲得过乎？】心中惶惧之极，茶也不吃，饭也不吃，在家中走来走去。因想道：我向来只说魏上公是长远在的，我故倚势横行。到处指名唬吓，说魏上公是我的家祖，谁知有今日这番事？但人恼我的多，倘一时有人混说是他的孙子，这却怎处？想到此处，坐卧不安。侯氏见他如此，疑他有甚么外遇。【这是妇人疑丈夫的第一件事。】再三诘问，他悄悄将始末告知。【何必悄悄，岂怕丫头辈闻之乎？昔有一乡人，在田中回家，其妻曰：“你的锄头呢？”答曰：“我忘在地里了。”妻曰：“你悄声的，恐人听见拿去，快去取来。”其人去了一会，空手而回。妻曰：“锄头呢？”彼悄悄的道：“不见了。”宦萼同此。】侯氏也吃了一惊，吩咐家人不许在外面胡走生事。【这还有理。】

    到次日，忽见那多嗣来说道：“小的才在门首看见迎新举人，昨日钱家那小秀才也在内中。”　【宦萼中口岂止多嗣一人？前次侯氏问扇子乃是多嗣，此处见迎新举人又是多嗣，此何故？因起初说钱贵之名是他，故此但是钱贵之事便是他，以见是他多事说起，方多出这番争锋的事耳。】宦萼听了，又吃了一惊，道：“昨日在家好好的吃酒赏花罢了，又访甚么钱贵，争锋打闹，弄出这番事来。他这一中了举，若怀恨在心，他是同乡同里的人，我家的事都是知道的。若对了他座师房师同年混说起我的根底来，如之奈何？”越想越急，因叫家人悄悄的将贾、童、邬三人请了来商议。

    不多时，都到了。坐下，童自大道：“昨日一团高兴去访他，不留我们这样有钱的老爷，【是极。有钱已该敬，况是有钱的老爷，更该敬，此语讥刺不小。】倒留那个穷酸。【人一穷便觉得酸，可叹。要知穷酸胜富臭也。】正打得兴头，我才燥脾。哥为何跑了回来？”宦萼道：“还说呢，如今打出事来了。你们可知道昨日那小学生竟中了，我家人看见今日在门口迎过去。”因向贾文物道：“三弟没有昨日那把柄还罢了，你我都是八千女鬼的那把刀。他一时记恨，混说起来，怎处？”贾文物道：“君子不为己甚，兄昨亦过甚矣。我两人有终身之忧，尚何言乎？即三弟亦不能辞其责也。昨日浸润之谮，肤受之□，皆三弟为之，彼岂不在心乎？且三弟足之蹈之，手之舞之而骂焉。我看他其人之品清矣，必小有才。倘明岁会场中言必有中，后生亦可畏也。”童自大听了，几乎掉下眼泪来，说道：“我虽是个财主老爷，终日缩头在家，【财主老爷会缩头，骂得恶而趣。】守着几个钱，连树叶儿掉下来还怕打破了头，从不敢得罪人的。昨日仗大哥的威势，故骂他几句，学样儿。【可见世人皆有一点天良，都是学坏了。】谁知就弄出事来，原来人是欺不得的。【此语悔心之明。】我想来，我比不得二位哥的势。要我去替他叩头赔个礼，或者他也罢了。不然，他后来果有造化，做起官来，怀恨在心，茄子拣软的掐，我这个家俬就有些保不住了。”【世上肯顾惜身家者，便是好人。】贾文物道：“三弟之言，不太卑乎？当从容议之可耳。”宦萼道：“我倒想了一个道理，叫老邬去访一访他，姓甚名何，在何处居住，我们且听着。他若有话讲，我们再做道理对付。他若总不计较，也还是个好人，虽然穷些，我们相与他，也还不错。再烦人去对他说，我们向日不认得，得罪了他，如今要给他赔礼，同他做朋友，他自然也肯。”童自大道：“哥好算计，他若是这样好人，我还要送他一分短八厘的一分厚礼。”【的是江南口头语。】贾文物道：“善哉言乎。但使乎使乎之任，孰能当之？”宦萼道：“昨日老邬在那里劝闹的，改日若去，除非是他。”邬合道：“这事晚生当效劳。”他大家因有心事，也无有兴头吃，各自散去。

    次日，邬合来对宦萼道：“晚生去访了来了，此人姓钟名情，中在第六名上。他房师座师见他青年饱学，甚是得意。他家在凤凰台住。”宦萼道：“看他不出，年小小的，倒中得高呢。你可再去暗暗打听那话。”邬合去了。过了些日子，又来说道：“晚生日日打听，并无话说，倒打听了一件新闻。这钟举人他叔叔送了他一处大房子，已搬了过去，竟将钱贵娶去做妻子了。”宦萼听了，又惊又喜。喜的是不见他有甚话说，庶可放心。惊的是说他一个新举人，如何娶个瞎妓为妻。更恐钱贵怀恨，挑唆钟生同他为难。说道：“这些话你打听得实确么？”邬合道：“晚生有一个相识，新投在他家当长班，都讨的他口里实话。”宦萼这才信了。又过了几日，总无动静。宦萼约了贾、童、邬来，说道：“那人毫无话说，我们前日之议该行了。”贾、童亦无异辞。因对邬合道：“我备一分厚礼，烦你明日去对他说，要把我们的意思说得妙方好。”邬合道：“晚生虽愚钝，决不敢负三位老爷之命。”宦萼连日来见事情稍冷，心中又放下了些，就留他们小饮了一回方散。

    宦萼到了房中打点礼物，侯氏道：“你拿礼送谁？”宦萼不敢说为争锋打闹赔礼的话，只答道：“我有个姓钟的朋友，新中了举人，打点贺礼送他。”侯氏道：“我从不曾听见你有个姓钟的朋友到我们家来。”宦萼道：“这人曾在贾家会过，才得二十来岁，生得标致非常。满肚才学，只关门在家读书，容易不肯出门，所以不曾到过我家。”侯氏道：“是怎么样个人，就生得这等标致？几时他来，等我张他一张。”又道：“这样男子，不知谁家有福的女儿嫁他。”宦萼失口道：“就是前次所说要接来唱与你听的那个瞎妓，他娶了去了。”侯氏惊问道：“这瞎妓姓甚么？怎有这样造化？他一个新举人，又怎肯娶他？你必定知道。”宦萼不留神，将要说出钱贵，猛想起前番扇子的话。【照应得到。】忙改口道：“倒不知他的姓，只听得他与钟举人是相知的，所以一中了就娶了他去。”侯氏暗想道：这钟举人如此美貌，又这样多情，我一个千金小姐，反不如这瞎妓命好。若嫁了这样丈夫，也不枉为人一世。长吁了一口气，道：“这钟举人真是好人，他与这瞎妓不过是露水夫妻，就这样的恩情不舍。我同你夫妻多年，你全是假意待我。”宦萼道：“我是千真万真，可敢搀一毫假。”侯氏道：“你若有恩爱真心到我，如何时常躲懒。【不躲懒者便是真心恩爱，妇人之见大多类此。】自从我好意把丫头与你，我见你凡做事时，倒留一半心在他身上。”宦萼见他说到此处，针着了心病，忙答道：“我那里有这个心？这是你猜疑的。你要我不躲懒，凡事肯依我么？”侯氏道：“我便依你，看你怎样不懒？”宦萼见左右没人，忙掩上房门，笑嘻嘻上前抱住，亲了个嘴，就替他脱裤。侯氏先听说钟生标致多情，往他身上想，动火已久，任他脱去。也不上床，就在椅子上架起两条腿来，做了一出懒汉推车。【这一出就借懒字生发。】他二人从不曾白昼交锋，这是初次，觉得比被窝中十分亲切，骚兴大发，一场狠弄。那侯氏阴中如狗舔糨糊一般声音，极力抽提，方才兴过。牝中淫水流得地板上湿了好大一堆，拭抹穿衣，不在言表。

    却说钟生在家读书，还是做秀才光景，总不出门。一日，忽见钟用来说道：“外面有个姓邬的来拜相公。”将名帖递上，钟生看时，上写着晚生邬合拜。钟生想道：“我相识中并没个姓邬的。他来拜我何事？”因道：“你回他罢。”钟用道：“小的回他的，说家主闭户读书，概不会客。他说定要求一面会，还有要紧话说，我才来禀。”钟生道：“既如此，请他进来。”那钟用去了，钟生也就迎了出来。只见邬合已走进门内，后面两个人掇着两个大篾丝缎盒。钟生拱让进厅，邬合曲腰足恭，其态甚谦。他一到厅上，便深深一揖，道：“晚生惊动老先生，得罪得罪。”钟生让他坐下，说道：“小弟寤寐平生，未曾相识，何敢承邬兄过谦乃尔。”邬合打一恭，道：“晚生那日同宦公子在老夫人府上曾识荆的。”钟生细把他一看，方记起那日在钱家，在中间劝闹是他。因向他举手道：“向日承兄解纷，小弟与拙荆不致十分狼狈，深感深感。但今日承兄赐顾，有何见教？”邬合又深深一恭，道：“不敢。晚生向来在宦府走动，不意那一日宦公子开罪于老先生。同他在那里的二位，一位是贾进士先生讳文物的，一位是童援纳先生讳自大的，皆因不识老先生，故尔冒犯。后来知道了，甚是不安。今他三位要来荆请，不敢造次唐突。特命晚生先来奉闻，兼备了些微薄礼，稍致一芹之敬，望老先生莞纳。”遂在一个家人手中取礼单来递过。钟生也不来接，说道：“尊帖请收回。那日之事，小弟之过居多，与他三位何涉？小弟全不介意，承他不苛刻追求，就荷爱多矣，何敢当荆请二字？小弟与他诸公虽住一城，所谓风马牛不相及，怎敢当此隆礼？至于说要来赐顾，一来小弟要闭户读书，从来不会一客；二来小弟虽然侥幸，还是一个贫士，怎敢与他诸公交往？烦邬兄婉复。”邬合道：“宦公子三位因慕老先生大名，故要敬来奉拜，老先生何拒绝太甚？”钟生道：“邬兄言重，弟何人斯，安敢拒绝于人？特不敢当耳。就来赐顾，小弟也不敢会。倒是客日小弟无事，先去奉拜则可。望邬兄转致他诸公，说厚情心领。”邬合见他苦苦推辞，只得别了回去。钟生送他出门之后，回到内中，笑对钱贵道；“适才宦公子托了一个姓邬的会我，就是当日在你家劝闹的那个人，说向来不知得罪，今要来赔礼。又送我一份厚礼，我苦苦辞去了，可谓前倨而后彬矣。”钱贵道：“此等小人，君不可拒绝太甚，恐狂奴旧态复萌，又生枝叶。”钟生道：“他既知如此修饰，大约非昔日咆哮举动矣。”钱贵道：“他也是恐君不能去怀，故来结交耳。”钟生道：“此虽容或有之，也是他一番美意，不可灭他美情。”说罢，往前边去了。

    且说邬合回到宦家，他三人正在等回信。一见他来，便问道：“所说何如了？”邬合道：“晚生将三位老爷的意思细述了一道，他再三逊谢。说向日是他得罪了众老爷的，与众位何干，决不敢当此厚礼，也万不敢当众位老爷去拜。他要读书，就去也不敢会。倒是他闲了先来奉拜则可，不敢劳先施。”宦萼道：“他的样子像还不能忘情么？”邬合道：“据晚生看起来，他真个绝顶的好人，谦和至极，说的话都是真心真意。连待晚生的那一种礼貌也谦虚得了不得，一毫狂妄的气儿也没有。”宦萼沉吟了一会，对众人道：“世上有如此好人，人辱了他，他还说是他得罪了人。我每常凌辱了人，还说是人触犯了我。这样比并起来，岂不自愧？我想时势也有尽了的日子，何不做个好人，只管作恶何益？况如今魏上公已完，泰山已倒，我家的势渐渐差了些。况且人生可有长生不老的？我家父百年之后，这些豪势岂不冰消瓦解。我只顾目前作恶，倘后来遇了我这样有钱有势，比我还恶的恶人，得罪了他，就未必肯像钟举人这样包容了，那时岂不弄出天大的是非。我从今后决不做宦恶了。”因吩咐众家人道：“你们自今以后再不许生事，都要改过迁善。若再以当日倚我的宦势与外人作恶，我就要在家与你们作恶了，可阖家传谕。”众家人领命应诺。

    童自大接着说道：“哥这想头主意是极。我想我家有百十万银子，见人送我一个钱，我就喜欢出屁来，恨不得连人的手都接着。我要用一个钱，比抽一条筋还疼，就像杀我的命一般。如今老钟一个穷举人，见送这样厚礼，是落得收的。要叫我，就像冷手抓着热馒头，死也不放了。他还不肯受，可见银子钱也有该要也有不该要的。况且人不能活一百岁，一死了，一文也拿不去，仍旧撂下。我何苦这样刻薄臭吝，被人指指戳戳，臭呀臭的笑骂。且是天道最忌满盈，我的财也算多了，再不学好，倘被那红胡子姓火的老爹请我去摇起会来，岂不弄个干干净净？我如今也看破些罢，此后也不铜臭了。至今我的老爷是个纸老虎，原是个假的，只好吓小孩子同乡下人。二位哥使势还有一说，我怎么仗别人的势，狐假虎威，钻在人腰里硬起来，【世上钻在人腰里硬的人甚多。】帮扶作恶。倘撞着吃生米的，与我做起对来，只怕这家俬性命就有些不稳。我从今后也不自大了，只随高逐低，缩头藏头，安分守己，在家受用罢。”【保身秘诀。千古来多少聪明乖巧人不能及此，不意被这臭呆悟透。】贾文物也叹了一口气，道：“我想我不过是仗着孔方兄之厚，借着富泰山之力，夤缘了一个举人进士，就以为遍江南独我尊。便不曾回想天下之举人进士，车载斗量，而且真才实料的亦自不少。不知有多少科甲大老先生都谦谦自逊，我假文的是甚么？从今再不假文欺物了。如钟举人一个真才子，尚在家闭户读书，我一个假进士狂到那里？今后也去学做些正经事吧。”因对宦、童二位说道：“我们彼此大家做些好事。圣人云：既往不究。又云：过则勿惮改。当痛悔前非，留个好名，有何不妙。况我三人皆无子嗣，积些善行，倘然得个儿子嗣续，不斩祖宗，保得血食，也可免不孝之罪。何苦胡做非为，与人唾骂，与自已有何益处，空为人做千秋笑话。”宦萼、童自大道：“此言甚是有理。”

    三人遂焚香设誓，自今悔过自新，若再蹈前非，人神共殛。此后三人竟大变起来，宦萼一丝也不倚宦作恶了，童自大也不刻薄铜臭了，贾文物也不假借一毫之文以欺人物了。合城贤愚见他三个绝顶的坏人忽然自己都改变了，皆轰传以为异事。人虽有恨他们的，见他如此改过，前憾也都释然，故他三人得无后患。

    单说贾文物别了回家，深悔往非，坐在轿中不住叹息。到了家，进房中来，见富氏同他的一个族间侄儿正在好好的说话。一见了贾文物，忽然就把脸放了下来。你道富氏的侄儿到家来何事？他姓富名新，他父亲虽是个饱学老儒，却是一个学霸，各样便宜的事他无不会占。奈时运淹蹇，被这一领青衿困了他一生，到老还是个精穷的措大。【此正是学霸的报应，见得坏人终无结果。】他系富户部远房侄儿，这富新才十三岁，生得面容娇媚，宛如一个美女。性极聪慧，得他父亲的家传，读了满腹时文。不幸昨日他父亲病故，家无一文。他母亲是个没脚蟹，无门可告，真是苦恼。古语两句道得好，叫做：

    上山探虎易，开口告人难。

    他见丈夫的尸骸暴露，无棺可殓，千思百想，想起富氏来。他们虽系一家，向因贫富不敌，不大上门。【令人伤心，此类富宦皆范文正公之罪人也。】今没奈何了，只得叫富新到姑娘家报丧告助。富氏性虽泼悍，只待贾文物同家人严厉，他在外人倒还有点慈心。听说哥哥没了，没有棺材，觉不忍，忙取了三十两银子付与富新，【是个大家手段，不愧姓富。然而若是个富男子，或倒舍不得。】道：“你回去对母亲说，将你父亲的大事赶着料理要紧，随后我再送些柴米来与你。”【此真是雪中之炭，今日尚有此等人否？】富新千恩万谢去了，贾文物坐着，尚叹声不已。

    富氏丧着脸问道：“你往那里撞尸游魂去了一会，回来望着我叹气，做甚么事？想是见我给侄儿银子，花了家俬么？”贾文物忙道：“我岂敢为此。因我当日年幼无知，倚仗着财势，凡是可欺凌刻薄之事，无不踊跃为之。后来同宦、童结盟，大家又同恶相济。况自从一第以来，假充文墨，欺世盗名，近日又欺辱了个姓钟的寒士。谁知他竟一举成名，我们要去赔礼，他再三谦逊说不敢当。况魏公今日伏法，泰山已化做冰山，或有不虞，身家性命所系。我三人今日设誓，痛改前非，叹息之故，为悔当日之无知耳。”富氏听了丈夫这番话，要是贤德妇人，自当怂恿奖誉一番才是，他反放下脸来，道：“魏太监剐了，你这无用的忘八拿去杀了也不亏你。你这种没用的东西，不若早死早超生，要你活在世上现世。你做这个贼样，望着我短叹长吁，要来魇样我么？”

    贾文物一篇好话，本意也图富氏夸他两句，不想讨出这种好赞语来。虽不敢怒，未免也有些怫然之色，便答道：“因你下问，我才敢上呈，并无一字冲撞，何须动怒乃尔？”富氏大怒道：“好大胆，我跟前也许你回嘴么？你把屁脸弹子放下来，我难道怕你不成？”跳起身来，伸手要来拿他，吓得贾文物往外就跑。恐怕衣服长绊倒了被他拿住，两手拽起前衿来搂着，如飞而去。

    你道这富氏与贾文物夫妻也十多年了，越发性子泼悍到这个地位，连好话都容不得一句，是何缘故？他当日在家做女儿时，因尊性猖獗，合郡驰名，人皆不肯求此温柔佳配。等到二十多岁，虽不知男子的味道如何，情窦已开久了。那一种愿为有家的心肠，时刻在念。况他自幼无母，他父亲跟前这些妾婢们，肆无忌惮，说顽说笑，村言淫语，何所不出于口。皆以为姑娘年小，尚无知识，可以不必防他。孰不知他年纪虽小，耳朵是有的。且人在幼年时听的话，就是终身也不能忘记。及至年纪大了些，想起那些话来，他们说得这样津津有味，裙带之下个中定有佳境，不想只管磋跎住了。倒合了古词二句，道：

    栏杆十二，倚遍又还重倚；二十八宿，手中轮数不到，星张翼轸。

    他心中虽然暗急，没有个在家的闺女好向父亲说我年纪大了，摽梅期过，想要女婿之理，只好隐之而已。他暗地又自思自解道：假如十四五岁嫁了人去，不过也是十四五岁的男子。一个乳臭小儿，吃饭尚不知饥饱的时候，料也无济于事。我今已若许的青春，定然佳婿的芳年不过仿佛上下。那二十外的小后生，正是人强马壮之秋，只要多用些工夫，也可补前之不逮。不意嫁到贾家来。一见了贾文物，还是个小孩子，自己若再大得几岁，竟可以做他的阿母。与前在家的算计，一丝也不合。你叫他着急不着急，不由得那一腔怒气发动了一二分，只得权且按住。晚夕成亲，那贾文物虽只十三岁，他曾领教过此道，也还知亲亲热热，爬爬弄弄，竟像个子母怀中抱着个耍娃娃在那里戏弄。幸得他生性好此，每夜定要动作一番才罢。富氏虽然年大，还是一朵鲜花，未曾经过风雨，并不知如何是个丢，怎么叫做乐。只似乎有个蛏干大的东西，在牝中动动扯扯，微微也有些痒痒酥酥的，觉得比在家做女儿成年空闲着他到底差强。过了些时，就不能像起初殷勤了。

    但这贾文物他是个老来子，未免生得单弱，又且是十三岁的孩童。就鬼弄这些把戏，他也只尽自已之兴而已，并不知此道中妇人也有妙境。他一个血气未定的人，把这品咸蚌肉吃伤了些，未免脸黄瘦了。【见此四字，想起一笑话。一龙阳娶妻，日渐肌瘦。一人赠之诗曰：个个人儿忒杀矬，看看脸上肉无多。算来家公真难做，不如依旧做家婆。】咳咳嗽嗽，恹恹无力的样子。不但他心有余而力不足，他的母亲见他这个形状，疼儿心重。又见媳妇忒大了，先媒人瞒着，只说大四五岁，后来方知大了两个五岁还有零。恐怕把儿子当起家常茶饭来，日日不离口，如何了得？心中急了，只得背地劝儿子，这件异品只可当果子，偶然吃些，不可当饭吃的，过饱了定要伤人，谆谆嘱咐。

    那知贾文物也正在要告免催征的时候，恰又遇有母命，焉敢不遵？一曝十寒起来，那富氏未免又增了二三分的怒气。虽然含怒胸中，怎好说夜来不勤谨的打闹一番，戒他的下次。只得含忍，待时而动。

    后来见他调戏丫头这番举动，怒有四五分的地位。暗想，必须拿住他真赃实犯，才好施威，泄泄怒气，故吩咐丫头们设计诱他。不想贾文物还像个梦井落在他的圈套中，捱了那两次肥打。虽然郁怒觉得稍舒，却被婆婆絮聒了两番，终是未曾泄得。后来又听说他与婆婆的丫头，不但是新偷，竟还是叙旧，一枝嫩笋反被丫头先夺去头筹。那六七分的怒气，火腾的攻将上来，那里还忍耐得住？所以那日一见了含香，就如灯上的硫黄，见火就灼起来，故此有那一番大闹，寻死觅活。

    次日听得老子来，只道来替他出气，谁知反是来教训他的，一个肚子几乎蛊胀起来。后来喜得贾文物领过这两次辣面，知道这女诸葛的智谋利害，已经过二擒二打。若到了七擒上，就未必肯如那慈悲的军师，还肯七纵蛮王的性命。富氏有六七分的恨怒，贾文物也就有六七分的胆怯，拱手服降，俯伏在地。夫人天威，男人不复再敢矣，倒也太太平平过了两年。

    贾文物虽然生得身材瘦怯，也长成大人的规模，不似先小孩子的行径了。他身子既长大，那厥物自然也就大些。比得上没疙瘩的海参，较那蛏干又壮观了许多。他又历练了些，每于床帏之中，也就比先在行，富氏方知这件海味果然美口。只是贾文物连身子都被他降服了，何况那腰中之物？到了交合之际，不由得辕门拜倒，十度盘桓倒有六七次扫兴。富氏虽然心恨，自己破开一步想，虽不过适口充肠，又强如当日食而不知其味的时候。那怒气虽不曾添上一分，他旧日蓄在胸中的也不曾消释半点。富氏正想再激励他一番，或者有奋勇之时。不想被那不知疼痒的父亲，把个才知窍的女婿又叫往京中去了，好不难过。及闻他中了进士，以为他这一回来家，离了半年有余，不但于此道中或者长了些学问，他今日得了功名，身子既然发达，或连身边的那件物事也发达些，亦未可知。终日在家洁具净牝，恭候早光的等候。谁想公公没了，丈夫回来开丧出殡，家事纷纭，又接着婆婆病故，又忙乱了多日。此时贾文物方自己当起家来，百事俱要自己操心。虽也常与富氏点缀点缀，不过应卯而已，也无心情只管去鞠躬尽瘁。富氏此时又添有一二分的怒气，与前那六七分合并在一处，足足的竟有八九分的局面。后来父亲亡逝，又忙过了些日子，才完了丧事。后两家合为一家，家业越大，身子越忙。况且中了进士的人，势利中又多有一番应酬。

    他名字叫做贾文物，如今又学起假斯文来，一举一动无不文文绉绉。后来演习惯了，虽到夫妻交合之时，那富氏急得要死要活的时节，他也还是这等彬彬儒雅，不由他不怒目切齿。富氏此时三十多岁的壮妇，正是欲火蒸炎的时候。俗语说，妇人三十四五，站着阴门吸风，蹲着牝户吸土。可是看得这般举动的？把怒气整整积到十分。别的怒气向人诉说诉说，也可消去些须。这一种气，虽父母兄弟之前，亦难出之于口。况左右不过是些婢妇，向谁说得？只好自已郁在胸中。因其人而蓄者，即以其人而泄之。所以一见了面，轻则骂而重则打，从无好气。就是他独自坐着，丫头们见他面上，即如当日褒姒一般，从不曾见他一点笑容。

    那贾文物虽怕到十分，却不敢避他，日间推故躲在外边，每晚必定同床伴宿。自已也知这假斯文不好，惹他憎恶。但习以成病，欲改不能。如今虽不敢望其垂爱动怜，可还敢离开了，添他的怒气？天地间的事，譬如疼爱那个人，虽有天大的不是，不拘怎样，都待谅得过。如恼怒那个人，虽百般都是，还要在那是中寻出不是来才罢。俗语说得好，在鸡蛋中还要寻出骨头来，就是此谓。今日贾文物一番好话，他不但四马了，而且还要才丁。贾文物到了这个性命干系的时候，假斯文不得了，只得认真的一跑。跑到书房中，着了一吓，又忍了一口气在胸中，倒在一条春凳上，不觉沉沉睡去。

    此时深秋天气，金风飒飒，寒气侵肌。一觉醒来，已经日暮。觉得头痛眼花，胸腹闷胀，身热如火，口内呻吟，不能动履。众家人见主人有病，问着不答，忙抬到床上卧下，盖上了被，如飞去禀知富氏。富氏余怒未息，骂道：“那里就得死，你们见神见鬼，轻狂的是甚么？凭他睡在那里，不必来向我说。”家人不敢多言，诺诺而出。富氏毫不在心。夜间众家人守着，见主人沉沉昏睡，十分着急。到次日，大家商议，主母既不管闲事，我们请个医生来看看方好。内中一个老家人道：“使不得。老爷病势来得甚重，奶奶不做主，我们知道请谁好。医好了呢，是造化。倘有一差二误，干系谁人担得。”众人俱道：“有理。”正在踌躇，忽门上贾阍进来，道：“鲍信之来看老爷，叫我进来说声。”众人听得他来，甚喜，道：“来得好。他认识的人多，同他商量商量再处，你快去请他进来。”

    你道鲍信之为何认得贾文物，到他家来？他娶的妻子就是贾文物自幼相知的那个含香。他原有百金本钱，就在富户部左近住，门口开个钱铺。为人又老实又和气，富家使钱都往他铺中兑换，这些家人都相认识。日久熟了，值富户部命家人寻个好人家，一文不要，打发这丫头。众人知他无妻，举荐了他，遂将含香嫁了与他为室。他见一文不费，不但得了个好老婆，又还蒙富户部赔了那女人许多器皿衣饰之类，感恩不尽。料道富户部不稀罕他的酬报，因系众家人的总成，他也甚是知情，众人但到他家中来，非茶即酒，相待得十分契厚。众人见他如此亲热，竟认做亲戚往来。及至富户部故后，这些家人都归到贾家来，众人念他情长，举荐到门下，做个换钱的主顾。贾文物也知道含香在他家，念其妇而及其夫，甚照顾他。见他本钱短少，应付不来，借与他五百银子，只要一分利息。借这点恩私，以报含香当日的情义，这也是贾文物的一点好处。他添了这些本钱，又搭上卖米，铺子大了，就兴旺起来，大有所获。夫妻感他不尽，时常寻些好东西来孝敬。这日因打门口过，听得贾文物有病，要进来问候。

    众人忙接了他进来，就把要请医生的话同他商议。他道：“我且看了老爷着。”走到床前，恰好贾文物醒转来，他忙上前问道：“老爷尊体是怎么样？门下特来请安。”贾文物让他坐下，道：“我昨日在宦家吃了些饮食回来，在春凳上睡了一觉，着了凉了，身子沉得很，甚不好过。”鲍信之道：“还得延医用服药，发表发表才好。”贾文物道：“我不过是感冒了，又没甚大病，吃那药做甚么。况目前的医生，可有一个好的？好人医死的多，病人医好的少。【我以为目今如是，不意当年已是如此。有一笑话，一医生搬家，辞众街邻时，各送药一服作别敬。众人云：“我们没病，要药做甚事？”医云：“你吃了我的药，自然就会害病。”】倒不如捱两日，自然就好了。”鲍信之道：“老爷千金之躯，可是轻易得的捱的？恹缠日久，怎么了得？本地的医生，门下也不敢举荐。近日洞神宫，刚来了个老道，自称峨帽山人，在那里卖药，不论疑难杂症，多年宿疾，一服就愈。贫不计利，治好了许多人，合城都是知道的，请了他来看看罢。”贾文物道：“那些走方卖档，都是骗人的太岁，他知道甚么？请他何益？”鲍信之道：“也一例论不得。这个道人，门下眼见他治好了许多人。请他来看看，诊了脉，若说透病源，便服他的药。若说不着，只丢得几钱银子，是有限的。只当是请了来说评话，替老爷解闷。”贾文物见他说得有理，依了，就托他去请。他道：“这老道古怪着呢，他不甚肯到人家去。他自己说，要有缘的呢，不请也去。无缘的呢，请也不去。果然有那大官府财主慕名去请他两次三番，他决不肯去。有那贫穷的人不敢请他，说了病来求药，他忽自己要去，人也不知他是甚么缘故。老爷既请他，须发个名帖，打发一位管家爷们，门下同了去请。”贾文物叫了个家人，拿帖子同他去了。

    不多时，请了来了，鲍信之陪了进来。那老道向贾文物举手道：“居士，贫道不为礼了。”贾文物见他仙风道骨，鹤发童颜，一部长髯如银丝相似，长有尺余，好一个仙姿道貌：

    布衣革履，昂藏无流俗之风；道貌长躯，磊落似神仙之品。萧萧几茎华发，望见蔼然可亲；落落一部苍髯，行来肃然起敬。只知是今日施药神医，那识乃当年采阴道士。

    贾文物忙道：“贱躯有恙，不能奉迎，得罪了。”让他坐下，鲍信之陪着，茶罢，到床前来诊了脉。完了复坐下，便道：“尊恙乃饮食后感冒风寒，叫做内伤外感，可是么？”贾文物疑是鲍信之路上告诉他的，也不答应。他又道：“这回内伤，非止饮食，因着了惊吓，又着了一口暗气，如今是气裹了食，在内中作祸，所以沉重。”贾文物见他说着了病根，如同目睹，连连在枕上点头道：“不差不差。”老道笑着道：“贫道也略知风鉴。我观尊相面上隐隐有些惊惧之容，又带些忿怒之色，胸中有说不出的一种隐恨藏蓄久了。古云：冰厚三尺，非一朝一夕之寒。所以今日这一斗着，就病得沉重了。”贾文物这十多年的心事，无门可诉，郁在胸中久了，今被他一语道破，便道：“真神仙，真神仙。”遂问道：“尊师看弟子的贱恙还不妨么？”老道道：“这个浮病有何虑得，一服就管痊愈。居士心中之恙，古人说得好，心病还须心药医。等居士尊体健了，贫道再来商议救治。”解开药囊，取出一丸药来，如龙眼大小，【不知可是锅巴丹？】道：“用姜汤调服，出微汗，不可太过。再行过一二次，明日即痊愈矣。”起身作辞。贾文物道：“恕不送了。”那老道把手一举，飘然而去。

    贾文物随叫家人封一两药资赶了送去。鲍信之送了老道出门，复翻身进来，问道：“这老道看得何如？”贾文物道：“真是神医。多谢你的盛情，荐了他来。”鲍信之也谦谢了两句，辞别而去。

    这贾文物多年的心病被他看透，觉得身子竟好了些。忙用姜汤服了药，出了些微汗。午后又行了两次，病势已退。只是身子软些，叫煮了些冬舂米粥，用小菜吃了一碗。睡了一夜，次日平复如旧，心中大喜。

    见那富氏毫不瞅睬，也不问一声，如同陌路。心中恨道：人之无良，一至于此。十数载夫妻，毫无一点情意。想道：“昨日老道许来替我治心病，看他定是个异人，倘有妙法，把妻子这个凶恶治好了，岂不是万幸？但要求人，不可托大，须要尽一个礼。今日再养息一日，明日再讲。还在书房宿了。

    次早起来，吩咐家人备一桌丰盛蔬斋，写了一个拜帖，一个请帖，亲自坐轿去拜这道人。到了他寓处，他尚在屋内静养，还不曾卖药。他做定的例子，早饭后卖起，午饭后即收，他要做早晚工夫。贾文物问明了住处，也不用人传说，就走了进去。那老道正跌坐着，见了，也就立起相迎。贾文物深深一揖到地，起来，亲手递上拜帖，道：“昨承尊师下降，又蒙赐仙丹，使贱躯平复，特来拜谢。”那老道道：“昨日既承厚仪，今日又劳光顾，深感了。”相逊坐下。贾文物又亲自送过请帖，道：“寒舍备一餐蔬斋，要奉屈仙驾，不敢定日，或今日，或明日，听凭尊便。”老道道：“贫道要说无事，每日卖药济人也是一件事。要说有事，我一个出家人，如闲云野鹤，何日不可以高飞，可是羁绊得住的？【近日僧道比在家人更有羁绊，成了槛猿囚鹤矣。】只是怎么好事扰？”贾文物又深深一恭，道：“一餐便饭，犹恐亵尊，何足云扰。不过弟子欲亲道节，以聍清诲之意耳。倘蒙不弃，受爱多矣。”那老道见他这样殷殷诚恳，便立起道：“居士请先回，贫道即刻便到。”贾文物吩咐家人，“快叫一乘轿子来，我同尊师同去。”老道止住道：“贫道两只芒履将历遍四海，这几步路又坐起轿来。”贾文物道：“弟子奉屈尊师，安敢自己乘舆尊师步履之理？”老道再三不肯，只得道了罪。辞了出来。老道送到寓所门口，贾文物让他进去。又一揖，道：“专候了。”

    上轿回来，到厅院中，方才下轿，贾阍跟进来，道；“老道士来了。”贾文物吃一惊，道：“这老道果有些奇异，轿子走得如飞，家人们跑着还跟不上，他如何走得这等快？定然有些妙处。”分外恭敬，忙忙的走出迎接，到书房坐下。老道举手道：“适才有劳。”贾文物道：“岂敢？屈驾不敢耳。”吃了茶，斋饭预备现成，就安了桌子。让了坐，筛了一杯酒，执在手中，问道：“尊师可用酒？”老道道：“也饮一杯。”贾文物遂双手将酒递过，然后坐下相陪。蔬菜一碗碗送将上来，酒过数巡。老道道：“不用了，送饭吃罢。”撤开，又送过茶来。

    老道吃着茶，问道：“承居士一番敬爱，无以相报，可将心中病根说来，商酌治之，以答盛情。”贾文物见许多家人在傍，不便说得。【此果自愧耶？或恐传知富氏耶？】老道哈哈大笑，道：“居士不过因阃政太严之故耳。此乃人之常情，何须隐讳？”贾文物被他一句说得毛骨悚然，吩咐家人都回避了。众人出去之后，他出位深深一揖，道：“尊师既洞鉴弟子肺腑，可有疗妒奇方，使弟子愈此心病，没齿不忘大惠。”老道道：“居士试道其详。”贾文物遂将他夫妻十余年并无美言悦色，相见非打即骂，如同仇敌一般。更性情凶暴，家中奴婢稍有失意，凌虐不堪。弟子每每见之，不禁目惨心裂。开心见诚，细细相告。复一揖，道：“今日幸遇恩师，何以教我？”老道道：“居士休怪，令正已犯七出了，何不弃之？”贾文物道：“贱荆虽不贤，乃先严慈所聘娶。且当日先岳爱我如子，况遗我许多厚产，故不忍休弃耳。”老道笑道；“居士非不忍，特不敢耳。”贾文物听了，红了脸，答应不出。老道又道：“居士可知妇人中这种悍妒的缘故么？”贾文物道：“自然是天性使然。”老道道：“非也。人生自幼至老，其性不改，方谓之天性。居士请想，人家女子在闺中悍妒的可有么？间有一两个性凶粗暴者，乃父母失于教训之故耳。此孟夫子所谓，性相近也，习相远也，岂天性使然耶？”贾文物听到这里，将座儿挪近，促膝坐着，道：“求尊师明以教我。”老道道：“妇人未有悍而不妒，妒而未有不淫者。若果能遂他的淫心，那悍妒之气自然就渐渐消磨下去。居士试想，任你万分悍妒的妇人，他到了那枕席上心满意足的时候，可还有丝毫悍妒之气否？皆因不能饱其淫欲，使忿怒之气积而成悍。阴性多疑，以为男子之心移爱于他人，故在他身上情薄，此心一起，悍而又至于妒。妇人犯了淫、妒二字，弃之为上。既不能弃，万不得已而思其次。古云：治水当清其源。只有把他的淫情遂了，他那悍妒就不知其然而然自化为乌有矣。”贾文物听了，沉吟了半晌，道：“尊师金谕，一丝不错。但弟子不敢瞒尊师说，贱躯微弱，贱具亦甚鄙猥，力不及此，奈何？”老道道：“此非我出家人所知也。”贾文物不觉跪下，道：“尊师所见若神，若不救拔弟子，将来此躯就不知作何光景了。”竟有个堕泪的样子。老道扶起他来，道：“承居士一番厚爱。此虽非我世外人所当管，但救居士的灾难，化妒妇的凶心，也是慈悲一案。不得不如此了，然当慎之，他悍妒之气一消就罢了，不可过用。倘有伤性命，不但贫道有大罪过，居士亦损阴德。”说着，就取过药囊，拿出个葫芦，倒出两粒大丸药来。又将一个葫芦倒出有绿豆大的七八丸来，包好，附耳传了许多的妙诀。又道：“但遵而行之，自当有验，万不可过。至嘱至嘱。”贾文物满心欢喜，接将过来，深深揖谢，道：“蒙尊师大恩，弟子思自救耳，岂敢纵恶伤人？”老道提了药囊要走，贾文物再三留住，道：“屈尊师在此下榻一宵。”老道执意不肯。贾文物见留不住，叫家人进来，吩咐到当铺中取银一百两来，为恩师一茶之敬。老道笑道：“我要那东西何用？贫道卖药之余，尽行周济贫乏，我何需此物？”又要走。贾文物道：“恩师虽如此说，但弟子蒙恩，白骨再肉，若不得稍尽寸心，如何过得去？”老道也不回答，将手一举，道：“请了。”大笑着大踏步走出。贾文物忙随着赶到大门外，见他已去远了。这老道正合了古语四句：

    坐如钟，立如松，卧如弓，走如风。

    贾文物想道：这恩师定是个异人。他虽然不受财物，我明日备一套衣服，亲自去拜谢才是。仍回到书房中，到卧下时，要了一壶暖烧酒，将那两大丸药取一丸用酒细嚼咽下。放下帐子，取出长不过四寸、粗不过一围的匪具来，将那丸药用烧酒调末，把阳物周身搽到。又饮了几杯，然后睡下。

    睡不多时，药力发作起来，觉得阳物热胀得好不难过，亏得先因心中欢喜，将一壶烧酒尽情饮在腹中，有了几分醉意，胀了一会，就睡着了。一觉直到天明，也不觉热胀了，用手一摸，吓了一跳。忙起来低头一看，大非昨夜之比，竟长将七寸，粗逾鸡子，紫威威一个茄子相似，心中比当日中举中进士还加倍快活。【举人进士乃身外之荣。此物粗大，不但是身内之荣，且可免许多凌虐，其快活岂止加倍而已哉。】赞道：“恩师真神仙也。”忙起身洗沐了，叫家人拿了几匹尺头数对好布，亲自坐轿去谢老道。以为他或者不收绸缎，求他收几疋布，心中才过得去。不想到他寓处，门锁着。问别的道士时，说他昨日回来，今早又往别处云游去了。贾文物怅然而返，轿中自思，这尊师果然是个异人。或是上苍怜我改变心肠，降下这位真神仙来救我的苦难，也不可知。他的药这一桩验了，别的自然应验，依他法则去行，万无不效之理。

    不一时，到了家中，心内道：此时且不要去招惹他。设或变下脸来，一时难以收拾，岂不误了晚上的大事？索性等掌灯后再进去。吃了早饭，要养息精神，一觉直睡到下午。又吃了饭，已掌上灯。他走了上去，心中还不住乱跳。走进了房，那富氏也将要睡。好端端坐那里，一见了他，颜色顿改，恶狠狠的道：“你跑了出去罢了，又进来做甚么？你拿害病吓我，你便死了，看可在我心上？我守活寡不如守死寡，还有个名望呢。”贾文物总不敢答一言。他骂了几句，气忿忿上床去睡了。贾文物等他睡下，然后也脱衣上床，同他共枕而卧。伸手去摸，见他穿着小衣，便去解带。富氏道：“你既没这本事就罢了，强挣这个命做甚么？”紧攥住了裤腰，不肯放手。贾文物道：“我病中离了你这几日，心里想你得很。我今番既样样都改过了，我这一回决不文绉绉的，若不像意，凭你怎样的打骂。”富氏心中也要吃一杯，恐才兴豪，壶已告罄。或半途而废，倒心里难过，所以不肯，非是不好。听见他说这话，或者他养了两日，比前略好了些。倘得一次的乐处，也不可知，不可错过机会。心里既如此想，那手自然就松了些，贾文物趋势脱下。他这一遭，一点的斯文气也没有了。还拿出幼年偷丫头的架势，一个鹞子翻身，便到了他肚子上，将他两腿分开，因自已的东西大了，用手捏着，对准了门，下力往里一顶。进去了一个头子。富氏哎呀了一声，道：“你拿甚么东西塞我这么一下？”急用手摸时，竟是他的阳物，还有些疑心，急忙叫他拔出，爬起身来，灯光照着一看，不是是甚么？还点头抬脑，对着他一跳一跳。

    富氏大惊大喜，道：“你这是甚么法儿？弄得这么大？”便一手捏着，尚握不过来。笑得他了不得。贾文物道：“我也不知是怎缘故，我昨夜睡着了，梦底下觉得发胀，及至醒来，就长得这么大。可惜醒早了，若再睡一会，长个尺把长，钟子粗，可不好呢。”富氏笑嘻嘻的攥攥又量量，说：“你也就得一望二的，这么大就尽够了，【此妇竟还知足。】还要大做甚么？你的话我就不信，世上只有暴发户的财主，那有暴发户的鸡巴？”贾文物推着他，道：“你要看，改日慢慢的细看，此时不要说闲话，误了正经事。”他听了，忙放下手睡倒。

    贾文物爬上身，对直一捣，就进去了好些。富氏道：“你好冒失，这还比得往常那一点子么？慢慢的抽抽着。”贾文物那里理他，一连几耸到根，富氏觉得内中滚热，且又塞满，便不动也甚有趣。贾文物定了一定，大抽大送起来，约有数百。那富氏身不摇而自颤，足无意而高跷，忽大叫道：“不好，你且歇歇着，我要溺尿呢。”贾文物知他要丢，越发加力紧扯，只见他道：“我要死了。”就脚瘫手软，双目紧闭，鼻孔中微有哼声。贾文物也不紧了，只浅抽慢送，培养力气，却也不歇。过了一会，富氏醒来，问道：“我怎么样的了？”贾文物道：“你怎么样，如何问我？”富氏道：“我里头急得像要溺尿一般，你不肯歇，忍不住滚热的流出来。我从头发根麻起，直到脚跟底下一酥，就不知道了。”贾文物也不答应，有一调《黄莺儿》说这富氏：

    双足自高呈，耸花心任送迎。通身畅快浑忘恨，方才罢停。须臾又兴，仙丹助力能连阵。问卿卿，此际可嫌憎？

    此时贾文物也有些乏了，就伏在他身上。停了一会，他又醒过来，道：“我怎么又是一阵热，身上一阵麻，是怎么说？”贾文物道：“每常我丢你是知道的，你这也是丢。”富氏道：“你每常弄时，几遭里面间或有一遭我也麻麻的，有些水流出，不像这等快活。你又说也是丢？”贾文物道：“虽都是丢，却是两个道理。当日我的短小，只弄到你这门里不深，男女交合都有些兴头，弄得工夫长久些，痒痒酥酥的，也就丢了。那出来的是些清水。如今我这个长大了，直顶到你小肚子里最深处，叫做牝屋，下下捣着，这一丢是从骨缝里出来的，是黏糊糊像糨子一股，所以快活得大不相同。”富氏欢喜得要不得，道：“我的亲亲，这是谁传授你的？怎么这些年不曾听见你这话。”贾文物生平不曾听见他亲亲热热叫，这么一声，不觉浑身也快活的麻了一下，高兴起来，又是一场大弄。

    这富氏连丢三次，也就软了。叫他道：“我的哥哥，你也歇歇罢，不要累坏了你。我可够了。”贾文物才发市，也觉有些乏倦，便道：“依你，歇歇罢。”拔了出来，睡下。富氏觉得阴门口一阵热热的流了出来，伸手出去摸了摸，如稀糨子一般，笑着道：“果然你说的不错。”揩拭了，摸见他的阳物还跳呀跳的，笑道：“你往常不多一会就像一根皮条，今日也算久了，为何还是这样挺硬？其中必定有何缘故，你告诉我。”贾文物道：“我前日有病，鲍信之举荐了一个四川来的老道来替我医治。我先还不肯，他再三劝我请了来，不但治好了病，又传了我这个方儿，你说好不好？”富氏道：“你好造化，遇着了这样恩人，不该重谢他么？”贾文物道：“你说我造化？难道就不是你的造化，你就不该谢他？”富氏道：“谢他一千两我也肯，明日就送了去。”【汉文帝云：百金乃中人产。富氏视千金等鸿毛，谈何容易？盖富氏乃一不知稼穑之闺中女子，视千金易而得此巨物难。且又是富宦之娇女口气，做平常人说话不出，故妙。】贾文物道：“我要谢他，他一个钱也不要。我亲去拜谢时，他已不知那里去了。”富氏道：“可惜这么个恩人，就不得谢谢，难怪鲍信之荐了他来。他又时常送东送西，一事两勾当，也该谢谢他才是。”贾文物乘他欢喜，对他道：“你说鲍信之常送我们东西为甚么？他就是含香的汉子，因沾着这些，故此他才常来。”富氏道：“既然是他，为何不接含香来走走？当个亲戚往来也好。”贾文物笑着道：“他怕你打，不敢来。”

    富氏虽说着话，手中不住的捏弄着那话儿，听他说了这句，笑着将阳物狠狠的攥了一下，道：“你还记着旧仇么？”贾文物爬起来又要弄耸，富氏道：“我软瘫热化得动不得了，明日晚上罢。”贾文物笑道：“谁叫你攥恼了他。替他赔个礼是。”富氏捏住，笑道：“你这个好怪的东西，每常脓袋似的那个贼样，今日狗仗人势起来，就想要我赔礼。”贾文物也要养息精神好明晚试法，也就住手。两人都有些困倦了，嘴对嘴，胸贴胸，手交手，足勾足，睡了一夜。

    自从成亲十多年，这算亲热第一次了。二人一觉直睡到日高三丈，方才下床梳洗。那富氏精神抖擞，眉开眼笑，把素常那一副恶狠狠的面孔，竟不知往何处去了。丫头们随了他多年，并不曾见过他这欢喜样子，甚是动疑，又不敢问。贾文物虽见他和颜悦色，笑容满面，大不同往日，恐这一下床，又变起卦来，怎处？且得趣抽身，好图晚间作用。往外走，富氏见了，叫道：“你回来。”贾文物见他叫，倒有些心怯，又不敢不来。走回问道：“叫我说甚么？”富氏道：“大清早你往那里去？”贾文物假说道：“外头还有些事。”富氏道：“料道没甚要紧的事。这么大二十多岁的人，还不知爱惜身子。才好了两日，大空心就往外跑，外头风飕飕的，你吃了饭再去不得。”贾文物是胆吓酥了的，有些怕他，故要躲出去。听见他说了这几句知疼着热的话，好生乐意，随接道：“也罢。我吃了饭再去罢。”这丫头们从不曾见姑娘有这恩爱的话到姑爷，今忽见他这样亲爱关切，贾文物虽不怕了，丫头们倒有些怕起来。此是何故？向日顺着姑娘捉弄姑爷，姑爷久知道了的。每常仗着姑娘的势，谅姑爷没法奈何。今日若姑娘姑爷和美了，以前的事，姑娘自然不肯认帐，都要推在丫头们身上。姑爷若追究起来，如何禁得？【姑爷若追究起来，不过送给姑爷一锥，则冰释矣。】各人在肚内寻思，却怀着鬼胎。

    贾文物富氏同吃了早饭，富氏一来想起鲍信之举荐老道的情，二来听得含香在他家，想起旧日的事，恐丈夫记恨。要做些情在他身上，以图丈夫欢喜。况他嫁夫多年，料道决无别事。叫了个家人来，吩咐道：“你到鲍信之家，对他娘子说我心里想他，请他来走走。他要推却不肯来，你是必拉了他来。”家人应诺而去。贾文物也就出去，到书房睡觉养神去了。

    那家人奉主人之命到了鲍家，鲍信之正在柜上穿钱，见了，忙道：“请坐，到此有何贵干？老爷全好了么？我这两日忙得很，也没有去问安。”家人道：“我们老爷么，吃了道人的药，第二日好了。又请了那老道一席酒，后来又亲自去拜，送礼与他，他已经去了。我听得说送他一百银子，他一文也不要，真是个老呆。今日奶奶差我来，叫请你娘子去会会。说想他久了，是必要去走走。”鲍信之道：“既奶奶好情来接，敢有个不去的？”走进去对含香说了，他倒吃了一惊。想道：当日原是瞒着他的，他如何知道了来接我，恐未必是好意。不去的是，我不去，他没奈我何。到了他家，一时有些口角起来，就不好了。【含香后既去而先作此想者，见得是个有心机伶俐女子，非愚蠢猛浪而往。写得好。】推道：“我今日身子不好，出不得门。”鲍信之道：“你好好的在这里，如何会不好起来？况且你是他府上出来的，他好意来说个请字，多少体面，你推辞不去，显得我们就不识拾举了。”一力撮掇。鲍信之只知他妻子自富家出来，并不知是贾家的人，以前那些事含香又不好说得，没得推辞。他生的两个孩子都不乳食，离得的了，也不带去，只自已打扮了。叫轿子到贾宅来，来便来了，测料不出是甚主意。

    不多时到了，下轿进去，跟着那家人到了上房。家人说道：“鲍家娘子接了来了。”富氏一看，好几年没见，也出挑的一个大婆娘了，比当日白净胖大了好些。穿着绸绢衣裙，稀稀戴着几件首饰，凉线冠子，蜜蜡冠簪，俏生生走进房来。富氏也就站起，他见了，连忙下跪，叩下头去。富氏忙拉住，道：“快些起来，你是客，这是甚么道理？”含香道：“奶奶是旧主，应该叩的。”富氏再三拉着，道：“使不得，拜拜罢。”那含香强不过，起来拜了几拜，富氏也回了他一福。一手拉着，让他坐下，亲亲热热，说长道短。含香才放了心，说道：“我久想奶奶，不敢来的。今日不是奶奶差管家爷们去叫，我还不敢来呢。”富氏道：“我起先不知道，只说你不知嫁到那里去了。昨日听得你老爷说，才着人来接你。你是过世老奶奶手里旧人，就是亲戚一样，时常来走走，可不好么？”含香道：“奶奶这样恩典抬举，我可有不来的？”他又道：“奶奶这几年生过几位姑娘相公了？”富氏道：“倒小产过两三胎。医生说是怒气伤了的，总不曾大生一个。你有几个小孩？”含香道：“生了两个小子，大的五岁，第二的两岁半。我身上又还落明年正月。”【叙话处，确乎是婆娘道的寒温。】富氏道：“好好，是你的造化。”那含香道：“好几年不见姐姐们了，我会会他们去。”说了，站起身来。富氏笑道：“今日早起，替老爷裁了几件子衣服，分给他们赶忙去做。你不必去，我叫了他们来。”遂叫了四个丫头来，他们都平拜了拜。富氏复让他坐下，拿了果碟来吃茶，家长里短说话儿，好不亲香。吃了茶，就摆上饭来吃了。

    此时天气渐短，日色将已落西。富氏叫丫头道：“看你老爷在外头做甚么，去请了来。说鲍家娘子在这里，请来，我有话说。”含香心中也想会会他，因有当日的事，不好说得。听见去请他，遂道：“我还不曾见老爷叩头呢。”只见丫头来说道：“老爷没往别处去，睡了一日。【此等闲话，后还一照。】才醒了吃饭呢，吃了饭就来。”贾文物知含香在内，恐富氏多心，不便进来。听见来请，吃罢饭就进来了。含香一见，忙跳起身来，就要跪下去。贾文物不好拉他，叫丫头拉住了。问他道：“你这几年好么？”含香眼睛红红的，忍住泪，答道：【入神之笔。此所谓笑啼俱不敢，方见作人难。欲哭，不但富氏在傍看着，且儿已有夫，何得还向旧情人洒泪？若竟不哭，几年的恩爱，百种深情，数年久别，竟忽然如陌路，世上宁有此铁心人？只如此眼睛红红的，忍住泪几字，写得不即不离，妙甚。】“托老爷奶奶的福，将就过穷日子罢了。”富氏接过来道：“我才问他，原来他家使的是我们的本钱。”贾文物道：“鲍信之那年借的五百银子，你难道忘了？”富氏道：“我那里记得？他是我婆婆眼前的人，你就看顾着顾他两口子也该。”贾文物道：“那是自然，因此我只要他一分利钱。”富氏道：“嗳呀！好小器，我家怕没钱使，稀罕一个月要他五两利钱。”因对含香道：“你当日出去，我们扣针也没与你一根。明日叫你家里来把那文书改成四百两的，那一百两算我送与你做本钱。”【富氏处处行事大方，断手做他人不得。】含香听了，道：“我怎敢当奶奶老爷这样厚赏？”【称得妙极。先称老爷奶奶者，礼也。此系奶奶厚赏，故曰奶奶老爷者，权也。】富氏道：“你要推辞，敢是不稀罕我的。”含香真欢喜出屁来，忙要叩谢。富氏一把拉住，道：“多大事，也值一个谢？”他又要叩谢，贾文物富氏也拉住了。他辞道：“蒙老爷奶奶赏。天晚了，我回去罢。”富氏道：“你且站住。”叫丫头把方才那个包袱拿来。丫头抱过来，富氏打开，道：“没有甚么与你的，这套衣服与你打粗穿罢。”又在头上拔下一对金花针，替他插在头上。含香又谢了，富氏叫了先那家人来，问道：“他轿子可在这里？”家人道：“在外边伺候呢。”又叫替他把包袱拿了出去，【细。】贾文物在傍看着，心中暗感激得了不得。【当感激令师。】

    再说含香到了家，下了轿，那家人在轿柜内把包袱取出，递了与他。含香对那家人道：“烦大爷到家谢老爷奶奶，又多谢大爷送我来。”那人去了。鲍信之把轿子也打发钱去了。此时他已关了铺子，随跟了进来，问道：“叫你去做甚么？”含香不好说别的话，只说：“奶奶念我当日是去世老爷打发出来的，叫我去看看。”遂将给的衣服簪子拿与他瞧。又许明日叫你去换文书，与一百银子做本钱的话，说了一遍。把个鲍信之喜欢得几乎打跌，道：“这样好事，你先还不肯去呢。”鲍信之满心只说含香当日是他父亲的宠婢，今日想起父亲，故看顾他夫妻。再想不到是照看他丈夫的情人，要博丈夫的欢心。

    再说贾文物夫妻二人共坐，吃了几杯消夜酒，上床而卧。富氏问贾文物道：“今日含香我给他这些东西，你知道为甚么？”贾文物道：“这不过是你的恩典。”富氏道：“我并不是恩典，我是三为：一者为是婆婆的旧人；二则看是你的旧情人；三来是暗谢他男人荐道士的谢仪。”贾文物见他一个恶鬼母变了一个善菩萨，心中想，尊师的那种药可以不必用了。又想道：“不好，恐或有变，须遵尊师的法度。”遂笑道：“我们且做正经事着。”故意道：“我且摸摸你的这东西，可比每常宽大些没有？”他手中藏了一丸药，假做摸他的阴户，抠抠挖挖，已轻轻的送进去了。贾文物却不动手，只对他说些趣话，动他的兴头。不多时，只见他嘴中虽也说话，屁股只是乱扭。贾文物道：“你做甚么只是扭？”他笑道：“我的这里头有些火辣辣的，不好过。”贾文物笑道：“你就像那馋人一样，昨日尝了些好味道，今日看见，就要吃起来。”富氏笑道：“就把你那东西说得这样稀奇宝贝一般，我这些年怎么了？”虽是勉强说着，又见他把腿伸伸，又缩缩屁股，越扭得利害，那手不住的一会儿伸去摸摸，有个十分难忍的光景。贾文物知他内中药性到了，对付了道：“我有些馋了。”爬上他身子上要干。他故意夹着两腿，道：“不说你馋，倒说我馋，我偏不。”贾文物道：“算是我馋罢了。”强攀他的腿，他也就借意儿把腿放开，贾文物把那话儿对了他牝门，他已将屁股就了上来。阴门口水淋淋的。

    贾文物笑着道：“偏有这些闲话，你要弄就弄，不弄就罢。”贾文物见他心里硬，便不动作，只塞进半截。那富氏只管将屁股乱叠上来就他。他总不深入。富氏急了，问道：“你怎动也不动一动？”贾文物道：“到底是你馋我馋？说明白了好弄。”富氏此时也硬不来了，便道：“就算我馋，怕甚么？”贾文物笑着尽力向内一抵，直顶到花心之上，觉得龟头撞着，甚是有趣，就认定那个去处，箭箭皆中红心。起先那一下，只听得他呀的一声，后便如猪哼一般，鼻孔内呼儿呼儿的响。再一会，连这个声都没有了，惟闻喉中格格略有声息，就像人临死挣命的光景，两腿一蹬一蹬。【此一段与宦萼降服侯氏时对看，意思微有相似，举动行事并全不相合掌。】贾文物虽自幼弄了这些年的此窍，从未见过这局面，兴致勃然，一顿狠捣。猛然那富氏把他一把抱得紧紧的，道：“罢了我了，我可死了。”贾文物倒吓了一跳，看他时，已动不得了。他也就歇歇力，将那话拽出半截，凭他放在户中。

    有一盏茶时，只见富氏又往上就呀就的。贾文物知药力又作，想道：“再与他个甜头着。”又极力冲突一阵，富氏又丢了一次，道：“歇歇罢，我乏了。”贾文物拔出来，揩抹了睡下。睡不多时，只见富氏下身又是不住的扭。贾文物想道：“等他大煎熬，给他个辣手，方可治服。”便假装要睡。过了一会，富氏有些忍不得了，摇他道：“我睡不着，你醒醒，大家说说话。怎么只是要睡？”贾文物道：“昨日熬了半夜，我困得慌，让我睡睡罢。”富氏道：“昨日我不曾熬夜么？你今日还睡了半日，【映前丫头说老爷睡觉语。】我还是打早间起来，眼睛还不曾合一合呢。偏我就不瞌睡？”说着，由不得伸手去捏弄那话。捏弄了一会，贾文物见他手中不住的捏，口中不住的哼，究竟连他自己也不觉得有这种声息，贾文物听得暗笑，自已也兴动了起来，道：“我再弄弄着。”那富氏正在热痒难过，真要死的时候，却硬捱着不肯叫他。忽听他说要弄，如得了命一般，忙将身子睡平，两足高抬。见他才上身，捏着阳物往牝中乱塞。贾文物心中又好笑，又恨他嘴硬，上手一别气就有千余下，富氏又丢了一次。贾文物不歇气，又是一阵大弄。富氏又丢讫一度。此时身子也软了，膀子也扳酸了，腿也跷疼了，便道：“我可够了，你也下来睡罢。”贾文物道：“我看你每常馋捞捞的，就像要吃多少的一般，怎么如今略弄弄就说够了？恨不得求饶，怎这样不济？”富氏笑着道：“亏你文绉绉的呢，连一点道理都不知道。譬如一个人饥着，一顿只与他一个烧饼吃，一日到晚，零碎吃五六个烧饼，名总吃了五六顿，如何得饱？把大酒大肉放在跟前，尽性吃饱了，一日不过吃两顿，敢自够了。”【富氏此比，深悟得此道中三味者。】说得贾文物也笑了，也就下来。

    不多时，那富氏心中实在足了，怎奈那阴中又一阵热痒起来，先还咬牙忍着，过了一会，忍不得了，故意问贾文物道：“我看你这东西，他那样强头硬脑的，也有本事一夜弄到天亮么？”贾文物道：“又不是铁的，那里有这样本事？我弄了这一会，也就有些怕动的了。”这两句话，一则是知他想弄，故推懒动急他；二者要激出他的话来，好降服他。富氏一面笑着，一面用手指将他脸上一扫，道：“不害羞，你这样的本事，开口就笑话我不济，看你济的这光景也有限。”他这话也是激贾文物再来弄弄的章思，谁知正落在他彀中，贾文物道：“你我也不必争让，我们打下一个赌赛，我就动不得，拼命也做做。”富氏道：“怎么打赌赛？我不怕你，我小时听见老婆们说，有怕屄的屌，没有怕屌的屄。【不意今日竟怕屌也。】任你怎么来。”贾文物道：“我们两个此时弄起，不许歇。我若说乏了，算我输；你若说够了，就算你输。我输了呢，明日我筛一杯酒，站着双手送与你，作揖哀告说，‘好姐姐，兄弟知道你利害，饶了罢，下次再不敢犯上了。’你若输了，也是这样，要叫亲哥哥，妹子你可敢赌么？”富氏要弄得很了，说硬话道：“不怕不怕，看我可求你。你就来。”

    贾文物搂住了他，笑着一翻身爬起来，他把臀垫起，极力抽打，约有数百下。看他那样子，像又丢了。贾文物息了一息气，又是一阵，更加勇猛。富氏又丢了，觉得有些支撑不住，却不肯输口。

    你想一个妇人的阴户，弄了大半夜，丢了五六次，就是铁打的阴门也磨锉了。【娼妓之牝户，铁耶？钢耶？想情更不知锉之如何。】水做的阴津也流干了，何况是皮肉？贾文物看他有些难支架了，笑着激他道：“我看你像要败了，你求告一声，我饶了你罢。”那富氏是倔犟硬惯了的人，不做声死捱。【竟有恒心。】贾文物又紧提慢抽的弄将起来，富氏嘴中的声气与先大不相同。先前是快活的哎呀二字，那是带些喜乐的腔口；此时虽还是这两个字眼，声音是带些痛苦的光景。贾文物见他有些受不得了，趁此好收服他，鼓勇直前，一下重似一下，一抽重似一抽。那富氏忽然一个寒噤，便昏迷过去，贾文物也就不敢动，伏下身子，口对了口，见他只出冷气，双眼紧紧闭住，就如要死的一般，幸得都是老道预先说到，【补出先老道附耳传授的话。】不然这一惊不小，他度了半会的气，将有半个时辰，方见他渐渐醒将转来，也没声气了，低低的道：“哥哥，我知道你的厉害了，饶了我的命罢。”又有《黄莺儿》道两人这番光景道：

    魂断雨云乡，羡儿郎兴致狂。高抬玉股淫情蔼，强阳焰张。柔肢软僵，都传老道仙方上。喜盈腔，回生妙诀，此法实无双。

    贾文物笑着道：“你认输了不？”富氏道：“是我输了。”贾文物道：“你求饶，明日可替我递酒赔礼么？”富氏微笑着不答，贾文物道：“你还嘴硬，我直弄到天亮才罢。”又要抽动，富氏忙陪笑道：“我赔礼。我赔礼。”贾文物又笑道：“是你不济，是我不济？”富氏连声道：“你是好汉，是我不济，你歇了罢。”贾文物道：“你不要慌，等我弄丢了着。”富氏慌了，道：“哥哥，你可怜我罢，我浑身骨头都软了，受不住了。”贾文物也不答，放了一口气，乱抽了一阵。他的阳精也冒了出来。富氏觉得内中有一股热水似一浇，那热痒全消，你道他快活不快活？贾文物下得身来，那富氏阴户也没力气揩，身子也没力气翻，就是那样仰着，揸着腿，又不像死又不像活的样子。贾文物听听外边已交五鼓，身子也乏了，同他盖上了被，一觉睡着，直到次日饭时方醒。

    贾文物先起，富氏又睡了一会，挣着起来。觉得腰酸背折，两腿软得站都站不住。晕昏昏的，就像害了许久病的人一样。贾文物看他的面色如一张金纸，鼻凹乌青，嘴唇雪白，眼睛也抠下去了，眼皮子饧着睁不开。想道：尊师再三嘱咐不可过用，恐伤性命。今晚若再一用，定然要送命了。那富氏要洗脸，两只膀子抬不动，将就撂了一把。他头是丫头梳惯了的，不用自已费力。梳洗完毕，拿上饭来，他也懒吃。贾文物强让着，勉强扒了两口饭，吃不下，只喝了几口汤。贾文物饭罢，将鲍信之的文书查出，拿着往前边去了。

    刚到书房坐下，只见贾阍进来说道：“鲍信之在外边。”贾文物道：“叫他进来。”不一时进来了，见了便道：“门下的女人，昨日在府上蒙老爷奶奶赏酒饭，又赏衣服头面，感恩不尽。”贾文物让他坐下，问道：“昨日叫你换张四百两的文书来，你娘子对你说了不曾？”鲍信之道：“蒙老爷奶奶的天恩，门下带了来了。”遂在袖中取出，立起双手递上。贾文物打开，见利钱空着数目，便道：“这一百两银子是奶奶与你娘子的。我如今这四百两银子，连利钱也不要你的，只后来挣了饯，还我本钱就是了。”遂把那旧文书还了他。鲍信之千恩万谢，道：“改日还着门下的女人来叩谢奶奶。”辞了回去。到家中与含香说了，好生欢喜，商议道：“蒙他这样大情，你改日买分礼亲自叩谢奶奶去。”含香道：“他家甚么没有，稀罕我们的礼物？除非寻得几样外路出的好吃食，才拿得去。”鲍信之道：“你说的有理。”

    过了两日，鲍信之街上去寻了四个龙猪、八只雄鸭、四只固始鹅、两个果子狸，又买了一坛金华豆酒，着含香亲自送与。富氏谢了，留他酒饭而回，此后也时常来往。鲍信之又得了这一百两银子，他家中这几年也积有二三百金了，他将贾文物的银子用了两年，送还了他。此是后话，不题。

    再说那富氏茶饭都懒得吃，闷昏昏一觉睡到日色沉西，方才起来。虽觉得精神了些，身子还酸软怕动。贾文物也出门回来了，进房问富氏道：“你吃了些甚么没有？”富氏道：“自从你去，我睡到此时才醒，一日汤水还没有尝着呢。”贾文物叫快拿饭来。不多时，摆上同吃。富氏此时觉好些，也饿了，强吃了一碗。撤去，拿上果碟来吃酒。贾文物想起，在袖中拿出文书，叫丫头拿过匣子来收了。向富氏道：“鲍信之拜谢，改日还叫他女人来替你叩头。”说罢，笑道：“你忘了一件事了。”富氏道：“我忘了甚么？”贾文物道：“赔罪的酒，你不要装憨儿。”富氏嘻嘻的只是笑，不做声。贾文物道：“你赔我个礼好呢，你要这回失了信，下回看我听你不听你。”又笑道：“这也凭你，只不要怪我。”富氏笑道：“丫头们看着甚么样了。”瞅了他一眼。贾文物见他说，便叫丫头们都出去。富氏笑道：“只递酒，不说罢。”贾文物道：“我不强求你。你不叫，后来再求我歇一歇，看我可依？”富氏当真有些怯他，恐弄个不住禁不得，二则要留得他的欢心。到了此时，把以前降丈夫的手段一些也记不得了，笑着道：“你仗他的势子降我么？罢了，我替你赔了礼，你明日再不要落在我手里。”口说着硬话，却拿过一个杯来筛了酒，起身递与贾文物，他只是嘻嘻的笑。贾文物道：“你不说不拜，我也不吃，也不算。”他笑着下来，拜了一拜，道：“亲哥哥，小妹妹再不敢了，你饶了我罢。”把个贾文物喜得说不出来，笑着一把抱住，道：“亲姐姐，你不要再得罪我了。”吃罢，也回敬了一杯。说笑了一回，然后上床，脱衣睡下。

    贾文物暗想道：今夜药是用不得了，却不可放空了他，还要给他个心服。一时间摸摸捏捏，动兴起来，向富氏道：“再来尝尝新。”富氏此时如狗偷热油吃，又爱又怕，道：“我身子还稀软，头还迷呼呼的，怎么样？”贾文物道：“不怕的，你没听见人说酒投酒么？”说着，跨上身来就弄。干讫一度，富氏虽觉难支，也还受了。少刻又动起来，富氏觉当不得了，将阳物攥住，道：“我心里颤呵呵的，头一阵阵发迷。你再弄，我实在要死了。我情愿求饶罢。”贾文物道：“我再弄两下子也就罢了。”富氏道：“一下也来不得，不要说两下。”贾文物道：“当日我弄不得的时候，你不是打就是骂，如今我要弄弄，我就是这个样子，这是人说的，只许州官放火，不许百姓点灯，就是你了。”富氏见他说起旧话，自己也有些过不去，便道：“当日金桂洗澡，你弄了他一下，是我一时不是，打了你两下子。如今叫他来同你温温旧，算我替你赔礼罢，夫妻间不要题旧话，那就情薄了。”贾文物道：“你这会儿好心说好话，过后懊悔起来，叫丫头吃亏何苦？况我当日穿裤子混戳了几下，门边儿还不曾挨着呢，也没有甚么情温得。还是我同你弄弄稳实些。”又要抽拽，富氏拽住他阳物不肯放，道：“这是我好意，你何用疑心？等我叫他来。”贾文物恐有后变，是拿话稳他，便道：“虽承你的情，后来不可变脸。二者假如我正弄得高兴，你又叫起我来，如何使得？”富氏道：“这是我自己情愿的，再后悔起来，可还成个人？你只管放心。”贾文物听了此话，心中暗喜，富氏叫道：“金桂过来。”

    那丫头这两日见主人主母忽然和气到这等地位，猜不出是什缘故，正在狐疑。晚间见他二人吃酒说笑，撵他们出去。虽出去了，都远远在门外黑处偷看。见姑娘出位递酒，虽不曾听见说甚么，【妙。】那种光景看得好不肉麻。别的丫头虽都二十多岁，服侍了十多年，连姑爷的这件宝货，张也不曾张见，倒也罢了。惟有这金桂，当年被他混戳了几下，虽未曾尝着，何尝不想？因怕姑娘，不敢及此。今见姑爷姑娘这些举动，竟像另托生了一番来的，大非昔比，想偷去张张，看是怎样。此时正在窗外偷看，灯光照着，看得明明白白，那个光景好不动火。听得叫他，不知何故，倒忙走到西屋，假装睡着。听得又叫，方走了来。

    富氏道：“把你的铺盖抱了来，在我床面前上夜。”那丫头去卷了抱来，铺好睡下。富氏推贾文物道：“你去罢。”贾文物也就下床来，钻到他被中，要扯他裤子。丫头听见主母叫下来，虽知是说明了的，没有个公然笑纳之理，假意道：“还不去，我吆喝奶奶呢。”富氏道：“是我的主意，你叫甚么？”倒爬起来探出身子，拉过枕头靠着看他二人举动。丫头听见主母的话，手也不推一推，凭着主人公替脱裤子就脱，叫他揸开腿就揸，他是久慕的了，那里还推辞？贾文物知他是女儿，用上许多唾，然后对了门路。丫头年纪虽大，阴门还是整的，主人公之物又大而且粗，一时不能入去。贾文物兴发如狂，也顾不得他了，狠命往里一送。力太猛了，竟攮进去多半，把个丫头疼得要死，叫道：“嗳呀。”这两个字与他主母字同而音各别。他主母是心中快乐，喉中微微有嗳呀嗳呀的字意，他这是疼得受不得，猛然叫一声嗳呀，二字响亮而无余韵。贾文物见他受创，轻轻慢慢的抽拽，看他那样子苦到不可言处，皱着眉，龇着嘴，抽一抽，他把嘴咧一咧。贾文物又怜又爱，抽了一会，略略相安，只略重些，他又愁眉苦脸起来。贾文物不得快畅，便道：“罢，让你歇歇再弄。”【此一段与宦萼弄娇花一对，其意相似，其行事毫不相似。】拔出，跳上床来。【跳字妙，见得非假斯文了。】搂着富氏道：“丫头不济。还是我们来。这件事自己做着不觉，看着别人做，那心窝内真要死要活。”富氏看了一会，身子虽怕动，心里却十分难忍，先说过的，又不好叫他，见他上来要弄，正中下怀，就乘势卧倒，任他冲突了一阵，却也就浑身瘫软，心满意足，酥酥要睡。说道：“你让我睡睡罢。你再同丫头弄去。”贾文物又下来，金桂悄悄的道：“疼得很，明日晚上罢。”贾文物搂着亲了个嘴，也悄悄向他道：“我当日为你，腰都几乎打折了，你今日就受些疼，也不为过。”这一回不像先了，丫头强不过，只得听他。虽然还有些疼，比先似乎可忍。后来也觉有些趣味。弄了多时，贾文物抬身看看富氏，见他沉沉睡熟，便放心同金桂搂抱着睡。到有四更方醒，又弄耸了一番。金桂也微微得些乐处，方轻轻上床，同富氏共卧。

    睡到天明。只见富氏昏昏的哼，忙叫着问他，总不答应。又问了几声，富氏方朦朦睁开了眼，道：“我身上不好过得很，不要吵我。”贾文物自已起来，替他把被盖好了。梳洗过，走来看他。见他面色灰黄，还昏昏睡着，不敢惊动他。

    你道富氏为何这个样子？他虽性情凶暴，身子却不甚健壮。三十多岁未经过大敌，前夜初尝甜头，盘弄了半夜未睡，精神未免消耗了些。次日心花俱开，一日不曾眨一眨眼。次夜被药力一助，丢了七八次，又是一夜。你说禁得禁不得？昨日虽未睡倒，也就是勉强挣坐着的。这一夜虽只两次风流，伤了的人又复着伤，自然难受。

    贾文物倒有些暗暗着急，守着他到午间。略醒了一醒，问他可吃甚么，摇头不吃，又还是那昏昏的样子。富氏头沉，眼睛怕睁，四脚酸软动不得，他心里却是明白。想道：我只说这件事只有乐而无害的，狠命的想他。今日看起来，再要一夜，这命就要断送了。但恐他不肯放我，我如今把四个丫头都与他，让我养息养息要紧。叫他那屋里去睡，我一时有高兴，间或叫他来弄弄，适兴而已，贪不得的。心里想着，就睡着了。一直到晚醒来，贾文物强着他吃了些粥。他吩咐金桂，将西屋床上铺了被褥，给你老爷过去睡。贾文物惊道：“这是为甚么？”富氏道：“这件事怕人子，要送命的。你守着我跟前，未免忍不得，倒是分开了好。”贾文物道：“这不难为我了。”富氏道：“只有便宜你的，如何得难为？”叫了四个丫头到跟前，吩咐道：“每日晚上着两个来替我上夜，两个在西屋里服侍你老爷，五日一换。”四个丫头听了这话，喜得脸上忍不住要笑。你望我，我看你，忙忙去铺床。大家商议那两个做一班，恐先后有争讲，齐抽长草儿去了。【这却听凭姑爷推究，亦不惧矣。】贾文物捧着富氏的脸，嘴对着嘴，道：“姐姐，虽然你这么说，撂得你冷清清的在这里，我心里过得去么？”富氏道：“只要你好心，你这一句话就够了，你只管去。我但是有高兴，就来叫你，难道夫妻间还怕羞么？”贾文物见他是真情实意的话，也就从命。到了那边，四件不曾经过阳物的原封妙牝，任他着意钻研，不必细说。

    那富氏守了四五日才好了起来，果然此后夜间，或有高兴，叫了他来解解馋，不过一二次即止，仍不许他常睡在身边，事完还叫他过去。

    过了多日，他见贾文物同这四个丫头打得火热，虽不舍得加辞色到丈夫身上，意思又想在丫头们跟前施些威，使他自已回避，又好独享，省得眼中冒火。贾文物见他有些旧性复萌之意，只得又将一粒灵丹奉承到他牝户之中，热痒难当，由不得他要弄。前次伤过了的，这一次足病倒十数日，几乎丧命。此后再不复生妒念。有四句打油说他道：

    时嫌错嫁怨苍天，不遂淫情怒欲煎。
    死去复生方释妒，恶姻缘变好姻缘。

    不意这几粒仙丹，把一个悍妒之妇治得拱手服降。安得这峨眉山人游遍天下，舍几担灵丹，医遍世间妒妇也？【几担灵丹恐怕不够。】

    鸧鹒昔未疗郗妒，丹药今能治富淫。

    且说这峨眉山人突然从何而来？得非是做书的人强为捏合，凑成贾文物这段佳话。凡看书者须要有眼力，前后注意。又要有记性，始终照应，方知作书者苦心笔力。

    这个老道就是向年在南京朝天宫做寓，会着到听的那人。他祖籍陕西，因慕峨眉之胜，到那里做了黄冠。拜了个异人为师，传授了许多异术。

    那峨眉山虽系普贤菩萨的道场，但此山甚是广大，内中淄流的寺刹固多，羽士的庙观也不少。不曾到过上边的，以为单有佛寺。这道士在山修练了二十来年，辞别本师，要往各处云游。因想南京系六朝建都之地，太祖又兴王至此。又听人传说有许多胜迹，遂迤逶到了南京。在朝天宫住下，会着到听。在接引庵遇了黑姑子那件肉宝，留连了半年。出来各处游赏了一番，后到了西湖，又遇了那奇淫的昌氏。心中想道：我前在南京流览那龙蟠虎踞之胜，以为是大观了，不想西湖更有别趣，无怪当日完颜亮有“立马吴山第一峰”之句，垂涎此处。我平生所遇之妇人也不少了，不意又遇着这昌氏，可见天下山水，各地不同。我何不将天下各省以及名山大川遍历一番，以豁心胸，或闺中得遇异材，又可长些识见。

    拿定了主意，他有炼丹之术，路费不愁。他发了游兴，次日到北新关，雇船到湖州。泛太湖，登洞庭山，得食山上所产的杨梅，真异品也。时正六月，洞庭红尚还未熟。又食沙瓜，即西瓜也，其大如斗。剖开，内中无瓢无子，满贮一瓜清水，香甜之美，莫可言喻。由嘉兴复绕到杭城，正值中秋，登城隍山观潮。钱塘江每日有潮，一年只八月十八大潮一次，水声如万马奔腾，浪头高有千仞。是日有弄潮子弟，合城男妇大小往观，亦一异景也。次日，出钱塘门过江，自西兴抵会稽。走山阴道，真如身在画图中。探禹穴，又到天台县，过蓝桥，游天台山，在各寺中玩赏了数日。到象山，游雁宕，真好一个去处。昔日林霁山有一首律诗道：

    驿路入芙蓉，秋高见早鸿。
    蔼云飞作雨，海日射成虹。
    一水通龙穴，诸峰尽佛宫。
    如何灵运屐，不到此山中。

    王十朋也有一首绝句道：

    归雁行飞集涧阿，不贪江海稻粱多。
    峰头一蔼虽奇小，饮啄偏堪避网罗。【引此二作，有意伏后钟生隐居于此张本】。

    又游赏一线天、珍珠市等迹，把浙江各处名胜之地都游遍了。他不拘岁月，但遇有好山水，便多住些时。自饶州出江西，到吉安，过江看文笔山的文竹，天下做笔管之竹皆产于此山。又到南昌，登滕王阁，游铁柱宫。复顺流而下，过鄱阳湖，上小姑山，览彭泽之景。到匡庐，登庐山，上香炉峰，游白乐天书院。又重溯流而上，到南康府，城中十户有七八家卖紫石砚。

    历十八滩到赣州，过大庚岭，正遇梅花大放。过岭到南雄，广州、肇庆都历了，渡海到琼州。复回到潮州，谒文公祠，看湘子桥鳄溪。又遇夏月，食鲜荔枝，天下之果以此为胜。

    将粤东景致游遍了，由滩河入闽地到汀洲，至泉州看洛阳桥。已是深秋，见秋海棠高有丈余，围及二三尺。上四府人物风俗还有可观，下四府皆绵蛮口舌，悉深山老菁，并无佳致。猿猴孔雀遍满山谷，无心游赏。遂折入广西，也游玩了些时，见了些异言异服之类，不可名状。因多瘴气，遂自建昌入云南永昌界，至大理，登点苍山，又看洱海盐井。方到了滇城，登眺金马碧鸡，泛滇池，游罗汉山。天下之水皆源细流大，惟昆明之水源大流细，故名之曰滇池。

    游过了，从曲靖食木瓜梨，过滇南胜境，入贵州界，也游了旬月。到了镇远府，隔河镇远卫属湖南所辖。他步履了万余里，到此上了口子船。自滩河顺流直下，沿途见了沉香船银壶山许多古迹。数日即抵常穗，特往衡州，登眺南岳，看回雁峰。又到永州看石镜，到武当山朝真武看金殿。

    赏玩了几日，到荆州拜关夫子。真像一部长髯，俗画须五绺者，或壮年时如此耳。到岳州，登君山，谒二妃祠。瞰洞庭，水光接天，一大观也。过湖抵武昌黄鹤楼下，泊舟登岸，览省会之胜。到承天府看兴献帝陵寝，至黄州看赤壁。顾一世之雄也，而今安在哉？不胜慨叹。

    楚地全游了。由三峡之蜀过巫山高唐，观滟滪堆、鱼腹浦，看武侯八阵图，叹羡遗迹之奇。看那三峡之水，真有一泻千里之势。两岸奇异之景，不能尽述。惟兵书峡独异，遥见山巅有书一册，遇风则篇篇翻转，风止仍自合。奈在万仞之上，人不能历。到了重庆，复从陆路至成都，诚所谓天府之国了。重到峨嵋谒本师，已经羽化，不胜有物是人非之感。又去游了鸡足，回来由雅州过江走栈道。【千古险途，到今削成平坦大道，此功真利于万世也。】出汉中到故乡来，年丰物阜，不禁色喜。过西安到华阴，上西岳。因恋故园风土，住了年余。

    偶然遇着一个少林寺出来云游和尚，二人甚是投机，偶谈及房帏之事，道士把养龟采战之术传了他。【伏后传童自大。】两人同出潼关，到河南游了中岳。和尚别了回寺，道士取路往济南。转北到泰安州，风景又为之一新。又登东岳，复折入山西，游太行雁门，到五台看文殊菩萨殿宇。至浑源州上北岳，回入北京界，到真定参大佛。又到了昌平，看天寿山诸陵。游了游西山诸境，才到了京城。进彰仪门，到报国寺住下。

    那报国寺虽名曰寺，做各色买卖的填塞于内。凡各省来京的官员，或闲游之人，寺中皆有房租住，这道士也就在内租了间房子养静。他租的就是万缘和尚的房子。万缘见他一表非俗，飘然有仙气，十分相敬，常陪他谈讲，他无所不知。后知他有房中秘术，要想求教他，故时时亲近，常常奉请。两人颇甚投机，权已按下。

    且再说那姚泽民自奉旨往广西省亲，那桂氏不但无惜别之意，反私心暗喜他这远去了，归期尚不知何日，更好放胆行乐。但是万缘到佛堂来住，他便备下珍肴美酒，只到定更时候，姚步武或来弄过去后，或是不来，便叫素馨约了他进来。二人并肩叠股，搂抱着顽耍，饮酒说笑。有几句话写他二人，道：

    浑似目连救母，宛如柳翠逢僧。翡翠衾中，桂氏胯间，劈破一双菡萏；鸳鸯枕畔，万缘项上，平分半个葫芦。

    桂氏道：“你大头因甚不似小头光？”

    万缘道：“你竖嘴为何不如横嘴紧？”

    万缘道：“你上口樱桃，下口包含红芍药。”

    桂氏道：“你毛头刺粟，光头色似紫葡萄。”

    万缘道：“你上口含我舌，下口含我阳，被我占尽便宜。”

    桂氏道：“你小头流出脓，大头流出汗，看你吃尽大亏。”

    万缘道：“我在上你在下，捣碎你花心方休。”

    桂氏道：“我以逸你以劳，箍出你脑髓才住。”

    桂氏道：“我男儿阳物，那里及得你这秃驴？”

    万缘道：“我徒弟粗臀，怎能似得你这妙牝？”

    桂氏道：“千般宝玩，怎如驴肾可开心？”

    万缘道：“百味珍馐，难比红虾能悦口。”

    二人酒兴一浓，便黏做一处。桂氏虽好淫而不耐战，禁不得他的紫筋矛分花痒挠，及至上身，不多工夫，就递了降表。犹如那好饮而量窄的人，见了酒就流涎，吃不上三杯，便酩酊如泥。惟有香儿生得身子壮实，可称劲敌。同万缘有几合泼战，间或万缘回寺里去，桂氏便叫盛旺来补空，总是他这身子一夜也不肯独宿，阴户半宵也不许空闲，真如在极乐世界中过日子。这几个丫头托主母的余福，也几几成了散仙一般快乐。只那裘氏同那八妾十婢，与姚泽民朝欢暮乐了几年，忽然一旦分离，也不像去了个儿子，竟像死了个丈夫。茶慵饭懒，泪眼不干。大家坐着闲话，但提起他来，就不住堕泪。后来想了个排解之法，把家中的仆妇们叫了上来，讲新闻说白话释闷。

    说了几日，这些婆娘所知有限，没得说了，就叫他们将鄙秽粗淫的话只管诌着说。那些婆娘要奉承夫人欢喜，无般的不说出来，却都拙口钝腮，头上一句，尾上一句，支支离离，说得总不入耳。说了些时，连这诌话都诌不上来了。

    内中有一个常氏，是裘氏陪嫁的仆妇，生得薄薄的两片嘴唇，密缝着一双色眼，能言善说，口舌便俐。当日姚华胄在家时，常上下传话便是他。他专会无中生有，得不的一点风儿就是雨儿。但是下边有甚么话，他便到上边添出许多枝枝叶叶，告诉主母。众家人都恨他，赠了他个美名，称为长舌妇。

    他图得主母的欢心，小意殷勤，无所不至。早来晚归，强拿强做，强说强笑。裘氏也着实爱他，分外抬举。他的男人随姚华胄去了几年，他常在上边上夜，间或也还回去，他也被姚泽民录过的。姚泽民知他是裘氏心腹，故千方百计弄上了他，在内中做个线索。一日，裘氏同众妾闲话了一会，心上忧闷，叫长舌妇来说笑话，他就随口诌了一个。裘氏道：“不好，你不管粗的淫的，只要有趣，说了我们听。”长舌妇想了一想，道：“我说这个笑话，众位嫡娘听上兴来，不要怨我。”

    一个小媳妇子站在门口，看见一个叫驴跳那草驴。爬上去左戳右戳，再戳不着门，弄不进去。他心里急得了不得，见一个小孩子手上架着个麻雀儿走了来，他叫道：“小人儿，把麻雀我替你拿着，你把那驴子替他送进去。”那孩子也高兴，就把麻雀递给他。他一把攥住，那孩子去把叫驴的膫子扶着，对了门。那叫驴狠狠的往里一送，进去了大半截。那小媳妇子把牙一咬，浑身替他一趱劲，不觉把个雀儿攥死了。那驴子耸了几下下来，那孩子要雀儿。这媳妇子张开手看时，已攥扁了。那孩子哭道：“你叫我掐驴子肏屄给你看，你把我的雀儿都攥死了。”那小媳妇羞得跑进屋去，过路的人听见了，传为一个笑话。

    裘氏笑得了不得，说道：“就是这样有趣的，你想着说。”众人都笑了一阵，芍姐笑向菊姐道：“你每常可这样趱劲？”菊姐笑道：“我倒没有趱劲，我听见二爷说他同丹姐姐初弄的时候，你倒急得咬牙来。”两人嘻笑拧掐着顽。裘氏道：“你们不要闹，叫他再说。”常氏笑着说道：

    一个女儿临嫁，叫陪嫁的丫头道：“我听见人说，头一次弄的要疼，我怕受不得，你夜里醒睡些，我要疼得很，你来替替我。”那丫头欢喜得了不得。他夜里留心听着，到了半夜忽听得姑娘哼着叫道“丫头”。他忙走到床面前道：“姑娘可是叫我来替么？”那姑娘道：“不是。你把梳匣子里的抿子拿了来。”那丫头咕嘟着嘴道：“半夜三更要抿子甚么做？”那姑娘颤着声儿道：“你拿抿子杆，把姑爷的两个卵子都替我抿进去罢。”

    把众人笑得一仰一合。莲姐笑着道：“水仙，你嫡娘叫你拿抿子呢。”腊姐道：“抿子我倒用不着，叫碧梧寻个棒槌来与你罢。”大家又笑了一回。裘氏道：“你就说这样有趣招人笑的好。”常氏道：“春姐眼睛红红的害眼，我说个害眼的笑话罢。”

    一个女人屄里头生了个毒疮，疼得了不得，叫男人去请医生。男人说：“我知道甚么医生会医这东西，叫我那里去请？”女人说：“他必定有招牌，你去寻就是了。”男人只得去寻。一个眼科他家中那日有事，不曾挂招牌，就横放在门外的柜台上。那男人猛看见招牌上画的眼睛直竖着，想道：“这必定是医此道的了。”遂请他到家。那眼科道：“须得看看，才好用药。”那男人同女人商议，这东西如何好与他看？没奈何，叫女人爬在床上，蹶着屁股，将帐子掀开一缝，请他看。那医生当是看眼睛，先将一个指头按按，看可脸热，不想一下正按在那东西里头去，将指头进去了半截。那医生缩回手，往外就跑。那男子拉住他，道：“请你看病，怎么要跑？”那医生道：“烂成了这么个大洞，连眼珠子都没有了，还看甚么？”

    众人笑得跌跌滚滚的，雪姐问榴姐道：“你的里头有眼珠子没有？”榴姐笑道：“我倒没看见你里头的眼珠子，那日倒见你的一朵大花心，几乎被二爷捣碎了。”大家笑着。丹姐道：“你再说。”常氏尽着想，裘氏道：“说就说罢了，拿班做势的。”常氏道：“哎呀，我又不是个笑话口袋，打开了只管往外抖，也等我想想。”忽然笑道：“我想起一个好的来了。”

    一家子的老婆，一个钱也不肯给男人用。那汉子想块肉吃也不能够，想了一个计策，总不同老婆干事。那老婆急了，问他，他说：“我不知甚么缘故，把个阳痿了。前日叫医生看，他说这不是病，不知得罪了甚么鬼神，须得三牲香纸还个愿就好了。”老婆说：“这是要紧的事，你怎么不早说。”忙取了些钱，叫买三牲纸马来，安排停当，对男人道：“你上香，我祝赞。”那男人才上香，他在傍边祝道：“一炷香，保佑鸡巴硬似枪。”男人道：“太硬了。”老婆说：“我好容易花钱费钞的，也要这样才好呢。”

    裘氏同众人嘻嘻哈哈笑个不住，丹姨向众人道：“你们可都爱这硬似枪的？”雪姐笑道：“姨娘，此时就有个皮条软的给你救救急，你也情愿，还想要呢。”榴姐笑着接口道：“雪姐姐就说的，丹姨他屋里放着老爷的一杆手枪，他难道不会用他，稀罕那皮条做甚么？”丹姨道：“那我用不着，你两位若爱，我就奉送。”常氏道：“众位不要闹，我又说了。”都才不做声，他道：

    一个女孩子出嫁，才十四岁，女婿有二十多岁了。娘怕女儿小，禁不得，嘱那陪嫁的丫头道：“你每夜听听看姑爷姑娘成亲是怎样的。”到了回九，他娘问丫头道：“我叫你听，是怎样来？”丫头道：“头一夜，听见姑娘叫疼，这两夜姑爷又叫疼。”他娘惊道：“姑爷为甚么叫疼。”丫头道：“说是姑娘把姑爷的屁股扳破了，故此叫疼。”

    众人听了，眼泪都笑了出来。腊姨笑向桂姐道：“那日二爷在你房里出来，向我说屁股疼，原来是你扳的。”正说着，常氏往外要走。裘氏道：“你往那里去？”常氏道：“我嘴说干了，吃口茶来。”裘氏道：“不许去。”叫秋月倒钟酒与他吃了，又叫再斟给他。春花拿了个碗，倒了一碗来，道：“夫人，这钟子不济事，这碗酒叫他吃罢。”裘氏笑着点头。春花拿过他叫吃，常氏道：“春姐，我吃不得急酒，放着，我慢慢的吃。”春花道：“夫人赏你的，等你慢慢的吃，你好娇贵的性儿，你才骂我烂了眼珠子，我且官报私仇着。”拿起碗向他嘴里一灌，他只得一气吃了。抹着嘴，哎呀哎呀了几声，瞅着春花道：“君子报仇待三年，小人报仇在眼前。”又道：“我说个吃不得急酒的笑话罢。”

    一个寡妇要嫁汉子，要寻个大膫子的。想道：“我听见人说，男人鼻子大膫子就大。”他一日看见个大糟鼻子的人，爱上了，央人去说要嫁他。那人就娶了他去。因众人来贺喜，多了两杯，醉了睡着。这妇人见他不醒，心里着急，解开他裤子一看，鼻涕般一个小膫子。那妇人急得没法，见他鼻子大得有趣，就脱了裤子，跨在他头上，把阴门掮开，套在他鼻子上一阵揉，揉得那骚水长淌，一阵一阵淌在他嘴里去。他还当是灌酒，说道：“慢些慢些，我吃不得急酒。”

    大家又笑了一阵。菊姐道：“今日是桂姐姐的寿日，你有上寿的笑话儿，说一个”裘氏道：“是呀，我就忘了，丫头们，快收拾酒，晚上替桂姐上寿。”常氏笑道：“我倒有个上寿的笑话，说给众位听。”

    一个公公生日，三个媳妇来上寿。大媳妇一手抱着个孙子，一手送酒来敬。公公喜道：“好好。”赏他一疋绸子。婆婆问说：“这是怎么个好？”公公说：“他是个女人，右边抱着个儿子，女傍着个子字，是个好字。他说公公好，故此赏他。”二媳妇头上戴了个大酱篷，过来敬酒，也叫赏他一疋。婆婆又问。公公说：“宝盖头底下着个女字，是个安字。他说公公安，故此也该赏。”第三个媳妇光着下身，拿个笔帽儿插在阴户里，过来上寿。公公大笑道：“赏他两疋。”婆婆怒道：“这叫个甚么样子？倒还多赏他。”公公道：“你不知道，一个圈儿里头又是一个圈儿，是个回字。我时常扰他，故此多赏他。”

    说得众人都笑了。芍姐道：“你这会子怎说得没力气了，声气放大著些也好听，娇声嫩气的，要是聋些，还听不见呢。”常氏道：“我这样粗喉咙大嗓子，还怕听不明白？要是聋子，就再说高些，也是听不见的。”笑道：“我倒提起个聋子的笑话儿来。”

    一家的公公是个聋子，连打雷也听不见。一日，见外边失火，问道：“媳妇，是那里失火？”那媳妇把他的屁股沟子一摸，他说：“哦，是后载门。可知是那条街？”媳妇拉着他的手往胯下一摸，他道：“是臭水沟。不知是甚么人家？”媳妇拿手把巴子抠了一抠，送在他鼻上，他闻了一闻，道：“原来是卖臭鲞鱼那家人。”道：“他不知有甚么坏处，就遭天火烧？”媳妇伸手捏捏他的膫子，又捏捏他的两个卵子，他道：“该烧该烧，一杆秤用两个秤锤，这样伤天理，还不该烧么？”

    众人正笑着，他又往外走。裘氏道：“你又往那里去？”他道：“我方才吃多了些，一时屁急了，我去放了来。”裘氏疑他躲懒，叫春香拉住他，道：“你有屁就在这里放。”他果然放了个大响屁。众人大笑道：“这也抵得个笑话。”常氏道：“我又想起个放屁的笑话来了。”

    一船人过渡，内中一个妇人一个和尚。那妇人偶然放了一个臭屁，众人骂道：“是那个没廉耻的，放这样臭屁？”那妇人羞得脸脖子通红。那和尚知道是这妇人，忙道：“列位休怪，是小僧一时失错。”众人见他承认，便道：“你这和尚好不知趣，瘟臭得熏人。”那妇人感激得了不得。到了岸，众人都去了。这妇人叫住和尚，道：“多谢师傅替我遮了羞，没甚送你的。”身上解下个香袋，道：“这个谢师傅罢了。”这和尚拿了回来，放在枕头底下，每日早晚拿出来闻闻，叫道：“心肝好香。”被他徒弟听见了，道：“甚么东西？每日心肝宝贝的。”那日，他师傅出门去了。他到了房中，枕头底下一翻，是一个香袋，想道：“不知是那个情人送他的，我且耍他一耍。”拆开，把香料掉了，装了一块干屎橛，仍旧替他放好。晚上师傅回来，就去拿香袋一闻，道：“心肝好香。”再闻了一闻，有些臭气，他笑道：“心肝，你又放屁了呢。”

    说完了，就往外跑。众人笑着叫丫头们道：“快拉他进来。”众丫头也巴不得要听，把他推推搡搡的推了进来，他道：“我说了这半日，也让我歇歇气儿。”裘氏道：“也罢。你再说一个罢。”常氏道：“还有个和尚的笑话，也说了罢。”

    一个和尚同人过渡，见那河沿上一个女人蹲着洗莱，裤子破了，把个屄全露着。那和尚道：“女菩萨，你露出命来了。”众人笑道：“一个屄，你怎么叫做命？”和尚道：“列位在家人看见这东西不值甚么，我小僧出家人见了，就如命一样。”

    芍姐笑向云姐道：“那和尚见了女人的像命一样，你要见了那小和尚，大约也就像命了。”雪姐笑道：“只怕你见了，连命还不要呢。”桂姐道：“不要争，此时要有一个小和尚，大约大家都是命一样的。”众人还要他说，常氏道：“有还有些，留着时常解闷，一下说完了，改日还说甚么？这时候也晚了，夫人同众位姨娘也该上寿去了。我也该歇歇了。”莲姐笑道：“还早呢，你再说个放屁的笑话我听，饶了你罢。”裘氏道：“你要有，就说一个罢。”常氏道：“我只说这一个的，再不说了。”

    也是众人摆渡。内中一个婊子放了个屁，众人骂起来。一个小伙子挨着那婊子坐着，听见是他，说道：“不要骂，是我放的。”过了河，那婊子拉着他到家，说道：“多谢你在众人跟前遮了我这场羞，我没得报你，同你弄弄罢。”那小伙子巴不得，就同他弄起来。谁知这小伙子膫子又大，本事又强，把个婊子弄得白眉瞪眼，大张着嘴。他吓了一跳，拔出来，往外飞跑。遇见个熟人，问他道：“你为甚么这样慌张？”那小伙子道：“不好了，不好了，我把个放屁的肏死了！”

    众人笑道：“怪不得你放了那样个大屁，也想人肏死你呢。”众人道：“你再说一个。”常氏道：“我说过只说这一个的。”众人道：“这是莲姐叫你说的。我们众人还要你说一个才罢。”众人都站起来围住他不放，他没奈何，笑道：“罢了，我就再说一个。”

    一个人家，男人出门去了，只姑嫂两个，东西屋子住着。这嫂子同隔壁一个男人偷上了，在板壁上挖了一个洞，约定没人，他敲小手磬，就叫那男人把膫子打洞里伸过来，他就着弄，也弄了多次。一日，那小姑子到他屋里来，两个人说笑话儿顽，嘻嘻哈哈笑了一会。那小姑子看见桌子上放个手磐，拿过来敲了两下。隔壁那男人听见，只当是约他，忙把膫子伸过来。那小姑子是个女儿，从没见过，吓了一跳，问嫂子道：“这是个甚么东西？”那嫂子没得答应，只说道：“不要怕，他是来听我说笑话的。”

    把个裘氏笑得了不得，众人笑着，这个把他一掐，那个把他一拧，道：“叫你说个笑话，把我们比做膫子。”他也笑着偷空跑了。裘氏同众人到百花楼上吃了一会寿酒，长舌妇也在傍服事。众人道：“你会说笑话，必定会唱曲子，你唱个我们听听。”长舌妇道：“这我可不会。”丹姨道：“这除非夫人吩咐他，我们的面皮小，叫他不理。”裘氏笑着道：“你姨娘姐姐们既这样说，你就胡乱唱一个罢，难道是求你的文么？”长舌妇笑道：“我那里会唱，我只会个《倒搬桨儿》，恐怕唱得不好听。”丹姨道：“何如？我们叫你唱，就说不会。夫人吩咐，就说会。你拣粗粗的唱，唱得不好，唱一夜也不饶你。”长舌妇道：“姨娘姐姐要听粗的么？有有。”才要张口，众人道：“你且吃一钟，把喉咙冲开了好唱。”叫丫头们倒了两钟给他吃了。他拍着巴掌，唱道：

    姐在房里绣花鞋耶，绣出几椿故事来耶。麻篮簸箩里翻针线耶，一下翻出个大鸡巴来耶。好怪哉耶，坐在家里发横财耶。

    唱的众人都笑了。菊姐问莲姨道：“你可有发这样横财？”莲姐笑道：“我虽没有发这横财，大约个个心眼儿里都想这横财呢。”大家说笑了一会，又叫斟杯酒给长舌妇吃。他道：“酒是一滴我不吃了，宁可再唱一个，饶了我罢。”众人道：“也罢，你再唱，就像先前那样的就罢。要唱得不好，唱了还要吃。”此时长舌妇的酒已有十分，晃晃荡荡的唱道：

    姐在房中把头低耶，自已看见自已的屄耶。屄毛好似黄稻草，屄心好似倒冠子鸡耶。倒运的屄水济济瘟臭的耶，几时才见那东西耶。

    众人笑了一阵。拉住他，又灌了两杯。他站不住，一交跌倒，吐了一大滩。大家顽笑了一会儿各散。

    一日，裘氏正闷坐得无聊之极，眉头蹙着，叹了两声。到堂屋中散步散闷，听得春花秋月长舌妇三个嘻嘻哈哈顽成一处。走去一张，见他三个人都在地下滚。秋月按着长舌妇，笑说道：“春姐，你在他腰里搜。”春花果然在他腰里去搜，长舌妇两手捂着腰，不容他搜。你道他们搜甚么？长舌妇的男子去了几年，他这样个骚淫妇人可能久违此道，他想了个妙法。烦人去买了个牛尿脬来，假说要装东西，他拿到房中，【试猜买了何用？】端详了一会，左量右量，又将下身就了就，量定了尺寸，拿剪刀剪开，用倒扣针儿细细缝起。缝完了，拿嘴一吹，有一围粗细，六寸余长，亮铮铮不硬不软的一根宝物，【文章比角先生又深一层。】心中大喜，根下用一根新头绳扎紧，夜间以为消遣之具。不用时解开头绳放了气，装在腰间钞袋内。因心爱之甚，美其名曰牛亲哥。

    这日，他三个在后院中说闲话顽笑，春花问他道：“嫂子自从二爷去了，我们每当偶然兴发，急得要死，想寻个趣人儿，又不出去。你常在外边走动，你这东西肯撇着他么？想是差不多被人磨出茧来了。”长舌妇道：“放你的屁，汉子是容易偷得的？倘偷着个像样的，不枉舍身一场。若偷个不济的，推又推不去，弄得又没味，可是人说的，十个姐儿九个肯，只怕男人嘴不稳。这些没良心的汉子，他偷了女人，以为得意，那里还顾人羞耻？四处倡扬，实在受用不曾得，只添了一个丑名儿。”秋月道：“单是养汉人的会撇清，那日我见你同二爷弄着，叫到青天云里去。那个浪样子，连我看着都肉麻得了不得，寒碜死了。你是忍得住不偷汉子的？我是说实话，只是夫人不许我们出去，若是容我，我偷个样儿给你看着，管他大小，强如没有，不要说怕倡扬得人知道，那怕他九门上挂了榜，还不在我心上呢。”长舌妇笑道：“没脸的骚奴，就这样骚发，实不瞒你，我有一个牛亲哥同我做伴儿，不然如何过得？”秋月道：“这姓牛的是个甚么人？我们这样大门第，他怎么进得来？”长舌妇笑道：“牛亲哥在我腰里带着，那里是甚么人？”春花道：“大约是你说谎，我就不信。果然是甚么东西，给我们看看才是真。”常氏笑着向腰间取出来，吹胀了，捏在手中，道：“你们看这牛亲哥可好？”春花见了，劈手就抢。长舌妇忙一下捏扁了，装入钞袋内。秋月道：“你这样没廉耻的，你也受用够了，就让我们用用何妨，那里就弄坏了你的？”长舌妇道：“甚么话，他就是我汉子一样，难道我的汉子也肯让你们么？”秋月一下按倒，春花就去搜，长舌妇又不放手，故此笑滚在一处。

    裘氏见他们这样顽法，不知是做甚么，就走到跟前。他三人见夫人来了，才放了手，站起来。裘氏问道：“你们三个在这里做甚么，滚在一处？”春花指着长舌妇道：“他腰里带着个牛亲哥，我们要看，他不肯，故此在这里夺他的。”裘氏不懂，问长舌妇道：“牛亲哥是个甚么东西？”长舌妇笑道：“夫人不要听他嚼蛆，那里有甚么牛亲哥？”秋月道：“你在夫人跟前还敢说谎，他先拿出来，我们都看过了，这会儿又说没有。”裘氏笑着道：“你两个搜出他的来看。”春花就一把抱住，秋月就向腰间去搜。长舌妇因夫人吩咐，不敢强，被他在钞袋内搜了出来，递与裘氏。裘氏见是尿脬缝的个扁东西，不认得是甚么。说道：“这是做甚么用的？怎么叫做牛亲哥？”春花道：“我吹给夫人看。”接过来吹胀了，捏着根下硬邦邦的，笑道：“这是他的汉子，因是牛尿脬做的，故此叫做牛亲哥。”裘氏笑得眼睛一缝，【喜极之态。】伸手取过来，气一放，又扁了。裘氏也用口一吹，胀了，捏着笑道：“拿来入官。”遂捏着走回房中，收在褥子底下。过了一会，长舌妇进来。裘氏笑着问他用法，他知夫人要试验了，说用头绳将根扎住便不瘪，或用手持出进，或是扎在枕头上骑在上面，自己抽动亦妙。【补他自用时所无。】裘氏点头会意，晚间如法作用。正是：

    娇儿一去归何日，且把牛哥暂解馋。

    弄了一会，虽觉有趣，全要自己费力，不能遂心。用过几次，也就觉无味。时时刻刻想那孝顺儿子。

    再说那几个妾中，惟独菊姐年小，偏他更加骚浪。姚泽民在家时，也同他弄的次数多。姚泽民去后，别人虽想，还强自排解，惟独他茶里饭里，睡中梦中，无一刻释怀，眼泪不知流了多少，竟有个泪尽继血的光景。过了些时，茶饭都减，恹恹成病。真是：

    憔悴了含宿雨梨花貌，瘦损了舞东风杨柳腰。

    裘氏一日走去看他，问道：“菊姐，你是怎么样的了？”菊姐也不答应，只长吁了一声，眼泪满面。裘氏道：“你不过是想他二爷，但那知那冤家他几时才回来，你这样痴痴的想，岂不送了性命？只好自解自叹些罢了。”说到这里，由不得也掉下泪来。这是：

    愁人莫对愁人说，惹得愁人展转愁。

    菊姐愈觉伤悲，说道：“夫人，我想还是小事。我夜夜梦见他来同我睡觉。及至醒来，还是孤衾独自，因此越觉伤心。”裘氏道：“这是你心想邪了，自已秉正着些方好。我看你这病，大约合了《牡丹亭》上的一句了，陈最良对春花说，小姐这病是《诗经》上起的，还用《诗经》去治。经上说，既见君子，云胡不瘦？小姐这病，得抽一抽就好了。你这病也得抽一抽才得好呢。”菊姐也破涕成笑，道：“寻这个君子就难起。”裘氏也笑道：“如今世上真君子原难得，我有个姓牛的假君子，拿来给你抽一抽罢。”又笑向桂姐道：“还得你替他医治呢。”裘氏回去，叫长舌妇将牛亲哥送与菊姐，并授他所用之方。因他病弱，自己不能动，叫桂姐替他作用。他原是心想成病，古人说，心病还须心药医，况他的病乃淫也，非情也，得了牛亲哥作伴，闷来就拿他消遣，心开了，病也渐愈。【八人中独写菊姐如此者，百花皆畏日曝，烈日中无有不蔫者，惟菊越经日色愈鲜艳。黄者更黄，红者更红，故写他更爱日耳。】不日到裘氏处来道谢。裘氏笑向长舌妇道：“不想你的牛亲哥竟会行医。把菊姐的病竟医好了。”长舌妇道：“原有个笑话儿。一个人的膫子太软，到卖春药铺子里去买药，那卖药的教他把药搽上，说道：‘你不用到家，他就会硬起来了。’那人忙往家走。离家尚远，膫子十分硬胀。他一把攥住，赞道：‘好郎中，好郎中。’这牛亲哥原都是会行医的。”大家笑了一场散了。

    这裘氏日间叫人说粗淫不堪的笑话，以为欢乐，大家嘻嘻哈哈的笑着，倒也混过去了。夜间想起那些淫话来，越发一刻也睡不着。每夜无眠，日里精神倦怠，眉头紧锁，短叹长吁。一日，长舌妇在傍劝道：“夫人青春年少，正好享福，何苦自己煎熬，二爷一年半载自然回来，夫人可耐心些，不要忧恋，坏了身子。”那裘氏忍不住堕泪，道：“你是我心腹人，你叫我这孤栖如何受得？”忽叹了一口气，道：“倒是你二奶奶好，他丈夫去了，毫不在心。我见他比当日更欢欢喜喜的，我学不来，奈何？”长舌妇鼻中冷笑道：“二奶奶么，他有。”连忙住口。【写得情理入神。】裘氏道：“你这老婆有话怎不说完，只说半截？他有甚么？”长舌妇道：“这话有干系的，所以不敢乱说。”裘氏道：“呆老婆，你对我说，怕甚么？”他走近前，低声道：“二奶奶有我们家供养的大师傅同他作伴，他还想二爷做甚么？”裘氏瞪了一瞪，道：“真有这些事么？”长舌妇道：“我不眼见，怎敢乱说？我见的多次了。我但是回去得迟些，黑影子里常瞥见素馨同着大师傅进二奶奶房里去。”裘氏道：“他是个大和尚，也干这样的事？”长舌妇笑道：“单是大和尚才肯干呢。”裘氏想了一想，道：“你今晚留心去打听，须看得实了，快来回我。”长舌妇答应，到落日之后，他打听去了。

    裘氏叫了八个妾来，笑道：“你们可知道一件笑话。”众人道：“不知是甚事？”裘氏道：“方才常老婆说，二娘子养着我们家供养的大和尚，我还疑心不信，他说得千真万确。我叫他打听去了，若果有这事，我们普现供养着的，为何只他一个人占了去取乐？我们同去叫那秃驴来，叫他拿小和尚供养我们，省得独守孤帏，睡梦不安的，你们心下何如？”那些众人一个个的笑逐颜开的道：“夫人的高见可有错的？这是极美的事，我们敢不跟着做？”裘氏大喜，遂把十个丫头也叫齐了，专等长舌妇的回信。大家吃着酒说笑，到了一更将尽，只见长舌妇笑嘻嘻的来了，裘氏问道：“打听得怎么样了？”他道：“等到这么晚，才见素馨同他进去了。关了门，我才来回话。”裘氏站起，道：“多点上几个灯笼，我们大家同去。丫头们，你说我得了急症将危，叫请二奶奶快来。”又吩咐道：“丫头们把灯笼用袖子盖住，不要露出光亮来。等他一开了门，然后一拥进去，到他房中，就做手脚不及了。”【观裘氏，怎一个聪明女子，古云，盗亦有道，妇人偷汉亦有一番机智。】长舌妇应诺，先去敲门。

    敲了几下，听得素馨问道：“三更半夜，是谁敲门打户的？”长舌妇道：“夫人得了暴病，十分危急，众姨娘姐姐叫我来请二奶奶。大奶奶已先去了，快些开门。”素馨到房中向桂氏说了。桂氏向万缘道：“我不得不去，等夫人略好些，我就回来。叫素馨、青梅跟我去，留香儿、绿萼陪你。”遂拉过被来，将他连头上下盖好，在床里起来，一面穿着衣服，对素馨道：“你去开门叫他进来，我问他是怎样的来？”素馨走出去，才把门一开，忽见五六个灯笼一亮，夫人在前，八个妾在后，一群丫头围绕着，惊得魂飞魄散，转身跑，口中不住的大叫，道：“奶奶，夫人来了。”桂氏听得，也魂不附体，衣裳还不曾穿完，裘氏同众人已到房中。灯光照得如同白昼，房里挤得满满的人。桂氏吓得面色如土，脚也挪不动，话也说不出。睁着两眼望着裘氏，见他虽是一脸笑容，由不得心中乱跳。裘氏就坐在床上，一眼见床里圆滚滚，一床被盖着，上去将被一揭，见一个雪亮的光头。【不知是大头是小头。】定是那秃驴了，叫众丫头道：“你们来把这被好好的替我抬了上去。”几个妾忙接过灯笼，【细。】众丫头都心照，上前七手八脚，抱头的抱头，抱脚的抱脚，也有帮在中间的，大家抬着，轰的一声去了。只有莲姨、菊姐拿着两个灯笼，同裘氏还在房中。那桂氏还痴呵呵的站着。裘氏上前拉住他的手，道：“你不要怕，风流事妇女们谁人不做？我肯来拿你的奸么？只怪你偏我独享，且拿他去同我们大家做个喜乐会场再还你。”桂氏才放了心，虽然舍不得，也没奈何了。只得答应道：“我不敢叫他去服事夫人。夫人若爱他，我敢不让么？”那裘氏笑着，也忙忙去了。

    桂氏送到门口回来。素馨道：“哎哟，我的胆子都吓碎了。”桂氏道：“他怎得知道的？”素馨道：“有一夜，我同大师傅来，黑影里影影见一个人，虽辨不出模样，那身段活像长舌妇。今晚又是他来叫门，定是这淫妇搬的舌。”桂氏道：“我先怕他来拿奸，吓了我一跳。要是这样拿了去，倒也还罢了。只怕这和尚被这些骚货要弄死了呢。”素馨道：“那个奶奶倒不用替他耽忧，他一个不抵二爷两三个么？二爷还不曾弄坏，何况于他？”桂氏道：“就算不坏，我们再要同他常常欢会，料不能了。”说罢愀然。素馨道：“去了一个，还有二个呢。奶奶不要烦恼。香儿，我同你叫盛旺去。”香儿同他去了一会，同盛旺进来。素馨向他道：“奶奶今日心里有些不受用，你用些力，同奶奶作乐。”盛旺连忙将桂氏抱到床上，替他脱了，自已也脱下，受了素馨的指教，加力服事了半夜。桂氏方有些喜色，不必多说。

    众丫头将万缘抬着，如同杨贵妃用大襁褓兜着安禄山洗澡的样子，一直拾到裘氏床中放下。先那万缘也吓了个半死，听见抬到夫人的床上，知道不但无祸，而且有喜的了。不过是要赏鉴小光头之意，才定了心。将阳物攥着，暗嘱道：“徒弟，你须鼓起威风，替我争气要紧呢。”正想着，听得一群妇人嘻嘻哈哈的说笑，少刻，又得那夫人娇声娇气的吩咐道：“赶着收拾酒果在百花楼上去，可铺一个大铺，你们都同到那里去会新人。”又听见众人道：“收拾还有一会，夫人且请先享用享用着。”听得那夫人笑嘻嘻的走到床前，上床来把被掀开，道：“不要闷坏了。你出来罢。”万缘见左右并无一人，数枝烛花火亮，照见夫人，比桂氏还娇美，一把抱住，道：“贫僧何福，蒙夫人如此大发慈悲。”遂要替他宽衣。裘氏笑道：“不脱罢，还要往百花楼上去呢。”万缘只将他裤子脱下，爬上身，捏着阳物，往阴中就顶。裘氏的此窍甚觉紧涩，万缘顶了两下，不能入去。他爱如至宝，缩下身子，用舌头将唾津把阴门乱舔。裘氏拉他，道：“你一个唪经念佛的嘴，不当家花花的，怎么舔这腌臜东西？”他笑道：“怕甚么？过后漱漱口就干净了。那个佛菩萨不从此中出来？道士吃了狗肉还不念天尊？【道士虽吃狗肉么，未必吃狗屄。】何况夫人的这香美洁净的妙物。”那里肯起来，舔得兴足了，然后上来，一顶而入，抽了十数抽，方才尽根。他要显本事，一上手千余抽不止，一下重似一下。裘氏被他弄得有无穷之乐，口内的娇声令人听得魂消。他丢了数次，说道：“人多呢，你留些精神打发众人。且起来着。”【不意此淫妇竟有大公无我之心，较只知有己之辈犹胜也。】万缘也就歇手。

    裘氏坐起穿裤，想起和尚的衣裤还在桂氏处不曾拿来，【细极。】叫丫头打开箱柜，将姚华胄的衣服鞋袜取出来，叫和尚穿了。【姚华宵此时不知可耳热眼跳否？】裘氏也穿好，丫头执烛前导，他二人携手同出房来。先他二人高兴之时，众妾都在窗下觑听。看见和尚这场泼战，喜得非常，互相称贺得人。见他两个出来，一拥着同到百花楼上。一张大花梨圆桌已列着美酒佳肴，十个人团圆坐下。有四句话说这众妇，说道：

    只为贪淫一念，化成百计千方。
    同去陪僧阁上，大暨兀该会场。

    和尚坐下，举目细细一看，夫人之外，那八位美人虽然不及夫人之娇丽，也都有六七分姿色，可与桂氏伯仲。喜得心窝乱痒，又见那楼上的摆设铺陈，真是富贵气象。

    紫檀桌上，玻璃瓶插着珊瑚树；螺甸盘中，宣德炉焚着龙脑香。象牙床，金钩挂着锦帐；沉香几，玉砚傍着牙签。宝鼎中，香气氤氲；朱灯内，焰光璀璨。席间器皿尽是精金，座上全人皆同美玉。不想这闺阁中窃窕娇娃，尽化做绣榻上施屄菩萨。

    又见楼板上铺开一个大铺，知道是要做联床大会了。正顾盼着，裘氏笑吟吟举起酒杯，向他道：“你费了力了，且吃一杯酬劳着。”不胜肉麻之至。

    这才是猛和尚片刻思情，胜似那姚华胄多年恩爱。

    和尚忙合掌道：“阿弥陀佛，贫僧蒙夫人同众位奶奶垂青，死亦弗辞，敢说费力？”众人都轮番交敬，这和尚是无量不济的，饮了一会，裘氏笑道：“我是偏过你们了，你姐妹们怎么个来说？”众人道：“凭在夫人吩咐。”裘氏道：“这要取个公平，才没争讲。”叫取过骰盆来，他捻起两个骰子，说道：“先用两个掷，掷到谁便是谁起。后四个用一个骰子掷，这就算公道了。除了我数。”将骰子掷下去，数到该雪姐。裘氏道：“你去。”众人中算他年幼，还有三分羞涩之态，笑嘻嘻的不动。裘氏向万缘道：“你不动手，还等人去替他脱么？”那万缘得不的一声，先自脱光，众人先去裘氏窗下，那是远观还不觉，此时觑面近看，好件粗大家伙，怎见得？

    紫糨光鲜，青筋叠暴。
    紧举伟长，昂然跳跃。

    比姚泽民的粗大许多。各各心中暗喜。万缘将雪姐抱到铺上，替他解裤裈。见他身材小巧，不敢唐突，轻轻款款，抽不上数百，他已娇声告止。裘氏又掷，数着了丹姨，他是第一个浪骚的，连忙自己解衣，就到铺上脱光睡倒。万缘将阳物凑着牝户，已淫水滂流，只一送，便进去了。万缘见他是个敌手，用力捣了无数，他丢了数次，尚然不放。裘氏道：“夜很短，你还让让别人呢。”拿起骰子便掷。该是莲姐。他等得心中正火冒，走上去，将万缘在丹姨肚子上生拉了下来，他忙睡倒，两个就弄。丹姨一面揩着阴户，道：“莲姐姐，你就这么性急，不害碜么？”莲姨笑道：“我再不碜，你大约独占到明日天亮了。”弄了一会，裘氏又掷点到菊姐。【此处亦是顺晨序而来。初雪姐，冬也。次丹姨，春也。又次莲姐来，夏也。终于菊姐，秋也。与前遥遥一照应。】过了，一个个点到去弄。直到东方将明，八个人才完了。万缘看那裘氏不住在床上翻来覆去的扭，知他兴尚未足，又上床同他弄了一阵。日映纱窗，方搂抱而睡。

    众人辛苦了一夜，都睡到日午方醒，才起来梳洗吃饭。裘氏同众妾留住这和尚，那里还肯放他出去？万缘稍有余空，这十个丫头同长舌妇都攒着他，求他那一点菩萨甘露，以洗众人淫焰。万缘见这些女子都还风骚可爱，也俱点缀了点缀。

    一日，裘氏同众妾拥着万缘嘻笑共饮，裘氏笑向他道：“我素常听得老爷说你是一个大和尚，经典诗词，件件都会，你把今日的事，不拘诗词偈语，作一个大家听听。”万缘道：“我是个淫僧，并不是诗僧，那里作得来？”裘氏道：“不过作几句大家顽笑，我们那一个是通的？怕笑你么？”万缘笑道：“阿弥陀佛，你们列位，打屁股底下一个眼儿，直透顶门，那一个不通？”裘氏笑着拧了他一把，道：“不要嚼蛆了，快些作罢。”万缘想了一想，道：“不要见笑，我诌了八句，实道其事了。”

    懒去看经怕坐禅，但知乐处即西天。

    因把裘氏一搂，道：

    夫人任我随心搂，

    又笑指着众妾道：

    众美凭予着意牵。

    又搂过裘氏亲了个嘴，指着众妾道：

    闷至相携花底坐，兴来叠股象床眠。

    复哈哈大笑道：

    披毛戴角随他去，一听阎罗罪万千。

    裘氏笑道：“你既会作诗，再村村的作几句偈语，要惹得人笑才罢。不然我们每人罚你一碗。”万缘笑道：“你们这些恶人，既要我腰间费力，又要我心里费思，这是何苦也？罢了。”道：“难不住我。”又想了一想，道：“你们大众听着。”

    我到这花丛下榻，遇着你这些施屄菩萨。人人皆想兴阑，个个都思乐杀。老僧一个怎支持？除非向傲来国花果山水帘洞孙行者处拿了分身妙法。咦，阳物变做金箍棒，把你们这些陷空山无底洞全部捣塌。

    说罢，众妇人大笑了一场，一齐把贼秃灌了个酩酊大醉。他乘着酒兴，将裘氏按倒，就拉裤子。裘氏也正兴动，任他脱去，双凫双肩，弄将起来。裘氏朦胧着惺眼，颤着声儿说道：“我的这件东西，被你那小秃驴横舂竖捣，这样作践。你这大秃驴就不赞美他几句，安慰安慰他。”万缘笑道：“容易容易。”一面抽着，一面唱一个《驻云飞》道：

    妙窍尖圆，紧暖香千软赛棉。边似莲花瓣，心里鸡顶冠。茶万卉总鲜妍，何如斯艳？出进怡然，乐得你燕语莺声颤，说甚么瑶岛蓬莱自在仙。

    唱完了，一阵乱捣，捣得裘氏哼声杂着笑声，众人看他两个好一番做作也：

    牙床两共寝，罗衾内，搂抱互绸缪，似戏水鸳鸯，穿花蛱蝶，并肩交股，同效鸾俦。对银烛，酥胸观嫩乳，玉杵捣红沟。芳舌吐香，粉腮微晕，细腰款摆，尖指频勾。声战笃，续逞尽风流，偏喜破唇微笑。惺眼停眸，更消魂妙态。花心轻点，两臀紧叠，眉锁如愁。情到不能言处，云雨同收。 右调《风流子》【妙甚。句句是说裘氏，却句句是众人眼中看出，身历其境者反不知也。】

    他众人也欢乐了二十多日，万缘也有些应付不来了，想道：妇人虽然可爱，性命也是要紧。我一个人，如何缠得过这二十多个狐狸精来？我如今要辞了去，他们决定不肯，须寻个帮手来方可。因想到那道士身上，道：他每常讲得此道中津津有味。这些骚货，除非得他来，才可征服他们。况且我承二奶奶相爱之情，久疏了他，心中也过不去。若弄了这老道来伴着他们，我或可脱身，同他叙叙旧情。遂向裘氏同众人道：“我承夫人同众位相爱，但我一个人，不足以供众位之欲。我有一个道友，是量中少有，世上无双的本事。”遂将他如何采战妇人，如何受用，细述一番。众人听得欲火直冒，说道：“我们不信天下有这样奇人，这是你要想脱身，放了你去好躲不来。”万缘道；“阿弥陀佛。贫僧出家人，怎敢打诳语？我承众位的美情，可敢负心？这是我将他答报众位恩德的好意，怎倒疑心起我来？若放我回寺去，今晚不同他来，明朝必到。”裘氏向众位道：“人心是肉做的。你们想，我们的身子都舍与他受用，难道他就这样没情？他既如此说，未必是假。”叫人到桂氏处取了他的僧衣来换了。【处处细心照应，一丝不肯漏过。】裘氏叮嘱道：“那道士来不来凭他，你是必要来的。不要没良心，负了我们。”万缘道：“蒙夫人众位这样布施看顾，贫僧韦驮菩萨是证明。我贫僧若负了众位，来世变猪变狗，【来世变猪变狗，不如今生做驴。】还想得人身么？”裘氏叫长舌妇送他出去，到了窗门外，万缘道：“大嫂，你请回罢，我还看看二奶奶去。”长舌妇也就去了。

    万缘到桂氏处来，桂氏见要和尚衣服帽去，知他必到，正在望他。一见，如同天上落下来一般，忙起身两手拉住，道：“你去了这些时，我怕淘碌坏了你，把我里病都想出来了。你刚和这些妖精快乐，心上可还有我么？”万缘就亲了个嘴，扭着他的香腮，道：“你那里知道我的苦心，真是身在吴廷心在越。我虽身子同他们顽耍，心里那一刻放下你来。我恐盼坏了你，故此想寻个帮手来。”遂将寻道士的话向他说了。道：“若得他来，我就可脱身，常同你取乐了。”桂氏搂着他，亲亲的道：“你有这样好心，不枉我舍身与你。”万缘知他这些时等苦了，【虽不甚甜，还不至于苦。】同他上床痛干了一番。穿衣要去，桂氏道：“你要约了道士来，先到我这里，等我看看是甚么个异人。”万缘笑道：“岂但给你看看，必定先还叫你尝尝，我才同他上去呢。”桂氏笑了笑，那万缘去了。

    回到寺中，众徒弟问道：“师傅从来不曾去许久，我们又不敢去问，担心得了不得。”因附在耳朵上低声道：“把两位师娘急得每日叫我们去求签打卦，都说是有阴人缠绕住了，好灵卦，端的是师傅在那里做甚么来？”万缘道：“我承他家供养多年，无可报答。要注释一部经，【不知可是《嫖经》。】替他祈福，保佑他父子在外平安，家中人口清吉。才注起头，因记挂家里，回来看看。再要去，容易不得回来，你们好生看家。”说罢，到密室里去，同两个秃眷作别。只见两个妇人，头发蓬松着，因问道：“你们怎么头也不梳一梳，恁个样子？”二人答道：“久不见你回来了，病都急出来了，还有甚么心肠梳洗？”万缘先拉过一个，扯了裤子就弄。内中黏达达的，勉强弄了一度。再弄那一个，也是如此。万缘已明内中之故，草草了事而已。

    你道这是何故？这万缘大大小小有数十个徒弟，都是那些愚人。听说他是个有德行的大和尚，真是现在的活佛，皆妄想着一子成佛，九祖升天的话，把好好的儿子都送来给他做徒弟。那知他是淫念极重，水旱齐行的恶物。徒弟中不管年长年幼，或丑或俊，个个不饶，都要尝尝他脏头的滋味。他又好弄蔬屁股，此窟如何分得荤蔬？这是他创的一番新论。若是不用唾沫干弄的便是蔬的，用唾便谓之曰开荤。这徒弟们常常被他蔬弄，内中有一个小徒弟，才得十二三岁，那日被他蔬弄得十分难禁，大哭着叫，道：“师父，熬不得了，求你开了荤罢！”众人听见，互相传为笑谈。

    一日，他同众徒弟在后园中吃酒，有几分醉意，拿着众徒弟蔬弄。这个抽几抽，那个捣几捣，他酒后兴豪，阳物分外雄壮，众人见他醉了，不敢拗强，都咬牙捱着。正然弄着，万缘忽然要大解，走到竹林中，蹲了下去。他醉眼模糊，不妨一根竹笋，其利如枪，刚刚戳着他粪门，进去了数寸。那笋尖戳得生疼，大声喊叫，众徒弟含笑接耳低声道：“阿弥陀佛，肏蔬屁股的现报了。”他看见大怒，骂道：“这些小秃驴，见我被戳，不来扶我，你们笑的是甚么？”众人见他发怒，上前扶起他来，哎哟不住声，扶入净室。这些徒弟都受过他的枪，又恨他，又怕他。后来又见他拐了两个婆娘，藏在密室，众人眼中冒火。但见他往姚府去，便有几夜不归，前去调戏他这两个妇人。这妇人正恨万缘常不在家过夜，见众弟子来仰攀，他两人也便俯就。但是万缘出门，他们夜间吃醉了，几个淫秃两个淫妇便做一床，做个乱点鸳鸯谱。这次见万缘去了多日，以为他未必就回，大胆打个白仗。恰巧他撞了来家，众人虽罢战休兵，那二妇牝中如何一时得净？万缘明知是众徒弟替他代劳，他因有了这些美人，这两个陋妇也就置之度外，让众徒弟们做个替身罢了。

    万缘出来，就到那道士房中相会。坐下，说了一会闲话。见无人在傍，递进一句，道：“道兄这些时可曾遇着个好鼎器么？”道士笑道：“这事不过是机缘凑巧，不是可以强求得的，良家妇女是不敢去淫污他。【有此一语，见得道士之罪可恕。】至于娼妓，他内中蕴了毒，是不敢采取他的。那里有这样便宜的物件？”万缘笑道：“倒有一处有许多。贫僧要荐了道兄去，道兄可有此兴么？”道士道：“请道其详。”万缘遂挪过座儿，同他相近，附在耳上，将裘氏众人的事相告。又道：“这群妇女虽系良家，行同淫妓，奸他也不足为罪。贫僧素守戒律，一个老实和尚，生生被他骗去强奸了，【若以实情论之，桂氏、裘氏确是他二人先奸和尚。】破了我的戒行。他既可以奸得贫僧，道兄也就可以奸得他了。”道士笑道：“师兄被这些妇人强奸的话，贫僧也不敢深信。但请问贵檀越乔梓做人如何？要是盛德之人，这闺门便不可污秽他的了。”【此语乃为道士出罪者。】万缘道：“那老檀越年已古稀，弄这些少艾在眼前，也就是作孽了。小檀越那不用讲，他把庶母烝淫犹其次，连继母都偷上了，罪当何如。因他同这些妇人作乐，撇了已妻，那二奶奶才寻了贫僧去做伴。他父子都往广西去了。后来被夫人知道，又把贫僧拿了去强奸。道兄请想，这种妇人还不该淫他一淫么？”道士笑道：“据师兄这样说，这等妇女无耻贪淫，淫他也不为大过。据贫道看来，想是人众了，师兄孤立无援，要贫道做个救兵之意。”万缘大笑道：“道兄洞鉴肺腑，此时容或有之。倘不吝驾，何不此时就行。”道士首肯。万缘叫了徒弟们来，吩咐道：“我约这位道兄同去讲解经义，恐一时不得回来，你们将他行囊搬到我屋里去。”众徒弟应诺，他二人携手同行到姚家来。

    管门人见了那道士，因万缘是主人供养的活佛，只说是同来的真仙，可敢盘问？到了佛堂，开门进去。时已天暮，万缘在佛前琉璃内取灼了火点上灯，不住到门口张望。恰好素馨出来探信，他道：“那道士来了。你去对奶奶说，等人静了，你来接我们进去。”素馨喜孜孜，忙跑到桂氏跟前，道：“大师傅同道士来了。说等人静，叫我去接他们。”桂氏喜得心忙意乱，说道：“那里等得人，且快收拾碟子吃酒。今日大相公身上不好，不过来的。【此句不补亦可，补则更妙。】你就去请他两个来，且吃着酒，再预备饭。”叫丫头擦抹桌椅鲜明，他自己忙把阴户洗了洗。刚收拾完，那和尚同道士已到房中。万缘向道士道：“这一位就是贫僧所说的二奶奶了，极是多情多义的。”道士向前一揖，桂氏抿嘴微笑，还了一福，不便开口。【四字极妙。他虽淫滥，到底是良家妇人，愧心未死。若再让坐寒温，便是妓女腔调矣。】倒是和尚替他让坐。道士在东，和尚在西对坐，桂氏面北打横。不一时，丫头掇上菜碟来，斟上酒，桂氏初会生人，自然装出些羞惭的样子，【装字刻毒。】举起杯来，微微笑着，看那和尚万缘拿出野老公身份，让道士饮过数杯。桂氏三杯落肚，把那羞赶到爪畦国去了，锡瞪瞪两只眼睛，【淫态。】看你道士好个相貌。虽然长髯白了，双眸炯炯，一面似幼童。又饮了几杯，桂氏缚不住心猿，望着道士只是笑。道士见他这骚致撩人，也微笑相答。和尚知机，见桂氏有些火动了，假道：“我且失陪道兄，便一便来。”起身走出，将门带上。

    那道士知他放路，笑向桂氏道：“这位师兄约了贫道来奉陪，奶奶可肯俯就么？”桂氏也不答应，笑着走到床上坐下，道士也就跟到床上，替他脱裈睡下。道士宽了大衣，褪裤取出孽具，弄了进去。桂氏觉得还不如姚泽民的大，心疑道：“这个匪物怎和尚那样夸奖？”正在踌躇，不多时，渐渐胀满，热而且坚，在内中咬将起来，始信所言不谬。粗长虽然与和尚相等，但他的活泛，乐得并无二辞。连声赞道：“活宝贝，活宝贝。”顷刻间，采丢了一次。道士见他淫兴正浓，又采了一阵，他又丢了。桂氏搂住不放，还有求欢之意。道士笑道：“使不得，我这东西不同他人，与妇人交媾，阴精全吸了的，因你从未经此，故敢行二次。若是长弄一次后，必须养息六七日才可，不然定要生病。这尽够了，你不信，等我拔出来，你看阴中可有流出来的余沥么？”那桂氏也算幸遇了，依他放手，那道士拔出阳物，桂氏摸摸阴户，不像每常那样黏黏涎涎龌龊，方信其言是实。

    穿衣下床，桂氏开了门叫丫头，原来他们四个同和尚正在那屋里弄。听得叫，都走了来。和尚看着桂氏嘻嘻的笑，桂氏也望着他笑，向丫头道：“拿水来洗手，快进饭来。”丫头们送上水，二人洗了手。已将肴饭摆下，又用了几杯酒，同把饭吃了。三人坐了，吃了一会茶，道士道：“师兄在此，贫道还出去罢。”和尚道：“道兄就在此下榻罢了，为何又要出去呢？”道士道；“贫道在此也没用，倒是师兄在此奉陪奶奶罢。”桂氏知他是弄不得的话，便道：“师傅不要出去，屈你在西屋安歇一夜罢，叫这几个丫头奉陪。”吩咐丫头将棉衾绣褥拿去铺上，叫点灯亲送道士到那边屋里，看他睡了，然后同和尚过来。

    那素馨四个见桂氏去了，他们一齐脱光，拥到床上。那道士也就笑纳。每人采了两次，见香儿壮实，虽不及那黑姑子的精盛，也要在二等数内，多采了一回，不必烦说。

    那和尚同桂氏上床，抱着问道：“他的本事何如？”桂氏道：“大小与你一般，只多了会咬咂，咬得里面，痒到心窝里去。每当你弄得我丢时，浑身一酥，他弄得丢时，个个骨缝都开，竟像瘫化了的。”万缘道：“这样说，他比我强多，你自然爱他，我竟不足取了。”【大有醋意。】桂氏搂着他道：“因你是我腹心，我才实话告诉你。你怎倒疑我？他说弄过一次，定要歇六七日才弄得，亲亲，又不若同你每日弄的强人。是古人说的，他如精金美玉，可有可无之物；你如五谷粮米，可是人家一日缺少得的？”【善为说辞。】万缘见他这等相爱，足同他盘桓了半夜，直到桂氏动不得了，才相抱而卧。

    次日黎明，万缘就起来，道：“恐迟了，有人走动，趁早晨，我同道兄上去。”因向桂氏道：“你不要懒了，过两日，你也竟上去同他们滚在一处，且寻欢乐。你这里只好顽耍，日里恐有人来往，倒不如他上边清净，可以日夜行乐，叫做大树底下好遮阴。”桂氏被他提醒，满口答应，遂一齐同过去。

    看道士时也起来了，桂氏叫香儿看上边开了门没有，少刻来道：“才开呢。”桂氏叫他送和尚道士，到了门口回来。

    那和尚路熟，携着道士到裘氏卧房来。已被秋月看见，一脸的笑，忙去报知裘氏。裘氏昨夜见和尚不回，正在疑虑，忽听得说同道士来了，这一喜，如天上落下个异宝来一般，他此时尚在被窝中，只见和尚道士一同进来。和尚见他还未起，向道士道：“这就是夫人。道兄就请托契些罢。”拉他到床前，抽身出去，拉着春花、秋月同到窗下张看。只见那道士脱了衣服上床，将裘氏的腿推起，弄上了，伏着不动。少刻间，只见裘氏浑身乱扭，口内哼声不绝。

    一个是红颜少妇，渴想异人；一个是白发黄冠，深知异术。扭香腮，唤几声妙人儿，恣情采战；搂楚腰，应几句亲师傅，着意抽添。看不尽绣衾中凤舞鸾狂，早见那玉人儿魂消骨醉。【此是万缘眼中看道士裘氏。】

    万缘看上兴来，将秋月后边裤子扯下，做个隔山取火，一面看，一面抽。扒了一会，那春花急道：“也该轮到我了，你尽着捣么？”秋月回顾和尚道：“好师傅，不要理他，再来来着。”那万缘那有他，只是弄。春花一把抱着和尚的腰往后扯，秋月也将屁股就了来。万缘见他骚到极处，着实捣了一阵，拔出来。掀开春花的衣服，他早已将裤子褪了，一个光屁股，阴户骚水淋漓。万缘也加劲力捣。

    那道士将裘氏采了一次，才细看他的娇容。掀开被，赏鉴他的嫩体。果然好个十全的妇人，怎见得？

    发如黑漆生光，面似海棠舒媚。两叶清眉吐秀，一双娇眼含春。十指纤纤，只凫窄窄。体似羊脂，遍身无一点瑕玷。阴如包蕊，牝峰有数茎矜毛。说不尽千般妖冶，形不足万种风流。

    道士心爱无比，又采了一回。万缘见那裘氏四肢瘫在褥子上，眼睛闭着，口内微有哼声，他看得兴到十分，死命乱捣。春花也努力相迎，两下都泄了。他三个系好裤子，又张看了一会，那道士才下床来。裘氏也起来梳洗了，叫请了众妾都来相会。道士看这八个美姬，一个个：

    眉扫青山，目凝秋水，朱唇如樱桃甫绽，粉面似白壁含辉。轻盈眩目，恍若月宫仙子降瑶台；绰约飞魂，依稀洛水神姬来汉水。真是一阵天香来玉骨，千般娇媚动芳情。

    那道士看了，心中又喜又叹。喜的是一旦得遇这些尤物，可谓生平第一奇逢。叹的是有美如斯，尽都是桑间濮上，未免可惜。裘氏就将百花楼上做了他僧道二人的禅房丹室。这一日，八个妾都被道士采过。

    次日，十个丫头同常氏都领了他的大教。这一二十个妇人，一个个喜气洋洋，把向日不曾遇僧道时的那些凄楚，都不知何处去了。裘氏同众妾讲定了个则例，他带领春花、秋月、长舌妇当第一夜；丹姨、药姐、天桃、红杏当第二夜；第三夜是莲姨、榴姐、碧梧、翠竹；第四夜是桂姨、菊姐、红叶、鸡冠；第五夜是腊姨、雪姐、水仙、天竺，空一个第六夜。第七夜又是裘氏起。周而复始，轮着的这一夜，约了道士到各人房里去行乐。正派定了，众人无不喜遵。不想桂氏受了和尚的教，他亲上来向裘氏众妾面前讲道：“大师傅我让了夫人众位，今日这位师傅来，如何不算我？”裘氏无言可复，叫将群芳阁做了他们的行馆，着桂氏带着素馨、香儿、青梅、绿萼当第六夜。那道士一夜也不空了，他真合了一个骨牌，名叫做“临老入花丛”。有一个《西江月》说道士同众妇，道：

    异道寰中不少，淫娃宇内多人。借淫说法警人淫，非劝淫人也恁。万恶淫为第一，古今报应分明。看官心下要留神，淫念须除干净。

    那道士前夜会桂氏时，匆匆忙忙，次早就同他别了上来，未曾细觑娇容。此时日间相对，看他好个女子：

    云眸杏脸，螓首蛾眉，仪容袅娜，举止风骚。神如秋水之潋清，气若幽兰之芳馥。前夜之娇媚虽佳，今日之丰类更丽。行行俱胜绝，但恨少贞操。

    那万缘和尚也不是秃驴，竟成了一个蜜蜂。每日除了替道士当夜的妇人不算，其余众妇的花心任他选择，高兴就采摘一番。这道士和尚如到了西天莲花村，思衣得衣，思食得食。又似到了众香国，要采就采，要弄就弄，真在佛国中过日子。众妇人如同活佛真仙般敬奉他二人，他二人也不想出去。这些妇人别无祷祝，每日满十焚香，惟愿姚华胄父子永不回家，便是造化。

    过了些时，家人回来报丧，说华胄在任病故。众人心下一喜一忧，喜的是他死了，再不得回来取厌。忧的是姚泽民在彼无事，恐回来得快，打断了风流会场。只得家中开丧披孝，裘氏同着众妇披麻戴孝，一味干嚎。到了内边，还是穿红着绿，抹粉涂脂，簇拥着和尚道士，嘻笑之声盈耳。又过了月余，姚泽民家信来，说他搬丧回无锡安葬，不久来京复命。众人这却戴上愁帽儿了，大家就效法李白宴桃李园叙上的两句，道：

    人生若梦，为欢几何？【古人秉烛夜游，良有以也。】

    他众人以夜继日的行乐，犹恐不足，那和尚道士弄得如行山阴道上，应接不暇。又过了些时，素馨的汉子吴实打前站，先回报说二爷回来了，两三日内就要到家。因恐怕家中悬望，故此先差了他回来。

    这吴实来家报信，以为主母们不知如何欢喜。不知众人听了这话，如半空中一个大霹雳，痴了一回，比前次来报姚华胄的丧还苦楚些。也有叹气的，也有堕泪的，也有暗暗跌足的，也有背地捶胸的，皆面无人色。料道和尚道士留不得了，痛弄了一日一夜。知道此别，欢不可继，每人定要道士采了三度才罢。次日五鼓，送他二人出去。裘氏同众妾婢皆号陶大恸，整哭了半日。万缘仍同那道士回寺去了，桂氏依旧搬回故宅。

    那素馨见他男人来家，咬牙切齿，恨道：多少人跟了去，偏是这乌龟先回来。没奈何，只得回家相伴。

    过了两日，姚泽民到了家。面过圣，命他袭了侯封。他晚间同桂氏共卧，行起事来，觉得大异当日，宽而无当。极力抽送，见他毫无乐态。心中虽疑，难出于口。次夜即上去孝敬继母，觉裘氏之物亦然。过后再赏鉴那八妾十婢，其味如一。向日之极赞美他者，到今俱似有如无，并无一褒语。

    他以为是数千里远来，鞍马驰驱，身体羸瘦，或者此物也瘦了之故，不及当日。那里知道是家中供养的尊师同外来的道士弄得如此。众妇人即如腥荤吃惯了，再吃那没油盐的蔬菜，还有何味？裘氏自和尚道士去后，每日闷闷不乐。姚泽民虽竭力在他胯下承欢，【数千年自有承欢二字以来，未有如此用法，不但奇文，而且奇闻。】只觉得心中似别有所思，口中不住微微长叹。渐渐的饮食俱废，终日昏睡。捱了数月，把一个未及三旬的佳人，化做南柯一梦。堪笑他：

    满拟快乐百年，岂意春光三九。

    姚泽民讲不得野丈夫的话，少不得同姚泽民做真孝子，开丧出殡。因他无出，不送去故乡，就在本京葬了。那八妾见姚泽民回来，先也深以为恨，久而久之，知道和尚道士是万不能来了，只得大家簇拥着他，借他来消遣。姚泽民也竟忘其此辈是他乃尊之妾，公然以夫主自居，视为自里，朝夕寻欢取乐。桂氏倒还颇不寂寞，有万缘、姚步武、盛旺轮次相伴。虽不能像姚泽民不在家那样放胆，每夜更阑人静，约了进房，黎明带星而出，也就可以足兴了。

    再说万缘那日同道士回寺，他热闹了半日，忽然一旦分离，难割难舍，一路垂首丧气的归来。谁知他的那两个妇人，见万缘去了许久，他在众徒弟中选了两个年壮阳强的小伙子，将万缘历来施主家哄骗来的银钱，一并席卷，相率而去。万缘刚进门，众徒弟就悄悄报知。他一心迷在桂氏身上，并不介意。倒是众徒弟见去了行乐之人，十分着急，又不敢出去访问。

    万缘自从去了两个妇人，他在姚家成月不归。姚泽民去陪众妾，他便去陪桂氏。后见裘氏死了，他也暗暗伤心，行住坐卧，不禁长叹。过了几日，他失张失智，精神顿减。那裘氏死后有半载，万缘一日同姚泽民在佛堂中，他跌坐在禅椅上咬文嚼字，高谈佛法。讲那些轮回因果，善恶报应，忽然如物所中，七窍流血，跌在地下。姚泽民忙叫人扶在榻上，用姜汤灌了多时，方醒转来，两目直视。姚泽民问他缘故，他尽着摇头，模模糊糊的道：“说不得！说不得！老爷夫人长枷铁锁，带了许多鬼卒，来拿我到阴曹去对案。”再问，他只摇头道：“说不得！说不得！”再问，便不应。姚泽民忙叫人驾车送他到了寺中，众徒弟刚拾到房中，只见他大叫道：“不用打，不用打，我该死！我该死！”口鼻内鲜血直喷，气绝而亡。【众徒弟造化，再没人弄蔬屁股了。】家人回来说了信，桂氏知道，暗暗哭了四五日。过了几个月，心才放下了。晚间冷静，只叫盛旺来相伴。

    又过了几年，陕西流寇叛乱，祟祯皇帝命姚泽民领兵去征剿，那八妾十婢因没了夫人为首，他们可敢去招揽外人？都急得抓耳挠腮，几乎要死。姚予民素常也有些风声传入耳中，知道八妾众婢同兄弟所为，怕他们又弄出丑来。况留着他们，也非常法，将这些妇人尽皆遣嫁。无一个不替他合掌念佛，鼓舞欢欣而去。

    一年后，姚予民得病善终。后来姚泽民降了李自成，领兵残破了凤阳祖陵。祟祯大怒，南京刑部将姚华胄剖棺戮尸。逆妻桂氏同姚步武等亲丁男子，无论少长，皆并斩于市。家产入官，其家下男女皆分给功臣之家为奴。念姚予民愚蠢无知，妻女免死，发金齿卫充军去了。姚予民有嫁了父妾众婢的这一点好处，自己免了一刀，妻女饶得性命。可见人有些微善行，上苍决不相负，这是后话。

    再说那老道自姚家出来之后，深自悔恨，道：“他家妇女虽不良，我去淫他，岂非我之罪过？”发誓痛改前非，别了万缘去云游。从此茹蔬，施药济人，以救往过。

    一日游到南京，住在洞神宫。重到接引庵，看看那黑姑子也四十多岁，成了老尼了。他二人虽系旧交，此时道士已戒了色事，只留一斋，谈谈旧情而已。访问到听，黑姑子说他久矣物故，那老道不胜感叹。

    回到下处，施药救了多人，四处尽闻其名。值贾文物得病，鲍信之举荐了他来看，贾文物侥幸遇了他。他见贾文物情意殷殷，故赠了他那灵丹，治了妒妇，救了他的苦难。又恐传出去，有少年膏粱子弟来胡缠，他又悄悄不知游到那里去了。【去得干净。】按下不提。

    要知钟生收拾赴京会试，后来事业如何，但看下回便见。

    姑妄言卷十五终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第十六回 钟丽生致仕归 古城隍圆宿梦

姑妄言卷十六

    钝翁曰：
    钟生钱贵梦古城隍一段，虽是为钱贵赐目之故，却是点第一回题目。

    写钟生梦中搀着钱贵同行，扶着钱贵由傍边角门而入，唤钱贵同跪倒俯伏，拉着钱贵膝行到滴水檐前。不留心看去，不过是泛然说话，细细一看，句句是与瞽妻同走，此等细心，真令人不能及。

    写钟生之遇鄂氏，不但结去钟悛，且做将来收小狗子他母子团圆张本。

    钟生为官之法，凡历仕途掌刑名者，当书一通。置于座右，细心潜玩，不但凡罪者受福无量。而自己亦获福无量，写钟生做官好处，不过是夸他人品才能，到请裁太监监军一疏，余不觉掩卷叹曰：“世人岂无忠义为心者，只为大家因循过了。”钟生未上书之先，并不曾见一个言，钟生上书之后，触了圣怒，就有二十余员大臣为他乞恩，许多同年替他分罪。关爵又上疏力救，积阁老诸人又救，关爵一人唱之，自有和之者。齐之王孙贾，汉之周勃，便是千古来的样子。但恨没这一个先出头的人耳。

    程阁老子相业，虽无可传述者，其居官之廉介，世之所无，余知之甚悉，故表而出之。可为万世为官者之师范。

    写宦实，虽是写他始末事迹，却实是写钟生，不是这一番苦苦力争。宦家父子朝夕感恩戴德，报以厚产，后来钟生回家，两袖清风，何以养廉，何处居住。且宦家事中，又带写刘太初之清高情义，并梅生、郝氏、竹思宽诸人，不致寂寞，连美郎也就便一提，我不知作者之心，何精细至此。阎良、创氏、傅厚之辈，举目皆是，特详写之，以供识者之笑，不但为此辈之铖砭，亦是救颓俗之菩提心。

    写代目遇祖母父母，不但使钟生有东道主人，他一部书内，没要紧的人不肯漏去一个，何况戴迁有关系者，此犹在次之。因此而得遇郗氏，又是特出这一个女中丈夫。云须眉所不及也，且又后来荣公流寓土山，作易于仁结果张本。

    钟氏弟兄同室操戈，推刃同气，大约世上家庭之内，往往有之。至于知县刑厅，满心要钱，满口说道理话，亦未必不个个皆是也。试听知县之劝他弟兄，刑厅之责备都氏，说得何等大方，真是老子。

    童自大破吝延宾，虽写其非昔日之鄙啬，借此成就五对小夫妻，使众人打成一伙亲眷。

    或谓钱贵多年瞽目，一梦便得重明，未免似荒唐。余曰：“不然，此一部书，都无中生有，极言善恶相报应，警醒世人耳。”钱贵之目不如此写，不见报应显赫，况亦不足为异。如裴度之种帝王须，丁谓之换鬼眼，鸡冠秀才之三耳，皆见于正经书内，岂尽荒唐者耶？况瞽目重明者，载之各书，比比有之。

    第十六回　　钟丽生致仕归　　　　　古城隍圆宿梦

    附：　　　　戴家父女无意喜相逢　　钟氏弟兄有心恶倾害

    话说钟生在家读书，光阴荏苒，倏尔残冬。他夫妻一日拥红炉，赏瑞雪，饮佳酿，谈清话。钱贵向钟生道：“向日妾家与古城隍庙相邻，我自与君定盟之后，许下一愿，保佑君秋闱得意，早谐连理，若果如所愿，亲到庙中叩谢。今宿愿俱遂，妾意欲明岁新正元旦，要同君去酬还，君愿若何？”钟生道：“古城隍神系汉朝大将纪信，因代汉高帝诳楚焚死，忠义成神，后封王，立庙于此，极其灵感，既有此愿，应当酬还，到期预备香供，我与你同去。”

    捻指间，腊尽春回，已是新年朔日。那钟生与钱贵备了猪羊酒果，香花纸烛，清晨到古城隍庙去还愿。到了庙中，焚疏化纸，上香点烛，二人跪在地下，默默祷祝了一会。叩谢已毕，散了福物然后归家。

    夫妻二人摆上酒来同饮，庆贺新年，说说笑笑，欢欢喜喜。天晚共寝，方朦胧之际，忽见一尊金甲神说道：“大王升殿，命召你夫妻二人。”钟生钱贵听说，不知来历，慌忙起身，问道：“请问尊神，大王今在何处？”神道：“你但随我来。”钟生只得搀着钱贵同行【搀着同行。一。】。约有数百步之外，见一王居，金线朱户，碧瓦飞檐，高门大戟，甲士环绕。神道：“你且在此，等我禀报。”须臾出来，道：“大王命你进去。”钟生扶着铁贵，【扶着钱贵。二。】由傍边小解门循循而入，到丹墀下，遥望殿上坐着一位王者，傍侍官吏数百，庄严贵重之至。慌忙跪下，唤钱贵同跪倒俯伏。【唤钱贵同跪。三。】只听得那王者道：“着他上来。”众人传呼，钟生拉着钱贵【拉着钱贵，四。】，膝行到滴水檐前，那王道：“早间尔夫妇酬愿，鉴尔虔诚，吾神已歆其祀。”他夫妻听了，方知是古城隍，忙顿首道：“某夫妇蒙大王恩庇，得遂鄙心，但恨无可上报圣恩耳。”王道：“尔夫妻虽是今生之缘分，却是前世之往因，尔可能记忆否？”钟生道：“某下土愚士，已昧往因．求大王指示。”王道：“此一种公案，俟将来期到再为明剖，今只将你二人往事示知。尔钱贵前生姓白，生得颇有姿容，却爱富嫌贫。尔钟情前世姓黄，家资富厚，欲求白氏为婚，白氏倒也心愿，因他父母见你生得奇丑异常，不肯依允，故尔二人遂两地相思而亡。吾神因白氏爱钱，命姓钱家做女。【世上姓钱人家女儿，皆前世爱钱者耶？】为他不分好丑，故罚瞽目为娼。【此等人应当如此罚之。】尔钟情前世不过痴愚，却无过犯，怜你枉死，故使你初为贫士，复查尔颇有善行，后博一第终身，与钱贵先做烟花友，后成结发缘，了却前生相思之债。钟情本止一第，因尔多情种子，不负初盟，谦谦自下，度量宽宏，见色不迷，持身以正。吾神资尔后福，还可发甲为官。【此处着眼。】但好心常存，切勿改变。那钱氏因尔矢贞不妒，良家也是难得。何况烟花，今赐尔二子，与钟情共守白头，但尔后来还有命妇，再赉尔双眸。”因命左右道：“将他眼光还与他安上。”只见一个黄巾力士，手中拿着两个明亮亮如夜明珠一般，走到钱贵跟前，向面上一掷，回身禀道：“已还他了。”那钱贵只觉眶中一凉，透人心髓，把双眼一睁，无不备见，他夫妻二人欢喜得只是叩头。王又道：“去罢。”他二人爬起，慌忙走出。【自己重明，不复用搀扶矣。一丝不错。】倏忽鸡鸣，钟生欠伸而寐，细想前梦，宛然在目，适钱贵亦醒，忽见残灯将灭，因大喜呼钟生道：“我两目皆明了。”钟生忙起身一看，见他娇滴滴一双秋波，不胜欢喜。遂将自己的梦说了一遍，钱贵谔然道：“我与郎君所梦，一字不差。”方悟他夫妻二人初遇即两情相爱，乃系宿缘。遂道：“神灵显赫若此，真可畏也，我二人当叩谢。”就起来梳洗，焚香叩拜了神恩。钱贵与钟生多半载的恩情，今日方得观良人的相貌，欣喜非常。

    一个多时旧识，今方得观檀郎的芳颜。一个半载恩情，此刻才观娇妻的俊目。一个耳畔声音无异，只目少差一个。眼前光景皆新，欢心如涌。他夫妻惟戴城隍的新恩，更笃前生的旧好。

    他夫妻见是前世结下的姻缘，更加恩爱。钟生见神说资他后福，越发存好心，做好人，行好事，以答神佑。不觉过了上元，打点行李路费，择日上京会试，选了正月二十二日长行。众亲友得知，送程仪的一概璧谢，请饯行的终日不断，【钟生致仕回时不过数载，非比丁公化鹤始归。今日送程议饯行诸人，那时何不见一个接风者，古今势利。】钟生无暇，只十分推辞不却的，方才领请。先一日，他妻妾治酒，家安饯别。到晚来上床，又饯了一番，此乃心至之情，不用细说。次日起程，虽送者多人，钟生都辞回，惟梅生送到江干，方才分袂。钟生渡江到浦口，雇了一乘驮轿自坐，两个家人骑了脚骡，长行进京。

    一日将午，到了清江浦地方。忽起大风。掌鞭的道：“爷，今日风大，恐过不得河？老爷不如在这里住下罢，前边河沿没店口。”钟生依允，就拣了一座干净客店住下。钟生在房内坐了一会，见天色尚早，到店门外街上闲步闲步。看那来往的人甚是热闹，正看时，忽见一个妇人衣裙褴褛，在河下洗了许多衣服，抱了上来。钟生看了，好生面熟，一时想不起。他哥哥钟悛撇他时，他已十一岁了，今虽离了十年，还隐隐有些记得，忽然想起，道：“这人好像我嫂嫂鄂氏，如何来在这里？”也只疑模样相同，又不敢问，见他同着家门口一个妇人讲话，是南京声口，越发动疑，留心看着走入一间破草房内去了。钟生走进店来，问店主人道：“你隔壁这家姓甚么，我才听得那妇人说话，好像我们南京城里的声气。”店主人道：“这妇人原是南京来的，他前夫姓钟，就是小店上业主，他家前岁为了一场官事，才把这店卖了与我。”钟生道：“你可知这姓钟的叫甚名字，这妇人姓甚么？”店主道：“听得人说这妇人姓鄂，他前夫卖房文书上的名字是竖心傍，放个俊字半边。我问人，就是荃字，又有念俊字，我到底不知叫甚么？”钟生听了，知是哥嫂无疑，忙问道：“如今这姓钟的往那里去子？”店主道：“就是那年为了官事出来，不久就死了。这妇人孤身，又没个亲人，无穿少吃，嫁与隔壁这何尚仁为妻，才得一年多光景。”钟生又问道：“你可知这姓钟的是为了甚么官事，后来是害甚么病死的，他有个儿子往那里去了，这妇人现嫁的是个甚么人？”那店主道：“说起来话长，爷请坐着，我慢慢说与爷听。”叫走堂的拿了张椅子放下，钟生坐着。

    他道：“这个姓钟的先开店时还好来，这个地方是今大码头，来往的人多，倒也兴旺了些时，这肏娘的到后来刻薄不过，在客人们身上一个钱算得筋尽力出，因此到他店中来歇的就少了。那一日，有一个做小卖买的老儿，在店中住了一夜，次早开发店帐，少了一个钱，他决定不依，那老儿身边又没一文，许到街上卖了东西送来还他，他又不肯。那老儿嘴里不干不净，嚷嘟几句是有的，不提防被他夹脸一掌，不想有年纪的人，大清早空心肚里，被这一掌打昏了，一交跌倒，刚刚撞在一块石头上，把脑后磕裂，当时身死。他在这里住了七八年，只许他占人便宜，他从来一文舍不得，街邻素常都恨刻薄，到了官，就把他证住了。官府也恼他为一个钱这样刻薄，定要问他个抵偿，他急了，只得将这房子卖了与我，上下打点，房银子那里得够，这一下把这肏娘的家俬抖了个罄尽，才问了个过失伤命，便追烧埋银两给与尸亲，官事完了出来。【他也就是属太监的，净了身了。】租了两间房子住着，不多时便病死了。他的儿子我们不知道，只知这妇人丈夫死了，没得依傍，才嫁了这何家。他男人是天妃闸的闸牌于，家中穷苦得很，这妇人靠着替人浆洗衣服过日子。姓钟的这拉牢的囚，刻薄了一生，落了这样个下场头，也就是现世现报了。”钟生听了，不觉掉下泪来。店主惊问道：“这人莫非与爷上有亲么？”钟生含泪道：“这就是我先兄，我幼时只知他离了家乡，并不知他搬到这里？”店主人听得是他哥哥，惶愧不安，忙赔罪道：“我不知是爷的令兄，言语中多有得罪，爷上宽恩，莫要计较。”钟生道：“店主不知，这有何妨，不必介意，我家嫂虽嫁了人，我要去问问先兄骨榇在那里，并侄儿的下落，烦主人家同我一去为感。”店主道：“小人当得奉陪。”忙跳出柜来，同钟生走入隔壁何家，在房门外叫道：“何大嫂，有位令亲钟爷来会你说话。”

    那鄂氏正在房中捶衣服，听见，忙开了门，认得是店主，问道：“大爷说甚么？”店主指着钟生，道：“这位是上京会试的钟爷，有句话来问你？”那妇人让进房，钟生同店主进去。钟生向妇人作了个揖，妇人忙把破衣袖扯了扯，回拜，道：“贵人爷折死我了，爷有甚话吩咐的？”钟生看那房中惟有一张破板床，铺着个草荐，连坐的板凳都没有，只得站着说话。

    你道钟生离鄂氏时，他才十一岁的孩子，倒还认得鄂氏。至于鄂氏，那时已二十多岁的人了，如今倒不认得他，是何缘故？彼时鄂氏已是大人了，虽隔了十年，不过老苍了些，规模不得改，故此还依稀认得。钟生那时还是个小孩子，今日长大成人，模样改变，且如今又是贵人体统，鄂氏也决想不到他有今日这一日。虽听说是姓钟，就仿佛有些相似，自惭形秽，【此语令人伤心。】也不敢混认。【为穷字放声一哭。】钟生堕泪问道：“嫂嫂你不认得我了么？我就是钟情。”那鄂氏细看了一看，也就起来，道：“原来果是二叔，你哥哥当年撇了你来。”钟生止住道：“已往的话都不必提，哥哥的事，方才店主说了，我都知道，我来只问我哥哥的骨殖今葬在那里，我侄儿小狗子往那里去了？”鄂氏道：“小狗子那奴才，自幼不成器，好吃好赌，家中的东西无样不偷，你哥哥三番五次也打不下他来。后来大了，越发不成人，你哥哥为官事破了家，弃了房子，后来事完了，还剩有二三十两银子，还想做个小生意糊口，不想被那斫千刀的输急了，夜间偷了去，连他也不见了。你哥哥着了一口重气，得了病，又没钱吃药，厌缠了些日子就死了，连棺材也没有。街坊上各铺面化了一口棺材。那里还有力量买地埋葬，就烧化了，撂在河边水葬了。我无依无倚，少穿没吃，租了间房子住着，又没房钱与人。死守了半年，没奈何，才嫁了姓何的这家。小狗子到如今总没个信儿，我听见人说他投了一个做官过路的，当家丁去了。”又哭着道：“你见我这么贫苦，二叔，你如今已是贵人，人说不看僧面看佛面，你就不看我，看你过世的哥，照看我照看，只当积阴德，我替你念佛罢。”

    钟生也不答应，含着泪，同店主辞了回来，到店中，忙取了些银子，烦店主买了些祭礼，香烛包皮纸钱银锭之类，又烦店主收拾了一桌供，到晚来，在河沿上摆设停当，招魂致祭，焚香化椿。哭了一场，哭得好不伤心，连店主凄惨得也掉了几点泪，上前扶住，劝道：“令兄死才不能复生，爷长途辛苦，保重要紧。”再三劝止，钟生方奠了酒，回店中来，叫将祭品收了，送了些与店主，又送了些与鄂氏，余者分散与家人骡夫。钟生晚饭也不曾吃，悲切了一夜。

    次早起来，拿了四两银子，烦店主送与鄂氏。鄂氏亲身过来千恩万谢，鼻涕眼泪的哭了回去。钟生辞谢了店主，起身渡了河，到王家营住了一宿。次早上了驮轿，家人各骑了骡子，往北直发。

    到了京中，觅了寓所，到了场期，考试过，放榜时，又中了进士。他的座师姓乐名为善，系北直隶顺德府人。现任礼部侍郎。见他少年老成，十分相爱，殿试之日，殿在二甲，选人庶吉，后考选衙门，在刑部观政，升了浙江司员外。钟生到任之后，差人接了家眷来京，不必烦叙。

    那钟生在衙门中，惟以救人除弊为念，把本司中历来旧弊，一概清除，凡有公事，定然细心审究，恐有冤枉，一文不要，百事从公。他将本司重囚，现在监禁的旧案，悉调细看，稍有涉疑者，即提来复审，平反者甚多。他亲执到堂上面讲，堂上道：“此皆贵司未任之前所审定者，与贵司何事？”钟生道：“司官若不在衙门，不在其位，则不敢谋其政，今既待罪，本部但恨司官职微，不能将十四司案卷尽勘，使狱中无冤民，稍报圣天子洪恩之万一，若知之而模棱不言，岂不愧李目知乎？”堂上又婉说道：“贵司所言固是，若必欲正之，独不为同僚地乎？”钟生道：“刘诚意仲君刘景对成祖云，臣当让者不敢不让，不当让者则不敢让。君臣之际尚且然，更何况于同僚，同僚诸公果决狱如神，司官师之不暇，何敢多喙耶？既知有枉，则不敢顾同僚之面情，和光同尘，而使无辜至于死地也。”堂上拗他不过，只得依他，间或堂上断事微有差谬处，他再三执理面争，不肯媚人害人。

    一日，堂上大怒道：“你少年新进何知，视我反不及耶？”钟生道：“司官虽幼而不能，蒙皇恩不以为不肖，谬擢今职。司官既知之而曲随老大人，是上负圣恩，下欺老大人矣。且司官所执者，不忍人有冤耳，并非一己之私，老大人请细察，司官若有徇私之情，参革议处，卑司领罪无辞。昔范纯仁谓司马温公云：公为宰相，则不许他人言耶。若谓司官以老大人为不及，则司官岂敢？圣千虑犹恐有一失。司官之力争，正是敬爱老大人处。”堂上道：“少年人不可执一己之见，当为功名惜。”钟生道：“司官幼失怙恃，无苦不备尝，甘于淡薄久矣。今虽侥幸一官，除奉禄之外，司官不敢妄取一文，其寒薄犹如昔年寒士时也。此官有也可，无也可，功名富贵四字，司官并不介意，惟之心力于朝廷，至于死生祸福，听之于上苍而已。”堂上道：“贵司每每固执，不惧有失出失入之故耳。”钟生道：“司官若不能洞悉其事，安敢妄言。若果有无罪而失入，有罪而失出，自有朝廷之法在，司官领罪，何敢辞焉。”堂上要谪他的谬处，细细详察，件件俱是，又心服他，只得依允。

    这浙江司系十四司之首，凡各司有事，此司皆同审问，堂上先也有些恼他，原将几件疑难事发与他审理，他一见便能烛奸，冤者伸之，强者抑之，恶者除之，善者旌之，多年老吏还不能如他这等历练。堂上见了，反着实敬爱起来，后来见他说堂，都霁颜相待。这些同僚中，或有些私弊，料道瞒他不过，再三婉恳，他见事体无大关碍者，却不过面皮，只得依允。或欲分惠于他，他一文不受。所以这些同僚中，虽然妒恨他，又都敬惧他。他又时常传四个司狱司道：说世间人之恶，莫过于禁卒。所以置于娼优隶一流而居于末，古人有深意焉。此辈只图饱他私囊，不顾犯人死活，遇穷苦罪人，不能饱他所欲，则百般凌虐，该司要常常稽察，着实严禁，万不可猫鼠同眠，任其肆恶。本部若有所闻，恐该司不能辞其责。昔于公治狱，大兴四马之门，何处无非恶积德。本司也着人缉探，若禁座仍悛恶不改，本司自当呈堂重究，但诸公恐亦难免疏失之过，勿谓我之不早言明。又常叫众禁子，吩咐道：“本司虽非提牢官，但我既在刑部，狱中事我就管得着，本司素知尔等不法，凌虐囚犯，索诈要钱。但他犯的是朝廷的法，杀剐流徒，他自无辞，不曾犯了少你禁子钱的罪。又加一等锁杻，那是他应受者，尔等若加一非刑而索贿，岂大明律中另有此一款耶。既往不究，此后须改过，若仍前肆恶，本司查出，尔等勿以性命轻试，本司言出必行，尔等务要小心。”众人知他连堂上都不怕，倒也都惧他。收敛了许多，每月唤提牢主事，他便谆谆恳嘱，严约禁子，恩待犯人，不但是做提牢的分中当为，且暗暗积了多少阴骘，众同僚也都为他所感，在狱中留一片心思。狱中犯人闻知，无一个不感激他。

    司中这些书办衙役，在外索贿，他都细心体察，若些须无碍的钱，他也放松一着，并不说破；若稍有关系，初则叱辱，再则重处，无不凛遵他的法度。又严谕家人不许向为事人需索，凡有犯事的人，都暗暗祷告，求分在他司中为幸。后来如有犯人经他一审，心悦诚服，没有称冤者。他轻易再不肯动夹棍，向同僚道：“人之一身虽有贫富贵贱，无非本于父母，血肉之躯，以此三本囊头中加之，何事不成？而内中为冤多矣，至于谋反叛逆，江洋大盗，固执不招，又有证据甚明，则不得不用此，若其次之罪，自可以细心揣得，何须借此酷刑。况我辈不幸而为刑官，若一任性，使犯人受其楚毒，诬板枉认，致人破家丧命，其利害非小。不但恻隐之心四字有愧，且损了许多阴德。我见近日掌刑诸公，竟以夹棍为儿戏，勿论事之大小，先以夹棍示威，视比杖朴犹轻，是岂有人心者哉。我见《感应篇》内云唐朝师德娄公，一生盛德谨慎，尚失人人罪，以致减禄损寿，何况我辈，敢不细心体察。众人皆知其迂，【钟生向诸人说天理话，犹如孟夫子向齐梁诸公讲王道，人焉得有不谓之迂者？】他又将吕叔简先生所作《戒刑》一篇，参以己意，有关于事时者，细心添减，手录一道，帖于官厅之内，以劝同僚云：

    盖用刑之心，其发如火，其流如波，急宜之以止。常存此心，便有学有养以调伏之。不见我贵人贱，不知此德彼怨，即是圣贤器，岂仅仕官楷模哉。愿居官者留心悉戒，而傍观者亦宜戒人。勿自认风霆为至教，而相谀怒骂皆文章，则世道人心之厚幸矣。

    五不打
    老不打，幼不打，病不打，人已打我我不打，衣食不继不打。【饥寒切身，打后无钱将养，必死。】

    五莫轻易打
    宗室莫轻打，官莫轻打，生员莫轻打，上司差人莫轻打，妇人莫轻打。【恐有冤枉，妇人羞起，多致轻生。】

    五勿就打
    人急勿就打，【适速其死。】人忿勿就打，人醉勿就打，人随行远路勿就打，【不能将息，日逐跋涉辛苦，亦恐致命。】人跑来喘急勿就打。【六脉奔腾，血逸攻心，未有不死。】

    五且缓打
    我怒且缓打，【盛怒之时，尚何所惜，万不可怒时责人。书云：如得其情，则哀矜而勿喜。喜且不可，况于怒乎？】我醉且缓打，我病且缓打，【病中多有火性。】我见不真且缓打，【错后难更。】我不能处分且缓打。【遇难处之事，难凡之人，一时粗浮，不应所终。而遽加刑，后难结局，且费区处。】

    三莫又打
    已拶莫又打，已夹莫又打，【重刑难受，血脉奔溃，又加刑则，岂有不死。且夹棍不列五刑，小民受此，终成废疾，难以趁食，切宜念之。即审强盗，因夹成招，此心中放不下。惟多方设法，隔别细审，令其自吐真情，于心斯安。此等酷刑，终不可用也。】要枷莫又打。【屈伸不便，疮溃难调，足以致命。若罪心应责，莫如放枷时责之。】

    三怜不打
    盛寒酷暑怜不打，佳辰令节怜不打，今方伤心怜不打。【不值不幸，家中正有伤心事，如遭丧失火等类，又加刑则，鲜不轻生。】

    三应打不打
    尊长该打，为兴卑幼讼不打。【大关伦理世教。】百姓该打，为与衙门人讼不打。工役铺行该打，为修私衙或买办自用物不打。【不但纵役为恶，且大坏名声也。】

    三禁打
    禁重杖打，【轻杖即数多亦不伤生。且我见责之多，怒亦稍息。若重杖，只见少数而人已大伤矣。】禁从不打，【皂隶索贿不遂，每重打腿弯，致有筋断而死者。或打在一处，溃烂难治，因而致命。】禁非刑打。【刑中只有鞭杖二种而已。用皮靴底打嘴巴，此何刑也？独不闻“面非受之所”之语乎？古之笞刑最轻，因其笞背，恐震及于心，以致伤生，故革之。今刑皆打背花鞭杆，岂不更重于笞乎？是朝廷恐人伤生，欲轻其刑。而刑官特重之戕命，于心忍乎？】

    钟生但审事之时，不论大小，无不尽心思维，然后才审。细细问明了，可完之事，或打，或枷，或放，再不肯留滞。他道：“小人穷苦，淹留一日，多费一日用度，轻犯容易不肯发仓发监，恐受禁卒之害，但命招保听候，到了重犯有不招成者，他体其情，真罪。”常善言抚谕，道：“本司岂必欲置尔于死耶？但尔自作之孽如此，我何敢枉朝廷之法以宥尔，若不实承，受刑之后犹不能免，何苦多受一番苦楚。”所以有罪者尽皆自认，虽然认了，他必在内中细求，有一线可生之机，必婉转出之。若万不可以，然后惨然下笔。【世间果有此等官耶？吾闻其语矣，未见其人也。】他不但不妄动刑审事，从不疾言厉色骂人。常向着同僚道：“他犯法，自有朝廷之法在，律中无一骂罪也。谁非父母所生，开口便伤人父母，此乃市井小人恶习，我辈既是衣冠仕夫，岂可若此。”但是他审的犯人，出来都道经钟生爷一番，我们虽死犹感恩德也，因此人将他的姓分开，放了他的外号，背地才都称他为钟重金。夸他人品才干比金子还贵重之意。权且按下，

    再说那宦实向日拜在魏忠贤门下做个干儿，他不过是功名念重，恐有差跌，倚他为靠山之意。不能求福，希图免祸，只算屈体的小人，却不曾如崔呈秀、阮大铖、田尔耕那些助纣为虐的干儿走狗。倚了没卵袋的老子的势，要害人利己，无恶不作。后来魏珰事败，奉旨着多官议罪，众议定了覆奏。略云：

    臣太子太傅尚书等官苏茂相等题，为遵旨会议事，奸恶魏忠贤，串通逆妇客氏，逼死裕妃，革夺成妃，戕害缙绅，盗匿珍宝，包藏祸心，谋为不轨。议得魏忠贤、客氏俱依谋反大逆律，皆凌迟处死。其崔呈秀并五虎李夔龙等。五彪田尔耕等，相应比照结交近侍官员律斩。其魏忠贤之子侄魏良卿、魏良栋、魏鹏翼等，暨客氏之子侯兴国，皆决不待时。其厮养干儿傅应星等，皆绞。其门下用事人杨文昌等，发配烟瘴充军，云云。

    奉旨准了，他门下这数百助恶的鹰犬，尽皆拿究问罪，宦实那时也就心胆皆裂，喜得他平素未尝助人作恶，且他历仕久了，又是进士出身，他同寅同年在朝者多，虽未得敢护庇他，未免有些情分，故此无人摘发，因而遂得漏网。虽如此说，他那一日不提心吊胆，欲要告归，恐前脚一动，后面为人所算。他在朝到底爵尊位重，人还畏怯三分，虽是如此算计，也如在针毡上一般，无刻心安。崇祯皇帝恼恨逆珰诬陷东林，几危社稷，搜寻他党羽不己。有一个大胆的臣子，他也是逆珰门下，尚未犯出，想道：“与其袖手护罪，不若舍命上一本，或者侥幸得免，倒未可知。”他竟上了一本。内中有几句道：

    魏珰秉政，人人自危。陛下当日位处亲藩，朝廷介弟，犹上请尊崇忠贤，为人建祠诵德，以免谗忌。何况外廷小臣，生死关头，依附以求脱祸者乎？伏乞圣恩垂念，赦其旧辜，责其新效，则群下幸甚，云云。

    崇祯见了这本，细想，果然不谬，遂有旨道：

    逆珰已伏严诛，其亲党并已获附逆用事诸人，如唐朝依附朱泚逆臣三等问罪之例施行，其未发觉者，概不株连。

    后来将逆案结过了，宦实才放了心。又过了年余，他方告老回家。到了家中，富贵的人致仕荣归，谁不奉承，他家的热闹，自不必说，真是不来亲者强来亲的时候，沾亲带故，因亲及亲，算盘打不清的亲戚也都来拜望送礼，只有他一个妹夫刘太初不到，且连妹子都不来。宦实差人去请了数次，他并无多言，只有四个大字相复，道是“无暇多谢”。后来宦实亲去看妹子妹夫，觌面致请，他也决不肯至，所有赠遗，又力辞不受，没奈何，只得听之。

    宦实见儿子离了数年，比当日大不相同，更改得竟成了一个好人，又见媳妇也贤慧知事了些。娇花丫头又生了一个孙子，虽是庶出，老年人见了个孙儿，也自欢喜，况且又脱了这场大难回来，心中这个快乐也不小。那司富跟着宦实在京，做了大掌家婆，年岁半百，倒越发白胖了，只像未及四旬样子。

    一日，侯氏、娇花都到艾夫人上边去，宦萼在房中午睡，他走了进来，一屁股就坐在床沿上。推醒了宦萼笑着道：“你这没良心的，我还是你的旧师，今日嫌我老，就不理我了，来家这些日子，你连亲热话也不望我一句，当日怎么从小带你来？”宦萼忙坐起来，搂了亲了个嘴，道：“我怎肯忘了你，这些日子忙乱，又没个空地方儿，我那一日不想着你。拉他上床，放下帐子，大白昼不好脱衣，单把他裤子褪下，看他的阴户越发比当日丰满得可爱，遂抽弄起来：

    司富久旱逢甘雨，宦萼床中遇故知。
    宦萼一番清画乐，司富重享大雷槌。

    司富觉宦萼的本事大胜昔年，欢乐无穷而散。宦萼见他年虽五十，丰韵犹佳，时常点缀一番，不必多说。

    他一家上下好生欢乐热闹，是古语说的，乐极悲生。这是何故，当日宦实在朝时，有一个御史，姓陈名忠，是山东人，曾劾过宦实一本，其略云：

    河南道试御史臣陈忠谨奏，而愚臣蒙恩内召时，顾无能谨申忠困之诚，仰乞圣明。俯察斥逐，以肃纪纲事，古称尚书乃朝廷喉舌之司，非忠诚素著者，何以辅尊圣明。如工都尚书宦实。一味寡廉丧耻，百端婢膝奴颜。位至司空，官非贱矣，为人之鹰犬。年登六十，齿非幼矣，更做人之干儿子。以朝廷之官帑，为献媚之私恩；以朝廷之大臣，为权奸之奴隶。蒙圣主之恩，视同陌路。受假父子庇，敬若亲生。损人利己之事，无不勇跃力行。致君泽民之术，尽皆弃掷不顾。不但上负廊庙，抑且有玷班行。宜亟赐罢黜，不可片刻留于朝廷之上者也。云云。

    那时正是魏监当朝，他正买人心的时候，见参了他年高位重的儿子，可还容得，况本内虽不曾明说出他来，却全说的是他，焉得不怒。本竟留中不发，过了些时，寻了个事故，将陈忠发镇抚司，廷仗四十，几乎打死，革职回籍，即刻逐出京城，这是魏珰一者做个人情与他贤郎，二者魏珰因他的本上暗暗株连着他，出他一口气忿。宦实虽然知道，却并非同谋害他，但陈忠可有不疑他父子同谋的理？每每同亲友谈及，便切齿痛恨。他有个儿子叫做陈尽孝，常把这话说与儿子。这陈忠后竟气忿而亡，不想陈尽孝这科中了进士，见魏党尽皆治罪，惟独宦实得免，他上了一本。略云：

    唯忠贤之擅权也，虽五彪五虎从旁而鼓之，实致仕工部尚书宦实与之表里而奸，同恶相济者也。附己者提之九天，异己者沉之九渊。桁毙良善之躯，削夺晋绅之骨。以朝廷之赏罚，供一己之爱憎。凡帑库之银钱，实一己之囊橐。东厂自有仆役，何须宦实干儿？宦实自有祖宗，何必忠贤义父？崔呈秀等十人，皆以忠贤之义子而诛之者也。杨文昌等多辈，皆以忠贤之奸党而窜之者也。宦实既奸党而干儿，干儿而心腹，以一人而诸罪皆备，尚须臾缓其死耶。更有可切齿者，既为朝廷大臣，不思为朝廷出力，反为逆党，助彼行虐，生事害人，臣父即其受害者也。且附逆诸人尽皆伏罪，而宦实首恶，反优游林下，得保首领，朝廷之法何在？乞赐严诛，方伸众怒，云云。

    这本一上去，崇祯见了大怒．御批道：

    朕闻成宪者祖宗之遗制，功令者国家之大经。凡尔臣工，罔敢或逾令。尔宦实而朝廷大臣，充逆党之鹰犬，背弃廉耻，变乱国法，祖宗成宪何在，国家功令安存。敕下锦衣卫，差官校火速锁拿来京，交与刑部，好生严审，从重议处具奏，钦此。

    锦衣卫接了旨，刻差了校尉，星夜来南，这正是：

    欢处忽悲生，喜后兼愁积。
    世事梦中身，人情云里月。

    那宦实在家正欢欢喜喜的快乐，忽听得缇绮来拿他，又见了御批的严旨，如耳根下一个大霹雳，惊得几死。费了许多银子送了他们，虽不曾受凌虐，少不得带上刑具，方才起身。知此去必无回理，且家妻子还不知作何结局，落了几点眼泪，几个家人随了去了。

    这宦家上下男妇大小，抬起房子来哭，比死了人还哭得伤惨，宦萼本要随父亲进京，一时急浑了，没了主张。他姑父刘太初得了这信，夫妇忙忙同来，把艾夫人安抚了几句，向宦萼道：“你空急也无用，可作速同人商议，星夜上京，寻门路救他要紧。”再三嘱咐而去。【阅此，刘太初非无亲情，特不肯钻热灶门耳，虽孤介太过，然在今日，世间尚有此等人乎？】这宦萼听了姑父之言，如梦方觉，思量个门路救父亲，又不知寻谁去好，要约人来商议，又不知请谁去的是。正在着急，那贾文物、童自大、邬合听见这信，都来探望。【看至此，贾、童、邬三人犹有古道存焉。何以言之？彼诸人不过酒肉朋友耳，非道义之交也。见宦家有事，尚来探视，若在今日，虽骨肉至亲，亦趋而避之矣。】问起缘故，宦萼细细说了一遍，并说起要寻门路。邬合道：“晚生倒想了一条路，不知可用得？”宦萼忙道：“你可说了看看，若然救得我家老父，我自重重谢你。”邬合道：“晚生蒙大老爷多年培植之恩，怎敢当一个谢字，此不过尽我犬马之心耳，还不知可行不可行。晚生两年闻得朋友们打京中回来，说我们城中有个钟老爷在刑部做官，十分清正，敢做敢为，不但为同官钦敬，就是堂上也十分喜爱他，言听计从。后来问起名字，原来就是钱贵之夫。晚生说他是同乡同里的人，存心厚道，定有些桑梓之情，求他说一策以救太爷，不知可行可否？”【孟尝养士三千，得于鸡鸣狗盗。宦家门第岂乏富贵亲友，今救父之计，出之于一篾。世人只知贵重衣冠而轻视贫贱相识者可为之甚。】宦萼迟疑道：“事虽好，但我们当日得罪过他，【一。】虽赔过礼，他说了那些好话，我们又不曾会过。【二。】他虽然同城，并无一丝之情相及。【三。】他不记旧恨就是万幸了，他如何还肯为。”【有此数疑，后来钟生力救宦实，实他梦想所不到者，所以感之不置，念念不忘也。】邬合道：“晚生看他是盛德君子，决乎不念旧恶，大老爷若不放心，晚生还想了一条绝妙的门路。”宦萼道：“是甚么门路。”邬合道：“钱贵的母亲嫁了竹思宽，如今还在旧宅中住，何不去寻他，与他商议，许他重谢，约他同往京中，向他儿女说说枕头上的情，更是灵验，大老爷说好么？”宦萼大喜，道：“既然如此，你就同我去。”贾文物、童自大齐道：“为老伯的大事，我们同去。”【此所谓骨肉不如亲戚，亲戚不如朋友也。】遂同到了他家。

    竹思宽接着，让入坐下，宦萼道了来意，郝氏出来相见了。宦萼就将要他同往京中寻他女婿女儿，要他女儿转央钟生的话说了，许他重谢。郝氏道：“女婿如今做了官，我又另嫁了人，就是女儿肯了，他或者不依起来，我的面皮小，那时误了老爷的事，反为不美，我的福薄，也当不得老爷的谢。”宦萼听了，急得只是跌腿，道：“这怎么处，奶奶，【宦萼肯下气称一声奶奶者，为有所求耳。】你若替我想出个门路来，我定然厚谢。”郝氏听说，因贪他的谢，遂想了一会。竹美掇出茶来，童自大见了惊问，竹思宽遂说要了他回来做儿子，已配了媳妇。童自大甚喜，想起旧情，没甚么与他，将头上根关发的金簪拔了送他，那竹美叩谢，眼中也点了两滴情泪。大家正吃着茶，郝氏说道：“有倒有一个人，不知他肯去不肯？”宦萼道：“请问是谁？”郝氏道：“有一个梅相公，他自幼与钟姑爷同窗同案，两人素称莫逆，他若肯去，这事定有几分可成。”宦萼就问梅生住处，竹思宽知道，就说了居址地方，宦萼谢了他夫妇，又同他三人寻到了梅家。恰好梅生在家，坐下，宦萼把前事说了，许他成事以千金为谢。梅生一来想念钟生，要会一会，趁此同往，不用自己途费，二来倘或事成，想这千金之报，三来就是事不成，他也无人大过，遂满口应允。宦萼无限欢喜，约定后日绝早准行，别了来家。

    次早，差人送了五十金与梅生为安家行装之费，又打点带往京中使费之物。银子不好多带。只携了三千两，倒带了一千两黄物，收拾齐备，又与了邬合三十两，约他同往京中相帮走动。到了第三日起身，梅生早来，主仆十余人同渡过江，雇了包程头口，星夜赶了去了。

    再说这宦实是奉了严旨钦件，不敢耽延，一到京中，就送到刑部，也是奉特旨的事，不敢稽缓，遂拣选几员司官同审，钟生亦在其内。审的时候讯问口供，宦实又想，自己做了一场大臣，又老年了，况在逆珰门下是千真万实的事，既已犯出，如何辩得脱，与其受一审刑罚，依旧推不清，不如实供，免受苦楚，就是死，也算捱了几年了。主意拿定，遂供道：“犯官当日在逆珰门下，原实有其事，那时犯官已为朝廷大臣，尚何所求？依之并非求福，欲免祸耳，大人请细察。若犯官当日有同逆珰助恶的事迹，虽肆诸市朝，万死无怨。”堂上道：“昨日陈尽孝本内道他父亲陈忠向日参你，本竟留中，后寻事将他廷杖革职，这岂非你串同逆珰挟仇报复？只这一款，就是你通同党恶，死有余辜了，尚有何辩。”宦实道：“犯官身为大臣，为言官纠劾，尚有何面目上本质辩，不过听朝廷之恩处分而已。后本竟留中，那时犯官以为先帝念犯官犬为马多年，宽恩免究。后来陈忠革职，犯官并不知情。”堂上笑道：“你今日以为无人质证，故敢强词夺理，我虽不杀伯仁，伯仁由我而死，这就是你罪案了，还有何辞？”遂将先附逆朝臣二等例，拟他一个绞罪，众皆无辞。只见钟生起身，道：“大人尊见自是不差，司官却不敢执笔。”堂上道：“你有何说？”钟生道：“宦实依附忠贤，以朝廷之大臣，而屈膝于逆珰之门下，一死何足为惜，若在当日逆珰事败之时，同三案一体问罪，那有何说。如今已过了数年，且又奉过以后概不株连之明旨，况昔日依附逆珰之人，漏网者多。今若重罪宦实，使人人自危，更开此告诉之门，将来就不得安枕了，请大人上裁。”内中一个右堂作色道：“贵司念宦实乡里之情，莫非党护么？”钟生道：“宦实做官的时节，司官尚是贫士，虽与他同城，从无往来，后司官侥幸一第，也并不曾与宦实识面，司官所争者，为朝廷惜法，岂惜一宦实耶？”正堂道：“何为惜法？”钟生道：“王言如纶，其出如綍，既已奉过圣旨，岂可因一宦实，而使朝廷之纶音二三其说，将来何以取信于天下？”

    原来这刑部尚书与宦实也是年家，虽有心为他，怎肯舍己救人，今听见钟生说到此处，连连点头道：“言故有理，只恐不能挽回圣怒。”钟生道：“大人请想，司官愚见，宦实当日在逆珰门下，奴颜婢膝之事则有之，若谓助彼为恶则未必，逆珰收败之初，助恶者数百人，一时尽皆获罪，若宦实果是党恶，岂无仇家举首，直至今日？以陈忠无据之案，拟以一死，未免太过。况逆珰革陈御史，又并无宦实之实迹，即欲治罪，不过依三等逆党株连者革职而已，以莫须有三字加人一死，司官不敢。”上堂迟疑不决，吩咐将宦实收监，明日再议，遂大家散了回家。宦实到了监中，因适间堂上要拟绞罪，料辩也无益。魂已飞去，不知何往，忽见这样二十多岁的一个司官上堂，再三替他分辩，感激不尽，后听得说是他乡里，他暗道：“我南京乡亲在京为官者，无不相识，为何遗漏此人，【此语足见钟生养身之高，不肯自做呈身御史也。】不知他姓什名谁？”心内踌躇。他但虽有罪，原是大老，司狱司少不得要来见见，坐下说话时问他，方知叫做钟情，现任员外。狱官去后，他心中暗想，如何得个门路再去求他相求便好。又无可托之人，正然低着头闭了眼纳闷，忽听见一个禁子进来说道：“大爷来了。”忙睁目抬头一看果然是宦萼，又惊又喜，惊的是他来不知家中有何事故，喜的是他来可通钟生道门路，忙立起，问道：“你来做甚么？”宦萼见父亲受了一番风霜辛苦，又着了这一场惊恐，憔悴不堪。跪倒在地，痛哭了一场。宦实也落了几点泪，叫他坐下，问他来的缘故。他近前低声说：“父亲起身之后，本要同来，想了无益，在家想商量设法求救，因官校听着不好说得，后刘姑父也来说叫寻门路。”因把他同众人商量寻钟员外的话细说了。今日才赶到，想要到我二舅子家去住，恐怕不便，寻了下处，安定行李，并带来的数目说了，此时来请问父亲主意如何，好烦梅生到钟家去说。宦实听了，喜不自胜，也将今日审的话告诉他：“堂上定了绞罪，钟员外执定不肯画押，我正想无人去求他，你来得正好，不可迟了，今晚就烦梅生去，恐明日定案。”宦萼听说，也是欢喜非常，即回寓所，托梅生速去，许钟生千金。

    梅生闻得宦萼说钟生这一番话，也自暗喜，这叫个因风吹火，用力不多。此是钟生力要救他，比不得是我生生的去央情，这一事完，千金岂非囊中之物？忙忙的寻到钟生私宅来拜，钟生方下了衙门，不多时，听得梅生远来，心中甚喜，真是倒屣忙迎接了进来，让到书房中，叙了些寒温，说了些彼此久阔思慕的话，钟生道：“兄何得有此高兴，三千远来赐顾？”梅生命回避了众人，遂道：“弟渴想兄久矣，因家寒不能远来。”遂将宦萼约了同来，求他转寻门路救他父亲的话说了，又说宦萼才到监中见他父亲，说蒙兄力救，感戴不已，求其始终救拔．愿以千金为报。钟生笑道：“故人何不救我？我做穷秀才时，不肯丝毫苟且，今日侥幸为朝廷臣子，岂肯受人贿赂，私幕夜之金耶？若宦公之罪应死，虽以百万为之，亦不能免；罪既不当死，一文又不应受。兄去覆他，他盛情我但心领，我若不做官，他令尊生死我不敢保，若弟在衙门中，他决无死法。”梅生见他说得斩钉截铁，事有成局，私心窃喜，辞了要去，钟生留他下榻，梅生道：“弟去将兄这番盛情意说与他知道，使他父子好放心些，且弟未得就回，盘桓有日。”钟生只得放他去了，回到寓中，自然添些话头，说亏他尽心进言，并钟生回覆的言语说了。宦萼忙报知他父亲，父子暗暗欢喜。

    次日，堂上又议宦实的罪，钟生执定前议，堂上道：“倘圣怒不测，奈何？”钟生奋然道：“触圣怒，大人以司官一人当之，勿贻众累。”堂上连道：“好铁汉，好铁汉，不意你一青年人有此胆量，我不如也，既如此，你具个揭帖来，我好做个凭据启奏。”这是正堂一来要救宦实，二来恐累了自己，若动圣怒，拿他来当灾的意思。【这正堂是小人心胸，然肯顾年谊，还是小人中之君子。】那钟生欣然具揭帖呈上，道：

    宦实虽是逆珰门下，但杀人害人之事毫无实据，且事在赦前，若加以重辟，恐于概不株连之明旨不合，云云。

    正堂就据了他的话题上本去，崇祯看了正本上说得有理，既无实据，又果是赦后的事，批了个该部议处具奏，大家又议了一番，定了个他身为大臣，依靠权珰。本身削诰命，追出祖父封赠，革除儿子恩阴，复了上去，奉旨依议。监中提出宦实，高宣了圣旨，释放刑具出来。宦萼同梅生、侯捷、邬合都在衙门前接着，大家那欢喜那里还了得，侯捷要接到他家去住，宦实因一行有二十余人，不便搅扰，力辞了，同到寓处。

    一场天大的祸，亏钟生得放，保全了身家性命，父子二人那里感激得尽。次日，父子二人携了八百两黄物。二千两白金，同梅生到钟生私宅来拜谢，邬合也跟了去见见。

    钟生正在家中，先不欲会，因他是前辈大老，且又是同乡，不好辞得，只得迎了出来，让到厅上。宦实一揖，先跪下去，道：“老夫这一番上致君怒，以为必死无疑，不意蒙先生恩力救拔残喘，老夫有生之年，皆先生之赐也，敬来叩谢。”钟生慌忙扶住，拜倒在地，道：“老先生请自重，晚生此－番为朝廷惜法耳，并非为青天而扫浮云，何敢当老先生屈尊言谢。”【有此大德于人，而不肯居功，诚君子人也。较今日稍有小惠及人，而满面便有骄色，视此人为何如？】彼此拜过，宦萼也过来拜谢，并道及向年开罪，多蒙原宥。钟生还礼，道：“向承厚赐，虽不曾拜领，心感久矣。”【宦萼之于钟生，与在钱贵家骂小畜生时何如？意余向年有一相识杨爱生，彼之侄孙仅十五岁，在杨公祠读书，即彼家之家庙也。余一日偶同数友同他游，过此暂歇，有一轻薄友，见彼幼而美，以言戏之，彼曰：“你同我顽，我告知爷爷呢。”孰意彼当年进学，次年中乡榜，连捷进士，入翰林。整二十个月回乡祭祖，巍巍然杨老爷矣。因想：“万般皆下品，唯有读书高”二句，诚然哉！】邬合也过来拜见了坐下。茶罢，宦实道：“先生活命之恩，无以为报，具有不腆之仪，聊尽愚父子一点鄙衷，其深厚之恩私，唯有子子孙孙顶祝而已。”叫家人抬过两架大食盒来，宦萼在袖中取出礼帖递过。钟生一看：“谨具黄米八百担。白米二千担。”笑着道：“先生何故见赐？”宦实道：“些微之敬，不足以报涓涯之万一，希为莞纳，容图异日。”钟生怫然道：“老先生尊见差了，晚生尽力奉救者，本为秉公，并无私念，老先生若以此相加，是晚生假公济私了，使外人闻知，晚生上获罪于朝廷，并获罪于堂上了，盛情心领。”坚持不受。

    宦实几堕下泪来，道：“老朽以垂白之年得保首领者，先生之赐也，先生欲为古道君子，使老朽为负德小人，鄙心何安？”钟生见他情意十分谆切，说到了这话，倒不好过于推辞，便道：“罢，老先生如此见爱，晚生再过却，反获罪于长者了，请将黄物收回。”命取过二千两银子来，将一千送与梅生，道：“弟念兄之情久矣，无以为敬，今借此转敬，聊表当年相爱之雅。”【千饭千金，何况自幼莫逆，送的当。】宦萼道：“梅兄俟回府后，小弟自厚酬，以答驱驰跋涉之劳，何须先生费心？”钟生道：“此乃弟赠故人耳，非为酬劳也。”梅生故要逊谢，钟生道：“我与兄异姓骨肉，不必做客套故谦。”又将百金送与邬合，道：“聊赠故人，以当一饭。”【钟生平生已知，梅生自幼契合，钱贵初遇即托终身，邬合一见即知其为盛德君子，只此三人耳。邬合能识，钟生不识邬合，可见知人之难。钟生不过以蔑视之，故赠之也轻，足见世上取人当与牝牡骊黄之外，不可以所处之地而视之也。】邬合推辞几句，也就拜谢受了。复将三百金付与梅生，道：“此物兄到家时转付家岳母，酬他当日不受聘金之情。”复转身向宦实道：“承老先生厚爱光临，晚生本当异日治一杯鲁酒为敬，恐老先生念尊府悬挂，归期忽迫，不敢留驾，此六百金为老先生贤乔梓途中一饭之需，以当薄敬罢。”宦实见他一文不受，过意不去，道：“先生尊谕，别的奉命了，这些微之物，老朽还领回，真要愧死了？”钟生道：“不然，盛情晚生算心领，此又算晚生转敬老先生，何须谦得？若老先生不受，晚生连那千余金也就璧谢了。”宦实见他执意如此，知不可强，起身告辞，谢之再三。临出门，钟生对梅生道：“本当留兄盘桓数月，但兄携此重资，他日孤行不便，还是伴宦老先生同回府罢。但故人远来，恝然而别，难为情耳。”梅生见他想得有理，也就辞了回寓，宦实归家心切，连夜雇了轿夫头口，次早一同回南而去。宦实恐家中挂虑，先差两个家人星夜回家报信，自己坐了一乘大轿，众人皆骑脚骡，一路无话。

    十数日赶到了家，他一家欢喜是不消说，男女大小无一个不感念钟生，宦萼谢了梅生千金，谢了郝氏二百金，邬合百金【寻钟生之策出于邬合，今宦萼谢梅生重，谢邬合轻。焦头烂额为上客，曲突移新受薄赏矣。】，梅生陡发二千金，不用说欢喜感激钟情之情。就是郝氏也得了五百金，邬合得了二百金，你说他们感念不感念。

    钟生又做了二年官，见流寇狷撅，朝政日非，他感慨自任，道：“国家之事已至于此，竟无一人敢言，可谓士风扫地矣，我一介寒儒，食禄数载，今拼此一官，上言得失，以报圣恩，”复叹道：“可惜乐老师告病归去，他若在朝，乃皇上得用重臣，心有讽谏，或尚不至此，今日我若不言，再无人敢言矣。”【此语愧杀那时臣宰。】他一日见堂上，说道：“太监监军，天下事坏至于此，老大人为朝廷大臣．忍坐视不一言耶。”堂上道：“我岂不知，但事出自圣心，不敢触皇上之忌耳。”钟生怫然道：“老大人不言，司官当言之，司官一介微员，又职非言路，自知言出祸随，但食君之禄，不敢尸位耳，或能以一死感悟君心，亦可含笑于地下。”堂上叹了几声，劝他道：“子之忠忱固可嘉，但举朝王公将相文武大臣皆缄默不言，岂皆无忠心爱朝廷者，皆知言之不但无益，而且有祸，所以皆掩口耳。君子知机，明哲保身，也不可不知，【尸位素餐之徒，无不借此语以为口舌。】你又何苦批逆鳞以贾祸？杀身成仁固是好事，但古人云：愿为良臣，不愿为忠臣，惧杀身以成君过耳。”钟生长太息道：“食人之食者，忠人之事。司官但知忠其事而已，以报数年之恩，此微躯不暇惜也。昔日世宗皇帝说海刚峰先生道：‘大臣不敢言而小臣言之’，此司官今日之谓，不然，何得今日便不如昔，岂不畏为先贤所笑？”堂上见劝他执意不回，暗暗赞叹自愧。钟生回到家中，连夜修了一本，次日亲自送到通政司去，烦他上呈，其大略云：

    太祖高皇帝辛苦百战，混一四海，定鼎以来，列圣相承，迄今将三百载矣。天下升平，万邦乐业。自我皇上御极之始，励精图治，首诛逆珰，次除附恶，朝野仰其天威，臣民蒙其圣庇。自崇祯三年，李自成创逆于陕西，张献忠流氛于西蜀，迨至今日，川湖一带数百万之生灵，尽膏锋镝，山陕二西几千里之城郭，皆做丘墟。以朝廷之金瓯，成萧条之草莽，伤心惨目，尚可言耶。此犹其次也，贼残凤阳，震惊陵寝，冠屠各省，戮及宗藩，此正臣子锥心泣血，誓不俱生之时也。而陛下屡屡命将兴师，贼势愈独獗而不能扑灭者何故？皆缘内臣监军所致耳。内臣所向，妄自尊大。有谋勇之将，动则为其掣肘；无才之技徒，借彼为之护身。人人皆知此害，无一人敢为陛下陈之，真可痛哭泪涕而长太息者也。更有可忧者，宰辅重臣，朝廷之股肱也。明知此害，保爵固位，钳默不言，此大臣疏陛下也。九卿既阖朝文武，朝廷之耳目也，借以推诿曰：“宰辅犹不言，我曷敢言之？”此近臣疏陛下也。外之经略阃师，巡抚总兵，皆朝廷之封疆大臣也，咸曰：“胜则归功于监军之内臣，败则加罪于剿贼之将师。”皆袖手旁观，逡巡畏避，所以贼势日张，寇氛逾炽。明为内臣监军之故，而亦不言，佥曰，朝廷之重臣尚具为磨兜监，我辈阃外之臣耳，又何敢言之？”此封疆大臣疏陛下也。至于各城武弁，守土文臣有忠义者，贼至则与城俱亡。无廉耻者，寇临则率土附顺。亦曷尝不知内臣之害，皆异口同声曰。我小臣也，虽欲言之，亦不能上达九重。”是天下之臣工皆疏陛下也。此犹谓异姓之臣也。诸王公将军，天潢一派，皇族分源，贵戚之卿也。亦不复一言，此亲疏陛下也。在今日，陛下可为孤立，可为寒心。为今之际，唯有急撤回内臣，责任统帅，庶几贼可扑灭奏功有日。若陛下不奋大乾断，天下事将来有不可言者。小臣不忍坐视狂瞽，冒死上言，不胜激切待命之至。

    崇祯见了这本，大怒，御批道：

    钟情何物小臣，敢越职妄言，阻挠大计。本当重处，姑念无知，着交与镇抚司，好生重打，再发往边卫充军，钦此。

    旨意一下，这些在廷诸臣，谁不知内臣之害，但出自圣心，不敢进谏。今见钟生这本，内中连着他们，也有恼他的，也有些忠义之心的，怜敬他明目张胆，敢直言上谏，约了二十余人，亲求面驾，乞恩宽恕。他的同年有在翰林的，有在科道的，两衙门的，在部属的，都被他这本激起忠义之气来，纠齐了到午门外俯伏，情愿替他分罪。崇祯这日驾御瀛台，见多官如此，圣怒虽稍息，犹未下宽贷之旨，向首辅周延儒道：“小臣无知，他谓朕不当用内臣监军，但今日无岳飞其人耳，若有那样大将，丑贼何足平？”周廷儒奏道：“人臣能尽忠于国家，史即多溢美之辞，岳飞亦后人之溢美耳。如今日钟情倘受廷杖而毙，后人亦曰惜杀此忠谏之臣耳。若从其言，流寇岂足平耶？概如此耳。”【讽谏的好，不救之救。】崇祯瞿然道：“如先生言，钟情当何以处之？”周延儒奏道：“天恩出自圣裁，臣何敢妄议。”崇祯复向众臣道：“你诸臣公议，当作何议处？”众臣叩首道：“钟情新进无知，不识忌讳，【语中有刺。】勒令致仕，以张陛下天下之洪仁，臣等皆戴天恩无尽矣。”崇祯方才允了，传出旨来，放了绑，圣怒正稍息，忽登闻院呈一个本来，崇祯展开看，道：

    翰林院编修臣关爵，诚惶诚恐，冒死上言，臣闻古云，木从绳则直，君从谏则圣，又云：君圣则臣直，今日大监中，不但文武大小臣工知其不可，即吕阎之下愚夫愚妇，亦皆知其不可也，竟无一人敢为陛下陈之，臣每每无比痛心。但恨臣位居下僚，职非言路，虽有忠君爱国之心，不能上达。今刑部员外臣钟情，敢犯颜直谏，真可谓凤鸣朝纲。廷臣皆以为皇上必采纳其言，定膺上赏，不意反上干天怒，廷杖遣戍。钟生一柔弱书生，受杖必毙，皇上上比唐虞，岂可有杀忠谏之名？万世后视陛下为何如主。仰乞天恩，赦其罪而赏其功，作在廷诸臣忠义之气，若陛下必欲死钟情，臣愿与之同死，得从龙逢比干，同游于地下，为荣多矣。臣愚昧无知，冒死击登闻上奏，无非爱君之心，虽因铁铖，亦非顾也，不胜待命之至。

    崇祯大怒，道：“关爵以朕为纣桀耶，交与锦衣卫，好生打着，问是谁人指使？审明白回话。众臣又奏道：“陛下既恕钟情，关爵亦仰天恩赦宥。”崇祯仰面作色道：“他比朕为纣桀，从子孙骂祖父母父母，律其罪应死，尚可恕耶？”众臣道：“彼何敢，关爵所言，欲求皇上为尧舜之君，不宜为桀纣之事耳，焉敢以桀纣比陛下。”圣怒尚未息，大学士程国祥免冠叩首，道：“老臣犬马之齿已迈，徒受圣恩，毫无补于朝廷，愿纳上官诰，以赎关爵之罪。”崇祯见众臣谆谆乞恩，老阁臣又免冠叩求，不得已说道：“先生冠，朕为诸臣，姑恕之，关爵着革职为民，回籍当差。”众臣见饶了他性命，已出万幸，可还敢再奏复他官爵，皆谢恩而退。

    你道这程阁老他却是为何这样苦救关爵？一来是他一片忠诚，二来他与关爵有些情义。程阁老自幼无父，家极贫寒，祖籍南京，上元县百姓，他十数岁时，做牛角牛骨簪子卖钱养母。他家住在庐妃巷武学后街两闷小房内，每早挑了担子到内桥顶上锉磨簪子出卖，日夜辛苦，仅能糊口。一日，上元县知县在桥上过，程阁老因低着头锉磨簪子．不曾站起，那知县看见，怒道：“少年人便如此大胆，貌视官长，当街责五板。”【程阁老亏此知县一激而发，亦如韩信之遇淮阴二少年。】他气愤起来，道：“做官也不过读书人起的，我难道就读不得书，做不得官的么？”遂将担子并家伙摔得粉碎，归家向母亲哭诉，要去从师就学。母亲道：“既有志上进，是极好的事，我家中辛苦纺织，或可得供柴米，但学钱无可奈何。”又想了想，道：“也讲不得，我再忍饥受饿，每日几文积下以做束修，成你读书之志。”【贤哉母也，非此母焉能生此子？】他次日就到一个学馆中去投师。那先生就是关爵的老父，是个年高饱学盛德名儒。学生中多有认得他的，向先生道：“他是每常在内桥顶上锉骨头簪子卖的小程，他也来念甚么书？”关先生见他十五六岁才来开蒙，问其缘故，他将无父家寒，并做簪受责，发愤读书的话，哭诉与先生，这关先生大喜，道：“古云，有志者事竟成，更有二句道得妙：

    朱门生饿莩，白屋出公卿。

    你既有这一番奋志，焉知你异日不为朝廷卿相？”因取学名为国祥。又道：“你既家寒，但愿你肯读，那里争你一个人的束修，我不要你的。”他感激先生了不得，果然日夜用功，寒暑无间，不数年，读了满腹文章。皇天不负苦心人，后来竟连捷中了，历仕到了阁下，但他做了一生清官，古人还有一琴一鹤，他连琴弦也没一条，鹤毛也没－根。家中举动，有贫士所不堪者，屡欲报答师恩，不堪为情。今见关爵是他的世侄，常常在一处谈讲，因老师世兄皆故，只有他在，爱他如嫡亲子侄一般，他今为了事，且又是一片忠肝义胆，上为朝廷，下为年谊，触了圣怒，可有不竭力援救。

    出了朝，就同关爵到了私宅，说道：“我素知老贤侄以清白自持，定宦囊羞涩，也与老夫一般，目今时事日非，我进言未纳，既不能匡君辅政，徒做这伴食中书，也无颜久驻，我辞了官，与贤侄一同回去罢？”次日，即上疏告老，崇祯不准，疏凡七上，才依了。

    他收拾了行装，人口不多，关爵也不多的家眷，雇了两只民船，自己坐了一只，与关爵坐一只，一齐回南。关爵他祖上有些田在和州孝义乡。他父亲后来就迁往和州乡中去住，他同程阁老到了南京，然后辞了回去。

    这程阁老到了家乡，连住房都没有，虽人口不多，当年那二间小房如何住得。他的子侄亲友们大家公凑，买了上元县内桥西武学隔壁珠宝廊对过一所宅子，送他住下。他秋冬穿的是一件紫红布绵道袍，春夏是一件单的，仍然寒士规模，他也不交接一个朋友，只有一个向年同窗读书的老友，姓白字秀生。人因他是个老童，都称他为白秀，每常请他到家闲谈，他二人常在花厅西南角一间上起坐，三文钱沽四两烧酒对酌，晚间无油点灯，黑影里看不见满浅，酒杯中放指头大一块烧炭，斟酒至炭浮起，便知是满了。间或取出几个馒头来相待，上面的白毛将有一寸长，馊不可闻，白秀不能下咽，他自己吃得香甜之极。白秀常向人以做笑谈，至于鱼肉之属，是成月不得一见。但可惜这样一个清官却无后嗣，古来邓伯道无儿，寇莱公乏嗣，天道难窥，千古同声一叹。再者如今人做了－位知县知州回来，成千成万的银子驮到家，美酒羊羔，冬裘夏葛，娇妻艳妾，呼奴使婢的受用。何况位至阁老，像这样的清官，真是国家的祥瑞，千百年仅见其一者。【我朝亦有两江总督于清端公号成龙者。】向日关先生命名，一毫不谬，反有一种无知小人笑他，道他是个真呆子，做了这样大官，还不会享福，可谓恶居下流而讪上矣。

    且说那关爵，他夫人逮氏，子名关必显。他做秀才时，西邻有一家姓阎名良，字焕文，妻子创氏。他祖上原是外国人，他有两个女儿，长名贵姐，次名富姐。他夫妇二人趋炎附势，做尽丑态，那样式真令人看不得。家中也有三二千金过活，他之西邻，又有一家姓傅名厚，儿子名唤傅金，是个土财主，有数千金之产。傅厚纳了个监生，在乡中真算是头一个大乡绅了，狂妄得不知多大，竟像天底下没处放他的样子。

    这关爵虽是个秀才，却家道贫寒，每常这阎良、傅厚偶然或在途中遇见，连话都不说。犹恐怕穷气过到他身上一般，远远一拱即避开。那年关爵同钟生一科中了回来，知州亲来送匾，城中乡绅举监贺客填门，关爵不得不治酒相待。他自己一人持不来，因阎良是紧邻，约他来陪客。那阎良是一个村中乡老，生平不曾会过大宾，今日托关爵的体面，竟同这些衣冠中人揖让同席起来，觉得骨头都是轻了好些，浑身上下就像有几千万虱子爬的相似，无处不是乱痒，好生快活。

    他高兴起来，也送了一分厚礼贺金，又请酒道喜，就打动了他一个趋附仰攀的念头，央烦傅厚到关家去说情，愿把女儿嫁与他为媳，把两个女儿的八字都送了来，两个中任凭选择一个。傅厚向关爵说了，关爵道：“承他厚情要说做亲，他大令爱与小儿同庚，自然就定大的了，那有选择的理。但弟虽侥幸一第，仍然贫士，不能仰攀。”傅厚回了他的话，见关爵口声愿要，但不过说是穷，他又烦傅厚来说。一丝一毫不要，不拘怎么样，但听府上尊便。关爵见儿子也大了，巴不得替他娶媳妇，完了一场大事，见阎家如此赶上门来，可还有不依的，况他家女儿，关奶奶也曾见过，大女儿不及妹子标致，却生得庄重敦实，遂将家中所有的首饰衣服之类添补了些，将就行了聘。关爵也烦傅厚去说，岁内要完成了儿女的事，才往京中去会试。阎良可有个不奉命的，悉听尊裁，关家择日迎娶媳妇进门，阎良也赔了有百余金之物，还有一个丫头。关爵次年临起身，也请酒送行，又赠路费二十两。关爵倒也深感他的盛情，关爵到京，又同钟生中了进士，选了庶吉士，后来钟生放了部属，他升了编修，差人般搬取家眷，那家中的热闹还了得，不但那乡中人，就是那城中沾亲带故的，见州里出了个翰林，那趋奉的人真个其门如市。

    那阎良有了这亲家，就像翰林院是他自己的一般，又快活又躁皮，不知不觉大了许多，见人说话声气也响了些，走路肚子腆着，腰也硬了些，逢人没有个舍亲关老爷不开口。创氏奉承亲母女儿，一口一个亲家太太姑奶奶，强说强笑的容悦。他夫妻二人，恨不得把亲母女婿女儿顶在头上过日子。傅厚因阎良有了这翰林亲家，想要因亲及亲的借光，求他女儿富姐娶与儿子傅金，阎良夫妻见他是财主监生，自然喜允，两家结了亲，傅厚同关家算四门亲家了，也来凑热闹，送驾礼，送路费。到关奶奶起身之日，阎良送了许多面吃食，又送盘缠四十两。极尽亲亲之谊。关家母亲也十分深感。

    关爵在翰林清淡衙门做了几年冷曹，今日削籍为民，到了家，还是那寒酸气象，当日来趋奉的那些亲友半个也无。【无怪其然，人之半个如何还来得？】连阎老亲翁只互相一拜，茶也不留一钟。贵姐去看父母，相别了几年，一句亲热话也没有，连饭也不留一顿，倒是阎良心里还过不去，向创氏道：“老关一家回来了，我们或是备席酒请请，或是将就送分仪程遮遮脸，不然太觉得炎凉了，不好意思的。撒把土也迷迷后人的眼，不要太做绝了。”创氏道：“呸，我问你这不好意思有多大小，当日为他家，不知花了我们多少瞎钱，以为后来靠亲家有好处来，把个女儿也白给了他。这几年我们连半个底钱也没有见他的，今日这样个嘴巴骨子回来，还理他做甚么？【甚矣，炎凉者尚稍有人心，不似创氏之绝情绝义也。】要请要送，你拿钱去用，我是没有的，穷神的烧纸退送他，还怕去的不远，你还要招揽他呢，你敢是拾着倒运的票子了。”那阎良素常有几分惧内，不敢不遵，此后两亲家总不大上门，淡然而已，他夫妻更有可笑之处，当日叫关必显口口声声姑爷，今称女婿，叫贵姐不但不呼姑奶奶，好则称曰大姑娘，不然则叫大姐。叫傅金富姐，仍是姑爷姑奶奶。那富姐已嫁了傅家，见姐姐家寒，生怕他们借东借西，见面连话也不多说。那傅厚父子越发不消说得，偶然相遇。一拱即别开。关爵见他们这种光景，唯有腹中暗笑，且权搁起。

    再说钟生那日在午门外放了出来，他毫无愠色。到寓，连夜收拾回家。也有人爱他是个豪杰，想要送他，恐有朝廷耳目，不敢相亲，钟生做官一场，并无私蓄，唯有衙袖清风，踽踽凉凉，带领妻妾儿子。此时钱贵生了一子已四岁，代目也生了一子两周多了。雇了轿车，到张家湾来。先差家人钟用去寻店安歇，并雇船只，钟用到了那里，看见一个冲天大招牌，上写道：

    戴家老行，包写南京各省官座大小船只，不误主顾。

    他便进去问南京的船，一个四十多岁掌柜的问道：“是那位老爷要往南京去？”钟用道：“是刑部钟老爷，原是南京人，如今要回家去。”便问道：“你们这里那里有好店口，我们老爷奶奶权住两日，好等雇船？”那掌柜的道：“这位老爷可是人称他钟重金的么？”钟用道：“正是。”那掌柜的道：“钟老爷既是我们同乡，又是素常闻名的好官，何必下店，那店中人杂，家眷住着也不便宜，我舍下房子尽宽大，腾几间将就住着，过两日等我效劳，看有回头的民座，价钱贱些的，雇一只去。”钟用见说再三道了谢，忙回旧路，迎着钟生说了，钟生甚喜，就到他家来。刚才把上房腾开，让了内眷入去，这掌柜的同他个七十多岁的老叔叔，陪着钟生客厅内坐。钟生深谢借房盛情，那老人道：“老爷大名，这几年来来往往的人传说，老汉闻知久了，今日幸得到寒舍，真是蓬荜生辉，况在同乡，礼当接待的。”钟生道：“老丈来了多少年了？”他道：“老汉来久了，舍侄才来不上几年。”正然大家闲话忽听见里面几个妇人哭声震耳。钟生吃了一惊，正要叫人去问，只见一个仆妇走出来，道：“奶奶叫请老爷陪这位戴太爷戴大爷进去。”钟生惊疑，忙同那老儿叔侄进去。

    你道是什缘故？先钱贵同代目下车时，这家一个老妇人同一个媳妇出来接着，让到上房坐下，称钱贵为大奶奶，代目为二奶奶，彼此说话。那代目看他婆媳两个很像他的祖母母亲，心中想道，他们在南京，如何到得这里，大约是形状相似。那两个妇人也不住看他，又听得都是南京语音，忍不住问那中年妇人道：“府上贵姓？”妇人答道：“寒家姓戴。”代目心下一惊，道：“也姓戴。”又问道：“奶奶，你贵姓。”答道：“我贱姓那。”代目忙指着那老妇道：“这位老奶奶尊姓可是缪？”那老妇听了，惊道：“二奶奶，你怎知我姓缪？”代目急站起，上前两只手拉着他婆媳二人，道：“有一位名戴迁的，可是一家么？”那老妇道：“就是我的儿子。”代目一把抱着那老妇，跪倒大哭道：“奶奶，你不认得我了么？就是卖与铁家，你的孙女儿了。”那老妇听说，又忙把他看了一看，叫了一声，我的亲儿罗，想死我了，本日同你在这里相会，不是做梦么？”于是一把拉起，抱着他痛哭。那氏也拉着他，儿呀肉呀的哭起来，钱贵起来，忙叫仆女请了钟生同他叔爷并他父亲进来相会，哭了一场，悲喜交集。他叔叔同他两个兄弟都来相见，那氏又带他去见了小婶，祖母萧氏，萧氏有病，故不能出来，然后大家坐下，戴迁问他道：“数年前我到铁家去赎你，说已赔与童家，及至到童家去问，又说嫁到外路去了，如何得随了钟老爷。”代目不好细呈钱贵履历，但说，铁家姑娘待我甚好，吩咐家人叫把我嫁个好人家去。那家人坏心，瞒了主母，把我又卖到奶奶跟前，蒙奶奶恩典，待我如同女儿一样，后跟着嫁了过来，叫我跟了老爷，他一家又向钟生钱贵多多拜谢。有一个清江引儿说他家此时的光景，道：

    娇儿自与为奴去。我到京来住，抛离十数年，喜得今团聚。谢苍天，笑容儿频堆起。

    钱贵又叫代目抱他生的儿子与众人看，那孩子真是眉清目秀，齿白唇红，粉团般好个相貌。他们见了这样个好齐整外甥，分外欢喜，忙治酒接风。次日又备席，会亲庆喜，每日款待得十分丰厚，又替两个孩子做衣服鞋袜。钟生见他每日丰盛款待，过意不去，托他雇船要行，他一家那里肯依，定要留着多住些时，钟生见他情意殷殷，二来又因代目相离了祖母父母十多年，才得相会，只得住下。

    一日无事，偶到河岸边闲行，看那往来的船只，只见数只彩画簇新的一大座船，泊在河下，吹吹打打，好不热闹。钟生贮立长久，只见船上走下一个戴缠粽帽，穿青绢直缎的管家来。问钟生的家人道：“这位老爷尊姓贵职？”家人道：“姓钟，是刑部员外。”那人又问道：“老爷贵处是那里。”钟生听见问他。便道：“我是南京人，你问我做甚么？”那人忙陪笑脸。垂手侧立，说道：“方才夫人在窗内看见，叫来问的，”钟生道：“你们老爷是谁，贵姓甚么，是那里人，夫人为何问我。”那人道：“家主姓荣，是湖广人，前任江西抚院，新任礼部侍郎，夫人是南京人，差了来问，不知是甚缘故？”钟生也不再问，那人上船去了，钟生满心疑惑，道：“他夫人是南京人，莫不是那个亲戚家女儿嫁到湖广去的，但我小时贫穷，也并不认得甚么亲戚，他如何认得我？”猜测不出。

    方要转身，只见先那管家跑了来，道：“家主在船上拱候，请老爷上船相会。”钟生见他是现在大老，不便亵衣相见，叫家人去取大服，只见那荣侍郎立在船头上，说道：“途路间不必拘之，请上船来罢。”钟老爷见他在那里候着，忙往跳板上走了上去。荣侍郎满面春风迎着道：“久慕了。”钟生忙深深一恭，道：“不敢，晚生并不曾拜谒过尊颜，老先生何以见爱若此？”荣侍郎笑道：“我学生虽不曾会过，却有一个当日在南京受过先生大恩的人认得。”钟生道：“晚生那时在家尚是一介寒儒，自给不暇，焉得有恩到人？”荣侍郎道：“先生且请进舱，顷刻便知。”相让到了舱中，礼毕坐下，荣侍郎问了些南京话，并问及何故在此，钟生将上本触了圣怒，亏诸公保救，休致回家，细细说了，荣公着实赞叹不已。

    只见一个丫环掀着内舱门帘，道：“夫人出来了。”钟生回避不及，鞠躬而立，见那夫人有三十年纪，满头珠翠。遍体罗绮，丫环仆妇簇拥，钟生低头不敢仰视，又见两个丫环铺下床红毡，一个仆妇说道：“夫人拜谢钟老爷。”那夫人站在毡上拜了两拜，就跪将下去，惊得钟生忙拜倒，说道：“晚生并不知是何缘故，恐夫人错认了，怎敢劳尊？夫人请自重。”那夫人拜毕，让着钟生一同起来，请钟生客位坐了，夫人与荣公并坐在主位，那夫人忽然开口道：“恩人，你可记得那年七月大雨之后，水塘中救的那个妇人，就是我，我终日感念深恩。不想在这里相遇，”钟生方知是当年教的那个郗氏。

    你道这郗氏一个穷得要死的妇人，如何到了这步地位，俗话道：“人不可貌相，海水不可斗量。”况妇人们裙带上的衣食更定不得。他丈夫充好古那时带了小伙子到家，要将他阴物换屁股的。谁知就是游夏流的厚友杨为英。那充好百偶然在个朋友家看见了他，心爱至极，却手头没钞，杨为英如何肯白舍屁股与他弄。他情急了，暗地同他商议，将妻子之牝物换他尊臀，做个彼此交易而退之意。这小子乖滑之甚，先要看看妇人生得如何，方肯依允。充好古领他家中来，他见了郗氏果然生得好，十分情愿。充好古以为男人纳宠是件欢喜的事，他今日替妻子纳个小夫，满心以为郗氏必定乐从，他又得尝新。不想郗氏不但不笑纳，而且一番大骂，真骂了个狗血喷头。他扫兴而出，那心中的恨，竟像有不共戴天的忿怒，到外边向杨为英商议，把他屁股预先支用了，他将郗氏卖去，得了银子，同他常做一对旱路夫妻。

    杨为英先同游夏流契厚，后来游夏流娶了多银，日里在家中烧茶煮饭，夜里舔得舌根酸疼要死，那里还得来亲厚到他。后来说宦公子爱他，满心以为贱股得贵人一番赏鉴，仗着钱大的这个肉眼，一生丰衣足食，是满拟得的了。曷胜欣喜之至，不想被卜氏那一骂，宦萼呆公子性的人，一团高兴，心中着了一恼，连他都撇去脑后。他虽然在外边，今日伴张，明日陪李，寻些零碎主顾，不过只可糊口，要想个多钱用用也不能够。今日见充好古许他先且相好了，等卖了老婆偿还他，他是个甚么值钱的屁股，那粪门中也不知经过几担阳物的了，还做甚么身分不成，就－诺无辞。晚间无处可做洞房，充好古当了－件布衫，买了半斤牛肉，同他沽饮了两壶烧酒，乘着酒兴，到一座空破五道庙，在香案之上成其好事。那杨为英怕自己的粪门大松得没道理，【趣谈。】恐招揽他不住，打脱了这肥主顾，故意做出百种骚淫之态，把个充好古神魂都被他摄去，深恨相会之晚。

    次日即到媒人家去，说他有个寡妇妹子不肯嫁人，如今要嫁他，只要多得些银子，情愿二分酬谢。或与人做小做婢，在京出京都不管，只要速成。又向媒人说，要相会只好暗暗地去，恐他知道要寻死觅活，就是事成了，也只好哄了他抬去，到了人家，就不怕他跳到那里去了。天地间可还有做媒人的良心，他只图二八提兰篮，厚得媒钱，那里管人家妇女死活。

    那时正有一个过路上任去的荣巡抚，因无子息，要娶几个美妾，因想南京的妇人生得娇媚，叫媒人找寻，不论女儿寡妇都可，都要生得秀美。媒人听得充好古说了，同到他来，充好古远远躲着，指了门与他，那媒婆假意做进去借茶吃，见这郗氏生得果好，可惜是个穷苦日子磨灭坏了。若有些好的穿戴起来，得一位绝色佳人，也就可称是美妇了。回了荣巡抚的话，打发了家人同他暗暗地来相看，穷家小户开了门就是卧室的，一到便见了，甚是中意，覆了主人，讲定价银二百四十两，做大官的人听说人物生得好，那惜几两银子，就兑银抬人。

    充好古写了文书，得了银子，同媒人八刀了。他叫了顶轿子，就同媒人到了家门口，叫他在外等着，等上了轿，远远跟随，送到荣巡抚船上说明白了，他便同轿子往家去，这正是投水的第二日。他清早见钟生回去，不多时，拖泥带水的又来送他银子衣服，已感他不尽。况又体帖，怕他饿了，恐一时无人换钱，还留下百文与他买点心且充饥，虽至亲骨肉也没有这样相爱周到，感激了不得，所以欲将微躯相报。见他正言厉色推辞，又敬他，越感激他，买些点心吃了。将换下泥污湿衣在塘中洗净晒干，正思想烦甚么人去换钱，忽见充好古引了一顶轿子来，道：“你哥哥回来了，我才到他家看他，他说，不得闲来看你，叫我带来轿子来接你回去走走。”那郗氏正一腔怨恨无人可诉，听见哥哥回来了来接，可有个不去的，那里疑到是丈夫卖他，看那件布衫也干了，穿将起来，就坐上轿子，那轿夫一直抬到旱西门来。

    他在轿中觉得不像每常往哥哥家去的路，问那轿夫，他都是说同了的，也不答应，只是抬着走。不多时，到了右城桥侧泊船处住下，那个媒婆赶上，叫他下了轿来，方低低告诉他说，哥哥把他卖与荣巡抚做小了，那郗氏竟吓痴了，忽掉下泪来，道：“这是那里话，我哥哥不在家，况我有丈夫的，如何卖得我？”媒人对他说了姓名形状，郗氏道：“这是我丈夫，那里是我的哥哥。”媒人道：“你丈夫既狠心卖你，你还恋他甚么，你跟着那样丈夫，几时有个出头的日子，你这样美貌青春，岂不耽误了。如今荣老爷要做小奶奶，图生子的，你若有造化，生下一男半女，一生受用不尽。况你丈夫既卖了你，料道是回不去了，他卖你的时节，说是他的寡妇妹子，若老爷问你，也须这样答应，你若说是他妻子，一个活人妻，将来就生了儿女，也没光彩颜面。”那郗氏到了这个场中也没法了，那怨恨丈夫的心直入骨髓，也不下泪了，就同媒人上船来。到舱中叩见荣巡抚夫妇，荣公一见，十分欢喜，就吩咐掌家婆领他去洗沐了，浑身换了绣绢衣服，梳了头戴上许多珠翠。

    那郗氏生了二十多岁，从不曾这样体面过，忽然而得，不但不恼恨了，而且欢喜起来，晚间荣公就同他共宿，那绣帐高悬，锦衾重叠，睡在上面好生受用，比那床板铺着一床灯草席，真天渊之隔。每日佳肴美食，那里吃得了，连钟生与他的那三两银子也竟没处去用。那荣巡抚见他容貌既美，又和气又温柔，虽寻了三四个女子，都不及他，竟有专房之宠。除了正夫人，就要数他了。他每每念及钟生，就感之不置。一时恨起丈夫薄情，一个结发夫妻这样刻毒，更念钟生一个陌路，又非贪色，这样恩情毕至，越感念无比。随到了江西任上，次年就生了一子。这荣巡抚诺大年纪，官居八座，才得了这个活宝，真比斗大的一颗明珠还值钱些，爱其子而及其母，先还是叫姨娘，此时竟称起奶奶来了。二年后，大夫人病故，过了周年，这样个大人家，没有个夫人在内中统属这些姬妾，可还行得？荣公不但是自来疼爱他，古语说，母以子贵，看儿子的面上，竟册了正，公然一位三品淑人。他常想，若不是钟相公救我，此时也不知死到那里去了，如何得有今日，真是重生父母，何日得报他的恩德，念念不忘。

    一日，夫妻闲话，他因说起家中旧事。不好说是丈夫，只说他哥哥怎样没良心，把他整日饿着，总不管闲事，因苦极了，去投水，亏得一个姓钟的书生怎样救他，如何与他盘缠衣服，不想就是那一日，我哥哥把我卖到这里来，有了今日这日，何日才得报他的恩惠。荣公是个显宦的人，见了钟生有这样好处，也着实称赞，且又是称爱新夫人的恩人，推屋及乌，也要酬他的情，好图夫人欢喜。

    后来报升了侍郎，路过南京，合城的官员拜望请酒，闹闹吵吵，荣侍郎一时那里还想得到这上头。郗氏夫人虽然刻刻在心，但不知他那时在那里，名字叫甚么，一个大京城，姓钟的有无千带万哩，那里去寻找，也只得罢了，心头却撂不下。这日湾了船，正坐在舱中，隔着纱窗，见岸上一个人是个官儿气象，站在那里闲望，却与钟生一模－样。他是日夜感念，况向日心中又着实爱他，那相貌是时刻不忘的。隔了这七八年，只略有了些微髯，看得十分真切，对荣侍郎说了，差人上去一问，果然是他，才知道做了官，故请上船来拜谢。郗夫人道：“就是恩人送我衣服盘缠的那一日，我就嫁到荣府，恩人所赐的那三两银子，我至今留着带在身边，见了就感念恩私。”因叫乳媪抱了他生的两个儿子并－个女儿来与钟生看，道：“若非恩人水塘中救我一命，如何看得有此三儿。”【唐庄宗之刘后灭伦杖父不认者，因刘山人门户低微，恐玷及己也。今郗氏不惜自呈寒贱穷苦时事，感念钟生步忘，真是女中丈夫。较刘后之心胸，高出万万倍矣。】钟生看了，一个有五岁，一个约有三岁，那个女儿才－岁多些，相貌既福态，都是锦装玉裹，真好齐整孩子。心中想着，有丈夫的人，如何嫁到这里，此话可敢问他，但说道：“些须小事，何足挂齿，怎敢当夫人这样称呼。”郗氏又问道：“恩人既做了官，为何又在这里？”荣侍郎便将他上本得罪，如今同着家眷回南京的话，向他说了。郗夫人道：“既然尊夫人也在这里，定要请来会会。”正说着，传禀进来，酒席齐备了。

    荣公让钟生到客船上入席对饮闲话，问及几时起来，钟生说：“原想雇了船，不过二三日就要行的。”因把他的妾别了父母多年，今日在此无心相遇，要留着多住几日的话说了，“因此船尚未雇得。”荣公道：“先生不必雇船，这一只船是巡抚衙门官座，我学生进京之后。我赏他数十两路费，吩咐送宝眷到贵处，况他也是回去的顺路。”钟生甚喜，道：“怎敢劳先生赏他，晚生自然酬他水脚之资。”荣公笑道：“这多大事，还要先生解囊。”多时席罢，钟生谢了起身，又转进谢了夫人，然后回来。

    钱贵问他认得的缘故，钟生也不好说他原有丈夫。【真盛德谨言君子。夫妻间犹不肯露。】只说是个穷家妇人，因投水救了他，赠他衣银之事说了，道：“不想今日做了夫人。”大家叹息了一会，又道：“这银子就是你赠我那三十余金之内的。”又将送船与他回去，并明日郗夫人还要请他上船相会也说了，甚是欢喜。都说他知情报德，有这样不忘旧的好心，宜乎有夫人之福。

    次日清晨，果然差了两个仆妇来请。因听得荣公说他有妾，并请代目同去，都应允了。钟生具柬竭诚去拜，并谢昨日之席，留茶回来。少刻，荣公来回拜，钟生忙迎进来，让了道：“亵尊劳驾。”闲话了片刻，然后回船。

    将午，又遣仆妇来邀，钱贵同代目雇轿坐了，带着两个儿子，每人与他一个金麒鳞挂在项上，是在江西属官们送他公子的。临回，又送了许多江西土仪，葛布夏布磁器之类。过了两日，荣公要进京，请钟生到船上。便说：“船家学生赏过他了，先生只管坐了去，不必再又费心。”钟生忙忙道了几个不安，谢了。随接家人捧出十封五百两银子八表里，荣公道：“这是内人送先生做程仪的。”钟生还要推辞，荣公已叫人送到他寓处去了，又道：“学生前日来船中所余的酒米干菜果品之类，今全留下，够先生一路费用，绰绰有余了。”【此书写各人体段行事，无不酷肖。即此写容夫人的事，八座行事做他人不得，故妙。】吩咐家人查交与钟老爷管家，钟生谢了再三，叫钟用去查点了。钟生又叫禀谢夫人，郗夫人又请了去会，嘱了些保重的话，钟生又谢了回来。钱贵代目又到船上来送郗氏，郗夫人又送了他二人些东西做别敬。

    次早，荣公起身，钟生送了数里，荣公苦辞，钟生只得遵命，又到郗夫人轿前作揖，郗夫人在轿中堕泪。【诚所谓感激泣下也。】又嘱几句，然后回来船头来叩首，请问起行日期。过了两日，也就搬了上船。戴家苦留不住，又设席送行，送了许多吃食，又送百金途费。钟生决不肯收，戴迁就付与女儿，算送两个外甥的。钟生只得领情谢了，择日长行。代目的祖母叔祖父母叔婶并两个兄弟都上船送别，大哭了一场方回。鸣锣点鼓，开船回故乡来。

    不日到了东昌，同年干壹现任东昌府推官，又来拜接，送了一分厚下程，辞谢不依，也拜领了。次日，请他夫妇同代目，钟生见他情意殷殷，都去赴席，内中真氏相陪。外边干生同一个幕宾陪待，还有一个抽丰客，是山西人，钟生都问了姓氏。上席共饮。换席之后，干生指着那山西客滑稽，将当日在李家坐馆的话，细细相告，无不大笑。

    你道滑稽因何在此？山西大同府被闯贼残破，李之富已老故，李太的那些桂子兰孙皆不知去向，滑稽刚刚逃出一条命来，四处飘流，到了东昌。一日，干生出门，他在路旁看见，认得是当日的先生，问人，名字又同，他方去禀见。诉说家园残破，无地可归，特来相投。干生念他向年相待颇好，故留他住下。

    钟生夫妇抵暮回船，次日起行。

    看官听说，如今的人在骨肉亲友之间，见那富厚有势要的，明知我虽奴颜婢膝去奉承他，他犹未必慊意，这是何故？因那奉承的人多了，他觉得总不过是如此而已。这些善于呵脬的人何尝不知，到了那个时节，竟身子不由自主，不知不觉把个忘八脑袋缩到人裤裆里去，捧着屁股混舔。还有一种背地说那体面话，真是天下无两的豪杰，从来不会奉承人，及至见了有钱的富翁，有势的大官，他就把脖子缩得如出了贼的膫子一样，那舌头分外比别人伸的长些，去舔那把沟子。【此类人极多。】到了贫穷的人，不要说陌路，就是至亲骨肉，要想他说句亲热话也不能够。或是他家有点甚么事情，不但掉臂不顾，且躲在忘八洞里，连钩都钩不出来。【更多更多。】钟生与那郗氏毫无关切，不过是道傍的冷眼热心，不但救了他的命，送银送衣送钱，且存心不苟，何尝想他有今日这一日来报他，今得此厚报也不为过。但是一件，当日古人说，我看天下无一个不好的人，难道我要反过来说，天下无一个好人不成。四海之大，何尝无好人？施恩于人反以仇报如中山狼者，十有五六，所以人皆心灰意懒，不肯去做好人了。如郗夫人受钟生之德，念念不忘，此等人在须眉中亦鲜，总而言之，堂堂男人不如一个闺阁妇人者甚多。【此书大主意，不过说世上无情男子不若有义妇人，盖有激之言也。】不必多叙。

    再说宦实自到家之后，每每提及钟生，不胜感念。但是夫妇父子祖孙在一处欢乐，便长叹道：“使我一家骨肉得保全者，钟员外之恩德也。”每要想报答他的深思，又无因而前。今忽听得他上了监军这本，休致归来，又敬他的人品，又感他的恩私。因听梅生说，他向年原住的是他叔叔的房子，他叔叔也死了，房子被他两个儿子倾掉了。知钟生将归，替他买了一处大住宅，置了些田地佃房，及家中动用器皿什物，无一不备，约值万金，正是：

    世间唯有恩和怨，没齿难忘刻骨深。

    宦实着人打听他的船只何日可到，此话权且按下。

    且说那钟趋挣了一分好家俬，如何就被儿子一败至此？原来钟趋自逼干生退婚之后，不但为亲友所不齿。不想干生又连捷中了，心中懊悔无及，已暗气在心。他女儿嫁与劳正，得了个御史亲家，心内十分中还有三五分可释，不意魏珰事败，坐连逆党，亲家伏法，佳婿爱女又充发陕西去了。亲友无不笑骂，遂气成蛊胀，自钟生进京会试之后，不半年而亡。

    他两个儿子，长名钟吾仁，娶妻计氏，就是计德清之妹。这计德清虽是个生员，乃卜通、游棍公同类，专一把持衙门，调唆争讼，无风生浪，以便于中取利的都头。次名钟吾义，娶妻都氏。他乃兄是个武生，南京呼为跷脚鬼。【江南旧有一笑谈：一文一武两秀才同行，值一乡下人挑一担子，误将二人一撞。一个怒道：“你这狗骨头，如何撞我这一下？”那一个骂道：“你这王八的。”乡下人忙歇下担子，赔罪道：“小人不知是文武二位相公，失错该死。”二人喜道：“你怎么知道我们是文武相公？”乡人道：“这位狗骨头是文相公，那位王八的是武相公。”】二人皆是钟生之兄。自钟趋死后，他二人就分了家，每人连房产杂项也将五千金。钟趋的住宅钟吾仁住了，将钟生所住的那一半分与钟吾义，他兄弟各立门户，你我夺胜争强。这个穿好的，那个便吃好的，这个请亲，那个便宴友；这个朝朝除夕，那个便夜夜元宵。两个也不像过日子的人家，竟如石崇、王恺斗富一般。久之，二人都生起疑忌来，钟吾仁暗想道：“兄弟是父母的小儿子，古语说，天下爷娘疼小儿，再没有做父母的人不偏爱幼子的。在生时必定多与了他些私囊，不然为何如此奢费？”钟吾义又疑道：“哥哥是长子，我幼时他必定偏得父母的多，不然何得这样花用？”世人只知看别人的非，再不知见自己之短。他两人行事举动原是一般无二，因疑心一起，彼此窥潜。无一事不戳眼。又经不得内中两个妇人。这一个在丈夫跟前，那一个在男人面前，都一阵计较，遂将丈夫的心挑拨。这两个妇人之兄，又是寡廉丧耻的人，调唆妹夫兄弟兴讼。贪图口腹，或内中有羡余。更有那些不顾人生死，只知奉承的亲友，扛顺风旗在旁怂恿，使他弟兄就同室操戈起来。钟吾义在县中递了一状，说哥哥恃长，分家不均，多得家产，求恩公断。干证就是怂恿的那几个亲友，又恐县中不准，买了一尾大鲤鱼，肚中装了二百四十金，烦人送进。

    那知县姓臧名继仲。【世间能有几个知县而赃不及重者？谚云：家家卖酸酒，而我是高手耳。】是山东人，他说是藏文仲武仲的子孙，故起此名。他见这是有钱的百姓告家产，真是点灯也寻不出的美事，何况又受了重贿，即刻发签拿钟吾仁。钟吾仁听见，慌了，忙买了一个大冬瓜，装了四百金在内。厚赂原差，就烦他暗暗送入。仍补一状，说兄弟是父母所爱幼子，偏得甚多，求恩追出断给。就烦舅子约了十来个素常走衙门的秀才做干证。知县也准了。

    次日早堂，带来审问，先把两家的干证略问一问，少不得是各位袒其人。然后叫他亲戚上去问，众人道：“分家之时，虽有小人们在跟前，房产地土皆是均分，当日是他兄弟二人情愿，至于内中私弊，只他们各人自己，我们外人如何晓得？”知县点了点头，先叫钟吾义上去．问他口供，大略与状上相同。又叫钟吾仁去问，钟吾仁也照状上细诉了。那知县勃然变色，把惊堂拍了两下，指钟吾义怒骂道：“你这奴才就是个刁顽百姓，自古道，长兄为父，就有不公，只该央族中亲友去讲论，你也不该轻易就兴词动讼的告他。你就不曾听见古人推梨让枣么，况你众亲友都见均分，可见无私弊的了，你何得诬告胞兄，罪应批诬告。平人加一等，且打你几下，警戒你个不悌，然后再定你诬告的罪。”抽了四根签撂下来，道：“本当重责你这奴才，本县姑念薄责。”那钟吾义先以为他送过鱼的，定上上风，好不放心大胆，见他说话时，全是为着哥哥，心中疑道：“难道忘记我鱼腹中之物了。”听他骂了一阵，忽然撂下签采要打，众衙役上前拖翻，他急了，高叫道：“老爷天恩，念小人是个大愚民啊？”那知县听他说了这个愚字，吩咐住了，众役放他起来，知县呵呵笑道：“你说就是愚民。”因指着钟吾仁向他道：“他还是个大呆瓜呢。”因道：“看你的愚，权记打，且送你去稽候所住几日，耐耐你的刁性。”喝一声，带了去，将钟吾仁等逐出免究。

    钟吾义到了所中，禁子众人知他有钞，一个作恶，一个作好的，狐假虎威，一阵吓诈。钟吾义从不曾见过这样好去处，心惊胆裂。又费了许多使用，他托起先送鱼的那人探听县官缘故，方知哥哥送了他四百金一个大瓜，始悟臧知县前说呆瓜的话有因。又叫家中取出二百六十两凑前足五百之数，拿了去送进知县，随带人去拿钟吾仁。

    这钟吾仁见兄弟下了所，以为钱神有灵，正欣欣得意，在家中宴那些干证痛饮，不意又被拿来，私问原差，也不知其故，到了堂中，丹墀中跪下。知县道：“你兄弟屡屡哭诉，说你欺心，你若果然公平友于之爱，你又何若如此？定是你这奴才倚大压小，待弟刻薄，你可曾听见邓伯弃子存侄，也不过是为兄弟，许武不惜自污，以成弟名，也不过是为兄弟，你待手足无情，也就是个畜类了。今单把他收禁，他心中自然不忿，你也同他坐坐，洗一洗你的兽心。”不由分说，带了去了。

    钟吾仁托人打听，知兄弟送了五百，他添了三百，钟吾义知道，也添，每人送够千金。知县心满意足了，【山海卫有一知府，在位时混名刘估家。有在衙门中打官司者，家产罄而后己。这知县只两千金便心满意足，较之刘太守，可谓清廉极矣，如何算得赃极重之至？】吩咐将前状上有名的亲友并干证都传了来。次日上堂，带他兄弟二人到公堂前，和颜悦色劝道，人生在世，除父母之外，再莫过于兄弟了，手足自相残害，还好得么？古人说：难得者兄弟，易得者田地。”又道：“钱财如粪土，仁义值千金，本县还记得诗道得好，念与你二人听：

    同气连枝各自荣，些须小事莫伤情。
    一回相见一回老，能得几时为兄弟。

    还有几句说得好：

    兄弟同居忍便安，莫因毫末起争端。
    眼前生子又兄弟，留余子孙作样看。

    你们记着，前日本县禁你们几日，不过要你们反悔的意思。【恐不至此，或者还是为家兄。】本县是你们的父母官，可有不疼爱你们的么？我劝你兄弟美的好。”因骂两家干证道：“他亲兄弟岂肯如此，都是你们这些无耻的奴才，见利忘义，挑唆人家兄弟阋墙。本该重处，姑念无知宽恕。”内中有几个干证的秀才，臧知县道：“诸生既在黉门，也该惜些廉耻，怎跟着这些下流奴才胡行？后再如此，定然申详学宪，你们都是读书人，可将书上孝悌道义的话劝他弟兄。”又向他众亲戚道：“你们既是至亲，带他兄弟去替他们和好罢。”【真好父母官，若无那二千金赃，定当考上。然而这一篇说话，也值得两千金之数。】吩咐出去。他二人见官府如此说了，还敢说甚么？忍气吞声回来，他两人不自己责悔不该告状，反彼此深恨为何用银子陷害，此后更如寇仇。各又想道：“原图费用几个断过家俬来过，弃少而取多，不意一文不得，反费去千余金，此忿如何消得。”

    一日，钟吾仁带了两个家人，要到他一个朋友家去同谋设法到别衙门告理，不但要翻透千金的本，还要出这一腔子气。走到文庙泮宫前，一眼望见兄弟带着个小子，背立在水边。原来钟吾义也是到一个亲戚家商议要告哥哥，留着吃了半日酒，有几分醉了，辞了回家，走到此处，正站着看水，心有所思。忽看见哥哥远来，只得倒背了脸。此时已暮，钟吾仁四顾无人，凶心陡起，轻轻走到兄弟背后，用力一推。【可谓我已无人，吾何法乎哉？】那钟吾义一则不防哥哥害他，二则有酒的人头重脚轻，便一个筋斗翻入水中。那小子才要跑，钟吾仁叫家人陶沃上前拿住。小子要叫喊，被陶沃将喉管捏住，已将半死，也抛入水内。那钟吾义在水里已淹得昏头昏脑，忽然冒将出来。钟吾仁忙拾起一块半截砖，对准脑门，尽力一下，得复沉下去了。看了一会，不见动静，他也不去寻朋友了，欢喜回家。

    两个家人每人赏了十两银子，叫他隐密。然后告诉计氏，夫妻无限快乐，痛饮庆贺，【勿谓世间无此等人。北齐高演之杀弟，有甚于此。】以为出了恶气。那都氏晚间不见丈夫回家，叫人拿灯笼往亲戚家去接，说已回去久了，着人四处寻觅不见，着实心疑，天又夜了，只得歇息。

    次早又叫人去寻，听得人纷纷传说泮池内有两个尸首浮出，那家人忙去一看，一个正是主人，一个正是小子。将尸首拖到岸上，只见主人头颅粉碎，那小子喉咙青紫，忙去报与都氏。都氏坐轿来看了，痛哭一场，叫家人去报县。

    知县差四衙带仵作相验了，填写尸格回禀。知县明知是人谋杀，但不知凶手是谁，只存了案，尸首着尸亲掩埋，俟拿获凶身再行定夺。都氏只得将丈夫用棺材装殓了抬回，家人小子也用棺材盛了埋于城外。都氏也疑是大伯谋害了丈夫，但未得指实，不敢妄告，只得广延僧道念经设醮，超度亡魂，看坟茔埋葬而已。

    看官听说，天地间有胞兄杀了亲弟，竟躲得过去，那就真没天理了。鬼神尚何足畏，他慢慢自然有个报应。那日钟吾仁在泮池害钟吾义之时，跟着的两个家人，一个名巩济，自来是钟吾仁的心腹。一个名陶沃，那掐死小子的就是他。他素常性极凶恶，因见家主害了兄弟，虽然得了十两银子，焉能满意。因主人有此把柄在他手中，未免就渐渐放肆，钟吾仁也忍过了半年，事已冷了。

    一日，计氏生日，钟吾仁叫陶沃去买办菜疏，款待舅子，众亲到抵，他至暮方醉醺醺的回来，此时都散了。钟吾仁骂道：“你这大胆的奴才，等着买东西替你奶奶做生日，怎去到此时才回来？”他瞪目斜视，道：“我大胆，杀人的才大胆呢？”钟吾仁见他道着心病，倒不做声，他转身反啯哝道：“一个老婆的生日这样要紧，害兄弟像杀小鸡的一般，不要讨我说出来罢。”【却是天理话，但不该出于恶奴之口。】钟吾仁听了这话，忍耐不住，赶上去打了他一个嘴巴。他大喊大叫道：“我犯了甚么事，你打我，我料道没有杀了人，我不怕你，你有本事送我往衙门里去么？”支手舞脚的挺撞。钟吾仁忍不住，叫众家人拿住，结结实实打了他一顿。他怀恨在心，走到隔壁，一五一十将前事细说。

    都氏留住了他，叫人请了他哥哥来商议，因恐这臧知县是个赃坯，不敢在他手中去告，要到衙门告理，怕也同县官一类，况同在一城，恐大伯先弄了手脚，遂议定往巡道处告。京府巡道即是外省的按察司，此时巡道衙门设在镇江府，都氏带着陶沃同哥哥往镇江府去了。钟吾仁先见陶沃走了，还以为他逃去，后来方知他同弟妇去告状，才着了慌，叫巩济夜随去打听。次日回来，说道：“巡道已经批准，发刑厅荀老爷审理。”

    这镇江府刑厅，他世代科甲进士出身，真算得一个簪缨世胄，【真体面。】姓荀名思，是阮大铖的门生。【跌到此一句，甚觉不堪】钟吾仁急寻门路去求阮大铖，定要五千金，讲之再三，连房产并现物共凑三千两奉上。阮大铖打听他家已将罄了，才肯依。写了一封恳切的书，差的当心腹家人庞周理，星夜过江去投，说钟吾仁是他至戚，万望开脱。

    荀刑厅接了书，心中暗急，道：“这张状子我原想自己吃此美嘴，不想被老师高才捷足者先得去了。”没奈何，只得钦遵来命。因筹画再四，大悟，喜道：“这边不着那边着。”都氏岂非一块肥肉么？遂算计到他身上。

    过了一日，差役已将钟吾仁同巩济家人提来，钟吾仁也补了一张辩冤的诉呈。到审的时候，先叫都氏上去问了问，然后叫这出首的家人去审问。这陶沃遂将如何推落水中，如何用砖打破了头，如何叫他拿住小子，掐得将死，也撂下水去。那刑厅微微的笑了笑，叫上钟吾仁去问，钟吾仁道：“老爷天恩，当日小的虽同兄弟告过家产，那时兄弟先告小的，小的气不过才补告的，蒙本县老爷劝谕，吩咐众亲友已和过，现有江宁县案件可查。小的与他兄弟，何仇就到杀害的地位。这恶奴酗酒肆恶，无所不至，小的责处他是有的，人所共知，他就去挑唆弟妇，弟妇一个女流无知，遂听才言，以致动讼。小的若果有亏心的事被他拿着，哄还怕哄他不过来，焉敢责他，求天恩详察。”刑厅连连点头道：“理直言壮，说得是得很。”又叫那巩济去问，他极力质辩并无此事。刑厅又叫陶沃上去诘问，他抱定前辞，谋害是实。刑厅拍案大怒道：“你家主既谋害兄弟是真，你次日如何不出首？直捱至半年之后，因受责罚，方才说出。你主人说得是，他果然实有此事，他有心病，决不敢打你了。你这奴才，因主人一时之小失，就欲陷他于大辟，你心地也太恶了。就据你说是真，你主人谋害兄弟时，你是同谋杀害幼主，分首从你该斩。你掐死那小子，投下水，故杀，律又该斩，今日挟仇诬告主人死罪，反坐，又该斩。【看刑厅律条甚熟，但不知可记得枉法贪赃是何罪。】以你一人，得了三个斩，死有余辜了。”吩咐夹起来，打了二十杠子。又问他，还是前辞。刑厅大怒，又加了三十板，发去收监。

    又叫都氏上去，骂道：“俗语道，家有贤妻，男儿不遭横祸。当日你丈夫在日告哥哥，这定是你这不贤之妇在内中挑唆起衅。今日又听恶奴一面之辞，误告大伯，本该重处，且发媒婆家看守，俟本厅察出内中情弊，再行发落。本厅看你在我公堂上还这样妖妖娆娆的，焉知不是你有奸夫，通谋害杀了丈夫？【轻轻入一剐罪】因与大伯有宿恨，故买出恶奴来，嫁祸于他，希图脱罪。等本厅访明了，你身上的罪也不轻。”传了媒婆来，吩咐带去看守。又吩咐钟吾仁讨保在外，听候发落。

    钟吾仁出来，想陶沃执定扳他，恐过后都氏再往别衙门去告，如何了得。将家中剩得余物，拼拼凑凑，弄了百余金，买嘱了司狱禁子，将陶沃掇弄死了，报称受刑后得病，医治不痊，自毙于司狱司。出结报厅，刑厅心照，也知有弊，他一心中想吃都氏，正碍这家人口硬，恐将来有事，也巴不得他死了，没有对证。见了报单，命将尸拖出存案。

    都氏在媒婆家看守，听官府的话不好，正在忧疑。次日，又听得陶沃死了，越没对证，心下十分惊怕，请了哥哥来商议，不求柴开，只求斧脱，如今也不想官事赢，自己免祸顾命要紧。将家资凑了二千金，送入私衙。次日，即提出来，说道：“你误告大伯死罪，本当反坐，念你女流无知，又是听恶奴挑唆，恶奴又死了，姑免究。【都氏当云：多承盛情。】等本厅申过上台，再行释放。”也叫讨保听候，也朦胧一角文书申了上去。云：

    审皆是虚，都氏误信奴言，念是女流，免坐罚赎，罪当应坐家奴，因毙病故于狱，已膺天诛，余人应行释放。

    做官的人能有几个肯细细访察民情。那巡道见了刑厅申文，批准下来。刑厅传齐众人，当堂释放。众人出来，各自雇船归家。

    钟吾仁记挂家中，阮家来催出房子，急于要回，独雇了一只小满江红取快。是日风恬浪静，江中无浪行舟。他这船到了江心，忽然一个大旋风，船底朝天，凶人落水，旁船急来救时，只救起两个船家，钟吾仁同巩济大约到大海中去了。他谋死了兄弟，那钟吾义还得尸骸人土，就是那小子也还得个棺材埋葬，他主仆二人，竟葬于鱼鳖之腹。【他是水葬。】害人自害，岂不信然。因钟吾仁弟兄相害，岂不信然，有一调《驻云飞》感叹世人手足，道：

    手足天伦，同气连枝骨肉亲。贵贱皆天定，贫富何须论。势理起家庭，较人犹甚。同室操戈，血泪如注迸，叹世上兄弟相和有几人。

    都氏回家，家中还有千金之产，他少年无出，嫁人去了。这计氏家业罄尽，一丝也无，在哥哥家寄住了几日，也只得抱瑟琶过别船而去。可笑钟趋苦积万金之产，被两个贤郎这样轻轻花去。不但性命不保，而且覆宗绝嗣。古人说：钱财上宽一分，与儿孙积一分之福，岂欺我哉？【鄙吝诸公，此真不入目之言，可厌至极。】此虽是钟氏弟兄分争之罪，实由钟趋爱富嫌贫，只知损人利己之报也。古云：远报儿孙近报身。毫厘不谬。不信，但看此一段事，岂不使人不寒而栗。因他兄弟二人互相谋害的这一件事，有几句打油感叹世情，又可以警戒此辈，不可说是熟话不看：

    世人何故丧良心，但见黄金不见人。
    毒计每缘争阿堵，奸谋乘隙乱家庭。
    佥壬莫怪胸如蜮，天性还因腹有荆。
    休道冥中无报应，驱除险恶化和平。

    不必烦言，且说宦实家人打听钟员外的船到了旱西门外石城桥下，他父子同接了出来。钟生忙迎进舱中，相揖坐下，道：“老先生尊年先辈，何敢当此厚爱，远劳尊驾，使晚生何以自安。”宦实将父子朝夕感念，并将替他了房产地土，候他归来的话说了。又道：“愚父子特来奉迎到新府耳。”钟生虽感之不已，还要推辞，先是梅生同邬合接到下关，此时在船上同来，梅生见他推辞再三，劝道：“宦老先生这一番殷殷厚意，吾兄再却，未免就觉十分固执了。”钟生此时也无可归家，又见他这般实爱，也就深谢领了。钟生赏了船头十两银子就发行李，同着家眷上轿。

    来到新居，甚是宽敞富丽，家中动用之物，无一不备。宦实又备了戏酒来，一来替他接风，二者温居，钟生感之不尽，后来竟成了通家莫逆。钟生一到家，贾文物、童自大都来拜望。贺房接风，大家热闹了许多日子。钱贵之母郝氏，宦萼之妻侯氏，梅生之妻李氏，邬合之妻赢氏，都来看钱贵，送席。内边堂客也吃了数日酒宴。

    过了些时，钟生事体稍暇，差人往和州打听，关爵已回到家园地。二人乡会同年，做庶吉士时，志同道合，臭味相投，十分契厚。后来虽分了衙门，常常相晤。今相见他革职是因救己波累，又素知他贫寒，将荣公夫妇所赠之物取出百金，【提此一句者，见钟生除此以外，别无他蓄耳。】雇了一只小舟，亲到和州孝义乡去相探。关爵见他远来，不忘友谊，心中甚喜，寒素家风，唯设鸡黍村醪相待。钟生将携来之物奉承，关爵初不肯受，钟生道：“年兄之清介，弟岂不知，此物若从贪污中得来，决不敢污及年兄，既是他人赠我，分赠年兄，这有何伤，况古人倾盖相逢，即有束帛之赠，未闻其辞也，何况我二人同年兄弟耶？此些须不过为年兄薪水资耳。年兄岂疑弟为世俗之夫，做报德之敬耶！”关爵见他情意殷殷，只得道谢收了，相留盘桓了数日，钟生因到家未久，辞别了回来。

    却说童自大自己思道：“我自从与宦萼、贾二哥结拜之后，这几年了，扰过他两家大酒大席不计其数，我虽请过他们几次，【也就算费事了。几年请过几次，也便一年请一回，较之生平从不请客者高出多矣。】都不过家常茶饭而已，连酒也不曾醉过他们一次。从来没有设席叫戏热热闹闹这样一回，我虽改过了，这几年但只不在银钱上刻薄，并不曾大施为施为，这个臭名终在。我看钟员外人都这样敬他，宦哥白白的送他万金之产，我就破二三十两头请请他做个相与也何妨。况且我同宦哥结拜了，他父亲就是老伯，他来家这几年，我还没有与他接风，【到家数年，方才接风，也算新闻。】何不一举两得。”【还是一事两勾当，到底臭味难脱。】又想道：“我的主意虽如此，不知奶奶舍得舍不得，须同他商量了，才好行事。”遂走到铁氏跟前，把这个意思达上。

    铁氏也不像奉承他嘴巴的恶态，他三十多岁了，终日饮酒食肉，一无所事，闲了就拿角先生解闷，真是心广体胖。他胖得没样，到如今越发胖得动都动不得。两腮的肉坠了下来，脖子与下颏一般粗，要回头，连身子俱转。胸前大乳凸得充高，屁后尊臀宛如巨鼓，虽无那凶暴之气，只是生性吝啬，却不能改。他因胖得很，总不能生育，即如母鸡太肥了，油蒙了心，不能下蛋的一个理。数年来，不想倒是葵花心中竟结了一个子，莲花瓣内也产了一个女。他娘母虽丑，倒生了两个好白胖孩子，铁氏拿来自己养着，都有五六岁了。

    这日，他歪在一张大凉床上，正斗着两个孩子玩耍，听见这话，但道：“你通共百十万家俬，就想这样大行为，你度量你的力量去行，我不管你的闲事，只要每日不少我的酒肉就罢了。只不要说你因请人花费了银子，在我身上扣除，缺少了我的食用，那就行不得了。”童自大道：“你但请放心，我的家俬还够你受享几辈子。”【此话也难说，百万财主便能保终始乎？昔江南一百万，家俬百万犹有余。后年将七十，渐渐亏折，仅存十余万，逢人就哭道：“我要饿死了，只得十余万银子，这日子怎么过？”彼时余尚年幼，常笑之。后来方悟百十万家俬过惯了，到了只得十数万自然难过。或者连酒肉都舍不得吃，亦不可知。】遂欢喜喜的出来。

    到了宦萼家中，宦萼正同邬合在那里闲话，让他坐下。他把要请客的话说了，定要请宦实到家坐坐，还要借他的家人器皿杂项。宦萼都允了，就走到上房，向父亲去说。宦实道：“你们一起少年去走走，我老了，辞了他罢。”宦萼笑着道：“儿子同他相与了这些年，他从不曾请过一次，他一辈子舍不得费钱。家中也没设过大席面请人，况他才说这是特为老父并钟兄而设，不如去扰他，鼓舞鼓舞他的兴头。”宦实听了这话，也笑笑依了。

    宦萼出来与他说知，他见宦实肯去，满心欢喜，就托邬合去请钟生同贾文物。邬合道：“老爷费这样大事，还该用个请帖，才成体统。宦太老爷同大老爷贾老爷诸位算是通家罢了，钟老爷是新客，怎么好口请的。”童自大道：“你当我舍不得几个帖子么，实不瞒你，我从没摆过大酒席，不知道这些规矩，二来也没人会写，就烦你替我买几个帖子，央人写写，我改日酬你的情。”【何不像当日初拜宦萼时用没字帖，岂不省事？】宦萼道：“你不必。”叫了个家人来，吩咐道：“你去叫了书办来，叫他拿几个全帖同笔砚来。”童自大喜道：“这个省事，更妙，只是又烦费哥。”不一时，叫了他家中的一个裴书办来。【裴赔音相似，不但赔了书办替他写，还赔了许多帖子。】宦萼向童自大道：“你要请谁，写几个帖，你对他说。”童自大道：“并没别人，就是老伯同二位哥，钟员外，邬哥，五个帖就够了。”宦萼道：“我老父同我说过了，不必用，你只写别的罢。”邬合也道：“晚生理当来效劳，怎敢当老爷赐帖。”童自大不肯，道：“我先不知道这个礼数就罢了，既然该这么行，如何不用，定要写。”【这叫做不惠之费，不用钱买的帖子。谚云：火烧纸马桶，落得人情。】宦萼只得依他，他对裴书办道：“该怎么样写，我不知道？你是写惯的，烦你写写罢。”裴书办道：“几时的日子？”他道：“明日来不及，后日罢。”裴书办替他写着，宦萼道：“既然费了这些事，何不添一席，连梅兄也请请。他即是钟兄的好朋友，我们都相熟，可使得？”他笑道：“有理有理，还是哥想得到。”帖子写完，书办将小侄愚弟两个帖递了与宦萼，说：“这是请我家太老爷大老爷的”。别的都递与邬合。童自大道：“邬哥，你的帖子你就自己收了去罢，【妙极，请客自己下请帖，也是从来未闻。】别的就烦你去请请，务必要来才好，你知道我家没多人手，改日谢你罢。”邬合应允，接了过来，他约定了，然后归家。

    到了那日，叫了一班好戏，一班吹手，厨役茶房酒按摩，一一齐备。宦萼又打发了十数个家人来相帮，一应杯箸毡毯之类，皆是宦家送来与他用。他又请了舅子铁化来做陪客，另在回回馆中备了一席。【细。】午间，众人陆续来到，鼓乐喧天，箫韶震耳，厅上悬灯挂采，氍毹匝地，十分齐整。让坐上席，正中一席宦实。东边首席，钟生逊让，梅生决不肯僭让，只得坐了。西边二席就是梅生，三席宦萼，四席贾文物。邬合一席略退后些，捱次坐下，他与铁化在下面相陪。酒宴果然丰盛精美，唱戏吹打又十分热闹。屏门后挂了帘子，独设一席与铁氏看戏。【外边宾主八人，内中铁氏，可谓连妇人焉九人而已。】葵心、莲瓣也打扮着，扭扭捏捏跟了来看。那铁氏嫁来久了，也就无所不吃，早忘了他的教门了。那日众人都体贴他这场盛心，直到天明方散。

    铁氏嫁到童家十多年了，不但不曾见过这样热闹，也并不曾吃过这些美品，也动起高兴来，童自大回到内室。铁氏道：“大家俬，你的为得人，我也要请客。”童自大巴不得要他欢喜，便道：“奶奶，你凭着要请谁，我可有不依的么？”同他商议了一番，算计无人可请，只请宦夫人艾氏，宦奶奶侯氏，妾娇花，钟奶奶钱氏，妾戴氏，贾奶奶富氏，梅奶奶李氏，邬娘子赢氏，并他嫂子火氏。当日请不及，他出来把戏子鼓手厨子各项人都定了，明日还要请堂客。又对宦家人说了，留下他们相帮，叫打发众人酒饭，他去睡了一会。已饭时起来，叫童禄去请了邬合来，烦他买几个全帖写了请启，烦宦家认得的人分头去请，明日赴席。

    次日清晨，火氏便到，饭后，先是赢氏到。【连此没要紧去处亦无不写得有理路，火氏至亲算主，自应早到。赢氏乃篾片之妻，大老夫人相招，又当先来，妙甚。】见了礼坐下，不多一会，富氏也到，接了进来，原来富氏数年来因寡欲多男，他也生了一男一女。【他当日曾小产过数次，谓系怒气所伤，此头谓寡欲，到底亏息了悍妇之气之姑。】都带了来玩耍，奶娘抱着才坐下，外面又吹打。【先火氏，赢氏，富氏来，不曾说吹打，此处云又吹打，则先亦曾吹打过，也是省笔之法。】说是钟奶奶梅奶奶戴姨娘到了。代目他姓戴，人见他生了子，都称他戴姨，代目见了铁氏，要行大礼，铁氏连忙拉住，将他细看，认得就是仙桃，好欢喜，【可见当日铁氏卖他时，虽是妒，却是爱。不然今日见面岂不忸怩，而反欢喜也。】分外亲热，让他坐下了。葵心、莲瓣见了他，也着实亲香。少顷，艾夫人领了侯氏、娇花下轿进来，众妇人都迎接到内。彼此各见了礼，钱贵又谢了艾夫人厚情，并谢侯氏前次贺房的酒席，【细。】坐着，也聊些闲话。外面吹打着催席，铁氏同火氏让着众位到前厅上席，只见芙蓉帐隐，玳瑁延开，常挂珠帘，席排金盏，坐位还照前官客座的坐次，旁边安了二桌。代目同葵心一张，娇花同着莲瓣一张，两个鸠盘荼陪着一对生菩萨。不一时，点了戏，送上酒来，肴馔汤点，一道道送上，热闹到将晚撤席。又都到上房来，众堂客有更衣者，洗手者，匀脸者，点唇者，这都是奶奶的正务，真是那：

    镜子照得发昏，马桶响得不绝。

    铁氏拉着代目的手，悄悄问他如何到了钟家，代目将童佐弼同媒婆将他卖与钱家的事相告，铁氏恨恨不绝。那时大家坐了说话，好不亲热。宦夫人看见钟生的两个儿子，贾文物一男一女，童自大一男一女。梅生一女，他自己媳妇生了一女，娇花生的一男一女，大小十个孩子在面前，恰好是五男五女，好生欢喜。笑着对众妇人道：“你们尊夫都是好朋友，你们何不结了亲，大家更觉亲热。”众妇人道：“老太太尊意甚好，听凭主张。”艾夫人笑着道：“我就做个主媒，分派定了。你们回去商议，看可行得。”因对钱氏、李氏道：“我听得－说，你二位的尊夫自幼相与又着实亲热，梅奶奶，把他的令爱配与钟奶奶的大令郎，可好么？”李氏感激钟生当年替他做媒，得嫁与梅生，巴不得把女儿与他做媳妇，以报前情。假做谦辞，笑吟吟的道：“老太太主见甚好，只是家寒扳不起。”钱氏道：“我家拙夫与尊夫莫逆之交，怎么还说外话，我家去说了，再无不成的。”艾夫人又道：“我家承钟老爷的情，再感激不尽，把我媳妇生的这个女儿配了钟奶奶的小令郎罢。”钱氏忙谦道：“这可实实的仰扳不起了？”艾夫人道：“你若嫌弃我家就罢，若不然，这门亲我是定要做的。”钱氏指着代目道：“这个小儿是他生的，所以更不敢仰扳。”艾夫人道：“妻有大小，子无贵贱，我只算报钟老爷的情，别的我不计较。”钱贵见他这番美意，忙拜谢了。又谢了侯氏，叫代目也都拜谢，代目同娇花也相拜。艾夫人又道：“贾奶奶，你的令爱与我孙儿罢，童奶奶的令爱与你的令郎，我的小孙女与童奶奶的令郎，做了五对小夫妻，岂不妙，我也不强你们，回去商量明白，再拜门请酒。”众人都笑嘻嘻的道：“老太太吩咐，再无个不依的，等说明白了，再来叩谢谢老太太。”艾夫人笑着道：“若都是成了，我这个老媒婆是要吃喜酒的呢。”众人齐笑道：“少不得请老太太叩谢。”内中唯有铁氏听见艾夫人把小孙女与他做媳妇，把一张大嘴咧着，一脸的肥肉笑得挤成一处，眼睛只得一缝，欢喜得非常，真是梦想不到，忙叫人对童自大说去了。童自大这个喜还了得，【可见富之求贵，亦犹贫之羡富也。】忙进来，就替艾夫人叩谢，又谢了侯氏，铁氏也俱拜谢了。正在热闹，笑语喧天，听得又吹打催上席了，出来上了席，大家到三鼓方散，辞了各自归家。

    次日，艾夫人把联亲的话对宦实并与儿子说知，宦公道：“大孙女与钟家甚好，只是小孙女与童家不称心。”艾夫人道：“我也想来，谁量得准？”【达者之见，反出自妇人。】丫头生的孙女，配这百万财主的儿子，也就罢了。”宦公点头无语，宦萼也自欢喜。这几位奶奶到家，都对各人丈夫说了，都欢喜愿意。择了一个好日子，烦邬合做媒，都通了信。同在这一日，互相拜门谢允，过后，又彼此请酒唱戏，男客过了，就请女客。临了这两日，才是童自大请，他夫妻二人心中快乐，这次比前越发热闹。只苦了铁氏这个肥人，每日累得这汗淌不住，别处还可，唯有两个奶头底下并那胯裆中，竟像泼了两桶水一般。俗语说，人逢喜事精神爽，他也竟不觉得辛苦，把这个葵心笑得那嘴差不多比葵花心略小些，莲瓣竟把嘴笑得比莲花瓣还大了。把这一子一女竟疼爱得说不出的那个样子。

    再说那童自大想道：“我总是破了戒了。【他当日不知几时受得，趣语。】我门下这些伙计，都是几十年了，从来也没有请过他们一次，我替宦哥贾哥结了亲，昨日他们都有大分资来贺喜，何不也请请他们，也是我财东的体面。”又来与铁氏商量。铁氏这些日子看戏吃酒，好生快活，两个小夫人又在旁怂恿，满口应允，便道：“你既请伙计，我也要请众伙计娘子。”童自大可敢不依他，连声答应，果然次日请众伙计们吃了一日戏酒。到散时候，这些多年的伙计每常一饭也不曾扰过，何况这样盛设的酒席，兜脬大揖作上许多，再三道谢，方才别去。

    次日，铁氏请众伙计娘子并鲍家娘子含香，又热闹了一日。童自大道：“索性拼着破费破费罢。”把他的亲友，从来连水都摸不着他的，都去请了来，吃了一夜戏酒，也请了鲍信之来。你道他缘何认得他两口子去请他？前贾文物请他夫妇时，内外席上有鲍信之、含香，他看贾文物面上，故此才请。又把左右街邻请了一席，道是儿子定亲的喜酒。众人知道同宦府联姻，都公分买了羊酒来补贺。铁氏更加高兴，对童自大道：“我这些日子虽然吃酒看戏，把我也累够了，你就不该独设一席，替我酬酬劳。”【吃酒看戏也要酬劳，也是乍见。】童自大自然是要遵命的，留下戏子各项，到次午，抬过一张凉床铺了厚褥，放了几个大枕头与他靠背，独排一桌与他受用。童自大侧坐相陪。【竟行的是公主驸马礼。】闹了一夜，不但他亲友伙计以为奇事，这些街坊上的人都道，我们与百万做了几十年的邻居，从没见他家吃戏酒，竟连二连三的这些日子摆酒唱戏，真是破天荒的事。他如今当真竟不臭了，传得各处都以为奇闻。铁氏又特设了两席，单请钱贵、代目到家一叙，同代目好生亲热，同他认了姐妹。代目不敢当。铁氏道：“你的儿子同我的儿子是嫡亲挑担，你还谦甚么？”【此虽亲爱之情，然系势利起见。】他虽一口一个妹子的叫，代目仍称他奶奶，过后，两家时常往来。

    闲话稍住。过了些时，钟生一日夜间睡不多时，似梦非梦，独步到街上来，忽见一个大夫第。如王者之居，心中诧异道：“这是甚么所在？”看那门首立着许多奇形异常狰狞长大的兵，率皆执着器械，又不敢近前去问。心内惊疑，左右顾盼，忽见墙隅之下，宦萼、贾文物、童自大三人在那里站着，钟生上前举手，惊问道：“此是何处，三兄何如在此？”他三人同道：“适间有一位神将传王旨，召我们到此，我们途中问他王是何人，他说是古城隍神，领我们到此。他进府启王去了，连我们也不知召来何事。”钟生吃了一惊，端的古城隍召他三人来，如何指示分剖，但看后文便知分晓。

    姑妄言卷十六终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第十七回 童自大舍贵粮救苦赈流民 少林僧传异术为欢娱胖妇

姑妄言卷十七

    钝翁曰：
    这古城隍示梦一段，一提明众人来路，照应首回，二明三妇改心之故，不是无因。

    常平仓之弊，说尽地方官肺腑，为上司者能一力清查，上不负朝廷爱民至意，下使饥荒百姓受福不浅。

    拥百万之富，以万余石米济众，直九牛一毛耳。在慷慨豪杰为之，何足为异。所可异者，出在财主耳。况于又是极鄙吝不堪铜臭之财主，竟慨然为之，出人意想之外。

    写王恩负心处，正写小人之奸诈。正人君子往往为其所欺，及到结局时，何尝欺了人，自欺耳。为小人顶门一针。

    少林僧传术一段，是他千算万计写来。不如此，铁氏一生终以角先生为乐具乎。不如此，童自大何以能多子。更有妙处，峨嵋山人虽已结过，此处又将他一影。

    乐公初才临任，这一片忧国忧民的心肠，真有寝食不安之意，此等官那可多得。

    杨大之杀水氏，写尽小人之凶恶无良，彼私人之妻则可，人私彼之妻则不可。水氏一淫妇也，固可杀。以卜通之亲夫杀之则可，以杨大奸夫而杀淫妇则不可也。故有水氏索命之报，非报杀淫妇之人，索命于杀淫妇之奸夫耳。这一杀也有妙处，不但结去奸夫淫妇一段公案，且完卜之仕结局。

    李幕宾之贪，郑瞎子之恶，刘大悛之毒，写尽小人心肠。若非乐公之明察仁慈，童自大亦危矣哉。

    吴老儿一生贪鄙，宜乎有杜氏为之妻，以绝其后。继而有崔命儿为之妾，以绝其命。要知非杜氏崔氏之罪，乃此老自取之耳，自作孽不可活。期人之谓欤？

    厥夫多谊，又有厚道之妻，所生子女，自然昌大其后。至于夫名忘恩，其妇又薄，所生之女而为人妾，不亦宜乎？

    第十七回　　童自大舍贵粮救苦赈流民　少林僧传异术为欢娱胖妇？

    附：　　　　乐府尹念穷黎　　　　　　杨轿夫杀淫妇

    话说宦贾童三人向钟生说古城隍召他们，钟生暗想道：“我蒙尊神恩庇久矣，何不同进去一叩。”【此写钟生自梦到此，妙。若再说神去招来，便不成话矣。】正想间，只见一个乌幞头皂袍角判官出来，传呼道：“奉王旨召尔三人并钟情一同进去。”钟生吃惊道：“王何知我在此？”【是个梦境。】　忙随了那判官进到丹墀，俯伏道：“某数年未得瞻仰圣容，今幸到此，特虔诚叩谢。”那尊神笑道：“你来得好，今该尔诸人梦醒之时，特召尔等来剖示明白。钟情，尔夫妻前世姻缘，吾神向已示知。彼宦萼等三人，前世是风流文士，却家道贫穷，也求白氏为婚，他父母本要于中选择一婿，白氏因彼家贫寒，誓死不从，皆因此抱恨而殁。后都到我案下，因他三人抱-贫穷之恨，遂至捐生，故使他今生愚丑痴顽，豪华富足，与钱氏买笑逼欢，遂彼前生之愿，而钱氏一相遇即厌恶彼等者。亦缘前世之故耳。”王又唤道：“宦萼、贾文物、童自大，尔三人倚势横行，到处作恶，本要夺尔纪算，横死以报，今因尔等悔心改过，姑从宽释。尔三人皆因绝嗣，因改过之故，皆得生子，只要尔等执定此心，自能保守家业善终，若再蹈前非，明有王法，幽有鬼神，尔当自省。”三人吓得叩首如捣蒜相似。王又道：“取那三兽过来！”　众人看时，一猴一虎一狐，匍匐案下。【妇人中，奸诈者无一不猴，悍妒者无一不虎，淫媚者无一不狐，见此不足为异。】王问宦萼等道：“尔三人识此么？”　三人不知何意，不敢妄称。王笑道：“着他现了今形。”又一个绿袍虬髯的判官走上前，吹了一口气，忽然变做三个妇人。他三人正惊疑间，仔细一看，原来是他各人的妻子，心下大骇。王道：“此三妇，前世原来本男身，因前生孽重，堕落畜道，后罪限已满，始得转生为妇人。以为尔三人之妻室，他虽转世为人，兽心未能尽革，故尔悍恶淫妒异常。【世人悍恶淫妒之妇，大约皆系畜类托生者。】尔等遭其茶毒者，以偿前世好色轻生之戒耳。今尔等改过迁善，吾神冥冥之中已抽去了他的妒筋，换了他的恶肠，俱已化成人心。【世间妒妇的妒筋恶肠，安得尊神尽都抽去换却，使者些怕婆好汉受福无量。】与尔等同偕到老，尔等诸恶莫作，众善奉行，久久必获吉庆，去罢。”两边将吏齐喝一声“出去”，如震霆一般。众人齐叩首趋出，因他三人改过获福，这一番事有四句打油道：

    人能行善当生福，事若违天必受殃。
    此理易明何不省，宁为良懦莫横强。

    钟生一惊醒来，原来是一场大梦，想了一想，一字不忘。唤醒钱贵向他细说，方知有这些往因，钟生又想道：“我虽得此奇梦，不知他三人可有梦否，改日会着一问，若果此梦皆同，就真是奇异了。”

    钟生得梦之夕，那宦贾童并侯氏富氏铁氏六人，所得梦皆同。醒了，各人夫妇细说梦中之浯，深为诧异。这三妇甚惭，深悔向日之丑态。【若非抽筋换肠，决未必知惭。世间恶妇妒悍而不知惭悔者，定是未曾抽筋换肠之故。】这宦萼还不深信，恐是他自己偶有所梦，尚在疑心之间，叫人请了贾童二人来，坐下，问道：“昨夜我做了一个奇梦，梦见你二位连二位老嫂嫂都在那里，二位贤弟可有梦见甚么？”他二人大惊，各述梦中所见所闻，无不称奇。遂道：“昨夜有钟兄的，我们一同过去再问问他。”又一齐到钟生家来。钟生问道：“三位兄同来赐顾，必有所谓，想是都做了甚么梦？”　三人惊道：“弟辈正是一样的梦，昨夜兄也在彼的，曾有所见闻否？”　钟生亦备述了一番，因笑道：“三位尊嫂的前身真令人可畏，亏三兄的福量好，竟熬过来了。”他三人也笑道：“神灵已改了他们的心肠，从此不惧了。”笑了一场散去。他大家方知这番会合都是前生的事，虽然已是亲戚，更加亲密。那三位夫人也越发亲热起来，时常往来，此后连一丝悍妒之气全无，至于枕席上之事，又是妇人常情，不足为责。

    宦、贾二人各有壮大本钱，久矣将侯富二妇征服，只是铁氏身子越胖，阴户越肥越深，童自大之物越用不得了。况且又是那角先生将他做了学馆，时常出入，揎得其宽无当。童自大间或试试，弄上了一会，只见那人同二物相合并不知觉，童自大竟弃前而取后，前门竟奉让了先生，日久坏了，又买了八九个来，凭他取用，只难为了两个丫头的手腕。

    一夜，他夫妇同卧，童自大道：“我好些时没有走水路了，再试试看。”遂弄了进去，抽了两下，童自大道：“这不中用，还是后门有些边岸。”铁氏笑道：“难道你这么着着就一点乐处也没有么？”　童自大道：“四边都挨不着，就像个小娃娃坐在大澡盆里面一般，有甚么乐趣？”铁氏道：“人在澡盆里洗澡，到底人也快活。”童自大道：“这样说，我弄着，你必定也快活了？”　铁氏道：“好像个小耳挖放在大耳朵里，那有甚快活？”　童自大笑道：“你说人在澡盆里洗澡快活，难道耳挖掏耳朵耳朵里不快活么？”　两人大笑，将后庭舞弄了半夜方歇。

    再说钟生一日在书房闲坐，翻阅《宋史》，看到韩侂胄建一花园，竹篱茅舍，宛如村庄气象，心中甚喜，道：“惜无鸡犬之声衬点耳。”少顷，闻鸡鸣犬叫，遣人视之，乃京兆尹赵师遣伏于篱下作鸡狗之声。侂胄大喜。又有一个谏议大夫程松，他买了一个美人进与侂胄，取名松寿。侂胄道：“奈何与大谏同名？”程松道：“正要使贱名常达尊听耳。”钟生掩卷叹道：“小人无耻，为谄媚之事，犹可言也。士大夫既登廊庙，为朝廷之臣宰，尚然为止，廉耻丧尽，是何心哉！”【笑骂由他笑骂，好官在我为之，二语尽之耳。】正叹笑间，忽梅生到来，满面笑容，问道：“兄所看何书？”钟生答道：“弟偶看宋史，到赵师遣程松之媚侂胄。正在可笑。”梅生道：“千古来，不乏人，又不独二人可笑。今日眼下就有一个可堪喷饭，弟特来为吾兄言之，以供一噱。”钟生道：“请道其详。”梅生道：“舍表弟昨日曾来奉拜么？”钟生道：“昨日承他赐顾，弟即往拜矣。”梅生道：“舍表弟当日之岳翁王朝林，兄也曾会过来。弟所说可笑之事，即此人也。”钟生道：“弟当日一见其人，即知为不端之士，故不敢亲近，每讶令母舅老年伯高明君子也。当日为何与彼结亲，虽有此心而不敢言。彼令爱已故，令表弟也另娶了，今日有何笑话。”梅生细细说他的这可笑之处。正是：

    君子不失为君子，小人枉自做小人。

    你道是何缘故？钟生的母舅姓多，单名一个谊字。二十岁就游了庠，是个慷慨丈夫，心直口快的男子。娶亲后氏，可称聪慧贤淑，生得一女二男。女适陈宅，陈仁美中了进士，选了陕西褒城县知县，即周幽王时褒姒所产之地。长子名必达，他二人当日与钟生同窗，都是广先生的门人。多必达与钟生又是乡榜同年。次子必进在庠。这多谊少年的时候有一个窗友，名字叫做王恩。幼无父母，与兄嫂同居。兄嫂待之如奴隶，鹑衣百结，终日枵腹，以草带束腰，忍饥以度。他兄嫂只当不曾看见，他那令嫂比苏季子不为炊之嫂，汉高祖的戛羹嫂，还利害几分。那王恩苦在心头，无门可诉，他虽二十多岁，是一个书呆，只知道捏着个书本，一日苍蝇之声不绝，哼哼的念。轩辕弥明古鼎联句中有两句，正是他的行乐图，道是：

    常于蚯蚓窍，时作苍蝇声。

    他除此以外，别无一能，拿轻不得，负重更不得。他每每要赌气出来，不但无置之地，且无糊口之方。别人穷无立锥之地，他真穷得连锥也无。当日有一个笑话，正合著他：

    一个人无处谋生，专与丧家做陪堂。一日，他家出殡，他抚棺痛哭，道：你的尸灵倒有处去了，我的这尸灵放在那里。

    正是这王恩之谓了。一日，他嫂子生辰，他娘家送了些鱼肉酒面之类来给女儿，他烹庖了，留着夫妻同享。但碍着小叔，要给他些吃，心中又舍不得，不给他些，又觉不好意思。【还算面皮薄，要在今日，大多好意思者甚多。】遂忍不住发话道：“当日公婆又不曾留下半点家俬，今年二十多岁的后生，不想些营运，只啃哥哥嫂子，脸弹子也不害羞么？成日牙疼似的捏着个书本子，哼也哼得出饭来吃么？要等你哼出个举人进士来，哥嫂也好累死了，亏自己也过得去。”嘴里说着，将瓢儿碗儿摔得一片声响。王恩一腔忿气，走到多家来，多谊见他满面怒容，两眉如锁，心中像有万千为难的事一般。多谊问道：“我看兄像是有甚么不悦之事么？”王恩长叹了一声，忍着泪，不能答，多谊道：“我与兄自幼同窗，所谓侵颈之交，有事何妨为我言之，古押衙云，老夫一片有心人也，弟虽非押衙之比，然亦有心人也，或可为兄助一臂之力，也不可知。”王恩不得已，将他兄嫂恶薄的话说了，复堕泪道：“今日投身无地，欲住不可，是以悲耳。”多谊激出一腔义气来，道：“世情嚣薄，手足之谊何至于此，罢，兄既无处栖身，若不见弃，就在我小斋来住着，但恐家常日食不堪，兄若不责，弟还可以供给，就是几件冬夏衣服，弟也还力有可为，兄意若何？”王恩道：“承兄雅爱，弟铭刻五衷，但岁月甚长，如何敢常在府上叨扰。”多谊道：“朋友乃五伦之一，近来人情恶薄，将朋友一道几几废尽，弟每每痛恨，我与兄多年友谊，犹如手足了，何必还做客套话，【不愧名多谊。】不妨今日就来，弟扫榻以候。”王恩见他义气侠肠，感之不置，说道：“既承兄见爱，弟还有几本残书取来。”遂起身别去，少刻来了，卷了一床破被，捆了一束烂书，背负而来。到多家书房住下，他竟毫不务外，终日对著书本咿喔。多谊喜道：“他有这一番苦志，将来必有可成，安心要培植他成人。”先替他换了一身衣服，又做了被褥与他，数月之后，多谊向他道：“弟痴长吾兄三岁，大小女今已八龄，古云，不孝有三，无后为大。兄今已二十外了，婚姻一事，亦不可缓。”王恩道：“弟之此身，当日不知飘泊何所，蒙兄收留，已出望外，今在此得衣食丰足，可以读书，就是万幸了，何敢复何奢望，想及婚姻一事，托兄福庇，异日若稍有寸进，再做商议罢了。”

    多谊也就不做声，却暗暗叫人打听，替他寻亲事，说成了一个老童生家的女儿，整二十岁。到了下定之日，才对王恩说知，王恩感恩不尽，道：“兄如此爱弟，虽是兄一片热肠，但使弟何以克当？中心藏之，何日忘之，愿终身效衔结以报耳。”多谊笑道：“丈夫处在世间，于陌路之人施恩，犹不望报，何况你我朋友之间，些须微情，怎么讲报答的话？兄不但轻弟，亦自轻了。”王恩不敢复言，唯心中感愧而已。多谊就将书室收拾，做了他的洞房，到了吉期，娶过门来，一应供给，皆出自多谊，是不用说的了，后氏时常请薄氏到后边吃茶饭，闲谈说笑，如嫡亲妯娌一般的。那薄氏心地聪明，齿牙伶俐，【世间聪明伶俐人无有不薄，倒是老实人还有些厚道。】二人着实相投。那年王恩进了学，多谊甚喜，以为不枉收留他一场。蓝衫酒礼并送学师之费，皆是多谊拿出。次年多谊生了一子，就是多必达了。王恩之妻薄氏同月产了个女儿。

    时光迅速，日月如流，不觉就是五个年头。那日多谊同王恩正坐着闲话，见那两个孩子从里边出来，相携着顽笑，如亲兄妹相似，多谊欢喜得了不得，笑说道：“我同兄真算得异姓骨肉了，我看这两个孩子也如同兄妹，我同兄何不做个先朋友而后亲家，把两个孩子配成夫妇，兄意若何？”王恩受了他的无限恩德，三口在他家穿吃数年，门槛都踢豁了，毫无闲言，连妻子都是他替娶的，何况要他的女儿做媳妇，可有不肯之理？他每常就想扳这门亲，好图久远，因自己还靠着他家，自鄙寒贱，不敢启齿。【有此数语，彼后日负心，愈觉可恨也。】今听见说这话，满脸是笑，说道：“承兄不弃，小女得配令郎，真得所天了，但弟不敢仰扳耳。”多谊见他喜允，进来对后氏说知，后氏道：“我也久有此意，如此甚好！”王恩就告诉薄氏，薄氏巴不能够，连声怂恿。过了两日，多谊选了个好日期，备了两席酒，先送了几件头面，两套小衣服与媳妇，做小定。然后请王恩吃喜酒，请了女婿陈仁美，外甥梅根来相陪，做个媒人的意思。【后来始终成全，陈仁美之大力，所以名成人美也。】内里请薄氏，后氏母女二人陪他，一家甚是欢喜，自不用说。过后，他男女四个亲家愈加亲热。多谊同王恩走了几科，总不得中，到了天启甲子科，他二人同女婿陈仁美同进场去，不意放榜之日，王恩同陈仁美都中了，多谊反落孙山之外。

    多谊虽然未中，见女婿中了，还在次，见王恩中了，倒欢喜得比自己中了还胜。他女儿去年嫁到陈家，女婿中的这一日又添了个外孙，真是喜事重重。次年，王恩上京会试，路费家人皆是多谊预备，托女婿与他同往。一路到京会场，又同中了进士，王恩殿在二甲，选入庶吉士。报到家中，多谊那喜真快乐不过，也不是喜亲家连捷，图他的荣耀，喜的是王恩一个无归的人，成就他妻子功名，不负当初一片热心。

    次年，王恩给假回来祭祖，仍在多家住着。拜谢多谊夫妇，感恩戴德的话说了无限，口口声声念之不置。他此时是荣归了，从不上门的亲戚不知从何而来，一日来来往往拜贺不绝，连他那无情兄嫂，虽然不曾像苏秦的兄嫂侧目而视，蛇行匍匐的样子，也老着脸重新来亲热，做了许多丑态。一应贺客来往，都是多谊替他应酬，限期将满，要回京去。多谊劝他带了家眷同往，此时他女儿十三岁了，生得十分标致，多谊夫妇疼爱他无比，恐王恩路费不敷，又送了些盘缠，多谊后氏同他夫妇同居了十数载，一旦言别，心中戚戚然，恋恋难舍。那王恩薄氏毫无留恋之情，欢然而去。【忘恩薄情已见一斑。】

    王恩到了京中，那时正是魏珰秉政，他的头一个干儿就是大学士魏广微。王恩初进，不敢投见魏忠贤，就拜在魏广微门下走动。那魏广微有了这样个赛皇帝的太监老子，自己又做了首相，声势无双，富贵已极，是《浣纱记》夫差打围上说的，富贵已极，不图欢乐待何时，他就是这个意思了。别无他想，只要寻些美女到家中来取乐，差人四处访求。王恩听得这信，打动了他一个富贵的妄念。同薄氏商议道：“我如今名虽做官，一个翰林院庶吉士，是人说的写大字拜帖的穷鬼，巴到那一日才有升转，我想走一个捷径。这魏中堂他因做了魏上公的干儿，不过一两年间，就做到阁下。我官卑贱小，不敢望到魏上公跟前，做他的义子干孙，如今在魏中堂的门下，若得了他欢心，甚么一日三迁的事怕不得。他如今发狠，在边外寻美女，我家女儿虽算不得十分绝色，也还算个十全的容貌，虽才交十四岁，已长成大人规模，我想献了与他，不愁他不欢喜。果然中了意，我这官，眼见得腾腾的就起去了。”他一面说着，一面挺着胸脯，满地走道：【好形容。】“那时就是琵琶记上的曲子了，唱道：

    身穿着紫罗兰，腰系着黄金带，皂朝靴在脚下踹，五花头踏马前排。

    请教那时岂不体而面乎？你也就是响当当的一位夫人了。珠其头而缎其体，凤其冠而霞其帔，黄其伞而四其轿，呼其奴而使其婢。”【则天朝有个四其御史，他今是个八其翰林。】摇摆着道：“何等威武。”又把脚跌了两跌道：【描写丑态甚趣。】“但可恨许过了多家，当日受他厚情，扰他多年，又替我娶你，这个恩情忘不过去，二来女儿年幼，魏中堂五十多岁了。怕不相配，恐女儿不愿，你的意思怎么说？”薄氏道：“人说黑心人才有马骑，如今世上不忘恩负义的，能有几个。古语说，大恩不报，何况于小惠。你当日在他家，我是见的，每日不过是粗茶淡饭，没有见他弄甚么三牲五鼎的供养。你娶我的时候，不过是几根簪棒，套把衣服，所费有限。我在他家多年，那一年不帮他做些针指，他女儿出嫁，我帮着做了多少生活。【没良心人大都如此。受人大德，一扫帚扫得干干净净。自己稍有小惠到人，便念念不忘。】你中举人进士，虽费了他几个钱，一来是你的命好，二来是他要做疏财仗义的好汉，也是他自己要博好名，岂单是好心为你。至于女儿许他家，也不过是一时儿戏的话，又不曾大酒大礼的行下，痴痴的守着这个名做甚么，等女儿到了魏家，你写个信带与多家去，只说女儿死了更隐密。他往那里去查帐，就算着那知道我女儿与了魏家，他可敢到魏家去哼一哼么？我们有魏府做了靠山，料道也不怕他。【心肠愈转愈恶，但人心如此如此，天理未然未然。】我说的可是否？若记怕魏阁老的年纪大，那甚么相干，他去做阁老的小，穿吃不了，不强似嫁那秀才家的少年儿子么？况且我们养他一场，拿他替娘老出些力，也不为过，就是他不愿，且瞒着他，送到了那样人家去，还怕他跳到那里？且顾了我夫妻眼下着，也顾不得他了，你不要呆，趁早去行，我做父母的且博一场富贵，也不枉生他一场，不然，着这清淡衙门，活活的熬死人呢。”王恩听了薄氏这些话，笑逐颜开，不住点头道：“说得妙，有智妇人胜似读书男子，好见识，好见识。”

    次早，到了魏广微私宅门口伺候。等到将午，饿得腰酸腹痛，在管门的人跟前陪了多少小心笑面，再四相求，才得禀了。魏广微在书房中，传了进去，见了礼，魏广微叫他坐下，他做了许多谄媚的样子，说了无限奉承，才说道：“生蒙师相夫子收禄，天恩无以为报，门生有个亲生幼女，不敢称为美丽，也还可寓目。愚夫妇意欲送到老师相府中为婢妾，不识台意可肯俯纳？不敢造次，门生先来上达。”魏广微大喜道：“既是贤契闺秀，我怎么好立为小星。”王恩深深一恭道：“此不过门生仰报老师相天恩之万一，若能小女得先得充下陈，留备驱使，不但小女之万幸，亦门生愚夫妇之万幸了。”魏广微道：“你有这样好情，我亦当有厚报，既承你雅意，今晚就可过来，更妙。”王恩道：“小女在家穿戴着，不过荆布，如何送得到府中来，既蒙老师相不弃，还须俟一二日，制些须衣饰，才可送上。”魏广微笑道：“这有何难。”问了他女儿身材高矮，遂吩咐小厮，传了进去，要了一匣子金珠首饰，数套衣服。【是个宰相家行事。】一个猩红毡包装着，拿了出来。魏广微命交与王恩家人拿着。王恩辞了回家，忙叫薄氏将女儿香汤沐浴彻底，换了衣服，也不回答，收拾完了，日色将暮，一乘轿子，王恩亲自送到魏府。传禀进去，许多丫环仆妇出来，簇拥而入，王恩归去了。

    魏广微见好个女子，年又甚少，十分心爱，当晚就宠幸了。那女子知他自幼许了多家，今日忽然被父母送到这里来，被这个五旬多的苍髯老汉同他比翼鹣鹣，鸾颠凤倒起来，心虽暗恨，说不出口。

    那王恩以为女儿这一去，虽不能像董卓之于蔡邑，一日三迁，大约不过一二月之中，定然高转。不想过了数日，便是冬至，天启重騃愚昧，自己不去郊天。魏广微是首相，遣他代祭，他半夜就到天坛祭了回来。又朝贺礼毕，他将望六的人，连日幸王恩的乃爱，享那又小又嫩的美物丧过了些，又辛苦了半夜。一早晨神疲力倦，要到他令尊魏珰处叩贺，因身子怕动，恐这一去，留赐酒饭，未必就得回来。况且父子之间，自有怜惜儿子的，那里就肯责善，且回家歇息歇息再去。

    不意魏忠贤朝贺回府，阖朝大小文武干儿门下厮养都来叩贺，惟独长子魏广微不到，他那里知道是被新得的小媳妇弄瘫了。只疑他目中无父，大怒骂道：“这狗弟子孩儿，你是个甚么黄黄子，咱抬举你这个宰相，也就算咱的大恩了。你今日竟公然连我老子都不来磕，岂不是虚设的了。”叫过小儿子锦衣卫田尔耕来，吩咐道：“魏广微这狗攮的弟子孩儿，连咱老子都不来磕，好大胆子，你去把他即刻逐出都门，不许容情迟缓迁延片刻。快快的去了，来回咱的话。”

    那田尔耕奉了恩父的怒命，那里还顾得长兄的私情，亲带了许多官旗校尉到他家驱逐。魏广微吃了些人参汤，正在暂歇，听了这信，魂飞魄丧。这田尔耕素常谄事魏广微，奴颜婢膝，要一奉十，放一个屁他也是要钦此钦遵的，二人极其亲厚。魏广微此时恳他稍缓须臾，要去面见魏忠贤哀求，或可挽回。田尔耕不但不准，且放下脸来，道：“上公待你的恩典也算极厚了，你今日竟公然藐视他，冬节都不去叩贺，不加罪于你就是万幸了，趁早走路是你的造化，我怎敢徇你的私情。违了上公的严旨，况你目中无父，我又焉得有兄，亏你还读过几日书，从井救人的事也有的么？【写小人反面无情，面孔口角如见。】快快的走，不要讨我个大没趣。”

    魏广微见他这样子，大非往昔，料道求他也没用，况且又恐那没卵袋的假老了，比不得有膫子的真老子，还有些天性之恩，或再触了他的怒，连性命还不能保，只得带领家小踉跄而去。及至王恩得了这信，连忙赶了去，要看看女儿，他已经去了，只得忍泪回来。父女连别也不能一别，生生的离散了，那时人人都去拜魏忠贤做老子。也有一个笑话儿道：

    一个拜在他门下做了个干儿，欣欣自得。有一个朋友戏他道：“你拜魏上公做老子，倒也罢了，不怕难为了令堂些。”那人沉吟了一会，道：“他是没有卵袋，家母还不曾吃甚么亏。

    却说王恩见把魏中堂顷刻逐去，把一座泰山化成一泓秋水，悔恨无及。一级不曾升，半文不曾见，把个娇娇滴滴的女儿白白送去，垂首丧气，惟有咂嘴咨嗟，顿足叹恨而已。反被薄氏骂了数日，说他见事不确，如何就行。当日说得这魏阁老怎样尊贵，如何被一个太监老子就撵去了，带累了他的女儿。王恩也无言可答，只是哎哎叹气。后来写了封书带与多谊，内中说女儿不幸于某月日身故，不能得终前盟，并许多谢他的鬼话。

    多谊见了书，念与后氏听，夫妻着实悲叹，他倒不惜失此亲家，倒可惜失了个好媳妇，也就放过一边。

    此时他女婿陈仁美与王恩同榜进士，等了两年，补了褒城县知县，已同女儿上任去了。到了天启七年丁卯科，多必达同钟生那年中式，他已定了个荆贡生的女儿为媳，榜下成亲，两重喜事临门，又是一番热闹。

    那年八月内天启驾崩，崇祯以皇弟信王嗣位，就是魏珰的贤郎杨维恒攻击他起，举朝纷纷参劾，逆珰事败，附逆诸人尽皆问罪，魏广微虽系逆珰干儿，后革职逐去，先亲后疏，姑从轻议。比傅应星等减罪一等，家俬籍没入官，阖家男妇发陕西庆阳府充军，王恩的令爱不消说是跟着去了，王恩是魏广微姻党，株连革职回籍，他夫妻一场妙算，富贵不曾到手先送掉一个女儿，后连功名误，虽是忘恩薄情之报，然而人自不如天算，奈何，奈何，他真是：

    王郎妙计高天下，陪了娇儿又折官。

    多谊在家闻这信，向后氏道：“王亲家别无子女，他与魏中堂是甚么亲家，如何就到连累革职的地位。”后氏想一想道：“他前次寄信说他女儿死了，我常看那孩子，不像个短命的，我素常疑心，不曾出门，他做了官，恐嫌我们是秀才门弟，或者是把他女儿与了魏家了。”多谊变色道：“岂有此理，你妇道家见浅，以小人之心度君子。这样的事，禽兽之所不为；【要知这样的事，禽兽所不为，偏是衣冠中人肯为。】他一个读书的人，可肯做这无耻坏心的事。”多必达在傍边说道：“如今的世情，这样事也是有的。母亲这一想倒也不错。”多谊道：“胡说，少年人也跟着这样乱讲，你母亲妇人之见罢了，你也曾读几行书，这话如何出之于口。”

    次年，多必达上京会试，不第而归，那王恩夫妻已回来了，还是一个空囊，他做了一场官来家，女儿又送了人去，没有还来多家住的理，只得拼凑买了几间房子栖身，家中艰难之甚。多谊虽见他女儿死了，念昔日交情，还时常资助他柴米盘费。王恩见多家近来比当日更觉兴旺，女婿又中了举，娶了妻，一家和美。想起女儿来，嫁了他家岂不好。常同薄氏暗暗悔恨饮泣，见多谊还常常照顾，良心不死，又是那内愧。多谊一日偶然同他闲叙，问他同魏家是甚么关系，竟到株连至此，他无言可答。谓说：“当日承魏公垂青，时常到他府中，他有一个心爱的幼儿，认弟做义父，所以说是亲家，因此拖累了。”多谊叹：“君子不可不择交，【辱翁曰：灯台不照己。】兄也是大通明理的人，难道冰山泰山者看不出么？那时逆珰上无君父，自不能久，这些依草附木者，又岂得长，原不该同他亲近，都是自错，怨不得人。可惜十数载灯窗辛苦，功名犹在次，还落一个污辱之名，只好自恨罢了。”多谊是个真心的人，就把他的假话信了实，那里知道魏广微是他令爱沾皮贴肉的亲家，还进内向后氏、多必达说知其故，道：“你们向日还疑他是那样坏人，我就知其决不然。”那王恩夫妇要靠他家过日子，见了多必达夫妻，一口一个姑爷姑娘，假做亲热。多必达听他两口子说他女儿之死千真万真，也就信为确然。多必达幼年同他女儿亲如兄妹，又曾下过定，想念旧情，也时常来往。

    过了两年，多谊接女婿来信，已经行取进京，升了山西太原府推官，舅子若上京会试，务必绕道任上一会，以慰数年久别。多谊见女婿荣升，心中甚喜。王恩知道这信，越发自恨，他两个是同年，那一个听天山命的，何等荣耀。自己趋炎附势一场，弄得冰消瓦解，隐恨在心，说不出口。

    且说那陈仁美行取之时，沿路州县拜往，馈送下程，好不热闹。一日，到了庆阳店中住下，他偶然到店门口看看，见一个人来寻那店主，道：“我们夫人问你的回信怎么样了？”店主道：“今日有位老爷下着，不得去讨信，明日才得去。”那人道：“你做媒人图中用钱使，倒要我们两头跑。”咕咕哝哝的去了。陈仁美问店家是甚么事，店主道：“小人当着个官媒，隔壁这魏夫人是魏阁老的奶奶，充发到这里来的，魏老爷去年死了，家中穷了过不得，有几个小奶奶要卖给人做妾，托小人去卖，都卖完了，只剩了两个上好的，价钱大些，昨日有人要，叫小人今日去讨信，老爷驾到小店，不得闲去，才又着又来催。”陈仁美道：“你可知道这两个小是那里人，可果然生得好，他也肯与人相看么？”　店主道：“小人都见过，生得真好，一个是北京人，一个是南京人。这个南京的还不到二十岁，生得又强些，说他是好人家的闺女，他父亲还是个官儿呢。他既要卖，可有个不与人相看的。”陈仁美道：“既与人相，你把那个南京的带来我看看。”遂走了进去向多氏说。多氏道：“你要娶小，要那后婚老婆做甚么？”　陈仁美笑道：“我那里要他。店主说他生得好得很，不过带来看看。”

    正说着，店主带了一个女子进来。多氏一见，便觉眼熟，问他道：“你是南京那一府的人，你家姓甚么？”他答道：“我姓王，就是应天府的人。”多氏忽然想起他是王恩的女儿，他兄弟所定的媳妇了，这女子在他家长了十二三岁，终日相见，还替他梳头，教他做针指，如何不认得。那女子别他时年幼，况在异乡，一时想不起，倒忘记了多氏。又问了他一句，道：“你当日在南京谁家住来？”答道：“在一个姓多的亲戚家住的。”多氏听了这话，越发是他无疑，问道：“你如何到魏家的？”　那女子一腔气愤，多年郁结，遂将他父亲是官，他并不知道被他父母送到魏家，以至到此处来的话，详细说了。落了几点泪，多氏也不再问，仍叫店主领回。他夫妻商议道：“王恩这个没良心的畜生，受了我家多少恩惠，才得一步好处，便忘恩负义，献女豪门，还假说女儿死，来哄我父亲，我们如今把这女人买来，带了去，等我兄弟到京，竟与他做小，带他回家，看他父母有何脸面相见。”定了主意，叫店主讲明价钱买了，次日起身，到了京中，后来升了太原司理。故此写信回来，叫兄弟到他任上，也不说破其中缘故。

    多必达中了甲戌进士，回家绕路到山西看姐夫姐姐。到他任上相会了，饮酒接风，多氏道：“我替你寻了个小，等了这三四年你才来？”多必达道：“虽是姐夫姐姐疼我，恐怕回去父亲嗔怪？”　陈仁美道：“不妨，又不是你自己寻的，是我同令姐的意思。我细细写信禀知岳父，料道决无话说，但这女子原是魏中堂的小，不是女儿了。因为生得好，我同令姐在陕西买了带来的。”多必达正在少年，离家日久，见姐夫姐姐这样美情，又听说女子生得好，有何推辞，欣然领命。

    多氏命收拾了间房子床帐，叫那女子洗沐，更了新衣以待。这王氏一买来，以为是陈仁美要他做如夫人的了，数日总不见他说及，每日好食好衣养膳，不知何故。今日听说是赠他舅爷，是新科少年进士，心中暗喜，到晚上见多必达进房，好一个齐整少年，越发相爱。多必达见他生得果好，也甚快乐，但是觉像在那里见过一般，十分面熟，再想不起。二人上床，春风一度之后，多必达盘问他的家世，他哀肠细告，方知是王恩的令爱。多必达大诧道：“怪得我觉面熟，原来是你。”也把自家姓氏前后的事说了。王氏羞愧无地，多必达推枕穿衣而起，叫人请了姐夫姐姐来，说道：“这女子原来是王恩的女儿？”他姐姐笑道：“我当日一见，就认得他，我故此买了来，安心叫你带回去。叫他父母看看，羞一羞这忘恩的小人，看他有甚么脸面见乡党亲友，不然我替你买个妾做甚么呢？”多必达道；“他父母如此无良，我怎肯要这女子？”陈仁美道：“一来时令姐就问过，是他父母瞒着把他送到家，他还不知，及到了那里，欲回已是不能，这也还怪他不得。你如今为妻则不可，做妾却不妨，不但羞辱他父母，正可出你之气。”多必达想了想：“甚是有理。”留做了小星，见彼聪敏知事，倒也心喜。住了几日，辞了回家。

    到了家中，他拜过天地祖先，又拜过父母，然后叫王氏拜见，并见了荆氏。多谊见儿子中了进士荣归，心中甚喜，见他娶了妾回来，大有几分不悦。多必达将姐夫的书呈上，多谊看了，多必达又细说底里，多谊后氏不胜恨怒，道：“有这样没良心的人，真是人质兽行。那禽兽听得你回来，清早就在外边坐着，不要放了他去。再着众人去请他妻子来，当着众亲友，叫他父女相见，看他何以见人？”遂差人去请薄氏，薄氏听说女婿中了，归到家。【当日真女婿却弄成假女婿，如今虽似丈夫却算不得丈夫了。】叫人来请，他来得也没有那样快，到了多家上房，有许多亲戚内眷都相见了，他见多谊夫妇怒容满面，不像每常相会亲热，又不敢问。多谊见薄氏来了，叫人出动请王恩同众亲戚都进来，说道：“古人有还魂的事，我常不信，今日竟有一个女子死了数载，忽然又活转来，昨日我小儿在途中娶了他做妾，带了回来。特请列位来见一见这异事。”因对多必达道：“你叫了他女子来。”倾刻来了，一进房门，王恩薄氏正在疑心要看这还魂的女子是怎个模样，不想是他的令爱，他夫妻羞得要死，掩面就跑。被他女儿一把拉住，连哭带骂，数说了一番。此时对着许多男亲女眷，他两口子比杀一刀还难过，挣脱跑了回去。夫妻互相埋怨了一场，在城中无颜见人，躲了几日，将房子卖了，迁往远乡而去，后来竟不知下落，真是：

    饶伊掬尽西江水，难洗今朝满面羞。

    这一件事传得人人皆知，无不唾骂王恩为小人。【王恩固当可骂，或有王恩之类亦唾骂之，则不可也。昔有一笑谈：众人共坐，不知谁放一屁，其臭不可闻。众人指定一人笑骂之，其人大笑，众问其故。彼曰：“我笑那放屁的也在那里笑我。”】梅生那日也在表弟家，目观这事，今特来相告钟生。钟生笑道：“令表姐丈处得他好，把这些负心小人，也叫他知此警愧。”大笑而别。

    且说自崇祯七八年来，山东河南连年蝗旱，又屡经流寇，生民涂炭，这些逃出命来的百姓，先还罗雀薰鼠救饥，后来连草根树皮都吃尽了，弄得易子而食，析骨而炊。那困苦之状，真个伤心。虽有几次恩旨赈济，但这些地方上的州县官，把那常平仓的米，久矣乾转入在他的囊中，仓内颗粒无存。上司通同作弊，都素常知道。奉了旨，不过行了文书，来叫赈济。州县官正愁这米没处开销，见了这文，好生欢喜，也不过空回上一角文去，已经赈济了。这叫做虚应故事，百姓耽了虚名，州县得了实利，饿得七死八活的穷民，何尝沾了一升半合的恩惠。大小官员大家鬼混而已，谁人肯尽心尽力，为国为民。

    这些百姓虽知朝廷这有样大恩，他们虚沾其惠，料想到上台处告也是没用，不过如水上打了一棒。人说天高皇帝远，又谁肯到京中去告，穷的力不能去，富的又不肯去。就有几个义愤些的要为穷民去出头，又想这个阍也是难叩的，事也便中止。

    这些百姓站不住了，以为南京是个大去处，都奔了下来逃命，约有数万多人。三停中沿途饿死了有一停，此时十月天气，这些穷百姓可还有甚么衣服，不过一衫，一裤而已。有一件鱼网般破棉袍穿着，就算富足得很了，又冻死了有一停。只有万余人口，厌厌待毙形状，人来得多了，又没处存身。

    这一年，值南京也大旱，米价涌贵。每常的料不过七八钱一石，一两就算贵了。这年因湖广江西两省都遭流贼之害，也不甚收，地方官不许米粮出境，江南的米价就长到二两四五钱一石。本地自给不暇，那里还有得舍与别人。这万余人在街上哭喊叫化，惨不可言，日里既不得吃饱，夜间又无处栖身，就都蹲在各寺庙并人家门口过夜，身子单寒，无日不死许多。地方上多官虽未必无救济之心，但不肯尽心去画一救济之术，都推聋装哑，竟做不知。

    却说那童自大有一日有事出门，在街上走过，看见这些男妇携儿牵女，鹑衣百结，鸠形鹄面，都不似人形。又听得人说他们栖身无地，乞食无门的这些苦楚。他心下愀然凄惨，自己暗想道；“我家的富也算到极处了，我连年托天福庇田上大收，各房内现堆着许多稻子，我一家也吃不了这许多，我的银子也够了，又不犯着去卖，不如做个好事，舍了，救这万把饥民，也是一场义举。况我前日梦见我家奶奶竟是一支大黑狐狸，那一位城隍爷说因我改过，神道保佑，暗化了他的凶心，不然我已死在他手里了。如今他也竟贤慧起来，可见神道爷说得一点不差。前次我虽摆了那几日戏酒，破费了些银子，不过只算得不吝啬了，还恐有人背地说我臭的。我再要做了这件大事，一来报答了神恩，二来人不但不敢说我的臭，还要夸我香呢。【自古及今，能流而博香名者，能有几人？不意此老呆有此巨识。】再者，我听得人说，人生在世，只要求妻财子禄寿五个字完全就好了。”又道：“我的妻也有，妾也有，虽然丑些，人说丑是家中宝，他如今又不打我，又不骂我，又不管我，快快活活的过日子，这就尽够了。我吃的有，穿的有，用的有，银子堆着的有，铺面佃房洲场田地样样都有，财字是不用说的了。子字我有了一男一女，我如今人说一个儿子是险子，我若再做些好事，或者龙天保佑，再养两个，也不可知？不然，只求这两个长命百岁，聪明伶俐些，人说好的不用多，一个抵十个，【他这一种知足的念头，便应享大福大寿。较那贪无厌足者，何啻天渊。】也就罢了。禄字人说官高必险，我虽是个监生，人看银子的面子，谁不叫我声老爷，敬我几分。俗语道，有钱的大十岁，无钱的小一轮，我看那没钱的穷官，还不如我体面，【穷官岂只于不如财主。唐末司空图曾为相国，破后至于无食。一日，途遇一银工，乃向在他门下者。怜而邀至家，盛设款待。司空图感而赠之以诗，末句云：悔不当初学冶银。失时宰相求为银工而不得，况于穷官乎？】也就罢了。【多少读书人求进而不知止者，较此老呆心胸何如。】这个寿字就保不定，要一死了，人说，三寸气在千般用，一旦无常万事休。这个大家俬白白的撂下，一文也拿不去。【更达，妙。】我常听见人说，一个阴德十年寿，我若救活了万数多人的命，一百个人保我过一岁，一万个人可不保我活一百岁了，这岂不妙。”【念头虽贪，以天绠人事论之，亦雅当然。】想定了主意，欣欣自得。

    他又算计道：“不要冒失，且再算算着，扯大带小，一个人一日半升米，一万多人一日要五六十担米，如今是十月起，到明年四月尽，才接得上新麦，那时就好了，方可歇得。这七个月，一个月用一千五六百担，毛毛要一万一二千担米。我家不知可有这些？不要弄得有头没尾，就没趣了。因叫了个管事的家人童可用来，道：【谚云：有了铜，救了穷。这名字甚合拍。】“你把各房堆的稻子帐查了来我看，算共有多少？”　童可用把帐取来一算，道：“这几年南乡江北各庄上收的稻子吃不着，总没有动，约有三万多担。”他听了一算，三万多担做得一万五六千担米，心中大喜，道：“够了，够了。”又想道：“这事不要对奶奶说，倘或他一时舍不得，可不把我这场好心打脱了，如今且瞒着他，过后他不知道就罢了，要知道了再说不迟。舍了出去的难道还要得回来么？”自己赞道：“我这个想头真正妙极。”忽又算计道：“这万把人得多大地方才存得住，在那里煮饭与他们吃，这倒是件难事。”想了半日，总想不出个道路来。他道：“一人不如二人智，去请了钟兄同宦家二位哥来，再约了邬合，大家来商量个妙法。”叫家人备下酒饭，又叫人去请他众人。

    不一时，都来了，大家坐下，看那童自大满面喜色，【喜色，妙。所谓诚心喜舍，不是屈意沽名，才是大英雄手段。】笑嘻嘻的，都疑他有甚么喜事。钟生先问道：“兄今日喜气洋洋，府上有甚喜事么？”他笑道：“没有喜事，倒有一件破财的事，故请众位来，大家商议。”众人道：“有甚么破财的事，但请见教？”他遂把看见这些难民无食，意思要独力养活他们，因没这个大地方，想不出主意来，故请众位来计较。二者我家没多人，还要借二位哥的管家相帮照看，众人听见他有这番好事，都赞扬道：“贤弟有这一番盛举，真是莫大阴功，我们共做善事。”宦萼道：“贤弟既舍饭食，我盖几百间大席蓬与他们安身。人人都是没有衣服的，我再舍万把件棉袍与他们救寒。”贾文物道：“我虽不能如长兄贤弟这样巨富，也还薄有家俬，柴是我认，腌小菜盐酱我出。”邬兄我供他家紫米盘费，托他在那里照管，只是没这地方，倒是难事，邬合道：“晚生愚见，万不得己，借各寺庙分开赈济罢。”童自大道：“我也想来，人太多了，一座寺能容多少，庙中分得七零八落，那里有这些人手照看，做着日里吃饭罢了，夜间叫他们何处存身？”　钟生见他三人如此仗义，各有所任，思量了一会，便道：“弟自弃官归来，从未足至公门，于竭当道，三兄既有此美举，弟也说不得了，明早到魏国公府内去求，暂借教场中空地搭棚赈粥，以活众人，以朝廷之地救朝廷之民也，未必就为不可。他如今理管京营，不得不先去求他，他若不肯，再往各上台处去讲，虽是弟破了戒，此乃公事，非为私情。也还无妨。”众人大喜，道：“妙极，事不宜迟，明日兄就去，倘说明白了，我们明日就要动手的。”童自大吩咐拿酒肴来，众人有此高兴，都心中甚喜。说说笑笑的共饮。正饮之间，童自大道：“哎呀，几乎忘了？”叫了童可用来，道：“你到各房。叫他们连夜做米，陆续送来，不可迟误。”童可用答应去了。

    却说这新任应天府府尹，姓乐名为善，系原任北京礼部侍郎。向日与辅臣杨嗣昌不合，告病回去。崇祯素常知他是个好官，因与宰相参差，只得放了他去。此时杨嗣昌以阁部督师在外，征讨流寇，他畏贼如虎，探听得贼在数百里之外，他便引兵趋避，任贼攻城屠杀，他只袖手旁观。每日在营中叫军士们搓绳子，云预备困贼，众人无不匿笑。

    张献忠攻破了几座城池，杀害了几位亲王，杨嗣昌畏避，总不敢领兵去救援，又恐陷藩伏法，只得在军中自尽了。崇祯见杨嗣昌已死，又闻知南京荒歉时，起用了他，以侍郎卫管府尹事。他到任才数日，见了这些流民，伤心惨目，要想救济，因人多了，不能遍及，就自己一人捐，谅不济事。到任未几，又不知这些众官谁人可以同为善事，要劝地方上财主共助，这是强不得人的，必定要乐心行善者才可劝。他想不出个妙策来，偶然想起，道：“我的门生钟情，他是本京人，必定知道这城中可有好善者。除非请了他来商议，况他那样敢为的豪杰，胸襟自别有个主见，但我到任数日，他竟不来见我，这也古怪？或者他不在城中住，也不可知？”因叫了一个衙役来，问道：“有一个致仕回来的刑部员外姓钟，你们可知道这人在那里？”衙役道：“不知可是上本参论太监，坏官回来的钟老爷？”乐公道：“正是他。”衙役道：“这是阖城闻名的，小的知道。”乐公道：“你问礼房拿来我个侍生门帖去请他来，说我立等要会。”那衙役应诺而出。

    少顷，同了礼房书办进来，禀道：“这钟老爷做人孤介得很，他终日闭门在家，从不肯到各衙门当道拜往，人去拜他，他往往推病不出。前任慕老爷也曾去拜过请过，他都辞有病不会，也竟不来会拜，只差人拿帖来谢罪，说病躯不能出门，慕老爷虽久慕他，始终竟不曾会着。如今老爷差人去请他，大约也是不来的。”【有此书办一禀，方见钟生之高。闭门静坐，绝口不言当道事也。故乐公到任数日，彼但知其姓而不问其名。若钻头见缝，访闻新府尹姓名，忙忙求见，则是钻热灶门之滥乡绅行事，大非钟丽生之本色矣。】乐公笑道：“只管叫衙役去请，你看他来不来？”那书办不敢多言，将帖子付与衙役去了。

    钟生正在童家吃酒，忽见家人忙忙拿了个名帖来递上道：“新任府尹乐老爷差衙役到家中，立请老爷去会，小的领了他来的。”钟生接帖一看，见是乐为善，又惊又喜，道：“原来乐老师补了本处京兆，我竟不知。”因对他众人道：“这乐府尹是弟会场座师，为人极忠直仁慈，他告病回去久了，昨日虽闻得小介们说新府姓乐，况他是侍郎，如何改调府尹，决想不到是他。【有此一句，所以更不知其名也。】弟因从不问当道的事，所以竟不知他的名字，竟不曾去拜见，他今来请，自然要去。”又道：“人有善愿，天必从之，一丝不谬，适见三兄发了这一段菩提心，今遇乐老师在此，弟去恳求他，转说借教场，他万无不肯之理，岂不强如我求别人。”众人听说，也是欢喜，钟生忙叫人去买了个大红全柬来。【妙，此物是童家所无者。】写了，别了众人，便坐轿到了府尹衙门。先烦巡捕官将门生帖投进，里面就差人出来请钟生进到后堂。

    乐公见了，一把手拉住，笑道：“贤契闭门养高，连我也不来会一会？”　钟生挪正了坐儿，请他坐了拜见，乐公那里肯，钟生只得作了揖，跪下，道：“门生叩迟，万望海涵。”乐公扶住，道：“贤契快些请起。”钟生道：“门生向蒙老师培植之恩，毫无仰报，礼当一叩。再者门生被放归来，惟闭户在家，所以老师荣任到此，门生竟不知道，叩迟，又当谢罪。”乐公道：“贤契高尚，我学生尽知了。”苦苦拉住，钟生只得立起作揖，师生坐了，彼此说了许多想慕的话，乐公道：“向年我学生告病回家之后，后来闻得贤契上谏监军一本，恨那时我已还乡，我若在朝，宁舍此一官一身，决不肯使贤契抱屈放归。”钟生逊谢道：“蒙老恩师过爱，门生一片愚忱，恨不能挽回圣心为愧耳？”乐公道：“贤契虽失此一官，直声动朝野，无不慕其忠义，羡其胆勇，为荣多矣。”钟生又谦逊了几句，复道：“老恩师今日宪临此地，不但门生得觐慈颜，欣喜若狂，古所谓，一路福星，这些闾阎小民皆得蒙恩庇了。”乐公惨然道：“我学生不才，本心终老林泉，不意荷蒙圣恩，改授此职，连日来见这些流来难民，竟无一策可救，赧愧之甚，真令我寝食不安，今日屈贤契到敞署来，一者久别，要想一会，以伸积愫。二来仰仗贤契高明，为我筹一良策耳。”钟生正要求他要转借地方，听了这话，满心暗喜，答道：“老恩师这一种爱民盛心，百姓闻知，定当感泣，老恩师不须过虑，门生与舍亲辈俱有成议了。”遂将童自大捐米，宦萼搭蓬舍衣，贾文物助柴助菜等详说了。道：“这三人俱是门生先好友而后亲戚，只因无地方可为，正在商议要将教场暂借数月。门生正拟破戒到魏国公府中去恳求，尚不知他允与不允，今幸老师驾临，望祈鼎言，或易于为力。”乐公大喜，道：“贤契一时之英杰，贵亲友定非凡品，他诸兄这一番为国为民的盛举，真令我辈汗颜，借教场这一件事，我力任之。”钟生深深一恭，道：“老恩师爱民盛心，门生辈亦感激不尽，但这些穷民都冻饿久了，皆将就木的时候，还要求老恩师以速为妙。”乐公道：“贤契辈倒如此热肠，我学生上蒙圣主之恩，下有地方之责，忝为民之父母，可还有稽缓之理。本欲留贤契一饭，容日奉请罢。我此刻就去拜魏国公，若说明了，明日就可举事。”

    钟生大喜，就起身辞别出来，仍到童家，把上项事说了，众人道：“既如此，必定就有回信，我们大家坐坐等一等佳音？”　又浅盏更酌，不多时，门上人进来说道：“府尹差了个书办来见钟老爷。”忙叫把酒肴撤开，然后叫那书办进来，钟生让他坐，他再三谦让不敢。钟生道：“你我都是乡里，况你又是我老师差来的，敬其主以及其使，坐了好说话。”他方把座儿挪在下边坐了，说道：“适才本官到魏国公处，把众位老爷的盛举说了，徐老爷也甚是欢喜。道只管盖棚赈粥，特遣在下来奉复。还说或有不周，他还约这些动爵老爷们捐俸帮助。”钟生道：“烦兄回去多多致谢老师的鼎力，等我们诸事停妥了，同来叩谢。若再会徐公，承他借地，就是盛情了。一应事务都是他三位力行，捐俸一节，不必他盛心。”那书办辞了去了。

    钟生道：“事已明白，不必坐了，大家都去行事，就是明日起手，早行一刻，穷民早沾一刻之福。三位兄行此好事，弟无可为助，我今晚写数百张报帖，明日黎明遣小价四处张贴，知会众人齐到教场，尽我之穷心而已。”他三人道：“非兄借地，这一段好事还做不成，论起来，吾兄之功还在我们之上。”钟生道：“那是乐老师与徐公之美意，与我何涉。”众人道：“非兄鼎言，徐乐二公何以及此？”大家散了回去。

    天地间的事，只要有了钱财，何事不可为。宦萼回去对他父亲说了，宦公也甚欢喜，他次早一面差人去买布棉花，雇了几百裁缝来做棉袄，一面雇了许多扎彩匠，买了许多毛竹杉篙庐席麻绳，运到教场，人众物齐，真是不日成之。贾文物的盐酱小菜也运到，童自大各房的米，也有人挑的，也有驴驮的，陆续送到。又运买带借数百口锅水缸并桶勺粗碗竹筷之类，无不齐备，就搭起灶来。他三家约来了有三四十人，同邬合前来照看。这些穷民闻得此信，都扶老摧幼，欢呼勇跃，蜂拥而来：

    他一个个形容枯槁，尽鸠形鹄面之人。衣敝履穿，俱鳏寡孤独之辈，老翁携带幼子，喘吁吁难向前行。饿夫挽着病妻，气奄奄不能趋步。妇女欢而男子喜，弱者后而强者先。言语喧哗，尽喊大恩人救苦救难救余生。颂声盈耳，齐祝众施主多福多寿多男子。

    那难民中有些精壮的，就去帮着挑水烧火煮饭，邬合看着每人散了一个碗，一双筷。贾文物又买了几千束草来，铺在蓬内地上，与他们睡觉。不几日，宦萼抬了棉袄来，每人散了一件，这些人将冻饿要死的时候，忽然有吃又有穿，而且有住处，这个感恩诵德，更何用说，就是阖城的人，也无有一个不夸念他们的好处。

    一日，那童自大忽然寻思道：“我的行事，可是人说的，茅山的灵官，照远不照近，外路来的难民固然该赈济，难道本乡本土鳏寡孤独那些穷人，是该饿着他的，在十三门，不论城里城外，拣了十三座宽阔寺庙，就托本寺庙当家的和尚道士，每日早晚，煮两担米的粥，与这些无依无靠的人吃。每一处一月米六十担，柴六十挑，并小菜之类，都送了去。也烦钟生写了许多报子，各处贴了。他众人这好事，直到次年四月尽，新麦上来，天气暖了，这些人也有回乡的，也有去佣工的，大家才散了。

    这乐府尹着实敬爱他们四人，都亲自拜望请酒，时常往来，不必多叙。那童自大又送了钟生一百担米，钟生先不肯受，他再三不依，方领了，又分惠了梅生三十担，郝氏十担，童自大把这些穷亲戚，十担五担不等，都送了些，人人感激。

    一日，他偶然在门口站着，只见一个乞丐跪倒，哀求施舍，童自大正要问他来历，忽见钟生同宦萼邬合到来，忙迎着拱手，钟生一眼看见那花子，叹说道：“这样一个精壮少年，何事不可为，为何走了这条道路？”童自大道：“正是呢，弟方才正要问他缘故，因二兄驾到，未及细问。”邬合道：“此人晚生知道，他父亲叫做卜通，做了半世先生，不但误人子弟，又且行止不端。此人叫做卜之仕，又痴又俊傻。好吃懒做，虽然是他自己不成人，也缘他亡父的遗孽。”大家叹息了几声，童自大叫家人取了几文钱打发那花子去了。

    你道卜之仕他随娘嫁了杨大，如何流落做乞丐，那水氏自嫁杨大之后，夜夜不肯放空，那杨大虽然是强壮之年，当日母上司偶然降临，还可竭力奉承，如今成了夫妇，日间辛苦抬轿，夜里当了差，劳碌催科抚字一齐督并起来，如何支撑得住。起先还勉强应酬，后来渐渐不能支应，竟挂冠而逃，只说外边有事，躲在码头上公房中去睡。水氏明知其故，不胜痛恨，也曾变下脸来同他闹过几番，说道：“我是没饭吃，嫁到你家来吃饭的么？还是图你的甚么好门第，嫁你做甚么来？我整夜孤眠独宿，守了活寡，何不当日我守了死寡，还有个名节，你也自己摸摸良心，可过得去？”　杨大明知道他是因此道发怒，但自己是抬轿的，别无进益，一日不抬，便没米下锅。先娶水氏来，是他收生着娃娃，生意盛行，所得之物除吃用之处，还有余积，故此那时可抬可不抬。靠着老婆吃饭，少不得在被窝中要打勤劳。近来水氏因向日人都称他卜奶奶，而今知他嫁了个轿夫，都改称他姥姥或称杨大嫂，他不服气，也不出去做生意了。

    他既赌气不出门，只靠杨大抬轿度日。日间费力，夜里又要费力，如何支持得来。要去勉强应酬，自己性命要紧，况当初水氏色量尚未大开，自己尽力，也还可以供他个饱足。自从经过又粗又长之后，杨大已考在三等，把满身精力使尽，要想拔置前列，亦不能够，如何有这些力量去对付他，只得装呆做痴而已。把唐代宗不痴不聋，不做阿家翁两句金言，做了护身符。且当日未娶他时，偶然一偷，如同获了尤物；既娶了来，终日如此，其味不过如此而已。未娶他时，同他偷偷，以为他是多情不过的妇人；及到了此时，又以他是个淫滥不堪的贱妇。【说尽人情。】索性躲在码头上不回。水氏虽气恨胀满胸膛，却也无法可处。

    忽然一日，有一个姓竹的来请他收生，水氏自己出去道：“我久不做这事了，你另请别人罢？”那人道：“我知道奶奶不出门，但我家同奶奶还有些瓜葛，我家女人胎死在肚里，不知别人的手段好歹，不敢去请。奶奶是久闻名的，故此我母亲打发来请。”水氏道：“我同你家有甚么瓜葛，你姓甚么？”　那人道：“我姓竹，叫做竹美。我母亲姓郝，当日原在钱家，我家大姑娘如今嫁在钟老爷家的，就是我母亲亲生的女儿。是当日过世卜先生的学生，我母亲是后嫁我父亲的。”水氏猛然想起，当年卜通在日，曾做笑话，常说他有个女学生钱贵，他娘相与了个姓竹的，混名叫做赛敖曹，阳物其大无比，后来没有妇人禁得他的，惟独这郝氏受得，大约就是他了。又一句道：“你父亲可是混名叫赛敖曹的么？”竹美笑道：“这是人混说的顽话。奶奶怎得知道？”水氏沉吟了一会，想道：“我家这没良心的忘八，绝情绝义，他既不顾我，我也另走走道路。这赛敖曹的名虽说得怕人，我自己量着我的也还不小，我去看做缘法。或者得尝尝是个甚么味儿，也不可知。”遂笑吟吟的道：“我本是不出门的，既说起来是亲，【此时还算不得亲，今夜同竹思宽如此，过明日才是亲呢。】只得去走走。”竹美见他肯去，十分欢喜，他进去把头抿了抿，又把下身洗了洗，【替人家收生，先自己洗了下身，趣。】腰里拽了块旧袖帕出来。【真老在行。】同竹美走着，问道：“请我替谁收生？”　竹美道：“就是我的女人，他怀着胎有七八个月了，这几日总也不动，肚子只往下堕着疼，我母亲遂想起奶奶来，故此着我来请。”

    不多时，到了竹家，进去同郝氏厮见了，水氏看那财香面如蜡纸，愁眉苦脸，水氏摸了摸，急忙下手舞弄了半日，直到更阑，方才取下。扶财香上了床，水氏洗了手，穿了衣服，郝氏要照看财香，对竹思宽道：“杨奶奶是好亲戚，劳动了半日半夜，乏倦了，夜深回不去，你就陪在东屋里坐坐，快看酒饭。”竹思宽在堂屋里答应着，就请水氏到东屋里去。

    到了房中，桌椅摆设停当，竹美点上大烛，竹思宽让他坐下，竹美就送酒菜来。竹思宽忙斟了一杯，奉与水氏，道：“着实有劳奶奶，请用一杯，解解辛苦。”水氏接过，彼此对饮，竹思宽道：“多蒙奶奶蒙情肯来，我一家感激不尽，容后报答罢。”水氏道：“我久不出门了，因方才你家大官儿说起钟府上大姑娘来，他原是我前夫的学生，都是瓜葛，我才来了。”竹思宽道：“我也知道奶奶不出门，是我老伴儿说你只说得明白，杨奶奶是极有情的人，再没有个不来的，果然奶奶肯下降，没有好东西款待，奶奶用一杯薄酒。”水氏吃了几杯，合了《杨妃醉酒》曲子上的两句，道：“酒兴儿高，色兴儿渐渐起。”想起他那大物来，人虽观面，不得相亲，领教领教。

    淫心一动，两只眼饧瞪瞪的不转眼看着竹思宽。竹思宽是油里的泥鳅，滑极了的老惯家，心中就猜了几分，遂笑说道：“奶奶当日在卜府上，卜先生是有名的人。配了奶奶，也还不错。近来嫁到杨家，未免屈了奶奶些，奶奶这样个人儿，夫人还做不过么，杨老大有福，怎么就得了奶奶？”水氏绯红了脸，含愧笑道：“也因孩子小，没人支当门户，误听人言，到了他家。”水氏触动了心事，恨了一声，道：“谁知是恁个没良心的人。”竹思宽接口道：“难道他这不遂心么，真是得福不觉，要是个好人，得了奶奶这样有情有义的人，不知怎样疼爱呢？”　说着话，又让水氏吃了几杯，水氏这几杯浇肚，有些忍耐不住了，先勾一句道：“我当日听见先夫说，人称竹大爷的大名叫做赛敖曹，是怎么说？”竹思宽已明白他来相就了，又见他有了几杯，眉目间骚态毕露，也就大胆笑说道：“奶奶不要见笑，我的这根贱具，实在要算个放样的，故此人起我这个混名，可惜他没福，空有这样出奇的物件，没有遇过妙人，要得遇着奶奶这样佳人儿，也不枉生他一场，当日长在杨老大身上，他可不就造化了。”那水氏靠着椅子背，捂着嘴嘻嘻的笑。竹思宽再让酒，水氏不吃了，叫竹美拿饭来，竹思宽道：“请你母亲来陪杨奶奶吃饭。”竹美道：“母亲辛苦了几日，，刚才打发媳妇上床，他老人家在火厢里睡着了。”

    竹思宽陪水氏吃了饭，茶嗽了口，又坐了一会，说道：“不堪的床铺，奶奶请歇息歇息罢，我老伴儿又乏困睡着了。”笑道：“我要来奉陪，又恐奶奶不稀罕。”水氏也笑道：“主人陪客，也是理当。”竹思宽道：“先道了谢罢。”笑嘻嘻带上门出去，在堂屋中支了个铺睡，水氏吹了灯上床。乘着酒兴，脱了个精光睡下，想道：“他方才的口气，夜里定然进来。”心中胡思乱想，翻来覆去。-点困意俱无。听见竹思宽问道：“竹美。你睡了么？”竹美答道：“睡了。”就不见做声，又听得轻轻推得门响，心中喜道：“来了，来了，我假装睡着，等他上床，省多少客气。”倒仰面假睡，两腿大开。

    只见竹思宽爬上床来，轻轻揭开被，摸着他赤身仰卧，爬上身，摸着门，拿他那如驴之物，就想要往里顶，水氏此时文章已做到后股，少不得要收尾。故做惊醒，假意去捂阴门，却是要去摸摸他有多大一个。攥着他的龟头，一把握不过来，心下也吃一惊，道：“果然不谬”。问道：“你做甚么？”　竹思宽低声道：“我来陪奶奶了。”水氏道：“我好意来替你家救人，你倒这样，快些下去。”竹思宽笑着将阳物乱顶，道：“我倒也罢了，奶奶可怜他那样急，赏他尝尝吧。”水氏再要做作，被他戳得心口手三样都软了，做作不来，说道：“你这样大东西，是弄得进去的么？”竹思宽道：“奶奶你放手，包你不妨。”水氏将手一松，竹思宽搽了许多唾沫，然后再弄，顶了几下，头进得去，龟棱不得入。水氏淫心火炽，也顾不得了，用手摸了摸自己，吐些唾，将龟棱四周搽了，两手把阴门捩得开开的，道：“你用力顶一下看。”竹思宽狠狠一顶，水氏哎哟一声，莫时已入。虽然狠了一下，尚不至十分痛苦，水氏阴中先已水出，此时越多，滑溜无碍，渐渐送入。水氏觉得顶到心口之下深处，甚疼，拿手在腹外按时，像条硬棍在里边挺着，再摸他的阳物时，只剩二卵在外，心中固喜，但有些痛，说道：“我深处痛得很，你拔出些来，看捣通了心口。”竹思宽笑道：“不妨事，难道穿胸国的人不过日子么？”　竹思宽也就拔出寸余，抽了一会，兴发如狂，顾不得他了，一送到根，尽力捣起来。水氏虽然内中甚痛，见他高兴，不好拦阻。只得任他冲突，往外一拔，扯得快活，便哼了一声；向里一顶，到了疼处，便哎哟一声。竹思宽得紧箍箍，又下下顶着软肉，心中甚乐，更觉兴豪。弄了多时，外面已时三鼓，方才完了。

    水氏虽丢了数次，却也疼了几千疼，只算得苦乐相伴，不能全美如意。二人只歇息了一会，水氏捏弄着他的阳物，说道：“可恨太大，再短个寸把略细些，就是个宝贝了。”竹思宽笑着将指头探到他的牝中，道：“何不说你的再略深些宽些呢。”二人笑了一会，水氏道：“你生平除了你家奶奶，可还遇过对子么？”思宽道：“当日还有一个姓昌的禁得，第三个就是算你了。”水氏道：“我算不得十分对手，只好算七分罢了。”竹思宽笑道：“怎么说你的水穴不如昌穴了。”水氏笑着拧了他两下，说道：“你出去罢，恐一时睡着了，有人看见，不好意思。”竹思宽道：“主人陪客，也怕人么？”说着，也就笑着摸出去了。

    水氏也乏倦了，睡到日出起来，摸摸阴门，肿虽消了些，内中反抽着小肚子疼。少刻，郝氏过来，道了许多劳动简慢，称谢不已。水氏刚梳洗完，就看上饭来，郝氏陪着劝了几杯酒，吃毕了饭，水氏要回去。郝氏要盘子捧出二两一封谢资，两顶绉纱包头，两条大花布手巾，一块草纸，水氏只收了草纸。【这是江南收生婆的规矩。】余者再三不收，郝氏只管尽让，水氏只得又收了二条手巾，郝氏甚不过意。

    水氏回家，养息了一日，下身才好些。次早饭后，竹思宽押着一架食盒，送了十二色水礼，一坛酒，亲自送来道谢。水氏笑道：“一个至亲家，【至亲二字，此时用得当了。】又多个这个心做甚么？”　竹思宽见左右没人，笑道：“前日劳动，我家没甚管待你，倒反扰你的美物，今日送这几色不堪的礼，将就遮遮羞罢。”水氏瞅了他一眼，笑着收了，拿了几十文钱打发抬盒人去了，说道：“你请坐，我去烧茶来你吃。”竹思宽一把搂住，道：“不敢劳动？”　捧过脸来亲了个嘴，道：“吃点甜唾沫当了茶罢。”水氏笑着伸过舌头，咂了一会，水氏道：“我借花献佛，烫壶酒来请你。”竹思宽搂他在怀，就伸手到裤中摸着牝户，道：“上嘴当茶，下嘴当了酒罢。”水氏道：“还当酒呢，昨日疼了一日，今日才得好些，这个主人做不得。”竹思宽道：“前夜是初弄，今日既好了，便没事，不要辜负了我的来意？”　水氏也觉好些，便有些高兴，说道：“等我关了门来，你到屋里床上去。”

    他家是两间小房，外边一半做客位，一半做厨房，给卜之仕睡，里间做卧房，房后堆破烂东西。

    水氏关了门进来。竹思宽已上床脱光，水氏一眼看见他阳物竖在那里，上前一把攥住，吐舌道：“好像个小人国的和尚一般，前日夜里弄着还罢了，怎这样怕人子难看，亏我这里头怎竟容下了？”竹思宽拉他上床，也脱光睡倒，用手将他两腿推得开开的，低头一看，好个肥物件，牝户大张，也笑着说着，前日夜里弄着还不觉，怎这样大张着个胡子嘴难看。”水氏笑着说着打了他一下，道：“都是你撑的，还说呢。”竹思宽对上了，往里送了两送。水氏连声道：“疼呢，使不得，使不得，还着些唾沫润润。”竹思宽道：“就是弄女孩子，也只头一回用些，那里有只管用的。”又往里头送。水氏道：“你不用，让我用。你千万不要狠深了，留些在外头，里头疼得受不得。”把唾沫用上许多，掼在阴门内。竹思宽笑着把两腿揸开坐下，将水氏两足放在两傍，把他屁股抱起来挨着肚子，然后才顶了入去，送进了一个头，往外一拔，瓜答一声响，又一进，又一出，又响一声，不住的如此。水氏见他屁股一进，忙将屁股往上一迎，他又拔出，总不深入。水氏急得说道：“你这叫做甚么顽法？”　竹思宽道：“又说弄进去疼。”水氏道：“不过叫你留些在外头，难道只叫你弄进这一点子去么？”　竹思宽也不理他，抽着，且听那响声，看那一出一进之势，龟头大了，将他阴门塞紧，并无一隙，往里一顶，连那两一长心子都带了进去，向外一拔，那长心子吐了出来，如两个蝙蝠翅一般翻覆有趣。水氏淫兴大动，忍耐不得了，哀求：“好亲亲，不要弄急我了，快些弄弄罢。”竹思宽道：“我也巴不得要弄，怕你疼呢。”水氏骂道：“刻薄鬼，我知道你是要全弄进去，说不得我忍着些，凭你弄罢。”竹思宽道：“你既知道，就好讲了。”几送至根，竹思宽也兴浓了，这一上手就抽了有千数，把个水氏弄得张嘴瞪目，只呼得鼻孔哼哼的响，弄了多时，水氏将他的腰一把搂紧。道：“罢了我了，我的哥哥，让我逼逼气。”竹思宽也就慢了些，过了一会，重新哼起来道：“哎哟，我被你弄死了，抽得气不出来还罢了，里头像枪戳一般难受，你拔出些来，我歇歇着。”竹思宽也依他拔出了些，浅浅慢送，抽了一会，兴又复起，一下尽根，大抽起来。水氏道：“哎哟，受不得了，你浅着些。”竹思宽一阵乱捣，捣得那水氏口里祖宗亲爹乱叫。竹思宽见那样子，心中乐极，也就泄了，又往内顶了几下。水氏哎了几声，然后他抽出来，水氏揉着肚子，哼哼道：“肠子断了，肠子断了。”竹思宽一面穿着衣裳，笑道：“你当真还疼么，我当是你哄我的。”水氏笑道：“活强盗，哄你呢，再要一会，实在要断了。”竹思宽道：“好时候，怕有人来，我去罢，你不必起来，多谢你，改日再来望你。”水氏道：“你空去了，回去多谢奶奶。”竹思宽笑道：“我倒没有空，此时你那里头倒空了。”说着笑出去，开了门，反带上去了。水氏疼得起不来，拉过被来盖着，哼声不绝。

    这晚，杨大恰好回来走走，见了这些食物，问水氏是那里的。水氏沉着脸，也不答他，他自觉没趣，到厨下同卜之仕煮肉煎鱼蒸馒头热酒，收拾停当，拿进来让水氏吃。水氏也不答应，让之再三。水氏道：“我不吃，你们吃去。”杨大同卜之仕拿到外边来享用，杨大悄悄问卜之仕是甚么人送的？卜之仕道：“我没在家，不知道。前日有个人来请妈收生，昨日才回来，想是那家送来的谢礼。”杨大听得水氏又出门做生意，又有好日子过了，心中暗喜，那知他是出去寻野食吃。

    杨大吃了半酣，思量道：“他既肯出去，这日子不愁过了，趁今日同他温温，后来好回来受用。”晚间捱着不去，要同水氏睡。水氏要是每常，也就笑纳了，此时被竹思宽弄得疼得要死，同他睡，可阻得他不弄，说道：“我不要你，你到大房里去睡。”杨大陪着笑脸，要挨上床，水氏推推搡搡，决意不依，杨大以为嫌恨他，故不肯同卧，也气狠狠的去了。水氏过了三四日才好些。

    一日，暗想道：“老竹的那东西真算是一件奇物，可惜我不济，不是对手，要像这样弄一会痛一会，不是取乐，竟是寻苦吃了，已尝过这个辣味，再也不敢招惹他了。我家这忘八心已死透，他不恋我，我还恋他怎么？还是去寻那张三李四来，一来他们是同类，就时常往来，街上人看着不叉眼，他都是穷汉，我给他弄了，再破着我的私恩养着他，他再没有不尽力报答我的。岂不强似填坏了这没良心的忘八。但不知他两个可有老婆没有。”又想道：“他就有老婆，也未必强似我，岂有不爱我的。”主意拿定。

    一日，杨大抬应考的秀才往句容去了。水氏叫卜之仕去码头上约他二人来，支了卜之仕出去。水氏已预备了酒肴，搬出来相待他两个。他二人见水氏约来共饮，知他是要续前情，说道：“向日承奶奶美情，我两个睡梦中都是感激的，又蒙奶奶赏戒指，我们时刻带在身边，见了就感念不尽。杨大哥是有福的人，奶奶就嫁了他，我们虽然知道奶奶嫁到这里，不敢走来亲近，今日蒙奶奶叫了来，这是我兄弟两个的造化到了。”李四道：“杨大哥有福不会享，怎么奶奶在家，他倒躲了出去睡，要是我得了奶奶，拿棍撵我，一夜也舍不得离的，可怜我弟兄两个，巴一个丑老婆做伴儿也不能够，何况像奶奶这样的容貌，【谬奖。】忍心离开？”　水氏听他说尚没妻子，心中暗喜。张三接口道：“你我那里有这样的福，想得奶奶这等标致老婆，若是奶奶不忘旧情，容我们时常来亲近服事，就是造化了。”水氏三杯落肚，淫兴方浓，笑说道：“我当日原爱你两个，只因同他相与久了，遂嫁了他。谁知这忘八没良心，早知，嫁了你两个，何等不好？如今悔也迟了。”他两人道：“也不妨事，此后但是杨大哥不在家，得空就来服事奶奶，也不迟。”张三向着李四道：“我们不要贪嘴，耽误了奶奶的正经事。”水氏笑道：“你两个在这里怎么样的？”　李四道：“三哥，我们还是论年纪，你大似我，你先服事奶奶。我去关门。”

    李四关了门进来，见他二人脱得精光，就在椅子上干呢。李四也忙脱了，就看他们弄了一会。张三道：“老四，让你罢。”李四等得冒火，阳物胀得如铁杵一般，忙上前插了进去，尽平生之力一阵乱捣，水氏不住叫道：“好心肝，好弄，不要轻了，就是这样的。”李四一口气捣了有数百。水氏口中先还声唤，张三看上兴来，说道：“该让让我了。”李四也力乏，拔了出来，张三连忙着就弄，因见水氏先夸李四，他便腰中趱劲，往内直攘，那管撞肿了阴门，捣通了底子。这水氏快活非常，说道：“好哥哥，不枉人自叫做铁棒槌。”二人轮流弄了多时，水氏兴也足了，二人也泄了，方才穿衣别去。

    他二人时常来看水氏。会无不吃，吃无不弄，也来往了多半年，这两个精壮汉子弄得水氏虽南面为王乐也不过如此。他年虽半百，骚淫比少年更甚，交媾一次，他那淫液真合了他的姓。

    一日，水氏正同张三弄着，李四在傍候缺。看了一会，阳物胀硬得受不得，向水氏道：“奶奶，蒙你这样大恩，我们是感激不尽的了，但是一个弄一个等，实在有些忍不得，你请看看我胀得这样青筋暴湛，眼子里涎长淌，急得要死，若奶奶再抬举，我们一个在前面服事，赏我在后面服事，尝尝奶奶的宝贝，真要我死也肯，要我的心肝煮汤吃，我要打个瞪儿，忘八也不如。”水氏正弄得快活，闭着眼哼，听他说得苦恼，眼睁一看，果然阳物胀得多粗，又怜又爱，向张三道：“你下来侧楞着弄，让他从头来。”张三就下来侧卧弄上了，李四欣喜非常，就往里顶，水氏忙道：“你慢慢的来。”一句话还没说完，被他冒冒失失狠命的一下，已将送到了根。水氏哎哟了几声，道：“这也比得前头么？叫你慢些，还这样冒失，不怕捣断我肠子么？”　李四笑道：“我一时急了，粗卤了些，奶奶不要见怪。才慢慢抽了一会，见水氏不啧声，知己相安，又奋力冲突。水氏被他前后夹攻，弄得哼成一块。弄了一会，又二人转换，弄了多时，方才兴止。

    水氏自有了这二男妾，竟把杨大似有如无，相待甚是情淡。【宠妾弃妻，原太薄情。】杨大间或回来走走，水氏面上像刮得下霜来一般，恶言恶语相侵，并无一句好活，杨大赌气也不归家，心中也疑他有了外遇，又常见张三李四不在码头上，心里就猜了几分，暗喑留心打听，世上事可有瞒得人的，这些原委他都知道了。他一个卤夫，不想当日自己如何淫人妻子，今见水氏偷汉，他便怒道：“这淫妇当日瞒着汉子偷我，今日又瞒我偷人，若撞到我手中，叫他白刀进去，红刀子出来，定然双双杀了，方泄我恨。”他便留心伺察。

    一日，冷眼见张三李四往他家里去，他便随后尾了来。他三人正在房中取乐，不防杨大回来，见门关着，轻轻掇下，走了进去。向窗洞内张时，【此窗初次卜之仕张他，二次李四张他，这一次是他自己张，便张出祸来了。】三个都精光，张三坐在椅子上，将水氏抱在怀中，阳物自后插入后庭之内坐住，李四将水氏两腿夹在肋下，对面抽弄，前一推后一攮的乐。听那水氏颤声道：“好哥哥，我要快活死了，我恨当初瞎了眼，嫁了这懒忘八，要早知他是这样，我嫁了你两个，岂不是下半世快乐。”那杨大不由得怒气腾腾，恶向胆生，推门进来，跑到厨下去寻切菜刀。

    那李四正弄着，猛听得脚步声，忙拔出，往外一看，见杨大一脸凶气，顾不得穿衣，往外飞跑。杨大见他跑了，奔进来杀这两个。张三见他来得势凶，自己性命要紧，那里还顾得水氏，将水氏挣着光屁股往杨大身上一掀，杨大劈面一刀斫着，张三就这空里，将杨大夹脸一掌，一个眼花，他也趁空跑了。杨大拿刀赶出时，二人已不知去向，进来看那水氏，头颅脸鼻劈做两半，【这真是快活死了。】已死了。

    杨大正收拾水氏的细软私囊，要想逃走，不想卜之仕回来，见娘精光的杀在血泊里，吓得之仕跑到街上大叫道：“不好了，我爹把我妈杀了。”众邻居听见杀人的事，都攒将拢来到他屋内。杨大知走不成，只得将三人衣裤并行凶刀拿着，同到县中自首，将详细禀了官。

    知县差典史带仵作相验，虽然衣裤有据，不曾杀得奸夫，难以开释，责十板收了监，拟了一个监候绞，把张三李四拿来，和奸只杖，以二男朋奸一妇，行同兽类，且因奸而毙二命，凡奸加一等，杖八十，徒三年。申详上司，听候发落。水氏尸骸发前夫之子领埋，定了案。那杨大在监中，但合眼就见水氏赤条条赤淋淋的向他索命。如狂如痴，混喊乱叫，不多几日，申文未下来，早已呜呼。仵作拖出牢洞。

    一个背夫偷汉，一个淫人凶杀，皆不得其死，足见这淫之一字，可不深戒哉。卜之仕将他娘买棺埋葬了，水氏当日私蓄原不多，后来又不出门做生意，每日用度只有去无来，半年多买酒买肉供给两个奸夫，也就没了。杨大一个轿夫，有何积蓄，房子是租的，所剩不过几件衣服家伙而已。卜之仕百无一能，卖一件吃一件，坐食山崩，不久而流为乞丐。

    再说钟生、宦萼、邬合在童自大家闲谈了一会，备酒饭款待了，抵暮方散，别了各自归家。钟生到了上房坐下，恰值两个儿子钟文、钟武放了学，上来作揖。钟生偶有所触，向钱贵道：“人家儿子不可不叫他各习一技，读书不成，急寻别路，庶可将来糊口，若因因循循，岂不误了后辈，我今日见一壮年乞丐，说起来，他父亲名叫卜通，做了半世先生，不能训子，一旦至此，岂不可叹。”钱贵听了，颜色愀然，钟生道：“贤妻此是何故？”钱贵叹道：“此人乃我先生之子也，我当日蒙先生训诂，今彼子流离至此，于心何安，故不觉戚戚然耳。”钟生见他不忘旧师，着人寻了卜之仕来，不友不仆，养活了他数年。-日，病绞肠沙而死。此是卜通夫妇子女的结果，不复再叙。

    再说童自大那日无事，在大门口站着闲望，只见一个和尚走到跟前。打一了个问讯，道：“借问一声，这里有一位大善人童财主，可是此处。”童自大仔细打一看时，好一个和尚，只见他：

    双眉剑扫，两眼波横，腰跨戒刀，足穿芒履，身披七幅布偏衫。手拄九环锡禅杖，虽非圆寂光中客，定是空门异样僧。

    他龙眉大目，隆准丰颐，就像个泥塑的罗汉，挑着一个衣包，袖衣僧帽麻履腿绷，像是个远路来的行脚僧。童自大道：“我就是童财主，却不是甚大善人。”【人行大善，而自不以为善，方是真善。未有些须之善，而洋洋以善人自居者，则小人哉，何善之有？】那僧人笑道：“救了成万人之性命，不是大善人是甚么？”　童自大道：“那也算不得甚么善人，师傅，你寻我有甚么话说？”那僧人道：“贫僧是河南少林寺来的，敝处连年饥荒，又遭流寇之难。今岁五月间，有千余流贼想来掳掠敝寺，被我合寺僧行一阵连枷棍，尽行打死，只剩得数十人逃去。余贼知道了，虽不敢到敝寺来，把左近一带人口屠戮，粮食作践一空。我敝寺中僧人甚多，日食皆无，因前听见有乡亲们回去说道这里有一位姓童的大善人。拾几万担米，现救这万余人性命。贫僧是一位大知识大施主，故不远千里，特来募化，结一个善缘。”童自大道：“既然如此，且请进去。”

    此时正是腊月初间，天气甚寒，让他到书房内围炉坐下，问他道：“师傅，你要化我些甚么？”　那僧人道：“敝有五百余众僧行，斋粮不断，日只一食，要求老施主施一二百担粮与众僧度命，过此残冬。”童自大道：“粮倒有，斋僧布施也是好事，只是你怎么拿了去？”那僧人道：“施主若肯大发慈辈，贫僧再往别处募化水脚银两，雇船运去，到了敝省，那就好处了。”童自大道：“众人饿着肚子等饭吃，还要等你东化西化，知道等到那一日才化到手？”　那僧人道：“贫僧巴不得此刻就回，如何得能够。”童自大道：“一客不烦两主，我既要做好事，一个人情就做到底，是人说的，头都磕了，又舍不得一个揖，我如今送你五百担米，一百两银，全美了你罢。省得又到别处去化，你如今拿这银子雇船装了去，可好么？”　那僧人快立起问讯谢道：“怎敢望施主布施这许多，贫僧来意指望化百十担就是大缘了。”童自大道：“人的俗话说，斋僧不饱，不如活埋，你寺里人多，那一点子够做这甚么，你可有来的伙伴么？你一个人怎么照料去，你这个水路打那里去？”那僧人道：“雇船从长江入下河直到下梁。”那到寺便不远了，再雇车运了去。”童自大道：“这好。”因问道：“师傅，你吃了饭没有？要没吃，吃了饭去。”僧人道：“若蒙施主见赐，贫僧就拜领。但蒙厚赐多了，何敢叨扰。”童自大道：“一餐便饭，何必作谦。”因笑道：“我素常听见传说，你少林寺的师傅都吃荤酒，你可用么？”　那僧人也笑道：“贫僧荤蔬不拘，也不戒酒，但随施主之便。”童自大吩咐家人拿饭来，他如今不像当日待邬合的一块冷豆腐几片臭碱鱼的那个局面，虽不十分丰盛，也就拿了四碗菜来，牵荤搭蔬，鱼肉，瓢儿菜，豆腐之类。【先待邬合时写臭腌鱼冷豆腐者，笑其吝鄙也。今写此四品者，谓彼虽不吝，不肯过于奢侈者，正所谓惜福之故，非笑其仍臭也。】又叫取了一大壶酒来，他陪着和尚吃。那僧人也不作谦，拿起一口一钟。

    不一时，壶酒一罄，四碗菜也都吃了个八分。童自大见他不足兴，又叫取了一壶酒来，吩咐家人道：“我看这师傅的食量好，这几碗菜不济事。你快去街上买两只板鸭，一只金漆鹅，他河南人爱吃面食，把大馒头买几十个来。”家人如飞而去，顷刻即来，童自大叫快拿了切去，那僧人笑道：“既蒙施主盛心，就是这样放着贫僧领罢。”童自大道：“好，这样倒也托契。”叫拿盘子装了，放在和尚跟前。他道了一声多扰，腰间拔出戒刀，一面割做大肉，酒肉点心一齐大嚼，不多时，如风卷残云，吃了个干干净净。童自大都看痴呆了，暗道：“这和尚不知饿了多少日子，就吃上这些东西。”只见那和尚吃罢，把刀擦了插上，揩了手。笑着道：“多谢施主，贫僧今日却得了一饱。”童自大道：“师傅，你不要怪我说，你就吃上这些，不怕穿坏了肚子么？”　他笑道：“贫僧食量颇这才算得一个半饱，如何得穿着。”童自大吃惊道：“这才算半饱，若要大饱，得多少吃？”家人收拾器皿。

    童自大命他叫了童可用来，道：“你到当铺里要一百两银子来，替掌柜的朝奉说，有当死了的绵直裰，查一件来送这师傅穿，我看他有些冷。”那僧人道：“敢蒙施主如此错爱，小僧无可答报，唯有在诸佛菩萨座前，保佑施主发财发福，多子多孙罢。”童自大道：“我也不求财了，【他人虽呆，但开口便是知足语，宜有大福。】我只得一个儿子，再求生得一个，也就罢了，我不但要图多活几年，就是造化了。”【人皆有些奢望，不独他为然。】那僧人道：“施主这样积德，况且又是便家，多娶几个姬妾，自然子嗣就多了。”童自大道：“不瞒师傅说，我的力量也有限，就有妇女，也没本事去打发他。”【亦是知足语。】是人说的笑话，不要为了一个子，先送掉了八父子呢。”【多少明人未悟，而此呆翁悟之。】那僧人道：“贫僧当日到处云游，曾在陕西遇见一个异人，是个羽士，传了我一种异术。他再三嘱咐，不可轻传匪人，罪过不小。贫僧出家人用不着，我见过多少人，没一个至诚君子，不敢妄传。今遇施主这样盛德，我奉传了，不但多子，且可延寿。”童自大听了，喜笑道：“好师傅，是甚么方法，你可告诉我？”那僧人道：“施主可知道从来有采战种子的两个法子么？”　童自大摇着头道：“我活了三十多岁，从没有听见这里新闻。采战两个字，不知是甚么话。至于儿子，是两口子误打误撞遇巧弄出来的，拿个甚么种去种，这话荒唐。”因大笑道：“我倒听见人说膫子是人种，难道切碎了塞在妇人那里头去种么？”【好悟性。】　和尚道：“施主不知，等贫僧一件件分解与你听。古人这两个方法是分做两途的，采战就不能种子，种子就不能采战，我的这个法则是可相并行的，所以说是异术，方为至宝。”童自大道：“你一样样说与我听听，怎么叫做采战？”僧人道：“男女交媾，男人的阳精就是身上的脑髓，人的头颅谓之髓海，临泄时，精由髓海而下走，夹脊至尾闾至肾而出。所以通身快畅。若作丧得多了，脑枯髓竭，所以人就身弱至病，久而久之，如油干灯灭，命便丧了。若会了采战，不但自己的阳精不泄出去，反把妇人的阴精采了，吸在自己的身中来补养髓血，坎离既济，那身子自然一日一日的强壮起来。身强髓满，自然就延寿了，所以叫做采战。”

    童自大道：“这个法儿果然好，我倒听见人说，和尚偷老婆，不说不歇不泄，想就是会采战了？”　那和尚笑道：“这是人贬骂僧家的话，那里个个都会采战。”童自大道：“我不知道，得罪得罪，你再说怎么叫做种子。”僧人道：“妇人不怀孕，或是子宫冷，或是男子的精冷，我有一种药方，男女皆服，经行之次一交合，便可得子，男人的精脉壮而暖，就是种子。”童自大听得津津有味，笑吟吟的道：“你先说采战不能种子，种子不能采战，是怎么说？我到底不明白这话。”僧人道：“种子是要自己的阳精泄了出去，采战是要把阴精吸了过来。当日人有采战的法，过来只能采过来，不能吐出去。若是把持不住，忽然一走，不但前功尽弃，还要丧命。所以说采战不能种子，生子不能采战，我这个法是要采就采，要种就种，既可保养身子，却病延年，又可多得子嗣。所以不肯轻授匪人。”童自大道：“这样说起来，这个法儿果然奇妙。但你先说这事有大罪过，这是人说你们的，做和尚的人偷老婆，自然有大罪过。像我们在家人是家家干，个个干，有甚么罪，要入穴有罪，连人种都要绝了。”那僧人笑道：“罪过不是说男女交媾的话，种子不妨，施主不知这采战利害多着哩。男人的阳物十分大了，死夯也没用，十分小了，又不济事，要酌乎中，方才伶范。这一采起来，那妇人快活到心窝里去，吸出来的阴精也是他的脑髓。男人的快活，周身通泰，比泄出时更乐。采战的妇人，二十岁以外，三十四五岁以内的方可，那老的小的都用不得。小的精血未足，老的精血已衰，多致成疾，大捐阴功。就是中年妇人，瘦怯的还行不得，要胖胖壮壮无病的方可。若采过-次，要好好的将养七日，才得复原。过了七日，又才采得，若次数多了，要身子虚弱，成痨病死的，就不死，也再不能生子，因他的精血枯了。我说不敢妄传匪人者，恐他混逞淫毒，纵意乱弄起来，伤了妇人性命，这岂不是我传法的大罪过么？说罪过，就是这个缘故，但这个法，除非像府上这样富足，才行得来，若是穷汉守着一个妻子，可干得这事么？须得有十数个婢妾，才可供得过来，这里头还有一个不损阴德的妙法。妇女们二十来岁寻了来，十年之内若生了子，就不用说了，那无子的，到三十岁上，就与他一夫一妻嫁了去，再换少年的，这个更没罪过。”童自大道：“师傅说了这半日，我只好听听罢了，是做不来的。”僧人道：“这是为何？”童自大道：“一来我的奶奶未必肯容我娶小，【惧内者世不乏人，然而无不自悔。童自大逢人便自陈，人则谓之愚呆，我却取其诚实。】二来我的这件匪物不堪之甚，你方才说要酌乎中，我的这东西虽算不得六等考下下，是要算五等考下中的，如何做得？”和尚笑道：“若恐夫人不容，这就没法，若说阳具太小，只算得五等，我自然会叫他大起来，超拔到二等上。不然何以叫做术？”童自大听了，欢喜非常，道：“既然有这妙法，师傅传了我，我重谢你，我若学会了，再慢慢的去求奶奶，师傅，这也要学多少日子？”那和尚道：“也得三七工夫，才可完成。”童自大道：“二十一日也不为多，只是你怎么等得。”和尚道：“若施主果要传此，贫僧同来了五众，着师兄们先去，我在此传授了，以报施主盛情，然后再回。”童自大喜极，此时银子衣服都拿来好一会了，童自大交付与他，便道：“我也不留师傅了，你同我这家人去到房内，兑五百担米的票子与你，你随早随晚打发他们起了身，到我家来住着罢。”那僧人打问讯谢，童自大送他出门，和尚又谢，童自大也叮嘱他快来，僧人同着童可用去了。

    过了两日，童自大正眼巴巴盼那和尚，忽家人来说，前日那和尚来了。童自大欢喜的忙出来接着，吩咐家人快备酒饭，知道他食量好，都是膀蹄肥肉，大鹅壮鸡，点心米饭，又是几大壶玉兰陈酒，尽他受用了一饱。然后问他道：“师傅要用甚么东西，你只管说。”那和尚要笔砚。童自大忙叫人在门口当铺里取了来，【文人拿着一支笔胡写乱画，不知作了多少孽。他这样地主家连笔砚都没有，宜乎应享大福。】开了一个药单，童自大道：“这件事我家人不在行，索性烦师傅买罢。”叫人取了五十两银子来，和尚笑道：“何须用许多，十分之一足矣。”拿了两锭有五六两，起身出去了一会，买了许多药来。

    晚间，童自大也出来同他在书房中睡，到临卧的时候，和尚取出一丸药来，叫童自大用无灰陈酒服下，然后睡觉，过了一会，童自大觉得浑身骨缝中都滚热得受用，下边的阳物也热胀得快活。睡了一夜，次早，和尚叫煎了药草水，叫他薰洗阳物，搓扯个不歇，有一个时辰才止，又叫他用盐滚汤服了一丸药，每日早晚如此者七日，看那阳物具时，浑身青筋暴绽，色若羊肝，一个头些紫威威亮铮铮，形如染的鸡子，约有七寸来长，一虎零一指粗细。童自大拿手捏着，左看右看，越看越得意，笑个不住。

    和尚又到街上将前次打的一把小银刀取了来，到第八日早起，就不吃药了，替他用麻药把头搽上，过了一会，掐着都不知疼，用手心揉着，揉了多时，散了血脉。然后用银刀将马口大大的割开，赶忙用灵药敷上，用绢帕包好。

    先童自大还有些胆怯，到后来，见割得不但不痛，连血都没有，他才放了心。僧人见他阳具已成，然后将采战的法传他。如何采吸，如何运功，如何吐泄，童自大生平极蠢，此时竟聪明起来，就能领略。

    和尚无事之时，修合种子丸药。又过了七日，叫童自大将阳物打开看时，那刀疮盖儿也掉了，那马口就像一张小嘴一般。【这才是樱桃小口。】叫他运气试试，竟会一张一闭，把个童自大喜得倒在一张凉床上打着滚大笑，和尚道：“施主的大功已成八九了，还要学熟方妥，第一是吸来的阴精要会运动行到周身才妙，不然有一阻滞，恐生病毒，为害非小。”又尽心教了七日，童自大也虚心领教，全然尽得其妙。又把修合的种子丸药付与他，道：“可依方服之，自有效验，倘若妇人种了子，怀了孕，万不可再采，不但坠了胎，还恐伤了孕妇，定要等生产百日之后，然后才可采得的，紧记紧记。”又叫取了半斤烧酒来，和尚叫他吸了看，倒在一个碗内，童自大取出阳物，一吸一吸，顷刻而尽。和尚道：“施主法已学成，你虽是盛德人，不用我多嘱，切记着万不可伤损妇人，你寻小的，若要女儿，定是二十岁上下的，方若是少年寡妇，十七八岁也还不妨，七日之限万不可少。倘若有十分肥壮妇人，年少身强，那样好鼎器，五日也还可，你原是要图益寿生子。若纵欲伤人起来，反要损寿了，万万留心。”【和尚可谓叮咛告诫。】他满口应允。

    那和尚要作辞回去，童自大忙道：“好师傅，【师傅加上一个好字，感之至也。】离年不几日，你也赶不到家，何苦在路上过年，你过了元旦去罢？”　和尚道：“贫僧足力颇健，一日可行三百余里，此处到敝寺不过千余里，不用到除夕便到了家了。前日众师兄去，我也要赶了去看看，多扰施主了。”童自大见留不住，叫人捧出替他做的一身新棉衣服，一百两盘缠。和尚道：“蒙施主厚赐多了，棉衣贫僧拜领，银子决不敢受。”【而今世上那里去寻这不爱银子的和尚。】童自大再三强着他，道：“师傅，承你这样好情，应该谢你的，况且是我的恩人，越发该谢，定要求求你收。”那和尚见他话虽说得可知，却倒是一片实心。便道：“施主既然这般谆谆下爱，贫僧够盘缠回去就罢了。”遂伸手取过一封打开，拿了数两，别的定不肯要。【前贾文物送道士百金而不受。今童自大送和尚百金，先不受而后稍受，虽是遥遥一对，却是两样，仍系对而不对。妙。】童自大甚不过意，忙叫备酒饭，家人掇了上来，和尚吃罢，起身作别，将送他的衣服装入囊中，收拾完了，挑上肩头，道了数声多谢而去。

    童自大满脸笑容，走进卧房，铁氏正在那里向火吃酒，见了，问道：“你这些日子，每晚在外边过夜，做些甚事？我听见有一个会吃酒肉的和尚，【此奇话，那一个和尚不吃酒肉？】在这里住着，你要与他做徒弟么，你如今为何这样欢喜？”　童自大也不答应，只有嘻嘻的笑，铁氏也好笑起来，道：“你不像疯了，问着话不说，只管笑甚么，你想是吃了笑菌子了？”童自大笑着道：“我一些也不疯，奶奶，晚上怕你要疯呢。”铁氏道：“我看你有些古怪，不要是当真疯了罢？”　那葵心、莲瓣看见主人公的光景有些可疑，钉钉的望着他。只见童自大笑着把衣服搂起，裤子扯开，把阳具取出来，像八蛮献宝似的一手托着，向铁氏道：“奶奶，你看看这个宝贝，你可要喜欢疯了么？”铁氏定睛一看，失惊道：“怎么肿成这么个样子了？”　他道：“你道是肿么，到晚上试试看。”铁氏又见那马口不同往日，用手捩开一见大张着，笑道：“这是怎的了，好黄研子。”童自大道：“说不尽这好处，等晚上试验了，再慢慢的告诉你。”铁氏也欢喜得了不得，不忍释手，捏着细赏玩了一会。若不因天气冷，大约也等不到晚上了。也就不再问，同着他吃酒。那葵心、莲瓣看了这个稀奇物件，要近前细细的赏鉴一番，又碍着主母在跟前，料道今夜轮不到他尝这新物，恨不得一口咬了下来，拿去取乐，心中又喜又急。

    看看天晚，吃了晚饭，铁氏等不得了，就上床脱衣去睡。童自大也要试新，忙也上来，将铁氏两腿分开，弄将进去，铁氏也还不觉其妙，童自大运用起来，那马口张开，在内中东咬一下，西啃一下，咬得他阴中痒痒酥酥，快活难当，只是格格的笑。咬了多时，那铁氏搂得他紧紧的。笑道：“我的里头要痒死了。”鼻子内哼声不绝，牙齿咬得格支支的响，童自大见了他这个样子，更觉高兴，然后一下咬住内中花心，如小孩咂乳一般，一阵咂，把那铁氏乐得要死，浑身肥肉乱抖，就像发虐疾寒战的样势，连喉中声气也颤笃酥的，牙齿斗得乱响，不多时，只见他打了两个寒禁，喉咙格格响了两声，就身子动也不动，声也不啧，竟像瘫化了。童自大觉得一股热气自尾闾穴直冒天庭，乐不可言，方知这个妙法果然奇妙。

    这铁氏嫁了丈夫多年，何尝经过这一番乐境，虽有他粗而且长的角先生，那是个死物，不过只塞满了，挨皮擦肉，出进多番，也觉快活。今日同着这大而且活的东西，怎不叫他受用得要死。铁氏酥软了好一会，醒过来，道：“我从来没有这样受用过，里头的那个乐处，说不出来的那种妙法，浑身竟像打骨缝里头去了些东西一样，遍身都松散了，这是谁教你的这个好方儿？”童自大把和尚传的方法，并妇人要七日一轮，多则生病，这法还可以种子。若多买些婢妾，可以延寿，都对他说了。【只有胖壮妇人五日也可以行得这一句，瞒了不曾说。】铁氏笑道：“既如此说，你买小老婆就讨一百个我也不管，只要你有本事去做，只做定了例子，但是七日你就来同我弄一回，你若再有本事，在我肚里种出个儿子来，就是十日我也等得。”【世间妇人未有不巴儿子者。看此忆起一事，也可谓之笑谈。余友胡致还娶妻曾氏，将二十年，总不生育。曾氏常向人道：“我也不望长命百岁的儿子，只求养下一个会叫一声妈妈，死了我也甘心，不枉我做妇人一生。】童自大听了他这话，喜不可言。次夜，又同他二位如夫人去试了一试。把一朵葵花心几乎咬碎，把两片莲花瓣险些咂开。乐得他两人次日还咧着大嘴，笑个不住。童自大虽学会了这件妙术，几乎弄出一场大祸，若不亏乐府尹是个正人君子，纵不至于破产亡身，也要损一股大财。

    这是甚么缘故？童自大赈济流民的时候，内中有一个难民姓刘名弘，为人奸狡百出，负义忘恩。【这八个字是病症，世人犯者甚多。】却生得汉仗魁梧，口舌便利。因他到处无情，以怨报德，受了人的恩惠眨眼便忘，还是小事。有下石处，就想害那恩人。因此人人切齿，为乡党所不容，人见他害人不曾害得，到处害了自己，众人起了他一个混名，叫做刘大傻。他在席篷中吃了几日饱饭，穿上了宦公子舍的棉衣，饱暖了又想高飞，他心中自商道：“我的坏名，乡人皆知，将来就是回去，也无安身之地，这童百万是南京第一个富翁了，我何不投在他家看风使舵，或者还有个出产。”定了主意，到来求见了童自大，再四哀求道：“小人已是将冻饿死的人了，蒙老爷活命之恩，无以为报，如今不愿还乡，情愿投在老爷府上，做个家奴，稍效犬马之劳，虽赴汤蹈火，亦不敢辞，报天恩万一。”童自大是个诚实的人，见他说得如此恳切，也就留下，替他彻底做了一身衣服帽履之类。他终日小心殷勤，真是一个滚盘珠，活动至极。童自大家中的人，全是些算盘珠，拨拨动动的，从不曾见过这等活说人，心中着实相爱。

    一日，向他说道：“我看你身材也好，又小心又勤谨，你在我家有甚么出路？我改日看巧有好地方，举荐了你去想一个出身。”刘弘忙叩头道：“这是老爷天恩，若蒙老爷提拔，小人得有寸进，粉骨碎身也不能报大恩了。”童自大记在心里。

    一日，乐府君子请钟生同宦贾童四人小叙，刘弘也跟了去，说话之间，童自大见乐公相待殷殷，甚是情笃，见刘弘在旁边，忽然想起他的事来，童自大向乐公道：“晚生有一事奉禀？”　乐公和颜悦色的道：“有甚么话，但请见教了。”童自大因叫过刘弘来与乐公叩头，说道：“此人名叫刘弘，也是山东难民，他情愿到晚生舍下来服役，晚生见他小心殷勤，做事又能干，晚生一个庶民人家，恐误了他。意思要送到老爷府中，求大老爷收留使用，若果然殷勤妥当，求大老爷提拔他，就是老爷的天恩了，不但他感恩，就是晚生也感恩不尽。”乐公道：“兄既如此说，我岂不领命，明日叫他来，我留用就是了。”童自大作揖道谢，抵暮回家，童自大取了五两银子与刘弘，道：“你在我家这些时，也没有甚么给你的，你一到乐老爷府中，那里就有钱使，这个你带去盘缠，你到衙门里，凡事要小心，不要说他府里的幕宾事事要周到，就是到府中的管家也要圆活，禁不得众人一欢喜，向主人一说你，就是造化了。”刘弘叩首道：“老爷恩典，教导小人，小人敢不遵依？小人若稍有好处，必图后报。”童自大道：“我也不图你的报，但你投奔我一场，举荐你的个好处，我就完了一番心事。”次日，又亲送到乐公署中，乐公收下，刘弘果然活泛至极，无处不周到。

    乐公有一个幕宾，是江西人，姓李名舞，乐公与他宾主甚是相投，真是言听计从，这李相公也善伺乐公之意，他见乐公常夸童自大的好处，说他一个货殖中人，竟有此大英雄手段，救济若许流民，况宦贾二位，还是他鼓舞起来的豪举。李相公也极力称扬，赞不绝口，这刘弘见李相公是乐公心腹，要图得他的欢心，强拿强做小献勤是不消说得，他身边有童自大给他的几两银子，时常买些新鲜果品，上样细点来孝敬，谁知这李相公腹虽甚通，性极爱小，受他些小惠，喜爱他了不得。

    他府中还有一个大管家，姓郑，幼眇一目，人顺口都叫他郑瞎子，他做事伶透，也是乐公得用的人。刘弘见他在乐公跟前说得话，诸事要仰仗他，遂买了一口猪，一缸酒，拜认他做娘舅。刘弘诌说他母亲也是姓郑，那郑管家也是甚喜，时常叫他到家中吃酒吃饭。李郑二人屡次在乐公面前说他的好处，乐公虽是个他两个的话，多因童自大面上，也格外抬举他，他站在高枝上了。

    过了些时，就拿出那中山狼的心肠来了，想道：“童百万算南京有名的财主了，放着这样的肥主儿，何不在他身上想他一个道路。我如今下一个毒计，同李相公郑舅舅商议，怂恿老爷拿他一个轮头，弄他一主大大的钱出来，奉承他众位，不但他们欢喜我，我至少也得一个小富，可以快乐下半世，不然替人家蹋门槛到那一日。”他想定了主意，欣欣自得，向郑瞎子说道：“我蒙老爷抬举，舅舅照看，无恩可报，如今有一个主财是乐得吃的，手到就可擒来。若弄到了手，老爷何止得一二十万，就是舅舅，三五万也是容易的。”郑瞎子大惊大喜，道：“是那里有这样的好事，若果然老爷得了这大财，难道是好白了你么？你且说是甚么事，是谁家？”　刘弘道：“就是童百万家，他近日养着个妖僧在家里，说是河南来的，藏在书房中传法，每日不知做些甚么？近来流贼四处抢劫，他的党羽散在各处。做奸细的甚多，舅发禀了老爷，只用把这妖僧拿来，做他是流贼差来的，约童百万里应外合，要想攻陷南京，就是他养活些流民，也是要图谋不轨，这一个罪名他的性命还保不住，何况家财。他要想保得无事，三头几十万银子，怕他不拿出来么？这事须开通了李相公同做方可，如今只算得三十万，老爷得二十万，那十万舅舅同李相公分用。谅李相公再没有不在老爷面前尽力帮衬的，他不强似做几百年的主文相公么？至于我，听凭老爷舅舅尊意，多寡给我些就罢，便不给我也罢，我原不报银子，【真谦，是满心想坑人害人弄钱，却违心满口说清廉话。何世上此辈之多也？】不过是我报老爷，【真义。】同舅舅【真贤甥。】李相公的恩，叫做个借花献佛。”

    郑瞎子被他说得心热如火，忙同他去向李相公计较，李舞听得可分数万金，心中那喜里那还说得出来，暗想道：“《牡丹亭》传奇中陈最良道：要腰缠十万，除非是教学千年，方才贯满。我辛苦做幕，背井离乡，抛妻撇子，在此不但终日忙忙碌碌，还要伺东君颜色，只得二百四十金一年，此一举得五万，做二十多年的幕才挣得来，何乐不为。得此回家，也就算荣归了，做一个大富翁，何等受用。

    他的这计策虽毒，就明知是假，何妨弄假成真，况他百万财翁，便拿出三十万来，只损了三分之一，在他不至于重伤，在我们便获了大济。”遂满口应承，道：“这在我说，等老爷下来，你们大家在这里帮衬说说，自然可成。”他甥舅二人也心中暗喜。

    次日午间，公事毕了，乐公到书房中来，同李舞谈了些公务，李舞就将童自大藏妖僧的话上达，乐公惊道：“他果有此事，必定紧密的了，先生何以知之？”　郑管家在旁禀道：“是刘弘向小的说的，小的因是地方上的大事，关系非小，不得不向李相公说，禀知老爷。”乐公又问刘弘，道：“要是个好和尚，何妨明公正气的，他两个成日关著书房门，在内中商议，不与人知道，不是想谋反是做甚么？小的虽在他家一场，受过些须恩惠，今日蒙老爷天恩抬举，事情重大，关系着老爷，老爷有地方的责任，小的穿青衣抱黑柱，故不敢不说，恐负了老爷大恩。”乐公大怒。不便呵叱李舞，骂郑瞎子道：“童财主做了赈救难民这番好事，我几次要题请求个旌表，恐倒反玷了他的德行，【乐公此心，诚可谓君子爱人以德。】我敬爱他了不得。他那种盛德人，可肯做这样坏事，你这奴才，敢来无故陷害好人，到我跟前献谗。”喝叫家人打了一二十嘴巴，又道：“我只说人用得，故此抬举你，谁知也是见利忘义的坏人。”【见利忘义的人何止恒河沙数，焉得人人而痛挞之。】吩咐：“撵下去马房中养马，再不许到我跟前。”又骂刘弘道：“你这没良心，人面兽心的恶奴，【骂得当，但恐世上不止刘弘一个。】你也是个流民，他好意留养你，救了你饥寒性命，就是他的大恩了。还恐怕误了你，特送到我衙门里来，托我抬举你，也可谓恩情毕至了，你当子子孙孙感他的恩德才是。你今日无中生有，倒反想害他的身家性命。你这恶奴心肠，不过想于中取利，【真青天，洞鉴小人肺腑。】你良心丧尽，禽兽不若了。我且问你，他有百万之产，何求而尚欲为逆。人家养外来的僧道也甚多，难道都是想通流寇的不成，你道他养流民是想谋反，你难道不是流民么？但恐他不养流民，你也早矣冻饿而死，未必活到今日了。【说得痛快，令他死而无怨。】人说利令智昏，就是你了。一处无恩，百处无恩，今日幸亏你自犯，不然焉知后来你不算计害我？【刘弘何辞以辩？】你诬陷良善，罪当反坐，本当立刻处死，姑念小人无知，从宽发放。”传了一个书办进来，命行文上元县，将刘弘重责三十板，即刻解回原籍，不许时刻停留，登时去了。

    刘弘到县中受了重刑，即时起解，寒冬冷月，又无盘费，走了几日，便病故了。解差同地方报官验过，抛于荒郊，喂了猪狗，可为负心之报。

    押了刘弘后，乐公怒犹未息，正言厉色将李相公说了几句，道：“先生是读书君子，如何听小人无稽之言，便欲害人谋利。我请先生来做西宾，原欲匡我之不逮，恐我诸事有差谬处，还要先生救正。今反欲陷我于不义，大非我延请先生之意了。”李舞面红耳赤，无言可答，此时恨无地洞可入。乐公气忿忿的上去了，李舞自觉无颜。次日，欲辞乐公，试探其意，乐公也不留，将修金送出，只得回去了。五万银子不见一分，扫了一鼻子灰，反讨一场大没趣，真是。

    羊肉不吃得，空惹一身膻。

    那郑瞎子贪了些猪酒小惠，认了这一个好外甥，被他一阵说话得利欲熏心，卖了一篇谗，一文不得。弄做了一名马头，悔之无及，把那一只眼也气成了青盲，越没用了。乐公此事并不曾向童自大题起，后来童自大屡次到乐公署中，总不见刘弘，暗暗询问他家人，那人将前事详细说与，童自大心下大骇，感激乐公不尽，乐公病终之后，童自大因此厚赠赆仪，就是报他这件恩德。后来便见。

    再说童自大同妻妾都试过了些时，已是岁底，忙过了年，到上元节后，他着人把七老八少的媒婆叫了十数个来到书房中，拿果碟与他们吃酒，他陪着吃，众媒婆道：“老爷叫了我们来，有何吩咐？”　童自大道：“我们请你们来替我寻小。”众媒人道：“这是容易的事，凭老爷要多少都有。”他道：“我有个难题目呢，我有个三不要。”众媒婆道：“怎么叫做三不要。”童自大道：“我寻小，十四五岁的女孩子我不要，只要好小寡妇，这叫做一不要。就是小寡妇，或是瘦弱，或是暗疾的，我也不要，要那生得厚厚实实，胖胖壮壮，干干净净的，这叫做二不要。我只要二十二三以里，十八九岁以外，十分老少我又不要，这叫做三不要。”众媒婆不解其意，都笑起来，道：“别的也罢了，人巴不得要真女儿，老爷为何倒说不要。”童自大笑嘻嘻的道：“不瞒你众位说，我的这东西虽不叫做十分大，却是个活的，那小女孩子禁不得，所以要小寡妇，那是破了的倒好。”众人听了，都不好做声，内中一个老媒婆，他倚老卖老，笑着道：“谁人的膫子不是活的，难道这东西也会死么？况且活人身上的物件，怎么得死，我就不懂得这话。”童自大道：“你们不知道，我这东西比不得别人的，连酒都会吃，要酒量小些的人，还吃他不过呢，所以说是活的。”众人听说，只道是打趣他们吃酒，都笑起来，道：“蒙老爷赏酒，我们领了几钟，就把我们比做老爷的那东西了，我们当是好话要的，还侧着耳朵听呢？”童自大道：“我说的是正经话，你们当说谎么？”叫了个家人来，道：“你拿个碗去取半斤烧酒来，我试与你们看。”

    不多时，取了一碗酒来，童自大叫他出去，众媒婆不知其意，看他做甚么事，他笑着道：“你们不要见笑，我献丑了。”搂起衣服，扯开裤子，把阳物取出来，放在酒碗中。有几个少年的媒婆羞得脸绯红，背过身子去。几个年老些的正要看这稀奇故事，看他怎个吃法，见见世面，都眼睛睁得多大，看着那金漆桌子腿一般的物件大张着马口，果然一吸一吸，顷刻吃了半碗。都拍手打掌，哈哈大笑，道：“这个作怪的东西，都实实不曾见过，怪不得老爷说是活的，会吃酒，真乃好大量大根，小菜也不用，一气就吃了半碗。”那几个少年的听见这话，也顾不得了，都挤到跟前来，目不转睛的看，见他张着嘴，一开一闭，不一时，把那碗酒全吃完了，有一调《驻云飞》赞他的厥物，道：

    此物跷蹊，盖民寰中少见之。口大非为异，妙在能张闭。还有更稀奇，酒吞满斛，被底绸缪，自有别滋味。怎不教少妇魂消魄也飞。

    童自大笑道：“你们看见了，有这个缘故，所以我不要你小女孩子。”他把裤子拽上，这些妇人眼睛里的火都看得爆了出来，那两个老媒婆道：“实不相瞒，我们少年时走走邪路，那长的短的粗的细的也见过些，像老爷这个活的，会吃酒，不要说没见过，连听也没有听过，我倒听见人说慈悲庵有个大姑子，原是个乡绅的小奶奶出家的，他会吸男人的精髓，凭你甚么精壮小伙子到他身上，几吸便完帐，便请下马。我想那还罢了，妇人下身的那张口原是会吃男人的，大约不过他的利害些。老爷这东西这样个小嘴也会这样吃酒，明日不知便宜那些有造化的小媳妇享用呢？”几个年纪小的媒婆见了这大又活的罕物，好生动得火，嘴中说不出，心里骚极了。这个把那个拧一下，道：“你去试试看是个甚么味道。”那个把这个往童自大跟前一推，道：“你急了就去试试罢了，又拧我怎的。”嘻嘻哈哈笑做一团，滚做一堆。众人心中都巴不得同他试验试验，尝尝这个异味，因彼此人多相碍，不好意思，脸上火喷喷一般，心中好不发急，他们一个个：

    上面口中咽了好些唾沫入去，下边嘴内流出许多清水出来。

    众媒婆大家起身，道：“多谢老爷赏酒，我们打听着了，再来回老爷的信。”辞谢而去。众媒婆替他传扬，人人皆知童百万是个绝大的活物，会吃酒。这些小寡妇，就是他公婆父母不肯把他与人做妾，他听见了这话，一心情愿去做他的小，尝尝这活物件是甚味道？俗话道初嫁凭爷娘，再嫁由自己，他自己愿意，父母也没奈他何。童自大跟着这些媒婆各处相看了许多，只拣了十个，他暗算道：“我听见人说金钗十二，我家中有一双。”带这十个，岂不是十二了，奶奶独当一夜，他们两人当二夜，恰恰是七日一轮。遂将六间厢房收拾得甚是华丽，制了十分首饰衣裳，并房中床帐，箱柜桌椅，摆设的香炉花瓶，镜台粉盒之类，件件簇新。【虽是财主气象，总离不得一个俗字。故妙。】娶了这十个妇人来家，每人又买了一个丫头与他。【葵心、莲瓣有了丫头，真是楼上楼了。】一边六人住着，派定两个一班，也将西屋做了一个官铺，这些妾接着日子轮流上来伴宿，该铁氏的这一日，他自己过去当值。

    铁氏此后把那先生砸得稀烂，撂在净桶中，弃之于粪坑之内，虽是铁氏得新忘故，实在那先生空自长大壮观，腹内空物。抛入粪中，在臭气内潜身，也不为过。童自大他采战则战，种子则种，四五年间，生得十多个儿女，他那个乐那里还说得出来。铁氏虽不曾生育，这些娃娃谁敢不叫他做娘。他看见大大小小一群在面前，好不热闹，也喜欢得不得。铁氏今虽改变，毫无凶暴之气，但童自大素常畏威慑服惯了，每常敬他到十分的地位。今见他这样宽恩，先畏威而后感德，竟尊他到二十分上。这些妾见主人公犹然如此，可敢有一毫胆大怠忽之习，都恨不得把他顶在头上奉承。铁氏见他众人小心侍奉，也着实疼爱，妻妾过得甚是和美。

    话分两头，后再归一。先那媒婆说慈悲庵的姑子，会吸男人精髓，他姓甚么，是何来历，听我慢慢说来。

    且说那万历未年，城中有个显官，姓吴名友，别号归翁，生平贪鄙不堪，家资富厚无比。古人说，贪乃无后之相，一丝不爽。他家金银绣缎，房产地土，无一不有，真可富赛王侯。但只缺了一件，不要说没有儿子，连想个女儿看看也不能够。他夫人姓杜，那生性也就奇妒不过，【姓不好，怪不得他。】自己既无所出，又不容丈夫娶小。【不姓杜的夫人不容丈夫娶小者甚多，何况他姓杜，如何容得？】吴友想儿心切，暗地同丫头们做那偷摸勾当。起先那些丫头见主人要来同他做这样风流乐事，可有不欢喜乐从，也还巴不得生出个儿子来，将来就是副主母，岂不荣耀。知道有一个身孕，杜氏若知道了，鬓发熏目，截指剜耳，百般的惨刑无不做出，定至于死而后已。或有竟生下子女来的，杜氏明知是丈夫的骨血，冤说丫头不长进，何处偷来的私孩，不但将孩子弄死了，连生孩子的娘也不想活。那归翁在傍看着，连那护庇也不敢说一句，听他施为。【辱翁曰：此等人岂真无有，汉成帝就是前辈先生。】后来这些丫头们看见这个光景，大约这儿子难生，副主母也做不成，且留着命多活几年。吴友要去高兴，像强奸一般，死也不依，若使威凌逼反喊得主母知道，不但有赏，且护庇着他。那归翁惟有暗气暗恨而已，亦无可奈何。

    这杜氏少年的时候还想生育，捐资建了一座慈悲庵。内中供着送子张仙神像，着了家中七八个寡妇在内侍奉香火。世间但是贵人家，你叫他周济贫穷亲戚，照看困苦朋友，他半个破钱也决乎舍不得。到了奶奶们拿去布施和尚道士，或是修盖庵观庙宇，成千成百，毫不吝惜，他都肯出手。

    这个慈悲庵是杜氏为求子而建，越发不惜工价，费了数千金，果然盖造好。内中回廊曲槛。楼阁亭台，异卉奇花，苍松怪石，虽地方不甚大，却也无一不备。他老夫妇也时常来瞻仰礼拜，游玩盘恒。不想供了二十多年，毫无灵感，仍旧是他夫妻两个，并不曾添得一丁。正经杜氏建庵求子的，不曾生育，倒是看守香火的寡妇，有三四个年少些的，倒生了好几个儿子，也不知从何而来，【张仙送来的，又何用说。】却又弃之。吴友五十多岁，有人劝他侄儿中选一个立嗣，他一来舍不得家资付与犹子，二来还痴想自己生儿。到了六十多岁，他夫人杜氏才呜呼哀哉。大吉利市。他吃了正夫人一生的亏苦，不敢续弦，忙忙娶了一个美妾，你道这个美妾姓甚名谁，后来曾生子曾生女否？下回便知分晓。

    姑妄言卷十七终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第十八回 崔命儿害人反害己 童自大得寿又得儿

姑妄言卷十八

    钝翁曰：
    吴老儿好寻好做儿子，不曾寻得做得，被他们的元牝妙眼马命一催，反寻到别人家去做儿子去了，世间此等不自量老儿，正复不少。写崔命儿之淫，非这贪鄙老儿的尖夫人，淫不至此，此尖夫人若不做尼姑，或亦淫不至此也。一为贪人劝戒，一为尼姑说法。再者，他们的元牝妙眼送掉了吴友犹其次，又断送了无限少年；生我之门死我户，世上看得破者有几。

    佞佛之人往往受淫尼奸僧之害，而不醒悟，即或知之，孽由己作，只得隐忍，蔺馥岂非榜样欤？此一段并非谤佛，正是劝人好真佛，虔心信佛，信心行善，不可被说假佛者哄诱。天堂不知何处，地狱先在眼前，所谓自贻伊戚，夫复谁怨。

    司进朝一妻有妾，祁辛亦一妻有妾，司进朝请富新坐馆，祁辛亦请何幸坐馆，两段事极相似，却举劝行事以至结果又毫不相似，故为妙也。宁可为何幸之书呆，不可效富新之狡狯。

    童自大之死命儿，一写他得寿之由，二则将命儿诸人收拾，更把慈悲庵之陷坑填满，又接狐精一段，何意？童自大施恩赈济一场，活了万余人，内中岂无一蒙恩受德者而报之耶？故写蒙德报信，使童自大采得丹头为延寿之基，又留在二十四回中出首艾鲍艾复，庶不是生扭出此人也。

    写定计出于闵慧姑甘老姐者，总是作书者不肯漏去一个，即甘寿夫妻极无要紧的人，尚要与他一个结局。若单提一老姐，便觉显然，故陪出一个说法慧姑，以瞒看者之目，便不觉得，粗心浮气之人看之，乌足知此。

    写富新才遇崔命儿，受了多少情爱。及得了雨棠雪梅，便负了命儿；受了司进朝多少厚德，便偷娶空氏，以负进朝；才偷空氏，就托故去偷庞氏，以负空氏；到后来偷娶庞氏三人时，巩氏三个竟不一问，又负此三人。处处负心，才写他名字满足。

    富新负了司进朝，便接庞氏三妇负富新。富新因负心于司进朝而死。三妇亦因负心于富新而死，借这几个男女，骂尽负心人，尚不足为妙，又借富新之负心，骂尽明末降贼诸文武之负心者，妙极。倘有负心之人见此，当极为改悔，不身罹横祸而贻后人之笑骂也。

    写黑姑子授术与崔命儿，虽是因事叙事，却完结了第一回开首之人。

    第十八回　　崔命儿害人反害己　　童自大得寿又得儿

    附：　　　　司公子渔色失便宜　　傅典史负心遭横祸

    话说那吴老儿见妒妻死了，娶了一个美妾。他父亲姓崔，曾做过一任北京刑部司狱司司狱，同禁卒通同作弊，四六分赃。【是官长之赃，官多而吏少，惟独刑狱禁子得六而官得四。】苦难狱中的犯人，刻毒难言。【有此恶父，方生此淫女。掌刑狱者当着眼。】虽挣了些家俬，后被上司知道，革职回来。

    他这女儿生得十分标致，崔司狱夫妇爱之如命，故起他个小名叫做命儿。舍不得把他嫁与寻常人家，要选一个做官有钱的佳婿，谁知姻缘不凑，总无其人。到了二十多岁，吴老儿素闻其美，烦人去说，崔司狱虽知道他是要做小，因上边没有夫人，一心情愿，【婿虽官而有钱，未必甚佳。】才嫁了这个富贵全备的老汉，做了一位尖夫人。【尖字新奇】你道何为尖夫人？他要说是小，上边又无正室，公然与大无异，要说是大，却又是娶来做小，在又小又大之间，所以有此美称。【第十回内，童自大说贾文物云：“你是半大不小的个老爷，此处又有这又小又大之夫人，俱是奇称。辱翁曰：然则杨贵妃亦尖夫人也。】吴老儿那夜同他交合之时，见他：

    樱唇微绽，星眼生波。腰肢纤弱傍人倾，做尽千般婀娜。玉手揉荑挽绣襦，装成万种妖娆。听他莺声巧啭，不觉魂教呼去。经他阴中微锁，早已精泄难收。口内声声喝采，好个娇娃。心中暗暗踌蹰，这回断送。

    还有一个《江西月》说他两人。道：

    白发苍髯老叟，红颜绿鬓娇娃。枯藤缠绕嫩柔花，也算凤鸾同跨。吴友心中自喜，命儿口内频嗟。元红可惜付之他，断送老奴方罢。

    吴友又叫媒人觅了两个美婢。他道名花不可无美叶以衬之，即有佳人，岂可无艳婢为侍儿。得了两婢，一个才十六岁，小名做姐，一个只十四岁，叫做寻姐。这是他一个厚朋友见他纳婢，替他取此二名。吴老问其大义，那朋友道：“兄要他们，名曰相伴新嫂嫂，无非也要图生子之故。寻姐者，要在他身上寻出儿子来；做姐者，要向他腹中做出儿子来。”吴老见此两字新鲜，从古来侍儿小名录上并无此二字，就依他命了此名。那朋友向别人道：“此老这样年纪，纳此少艾，做孽寻死耳！”【这老儿有了一个崔命儿，也就危乎危乎了，又添上两个粉骷髅，不死何待。】这吴老儿望子心切，二来守着那奇妒的老媪过了-生，今日得了这三个少年娇艳，正合了两句：

    杖藜扶入销金帐，一树梨花压海棠。

    这老儿不知死活，【不止此老，世上不知死活少年亦不少。】终日在他们身上做工夫，你想一个古稀将至的老翁，还济得甚事。初时还勉强支撑，到后来，弄得腰也弯了，背也驼了，眼也花了，耳也聋了，黏痰鼻涕，咳咳嗽嗽的，有些动不得了。【他的油也将尽了，命也将完了。】思量要递个病呈宽限。那崔命儿二十多岁的嫩妇，才尝此道，正是欲火发动之始，不额外加征就是他的恩惠了，可还容得躲避，不住啯哝道：“你要我们，原图生儿育女，难道娶我来看样儿的么，还挣着命来是呢。”吴老儿道：“我也巴不得呢，他不替我争气，叫我也没奈何。我身子虽动不得，我有南乡的田，北庄的地，家俬尽够你受用一辈子。”崔命儿冷笑道：“这才是笑话，女人嫁丈夫，只图穿吃两件罢，你说有多少庄田。你这样大年纪，就不曾听见人说的两句话，古语道是：家有良田万顷，不如肏进些须呢。”【命儿这两句成语套得甚通。】每夜替他百般搓弄，间或也还有略硬的时候，拿他将就应差，不想又过了些时，那阳物竟犯八法中的一条，道是罢软两个大字。

    起先用两个指头做篾片帮扶着，还填得进去，入销金帐既用藜杖，此道自然离不得指头篾片。后来竟像一条大蚰蜒虫，鼻涕般缩做一团。此时不但崔命儿着急，连吴老儿也急了，原是要他们生子，取乐还在次之，如今把一个生子之具都没有了，不能下种，如何望得收成。只得去弄些春药来助力，虽不能坚举，又微有些硬意。崔命儿见颇有应验，日里不劝他强饭加餐，到晚来便劝他春药多用些下肚，或多搽些在阳物上，那老儿也只得惟命是从。他一个血枯精败的时候，可禁得这大热助火的东西常常不离，不上年余，儿子还不见一些影响，早把个老子弄做别人家的儿子去了。吴老儿素常守着这些财物，只知道自己受用，并不知骨肉亲友是个甚么东西，待族间极其刻薄寡情，曾有个朋友说个笑话给他听，道：

    “一个财主死后，尚未入殓，忽然醒转，伸了一只手向儿子道，我偌大家俬，死了不带一文，我舍不得，你把元宝给我一个拿了去。”那儿子将他卵子一刀割下，放在他手中，道：“你死了，银子还拿得去么，只好攥着个卵子走罢。”

    吴老儿听了，并不悔悟。他在日亲友都不上门，今日死了，他没儿女，是个绝户，众族人都要来分他的家产。【这一无子儿更吝的人，天下极多。岂皆无心肝者也，冥冥中自然有个定数。昔一富翁，家资巨万而无子，又鄙吝至极，连衣食皆不舍。一日，忽悟：我既无子，积了与谁，何不自己受用？夜梦一神怒谓曰：“尔何敢想擅用官银？”一惊醒来，吝心复萌，又复不舍。死后，无一族人，家资入官充饷，可见有定数焉。此辈人之产，焉知非族间人之福，他代为聚积耳。】对崔命儿道：“你不曾生育儿女，若要嫁人家，东西丝毫拿不去，只好带你随身衣饰之类，你若是愿守，少不得分一股与你为养赡之资，房子是我们要的，你只好到慈悲庵去守，却要剃了头出了家才行得。不然，一个少女嫩妇住在那里不便，这两条路凭你的主意，”那崔命儿如何拗得过众人，明知道众人要撵他罄身出嫁，拿出家二字唬吓他，量他小小年纪，决不肯做那削发披缁的苦事。他暗想道：我青春年少的，本要去嫁人家，他们定然一丝东西不肯与我，我这两年受用惯了，知道嫁个甚么人家，不如且出家守着，后来再做计较。便道：“我虽是与老爷做小，老爷也不曾把我薄待，也是夫妻一场，他骨肉未寒，我怎忍就去改嫁他姓，我如今情愿出家，到庵中去守。但这两个丫头的原是老爷买给我的，我要带了去，”众人见他愿出家，倒没法了，只得依允。拨了些佃房与他讨租用度，又拨些田地与他，以供口粮，也有一二千金之产，分与他两房老人家在外替他照管，余者尽瓜分而去。

    崔命儿自己私房也将及有千金之蓄，众人把吴老儿开丧殡葬之后，崔命儿同两个美婢，并他的箱柜器皿之类，也就搬到慈悲庵。众人托请一个老尼替披剃了，按宗门法派起了个法名，叫做信悟。那个大丫头做姐也剃了，做了他的徒弟，法名元品，【好做儿子不曾做出，做了尼姑。】小丫头寻姐做了徒孙，法名妙炎。此时庵中先那些仆妇，三四个老的死了，那几个年小些的，也都老迈了，仍留他们在内服侍。崔命儿在庵中，虽夜间在被窝中没得事干，觉冷清难过，日里却穿吃不愁，庵中景致甚是爽心，倒也自在。

    一日，天色将晚，见一个老仆妇进来，道：“外面有一个道姑要进来借宿，我们不敢做主，请问师太许不许，”崔命儿道：“既是女流，又都是出家人，这有何妨，可请了来。”不一时，进来了。向命儿打了个稽首，命儿也回了个问讯，让了坐下。

    仔细把他一看，好个道姑，生得端端正正，白白胖胖，头戴妙常巾，身穿水田服，明眸皓齿，净袜凉鞋，洁净可爱。命儿问他道：“师傅法号，仙乡何处？”　那道姑道：“贫道贱名本阳，别号守雌，扬州人氏，云游到此，无处栖止，敢借宝庵，暂宿一宵。”命儿道：“但恐敝庵无甚管待，简亵师傅。”那道姑道：“岂敢。若蒙师太见容，就是大慈悲了。”说着，妙炎拿了上茶来吃了。须臾天黑，点上了灯，送上夜饭。吃罢，元品也来陪着说了一会话，那道姑谈论风生，着实投机。崔命儿道：“师傅不弃，我们同榻一宵，说说清话罢。”那道姑喜动颜色道：“但恐贱躯有污尊榻，即承见爱，敢不奉陪？”谯楼鼓动，夜漏将沉，二人上床，各被而寝。

    那道姑逗他一句道：“师太法腊几何，年少青春，为何就入了空门？”　崔命儿叹了一口气，道：“我今年才二十五岁，因夫主仙游，故在此出家守节。”因道：“师傅，你今年贵庚多少，为甚做了道姑，又出来云游？”那道姑道：“贫道与师太同庚的，也为先夫没了，无子，族中将产业占去，贫道发恨出家，无处归着，所以四处遨游。”复长叹了一声。道：“别人多少夫妻团圆相守过日子，我贫道年又不老，半路孀居，身子都无处着落，言之令人伤心。”崔命儿笑道：“既然如此，你既无所恋，何不嫁了人去，夫妻热闹不好么？”他也笑道：“实不瞒师太说，贫道生来命苦，别人嫁的丈夫，恩恩爱爱的几年，就不幸中途抛闪，守寡也自甘心。我当日父母被人误了，把我嫁了一个老汉，师太不要笑话，我虽不叫做标致，也不为很丑。嫁了几年丈夫，被窝中连一次遂心畅意的风流事也没有受过，我这样小年纪苦守的是些甚么？料道贞节牌坊也轮不到我的身上，我何尝不想嫁，又恐为人所误，不如不嫁，还得自由。”崔命儿听了他这话，真是同病相怜。也叹了一口气，笑着道：“我住在这庵中内，总不见一男人的面，倒也罢了。你终日在外边云游，男女混杂，也动心么？”　他道：“师太，你看蚂蚁虫子这样微物，也知个阴阳交媾之道，何况人为万物之灵，那有不动心的。间或见了风流少年，心中爱得要死，春心一动，彻夜无眠，日间连饭食都咽不下。这是我以心腹相告，师太不要见笑。”命儿道：“你我都是同病，况且这都是人之常情，有何笑处。据你这样说，必定有外遇了，可实告，不须隐讳。”他道：“不瞒师太说，我当日嫁了那个老儿一个饧如鼻涕软如绵的物件，弄得不疼不痒的。我出家这几年，虽不曾遇着男子，常同妇人们在一处闲话。俗语说，三个男人没好话，三个女人讲诨话。他们这个说男人的物件有多粗多大，那个说有多长多久，我想若遇了这样东西，也不枉失节一场，若还是同老儿差不多，又不如不做这事了。或一时兴动起来，可是陈妙常那一首《西江月》道得好。

    一念静中思动，遍身欲火难禁。强将津唾咽凡心，怎奈凡心转盛。

    那心只一动，那里还按纳得住，到了万分忍不得的时候，寻女伴中两阴相合，扇打一会，人叫做磨镜子，将就解解罢了。”命儿道：“男女干事，全要那物件放在内中才有乐趣，女人对女人，光挞挞对着挞挞光，有甚妙趣？”道姑道：“师太，你没有做过不知道，怎么没有趣，我觉得做起来，比那没用的老头弄的还受用些。你这么一想，便知道了，妇人对妇人，虽少了那件东西，都精壮有力，乱摸乱揉，还有些乐趣。同那老儿弄时，那物件软叮当，已是不堪，再动不得几下，不是腰疼，便是腿疼，更觉难过。你不信，我同你试试看，你尝着了这乐趣，才知道妙处呢。”

    那崔命儿一个少年寡妇，他是没奈何出了家，那一日一夜不想此道。今听了道姑这些话，火已动到十分，却不好应他。只笑着道：“我到底不信这事有趣。”那道姑见他虽不应承，却是也想试试的口气。先自己脱光，钻了到他的被窝，就替他褪裤。那命儿也不推辞，笑着任他脱下。他一翻身上来，两件光挞挞的东西对着扇打一会，那道姑乱拱乱耸的，引得命儿阴中淫水长流。叫道：“不好了，里头难过得很，你下来罢。”他道：“不妨等一等就有好处。”他不扇打了，对着阴门一阵揉，揉得那命儿春心荡漾，意乱神迷，正在难过的时候，忽觉得牝户中有个极粗极大，又硬又热的东西塞得胀满，且顶在一个乐处，妙不容言。心中动疑，忙用手一摸，却是那道姑胯中一条，才要问他时，被他出出进进，横舂竖捣。命儿从来没有经过这样美事，连哼还哼不过来，那里还顾得说话，被这道姑足足弄了有半个更次。命儿也丢了有四五回，方歇住了。

    命儿喘息了一会，问他道：“你既是个男人，怎么装做道姑来骗我，该问你个甚么罪？”他笑道：“任你怎么用肉夹棍夹，皮脑箍箍就是了。”命儿笑道：“说正经话，你端的是从何处来，如何知道来寻我？”他亲了一个嘴。笑道：“我敢骗你，我自幼得异人传授，学会了个缩阳的法子，若缩了进去，同女人的阴户一样，用着时，就伸了出来，因为有这本事，不忍埋没他，故此装做道姑，大发慈悲，专救这些少年寡妇的苦难。我闻得你月貌花容，青年孤守，心中甚是怜爱，又是那不忍，特来与你应急，你可感激。况你是应以尼姑身得度者，我即现道姑身而为说法。”那崔命儿听了，笑吟吟伸手将他阳物一摸，沉甸吟吟，甚是粗大。他道：“你缩缩我看。”他定了一定，不多时，果然缩得一些也没有，只剩紧紧一条缝儿，把个命儿欢喜得了不得。说道：“像倒像个妇人的，只是少了个心子。”摸了一会，又道：“你再伸出来看。”一霎时，又伸出来，硬帮帮的，比先分外的雄壮。他又跨上身来，命儿见他伸缩了这一番，正有些兴动，欣然笑纳，又被他弄了有许多工夫，又丢了两度。命儿道：“你且歇歇着，我有话问你。”他也就歇住，却不拽出来。

    命儿道：“当日我夫主在日，他高兴的时候，至多工夫不过四五十抽就完了，动不得，后来只放进去就了帐。他急了，弄了些春药来助兴，还略坚久些，歇歇动动，也还熬得一盏茶时。你弄了这半夜，怎还不见你泄。”他道：“你一个休说，就是十个妇人，我轮流一夜弄到天亮，也是不得泄的。”命儿道：“我就不信怎有这样坚久的东西。当日我夫主的求其硬而不能硬，今日你的又不得软，天公生物太不均匀，何不两分着些。也罢，我被你弄了这两次，也来不得了，我一个，料道也敌不过你，你既然在这里，我那两个徒子徒孙也瞒不得他，大家弄弄，一者免得口声，二来试试你的本事。”那本阳先见那两个妙尼，虽不能及命儿，但命儿如一朵牡丹，他两个也还是两枝芍药，不到十分不及，此时正在想慕他们，思量寻了来做这事。但不便出口，恐获得陇望蜀之诮，听了命儿这话，满心欢喜。忙答道：“你的尊见极是。”命儿叫道：“元品妙炎都过来。”

    原来命儿同道姑先在高兴的时节，因夜静了，命儿被他上边抽出的哼声，下边捣出的淫声，远聆数室。那妙炎起来溺尿，忽然听得，觉此异声出自他师太床上，近前一听，掀天揭地的大干，他忙去推醒了元品，同来窃听。听了许久，那元牝妙眼之中那种难过，是不消说，连两只腿都酥麻的动不得了，站都站不住了，只得蹲在地下，那阴中之水顺着直流，听得命儿叫他们，口中都答不出，只鼻孔中哼着应，却不见走来。

    原来他两个竟酥瘫了，动不得。本阳听得是在床后面答应的声气，将阳物拔出，忙跳下床。走去一看，见他二人披着件小衫子，光着屁股，蹲在地下哼。他一手抱着一个，上得床来。先将元品放倒，摸他的嫩牝时，淫水泛溢，连两股都湿了。就弄将起来。弄了一会，看那妙炎时，急得爬起睡倒，有个要死要活的样子，忙同他又弄了一阵。命儿看得骚兴大发，伸手去他牝中，将阳物生拉出来，填入自己户内，大弄了一场。三人轮流，果然弄到天亮，他还不曾泄出。

    大家歇了起身，命儿问仆妇们借了梳子，【细极，他是光头，无此物者。】与道姑梳头。大家净面洗漱已毕，坐下来吃茶点。命儿道：“我师徒三个身子都付了与你，你却要情长，不要日久厌了。没良心，撇了我们，又去别恋新人。”他忙答道：“我承你这番厚情，岂敢变心。”遂设誓道：“我若后来负了你师徒三位，另厚别人，粉身碎骨，死于官刑之下。”命儿把这本阳留住，也就如他的性命活宝一般，如何肯放了他去。

    每日叫仆妇们上街买上品佳肴美酒供养他，每夜三人挨次同他大弄，两三夜并不见他走泄。命儿问他道：“你的话倒也不假，本事委实高强，你从来可不曾遇着狠妇人把你弄丢了的么。”他道：“我要泄就泄，要不泄再不得泄的，所遇的都是些少年寡妇，或是未嫁的处子，如何弄得我丢。只有接引庵有一个姑子，黑黑胖胖，有四十来岁，是个辣手。我听得人说他会采战，我去同他试了一试，我却敌他不过，一夜定有两三次走泄。”命儿道：“他怎么个采法。”本阳道：“我这东西弄了进去，被他一口咬住，内中紧紧的裹住了龟头，一阵狠咂，咂得骨软筋酥，由不得就泄了。”命儿道：“他这个法儿也肯传人么。”那本阳道：“这是他的养身秘法，如何肯轻易传授与人，人若学会了这个妙法，同少年精壮男子弄耸，采了阳精，补益精血，可以返老还童，发白转黑，延年益寿。你想想，这样仙诀可肯传与人么？”命儿道：“这甚么相干，他独自会也不过如此，就传与人也还是如此，难道别人会了就占了他甚么去了不成。他的若肯传我，我重重的谢他。你既同他相厚，你去和他说说看，”本阳道：“倒还有个机缘，我明日看看去。我数日前在他那里，他对我说他有自幼相与的一个厚朋友。【《玉簪记》那船家说陈妙常云：“我老儿活了六十九，不曾见师姑与秀才做朋友。”此老可谓愚甚，天下姑子能有几个不同男子做朋友者？】叫做到听，数年前烦他替人转借了三十两银子做本钱，不想这姓到的前年就死了，数年来本利丝毫未曾还人。这债主前日到庵中打闹，问保人要这银子，年分多了，本利滚算，该-百几十两。债家死了，保人代还一半，还该八九十两。那债主势力又大，他一个出家人，如何拗得过他，他正急得没法，等我对他说，他若肯传你，你替他还这宗帐目，看他可肯，你可有这项银子么？”命儿道：“他若果然肯尽心传我，我竭力凑了与他。”本阳道：“先说过，你若学会了方法，先命我采起来，就行不得了。”命儿笑道：“你是引进的恩人，怎肯采你。”大家得高兴，又轮流大战了一场，然后睡下。

    次日，本阳到接引庵对黑姑子说了，那黑姑子正在着急的时候，满口应允，遂同本阳到慈悲庵来见了命儿。命儿见他形容丑黑，心中动疑，让他坐下，茶罢，姑子先开口道：“方才这位道兄说师太要学贫尼的秘术，可是真的么？”命儿道：“正是呢，【此三字，疑而未决之辞。】我听得这位道兄说师傅的妙法可以返老还童，有许多妙处，故此想要拜求你，我看师傅的尊貌怎么这样老苍。”那姑子见他迟疑。笑着道：“哦，师太疑心是假的么。这有个道理的，采战虽有补益，也要有那么益的东西，方才见效。即如人参，名为补药，必定要吃下肚去，才得见功，没有只拿着看看就能补人的道理。贫尼一来生得貌甚不扬，不能招揽少年清俊，二来庵浅促，又人眼众多，做不得这事，纵有奇方，做不来也没用。要像师太这深房秘室，自己既做得主意，况且这样青年美貌。”指着元品、妙炎道：“又有二位师兄这样好帮手做了招牌，何愁甚么主顾不来下顾，只要你学熟了，善于运用，一日虽十次，也不为多，越多越妙，然后才见功效。”命儿道：“也要传多少日子。”那黑姑子道：“像师太这样聪明的人，不过三五日，尽得其妙，即不然，到七日，再无不透彻的了。”命儿满心欢喜，叫备斋，命元品陪着。

    他到房中将私蓄取出百金，然后出来。同他们吃饭毕，携了那姑子到内，将银子递与他，道：“师傅，这是一百两足纹，你拿去使用，我晚间候你来，你传了我，若实在有好处，我还谢你。”那姑子见了这两大包银子，欢喜异常，答道：“蒙师太救了我的急，我若不尽心相传，真是畜类了。我回去还了人，今夜必来。”拜谢而去。

    到了将晚，那姑子果然来了，吃了夜饭，命儿叫本阳过那边屋内，同元品、妙炎去睡，他同姑子共寝，教导心法。古语道：

    世上无难事，只要有心人。

    那姑子也尽心相传，命儿更尽心领教，三四夜就全得其奥妙。命儿问他道：“师傅，你这个妙法，当日是甚么人传授你的。”姑子道：“这是我十八九岁时，遇着个陕西云游道士，蒙他传我的。【此一回将第一卷开首三人重复一提总结，去后不复见矣。】师太学会了这个法子，只有一件要紧，却要留心，当日这道士再三嘱咐我道，倘遇著有会采战的男子，看他手段要利害，就忙回避，若被他采丢了，不但将前功尽弃，还要伤了性命，这叫做崩鼎。若保固得住，吸得过会采战阳精，来得这一次，却也抵得每常千次的功效，补益却也不小。【鱼因贪，死于饵。人因贪，死于财。命儿实死在此一句上。】那男子浑身精脉丧尽，也不能保全性命。他又曾说道，但是男子再采不过妇人，他是动，我是静，以逸待劳，他是刚，我是柔。他外有形，而我内无形，不但柔能克刚，以无形而制有形，自然得胜的多。【这几句是崔命儿的催命符。】然不可不防。”命儿也听了在心。

    那姑子辞了要回，命儿又送了他些礼物别去。命儿心中想道：今夜且拿这假道姑试试法看。到了晚间，对本阳道：“这几夜一箭双雕，【倒是一刺双蚌。】也算你乐够了，今夜过来同我睡。”本阳道：“你学会了么？”命儿道：“他虽传授了，不知法灵不灵，我同你试试看。”他道：“只许这一次，下回使不得的。”命儿笑道：“还不知验与不验，你就这样害怕。”说着，两人上床脱尽，命儿叫他上身，弄将入去，几下送了个尽根。命儿运用起来，一下咬住，本阳觉得与那姑子无异，分外还裹得紧些，不多时，被他采去了。那命儿觉得丹田内一股热气，行遍周身，真如醍醐灌顶，甘露融心，其乐无比。暗思道：这个妙诀果是精奇，且不要饶他，再采他一次，也不为过。两手将他搂得紧紧不放，下面仍然咬住。本阳道：“我泄了，你放了我罢。”命儿也不答应，闭目运气，更加力锁采，约够一盏茶时，只听得本阳道：“哎呀，不好。”说了一声，下边又冒了。本阳着急道：“你好没良心，我举荐了人教了你，你倒不顾我死活，这是恩将仇报了。”命儿搂住他，亲了个嘴，笑道：“我怎肯伤你，这算替我前日那几夜报仇。”笑嘻嘻的放了一口气，本阳见内中阳物松活了，连忙拔了出来，道：“下次决不可如此，男人被锁丢一次，比每常自己泄的三次还利害呢。”命儿笑着同他相搂而睡。

    这本阳恋他三个骚而淫的美妇，到晚滚做一床，周而复始，轮次搏弄。命儿一夜定要采他一次，过了数夜，有些胆怯，既同元品、妙炎弄，又不得不同他弄，弄了又怕，心中一馁，但将阳物送到命儿牝中，就不能十分强壮，也不用狠采，只略锁几下，他就大泄如注。不到半月，渐渐支撑不住，心中还舍不得，又过了几日，虽恋着那元品、妙炎的嫩物，却甚怕崔命儿利害，性命要紧，顾不得了。

    那日，推往外边走走，竟逃之夭夭，高飞远走去了。【本阳此走，罪有可原。昔有一笑谈。有一国王，一日向宠臣道：“宫中女子尽皆黄瘦憔悴，有何法以治之？”那宠臣道：“大王但任臣医治，不过百日，自然痊愈。”王喜允。此臣选壮健男子数百入宫中，未及三月，死者过半，而女子个个面上红光飞舞。此臣请王游宫，王见诸女大异向日，心中大喜。正赞奖时，忽见一处堆积死尸，惊问此臣。他对道：“药皆医治了众女，这都是药楂儿。”本阳他若不走，岂定待做药楂而后已耶？】命儿当晚不见他来，还只说他别处有事，等了数日，不见踪影，方知他是鸟飞兔脱了。

    命儿既学会了这种妙技，可肯安静持守，一心想弄些少年来做补药，遂与元品、妙炎商量了一个妙策，叫他二人做牵头。他二人知道这件事是有乐无苦，自然喜诺效劳。命儿叫了几个老仆妇来，吩咐道：“我们如今在此，人口众多，靠谁养赡，庵门成日关着，也不是事，今后开了，听人随喜，倘或有缘，遇着个贵宦长者，做了护法，也有个指靠。”这些老妇都是手下人，又听他说得辞严义正，可敢不遵，竟把庵门大开。

    慈悲庵中的华丽，左近居人皆知，谁不要到庵中赏玩游览，因先是门常关着，又知是姑子庵，谁好敲门打户进来走走，今见开了，就有闲人走到内边看看。元品、妙炎轮替在厢房中坐守，在窗洞中往外张，有那老年诚实的，便凭他去了，见有生得清秀少年，穿得略干净些，就出来招揽，殷勤扳答。但那些轻薄少年见了这样姑子，又在青年，可有不想他脐下的那件妙物。或说句风流话儿勾引，他便开门笑纳，再不推辞。上样的进与命儿，其次者他二人留为自用，渐渐也就人来随喜的多了。命儿大发慈悲，一概布施，人经了他这妙牝，有老成些的知道利害，就得趣抽身，有那不知死活的少年，上面爱他的娇容，下边喜他的干法，死死恋住。十人之中，四个成痨，倒有六个丧命，被他把药汁吸尽，都成了药渣儿了。【这一种药楂，世上甚多。】行了数载，被他这一点美穴中，葬了多少少年。那元品、妙炎虽不曾害了大人，他二人腹中的小娃娃，数年来后园中竟做了一个子孙窖子，暗暗埋在内中无数。【吴老儿阴间可有了儿子了。】起先那些老妇见他三人如此行事，较淫娼尤胜，虽不敢当面谈论，背地也不知耻笑了多少。到后来看熟了，甚觉眼热，【不知是上眼热下眼热。】不但不说他们的不是，反恨自己年老了，不得像他们这样风流快乐。真所谓近朱者赤，近墨者黑。

    命儿这一日正在闲坐，要等个人来取乐，忽然一个仆妇进来，道：“外边有一个二十多岁的男僧要来挂搭，我回他是女僧庵，他说是净过身的老公，没有阳道，不妨得，叫我进来回师太。”命儿想道：就是有阳道的也不怕他，何况没有，我只听见人说老公是割了阳物的，却从未见过，何不留他，看看是怎个样子。遂道：“你引了他进来。”那老仆妇出去，同他来到房中，那和尚连忙施礼。命儿回了，让坐，看他好条精壮健汉，暗道：这个人要是有阳物，倒是精壮，采他些，大有益处，可惜是个老公。遂道：“师傅是几岁净身的？”他答道：“贫僧十二岁净身，今年二十四岁，净过十二年了。”命儿道：“这割过也还长么。”他道：“年年要修的，不修，一年也还长出一寸来。”命儿道：“师傅，你有几年不修了。”他道：“贫僧有七八年来不曾得修。”那老仆妇伸着舌头，道：“七八年没修，就长出七八寸。阿弥陀佛，够了够了。”众人望着他大笑，那老妇自觉失言，红了脸，忙忙走出。命儿笑着问道：“师傅，你这重长出来的，可与先的一样么。”那和尚道：“自然是一样。”命儿道：“可借出来看一看。”那和尚见了这三个齐整姑子，腰中那小和尚久矣直竖，听了这话，知有俯就之意，忙取将出来。命儿一看，果然约有八寸长。原来这和尚是个赌钱吃酒养婆娘三者咸备的一位高僧，素闻命儿之美，又知他延搅英雄，故诌出这话头，以为进身之阶。命儿见了，知他是个假话，心中喜道：“从不曾遇这长大之物，且试试新看。”遂走到床上坐下，那元品、妙炎知局，即抽身出去，随手将门带上。

    那和尚忙到床前，替命儿脱了衣服，他也脱了，上床就干起来。那和尚原想来卖弄他的大家伙好本事，并不知命儿的利害，兴兴头头，鼓勇尽入，欲施展他的威风。不想弄了进去，那命儿觉顶到至深处，甚有妙趣，又将阴中揎得隙缝皆无，领教过无限的阳物，从未经此。被他一下咬住不放，一阵吞锁，那和尚把持不住，就泄了。命儿喜他精脉壮盛，那里肯放他，连夜饭都不吃，一夜之间，采了他七次。那和尚头脑轰轰，一阵阵发迷，他腰眼酸痛异常，苦告求饶，命儿才放松了他。那和尚见了天色明，忙穿了衣服，脸也顾不得洗，垂首丧气，抱头鼠窜而去。权且按下。

    再说那假道姑自慈悲庵躲了出去，在那些尼庵道姑处借宿，偶听得说有一个姓兰的人家酷喜僧道两门，他便想去投托栖身。

    你道这是个甚么人家？这人姓蔺名馥，妻于氏，家中甚是殷实的。他夫妻二人都有六旬年纪，他儿子名叫蔺通，是县衙中一个能吏，也还是胸中明白的人。媳妇强氏，女儿名唤佛姑。他夫妻二人一生好的斋僧敬道，礼佛诵经，断酒除荤，持斋念佛。他儿子再三苦劝，决不依从，后来劝得次数多了，那蔺馥反责备儿子毁僧谤道，不敬三宝，不能体贴父母的虔心，大是不孝。你在衙门中，岂不知法律，忤视父母尚然有罪，何况逆父母向善之心，其罪更当何如。那于氏更为可笑，但见儿子劝他，便咬牙切齿道：“孽障，你的欺道灭僧，后来定有恶报，天打雷劈。你看我老两口子定有好处，就是你妹子跟着我们这样持斋念佛，将来定然有福。夫荣妻贵，比你强百倍呢。”那蔺通是个衙门中人，怎敢当父母责以不孝二字，知父母是劝不醒的了，只得由他尊意。

    他那女儿佛姑已二十九岁了，被父母生拿活捉，叫他吃斋念佛，每日跟着烧香拜礼，他违拗不得，没奈何，只得依从，心中老大不愿，巴不得早嫁了人家，脱离了这苦难。因蔺馥、于氏要选个吃斋信佛的女婿，才肯与他。【此等佳婿，虽于僧道中觅之，恐亦难得。】你想这愚而佞佛的人家，一时如何遇得着，所以只管耽误了他的青春姻缘。他那愁恨之心，虽不敢向着父母使出，那女子愿为之有家的心，虽然如此，每日在风清月朗之夜，或锦衾绣榻之中，捶床捣枕，短叹长嗟，两泪偷垂，咬牙切齿的暗恨。那本阳听说蔺家好道信佛，连女儿也叫佛姑，三十岁了，生得甚是齐整，在家吃蔬看经念佛，一心要选一个持斋的好女婿。

    本阳听在心，暗想要替他女儿开一开荤，就到他家去化斋。于氏听见是个道姑，忙叫请入内室，蔺馥见他相貌端庄，语言稳重，就盘问些道经释典，应答如流，夫妇二人满心欢喜，以为是他心地虔诚，感动了活仙姑降世，盛斋款待，苦死要留在家中，长远供养，晚上就叫他与女儿佛姑同卧，求伊夜间传授女儿些释道妙谛，以做将来成佛做祖的津梁。那道姑满心欢喜，正合他来意，连声应诺。蔺馥、于氏欢喜非常，以为女儿若得了这个仙姑心印妙义，倘得正果，将来他夫妇这一对公母佛，一定到西方极乐世界去，不消说。

    且说这道姑同佛姑二人得在一处，以干柴就烈火，岂有不生燃之理。本阳见佛姑果然生得俊美，晚间上床，见他身上雪白皮肤，两只三寸的金莲，换了一双大红睡鞋，好生动火。心中虽然爱，不敢造次动手，只好慢慢的引动了他的春心，才可行事。

    住了两日，熟了无人处间或说两句笑话儿勾引他，他三十岁的聪明女子，甚事不知，何事不想，但只是女孩儿家脸嫩，不好答应，只微微含笑，心中也巴不得问问过来人此道内中的妙处。

    一夜，本阳同他睡着，说道：“姑娘，你今年将三十岁了，别人家的女儿十四五岁嫁了丈夫，到了你这样年纪，养过了七八胎，连孙子都差不多见了。男人的那件好东西，也不知受用过几千回了，可怜你还不曾尝着那味儿，你心里不急么？”那佛姑笑着，不好答应。本阳又道：“女人生在世上，只十五岁到三十五岁二十年的风光，夫妇快乐，过此便是半老佳人了。你白白的虚度到三十岁了，再捱几年，岂不空过了一世青春，亏你这样空房独守的不急。”引得那佛姑抓耳挠腮，只是叹气。

    本阳虽知他情急，却不敢下手，渐渐假装睡着。只听得佛姑翻来覆去，不住声长吁短叹。本阳假梦中颤着声儿哼，身子不住往上颠簸。佛姑见他这个样子，只道他是梦魇着了，忙推着叫他，他做那梦中惊醒的光景，连叹了几声。道：“可惜，可惜，一场好事被你这不知趣的人打脱了。”佛姑道：“你睡着了，有甚么好事我打脱了你的。”他道：“你是女孩儿家，告诉你不得，就对你说，你也不知道那里头的妙处。”佛姑先听他说了那些话，心中已是很难过，正要老着脸细细问他，见他睡着，只得忍住，此时又听得他说这个话，笑嘻嘻的尽着追问。本阳道：“你这样苦苦的问我，我对你说了，那时动了火，没处发泄，却不要怨我。”佛姑笑道：“我不信就这样的，甚么好吃的果子，你就说得金绿绿的，你只管说，看我可动心。”本阳道：“你没有尝过，怪不得你，若尝着了这滋味，只怕要想死了你呢。我才睡着了，梦见-个标致小伙子把我抱住，扯掉了裤子，挺着他那又粗又长的东西，铁硬的塞在我这里头。”本阳嘴里说着，就一把将佛姑搂住，下身一阵乱耸。道：“他就是这样把我一阵乱抽捣，弄得里面酸酸痒痒，那说不出来的快活，我浑身都酥麻了，正在受用，被你叫醒了，岂不可惜。”佛姑听了这话，心中火已引动，强笑着说道：“我不信这东西就这样有趣，你一个出家人，干得这个事的。”本阳道：“你将三十岁，怎还说呆话，人生在世上，还有快活过这事的么？你家老爹奶奶也是在出家持斋把蔬的呢，要不干这事，你打那里来的。我听得人说的一个古语儿，说给你听听，你就知道这件事的妙处了。”

    几个妇人偶然在一处说村话，内中一个说道：“我们大家想想，人生在世上，第一件快活的事甚么事？”　大家想了一会，一个道：“我想来极快活的事莫过于男女干事。”众人齐道：“果然不错，真快活。”又一个道：“这一件是极美的了，可还有快活的么。”这一个又想了一想，摇头道：“没有，没有，要快活，除非再干。”

    “你想想，这是天下第一件快活的事，你没有尝着，所以不知道。不瞒你说，我十三四岁时在家做女儿，就同人偷着弄了。后来嫁了一个丈夫，那东西一点点子，甚不济事，不上半年，他就死了，恐怕再嫁了人，又遇着这样短小不济的，岂不耽误了一生，借名出家了，在外边看有又粗又大好物件的精壮男子，相与几个，也不枉为人一世。我今年与你同年，不敢夸嘴，大大小小的，也见过有百十个。”佛姑道：“我听见说弄还要疼，你怎倒要大的，不怕疼么。”本阳道：“女儿破身，不过头一次有些疼，后来就好了，越大越有趣。那小东西弄得不疼不痒，要他做甚么。”佛姑道：“到那快活的时候，是怎样的乐法。”本阳道：“男人的那东西弄了进去，抽上一会，弄得里面似酸非酸，似痒非痒，心窝内都不能自主，就像是要死要活一般，四肢百骸，浑身经络，都酥麻起来，这个趣真形容不尽。”有一个笑话：

    两口子两三日没吃饭，他夫妇商议道：“饭虽没得米煮，我两人的东西是有，何不高兴一番当了饭呢。”两人就弄将起来。弄了一会，两个俱泄了，头迷眼花，昏昏晕晕的，二人道：“原来这件美事不但可以当饭，而且可以当酒。”

    本阳对他说话时是脸对着脸，就借这个意，搂着亲了个大响嘴，道：“这样美味，你后来度着了，才知我的是真话。”又将他双手抱住，嘴对嘴道：“若同一个少年美男子共卧，不要说弄，就是脸挨脸，嘴对嘴，四只胳膊搂着，两双腿压着，胸贴着胸，股叠着股，亲亲嘴，咂咂舌，也就酥麻得要死了。”佛姑儿听这些话，急得一脸火，牝户中也就流出些清水，心中撩乱，着实难过。把他拧了一下，嘴中强着说道：“我到底不信。”本阳放开手，又说道：“这件事定要亲身历过，才知道有这些妙处，空对你说，你自然不信。胯裆中的一条缝儿，如何就乐到这样地位，我虽然亲身经过，过后想起来，还解不出这宗道理，何况于你。”

    本阳同他说着话，伸着手将他遍身抚摩，紧紧的两个乳饼贴在胸前，身上又光又滑，摸见他裤子虽然穿着，却不曾系带子，趁势一伸手下去，摸着他那件鼓蓬蓬光滑滑的宝贝，一条细缝，微吐着一点鸡舌水润得潮潮的。笑道：“你既说不信，怎也动了心，淌出水来了。”佛姑也不回避，任他摸，笑道：“你说我，你还不知淌得怎样的呢。”本阳道：“不敢欺，我是见过世面的，不像你这样馋，不信你摸摸看。”佛姑正想摸摸经过男人的是怎么样儿，听说，就伸手一摸，短短的一大些毛，一条大缝，果然干干的，没一点水，却有核桃大的一个大疙瘩，顶上微微有些黏涎浸出。惊问道：“你这是甚么？”

    本阳因摸了他一会身子，又摸着那件妙物，说话时候嫩脸厮挨，脂香沁脑，就是铁石人也没有不动心的，忍不住突出一个龟头，却死命的缩住。笑着说道：“这是我从小生来的一块努肉，先还小来，如今渐渐的大了，要狠努一努，竟努出三寸多来。”佛姑道：“你努了看看。”用手摸着他的，果然努出有三寸多长一个光头。佛姑道：“男人的可是这个样子。”本阳道：“虽不同些，我的这个也可以同女人弄得的，我同你做做看。”就脱他的裤子，佛姑此时也心浑意乱，任他脱下。本阳也脱了，爬起来，叫他仰面的睡平了，把两条腿揸开，他伏上身，先把他牝户中抹了些唾沫，用指头挖挖，真是未经阳道的原物，紧揪揪，妙不可言。自己龟头上也抹了，然后慢慢轻轻塞了进去。佛姑虽然疼痛，但他情急得很了，也顾不得，咬牙忍受。那本阳放将进去，就不是那个三寸多了，全身尽入，佛姑忍受不得，皱着眉道：“胀疼得很。”本阳道：“你忍着些，到后来自有乐处。”浅抽慢扯，弄了一会，佛姑虽觉得渐有意思，却因他的那努肉太大，撑得甚疼，说道：“你下来歇歇再顽罢，我里头痛，不好过。”本阳依他，拔出来。

    他枕傍有一条白汗巾，拿过来把牝户揩一揩，拿上来一看，因他年纪大了，虽无猩红点点，也还有些淡红颜色，说道：“被你理出血来了。”伸手去摸他的那块努肉，竟成了铁一般七寸来长一段巨物。大惊道：“我说怎么这样疼，的来长得这般大了，你像是个男人来哄我的罢。”本阳拜着他的嫩脸，亲了个嘴，道：“亲亲的心肝，我果然是个男人，听见你生得十分美貌，又年纪大了，耽误着你的青春，故此来同你做伴。”又搂过脖子，亲了一个大响嘴。那佛姑也是求之不得的事，况弄已被他弄了，还有何说，欢欢喜喜相搂相抱。睡了一会，重又弄起。这一次不比起先，佛姑虽然还痛，似可忍受多时，也稍得了些乐境。

    过了数日，他这块又粗又长不软不泄的努肉，弄得这佛姑竟成了一尊快乐自在佛，面上红光飞舞，喜笑颜开，那蔺馥同于氏见女儿大不同往日那苦面愁容，以为是他得了个仙姑的妙谛真诠，明心见性，才有这番乐态。

    本阳因爱佛姑过甚，到那十分高兴之时，把那菩萨甘露不由得滴几点在他那两片肉莲瓣之中，这却弄出祸来了。过了几个月，这佛姑眉低语慢，腹大胸高，这些丫头仆妇见他二人言语嘻笑之间，也见了些破绽，因这位仙姑是老主夫妇供养活神仙，何敢轻言。这蔺馥、于氏只顾念他的佛，那里知道女儿佛姑的腹中竟有了道姑的仙种。

    一日清晨，一个丫头在房中扫地，见被拖下地来，忙将被拾起，掀开帐子，送上床去，不想他二人脱得精光，道姑仰卧，佛姑骑在他身上，搂抱着鼾呼大睡。这丫头动疑悄悄将他下身一看，佛姑的阴门两瓣，道姑的努肉长拖，忙走去告诉自幼带佛姑的一个老仆妇。这老仆妇近来见他二人的举动，也有些疑，听了这话，更留心伺察，夜间听得床上笑语喁喁，那淫媾之声，夜静了，明明听得。

    次日，冷眼看他，见佛姑穿着一件对衿小衫梳洗，乳大腰粗，虽然勒着抹胸，带子放得大长，高腆着一枚鼓肚，约似乎有半载胎胚的样子。那老妇见事体不妙，料瞒不住，不敢向老主夫妇说，悄悄告诉蔺通。这个蔺通虽然心中恨甚，也还在疑信之间。

    那日道姑出来去了，叫人请了妹子到他屋里来，着他妻子强氏按住一摸，果然一个大肚，还恐他是有病，扯下底衣，将他牝户一看，两片皮大张，已成了紫黑颜色。强氏觉得比自己嫁久了丈夫的阴门色道虽同，其形状似乎觉宽几分，就尽情告诉了丈夫。蔺通气恨填胸，叫妻强氏留着小姑娘在房中，不要放他去。瞒着父母，到外边等道姑回来，叫家人拿住他进来，审问妹子情由。那佛姑赃证俱明，遮饰不得，实告是道姑的点缀。蔺通出来，将本阳带着，同到县中来禀见。

    知县素常着实爱他。他见了，求避回了众人，他跪下哭诉父母佞佛好道，以致恶棍假冒道姑奸淫了他妹子，求恩尽法处治。但求毋究妹子之事，恐张扬丑名，无颜在衙门中站立，叩恳天恩。做官的人听见了这样的事，可有个不发指痛恨者，即刻升堂，带进道姑，审问他是何处人，敢男假女装，私入良家内室。他供是扬州府江都县人，执定是女峰，并无假扮情由。知县大怒，命拶起来，敲了数十，他咬牙不招。知县吩咐传了两三个稳婆来，互相验看，都禀道：“虽无阳物，却与妇人各别。”再命剥去他衣服，将奶头验看，却与男子无异。这知县是个明理的人，说道：“这是缩阳法子。”命取了些猪油用盐蘸着，叫衙役擦在他胯下那缝中，叫牵了狗来舔。狗闻了那油味，一阵舔。【阅此，偶想起火氏来，不知尚用此法否？】狗舌最热，不多时，那道姑忍缩不住，紫强光鲜一条大肉棍突出。衙役禀知知县，叫带上来，怒骂道：“你这个恶奴，也不知被你玷污了多少妇女。你罪万劫莫赎，本县要申文上台，徒污我纸笔。”吩咐众役：“可拉下堂去，你们各持板棍，替我乱打，以死为度。”众人也动了公怒，上前乱斫混打，顷刻之间，化成了一堆肉酱。知县怒犹未息，叫拉出去喂猪狗。

    蔺通看着事完了，官府退堂，叩谢来家，立逼着妹子自尽。做了个绳圈儿，系在梁上，请君入套，不由那佛姑做主。他夫妇二人抬他上去挂上，看着吊死了，才出了这口恶气。然后去禀知父母始末详细，请母亲到房中去亲验妹子的尊腹同下体。那蔺馥、于氏是他两口子自做错了的事，抱怨不得儿子，这是敬僧重道持斋念佛的好报应，又说不出来，女儿又死了，要选个好佛的女婿，不曾遇着，倒替一个假装的道姑殉了死，自悔佞佛之愚，已无及了，生生自己坑了一个女儿。他夫妇痛哭了几场，替女儿念了有几千遍往生咒。蔺通只说妹子病故，装殓抬出，一火焚之。蔺馥、于氏念佛之暇，即互相抱怨说，误留了这个假道姑，倒送掉个真佛女。隐恨在心，不久双双下世。

    这话儿吹人崔命儿耳中，闻知道姑如此死法，心中大畅，道：“这个负心奴撇了我，别恋情人，应了前誓了。”一日，正在房中闲坐，见妙炎引进个美少年来，命儿将他一看，虽然穿着一身布服，却生得俊美非常，十分可爱，见他：

    面如红玉，类汉室之韩嫣；肤若凝脂，拟晋时之卫玠。齿齐编贝，开口常喷荀令之幽香；唇赛涂珠，吐语一似秦青之娇啭。论丰姿，宋朝未必能强；说容貌，弥子或堪与匹。体穿旧旧布衣，恰称身材窄窄；髻挽丝丝黑发，偏宜美貌翩翩。贪淫女自应魂迷，光头尼霎时魄荡。

    命儿一见了，喜孜孜笑脸相迎，忙让了坐下，心中暗想道：我每常自负，以为自己是极美的了，疑妇女中尚无我之俦匹。不想他一个男子，竟这等标致，与我相形起来，我真要拜下风了。两只眼睛盯在他的脸上，连眨也不眨一眨，倒把那少年看得颈红面赤起来。元品随即捧上茶来，吃了，就送上绝精的果点来，斟上佳酿相待。那少年也爱命儿的娇容，吃着酒，不转睛的着他。命儿笑吟吟相让，饮过数杯。古语道：

    三杯竹叶穿心，两朵桃花上脸。

    又道：

    酒是色媒人。

    那命儿一见他时，恨不得把他就抱上肚子。此时吃了几杯，淫情大动，锁不住意马心猿。他那徒子徒孙都是做惯了，早巳走开，只他二人对坐。命儿见他年幼，恐他虽然有相爱之心，而无动手之胆，反拿话先勾引他。笑说道：“你这样个标致少年，在街上行动，不怕把妇女们爱死了么？”那少年可有不知局的，也笑答道：“像师太这样的俊庞儿，难道不怕爱杀了男子么。”彼此相视而笑。命儿按纳不住了，拿了一杯酒，拉过椅子，走过来，同他并肩坐着，一递一口的吃。那少年也就捏腕捧腮，便相携上床。上边先做了个吕字，下面就做起串字来。

    这少年不但貌美，且腰中之物更美，这样个俏小身材，竟有六寸来长一件的妙具。命儿爱他至极，不忍采他，任他高兴。事毕之后，命儿紧紧的搂着他在肚子上，问他的姓名年纪，他说姓富名新，今年才交十六岁。命儿舍不得放他起来，做出许多骚模骚样，富新也十分爱他，又风流了一度，方才穿衣而起。命儿同他携手并肩共坐，又问他的家世。他将家中只有老母，贫穷度日，尽情相告。命儿又爱又怜，取出二十金相赠，又在奁中拣出他向日关头的一根金如意簪，替他关在顶上，道：“这是我当年关发的，今日赠你，切不可抛我脑后。”叮咛他常来走走。富新见他美情，也就领谢别去。此后一月之中，他也来五六次。

    这富新就是贾文物的内侄，富氏的族侄了。他父亲亡后，亏得富氏与他那三十两银子，过后又送了几挑米几挑柴与他助丧。他父亲去世，又折了四两奠仪，他母亲将他的父亲殡葬了，将所余者留为盘费，自己仍前纺绩，以供薪水。他母亲也因儿子生得太美，恐他年幼，被人引诱了去做龙阳，走了下流的道路，不容他出门寸步。【孰知他桃花星照命，到底不能免，奈何？】教他朝夕温习经书举业，服满之后，正值岁考，叫他去观场，府县都取了。到了道考，这宗师是个少年科甲，极喜少年玉荀门生，见他生得如美女一般，问起只十六岁，【这宗师要是福建人，便有些不妥当了。】已自心喜。看他的文章也还明白，看少美两个字，竟高取了。这学中朋友见他这样个青年，谁不想来亲近，但他自幼被父母管教着，不曾多会人，迂迂板板，从不喜同人谈笑。众人见他如此，疑他是少年老成，倒不敢同他儿戏，就有很羡慕他的，也只好看他两眼罢了。他自进学之后，他母亲就放松了些，也就时常出来走走。听得人说慈悲庵有个绝色的姑子，又如何风流善战，有美少年到那里，皆欣然笑纳。他一个少年情性，未免也就心动，问了慈悲庵的去处，走了来看看，不意蒙崔命儿相待为腹上之宾，以脐下之美味相款，且格外垂情，又有朱提金簪之赠。他不但慕色，且又感情，时常走来相看。

    那日，正同命儿坐着说话，又进来了一个翩翩少年，这人姓司，双名进朝，年方二十有二。他父亲名司导，现任广东粮道署按察司事。母亲金氏，他家有万余之富，这司进朝是个独子，父母珍爱，留在家中照管。他是一个恩监，他生性倒也还豪爽，腹中也还有些墨水，只有一椿毛病不好，别的都不甚爱，只在一个色字上专做工夫。【世上富贵人家子弟，不在此字上做工夫者，能有几人？】他的妻子空氏，也是大家子闺秀，生得那身材容貌，也算得一个十全的女子，比他小一岁。那空氏：

    虽不能赛古时有名的美女。
    也可以算今日无对的佳人。

    他还四处访求，娶了两个美妾。一个姓庞，是扬州人，年方二八。一个是姓巩，苏州人，才十七岁。又觅了四个美环，一名雨棠、一名风柳、一名雪梅、一名月桂，都是他朝夕钻研的。这四个丫环都学会了弹唱，内中雨棠、雪梅更觉风骚，司进朝也分外钟爱。他身边有了这些家藏美味，心犹不足，尚各处寻觅野食。他又酷好男风，人将他的名字借音而改，都叫他做色精骚。

    他偶然一日同朋友们谈及男色一道，内中一个道：“我不知此辈是何肺肠，此事于正妻则不可，既有妾有婢，那小官有的，他身上也有，不过同一粪窟耳，岂男子者又有别味耶，何必舍此而取彼，真是舍近而求远了。”司进朝笑道：“如此说，兄竟是门外汉，倘如尊言，自古就不该留下这一件名色了。虽男女之味相同，而其趣大相远绝。难道古时候帝王宫中岂无美女之后庭，而取赵高、董贤、弥子瑕、龙阳君诸人耶？”　他虽相与了些后庭朋友，每以未遇一殊丽者为恨。他闻命儿之名，相与久了。命儿因他是个大护法，常有余遗，不敢过采他，要留下做个耐久朋友。他也甚爱命儿，不时来同他做些乐事。他前在文庙中看迎学的那一日，见了富新，暗诧道：“何物老妪，生此尤物。”不觉心魂飞越，无故不好去相亲，不想今日在这里遇着了这五百年风流孽冤。满脸堆下笑来，彼此揖逊坐下。司进朝说了许多假亲热渴慕的话，又询及家中尚有何人，在何处居住，富新也一一相答。司进朝听他只有寡母，心中越发暗喜。命儿忙叫收拾茶果蔬饭吃了，因两个都是心爱的厚朋，不好偏留，两人都辞了出来，各自归家。

    司进朝想了一夜，想出一个主意，次早就到富新家一拜，且要登堂拜母。回到家，忙吩咐预备下酒饭，不多时，富新来回拜，留在书房小饮，富新要辞了回去。司进朝道：“弟极喜相与朋友，久慕长兄之名，不敢造次奉谒，昨得幸遇，故今早竭诚奉拜，又蒙赐顾，岂有空坐之理。弟还有一事相商，屈驾片刻。”富新见他美意谆谆，也就坐下。饮酒中间，司进朝道：“弟近来为家务萦心，学业都荒废了，欲请一位朋友到舍下，彼此切磋砥砺，做一番候场工夫。弟想来，这除非得一知心契友，方才有益，正无其人，若兄长不弃，肯来赐教，弟决不敢以异姓相目，竟如手足一般。老伯母二年薪水之费，并衣服等项，都是弟这里供给，免分兄读书之心。兄竟长在舍下下榻，或忆老伯母，间回府一看，兄长尊意如何，可肯赐教否？”　富新家中贫寒，听见这话，心中也暗喜，答道：“承老兄长雅爱，但弟年轻学浅，不足以谈举业，况弟也不敢自主，还得禀命于家慈，看家慈之意如何，弟再来复命。”司进朝道：“禀明尊堂，这是自然，要说别的话，就是兄过谦了。”吃罢酒饭，富新别了回家，将此事向母亲说了。他母亲见儿子进学之后，常往外边行走，正恐他游荡坏了，又知司家是富豪乡宦，不但儿子去，可安心读书，况又许送盘缠衣服，有何不肯，连连应允。富新次日复了司进朝的话，司进朝大喜，即刻封了二十两银子，又送了许多柴米小菜腌鱼腊肉之类，择了个日子，写了个红全柬，请他进馆。

    差人送至富新家来，他母亲见了，喜出望外。他家升米束柴买了多年，今忽然得了这些东西，真是陡然富贵。忙忙的收这样、收那样，收完了，道了几百个谢字。又忙叫富新拿块银子，押了五百文大钱来，送众人做劳资。富新到了日期，到司进朝家中来，又是绝丰盛的酒席相待，饮到半酣，司进朝说道：“承兄不弃，肯来赐教，弟想来，你我二人皆无兄弟，何不结盟，做一个异姓骨肉，更觉亲厚。”富新道：“弟一介寒儒，兄长簪缨世胄，何敢仰攀。”司进朝道：“兄一个读书君子，如何也作此市井之见，古云：斯文骨肉，同在斯文一道。即如骨肉了，何况你我如此相契。”富新道：“兄既不鄙寒贱，弟敢不从命。”

    司进朝叫家人预备香纸，二人次早焚香设誓：异日寒盟，定遭恶报。拜毕，富新又拜了盟兄，两人携手同到内书房。这是外人到不得的地方，与上房咫尺相连，只一门之隔。司进朝道：“我们如今既做了弟兄，便是一家了，贤弟今晚就在此下榻罢。”【富新到此，虽是身入泥途，司进朝也是引贼入室。】因叫小子道：“快看酒来吃。”随即掇上酒肴，各饮了几杯，饭罢之后将午，又叫拿了果碟来吃酒，吩咐小子道：“传到上边，去叫雨棠、雪梅带了乐器来伺候，你们都出去。”不多时，两个丫环来了。【这是两个迷魂阵的先锋。】富新举目一看，好一双标致的艳婢，都是桃红纱衫，石青露地，纱比甲，月华裙，家常吊着桃儿，戴着茉莉花，金簪珠坠，下边微露尖尖小脚，穿着白纱褶裤，大红平底花鞋，不觉那魂灵儿竟钻到他两人身上去了。司进朝向他二人道：“这是我的盟弟富相公，叫你们出来，每人唱个曲儿，敬一杯酒。”那两环见了富新这样个美少年，也十分心爱。【先是命儿见了爱，司进朝见了爱，此时两鬟见了爱。后日空氏诸妇见了爱，至于流贼见了也爱。冶容诲淫，不独女子为然。即如红颜薄命，亦不独妇人。自古来美男子虽多，或有知者，有不知者。如潘安、卫玠，则无不知其美名耳。卫玠以怯病死，潘安以杀死，男子红颜亦皆薄命。】雨棠忙斟了一大钟酒，笑吟吟双手递上。富新忙立起来接，雨棠用尖尖指甲将他手背轻轻一掐，两人相视微笑。雨棠弹弦子，雪梅拍板，雨棠露皓齿，吐娇音，唱一只小曲。道：

    雨初霁，海棠娇，赛过胭脂鲜俊。俏佳人摘一枝，试问郎君，你看这花容胜，还是奴容胜。郎君故意道：“花容好。”佳人听说怒生嗔，将花揉碎洒郎身。夫君呵，今夜你就同花去寝，我再不与你相交颈。

    富新听得骨软筋酥，见他唱完了，忙把酒饮干。雪梅又斟上一钟，他弹琵琶，雨棠掌板。雪梅开檀口，放娇声，唱道：

    雪里梅花早放，南枝春光先透，忙向园中折一枝来，最爱香幽，试问丫环，我比梅花谁清谁瘦，丫环说道，梅花虽瘦无烦恼，姑娘你，憔悴了花容为郎愁，学只学白梅花，冰清玉洁的无忧。他开放时，独占名园，百花魁首，任着那浪蝶狂蜂去寻花问柳。【二鬟所唱即以已名为曲，妙甚。】

    富新听他音韵悠扬，虽非绕梁裂石之音，那歌喉婉啭，几不能自持。腹中又有了几杯，忘其顾忌。见他两人如左瑶草而右琪花，东顾西盼，两只眼睛直射在他二人身上。司进朝看了他那个样子，忍不住暗笑，又见他脸上如桃花瓣相似，越增心爱。那两个丫头也望着他微微含笑，又敬了数杯。司进朝笑着道：“富相公不是外人，你们把风流的曲儿再唱一个，不妨村俗。”他二人笑着，同唱了一个三调弯儿：

    俏冤家，偶来到园中观眺。猛见那花茵上了一对狸猫，那狸猫不住猫猫乱叫。公猫咬住母猫的颈，母猫回头望公猫。一根竹子节节高，送与冤家做管箫。口儿噙着，口儿噙着，埂指尖尖搂抱着腰。小娇娇喘喘气儿再一遭。左眼儿观，右眼儿瞧，观定狸猫鸾凤交。狸猫调情人心动，不好了，再看再看一会狸猫。俏冤家，你的银红裤儿湿透了。

    那富新听得只是嘻嘻笑，司进朝一来爱他的那个骚态，来要引动他的春心，说道：“你们前日学的那叠落金钱有趣，可唱与富相公听。”再敬一钟，二人斟上酒，又唱道：

    花园里去采花，花园里去采花，咿咿哎哎哟，进得门楼撞见他。我的冤家咿咿，双手儿搂抱到那花枝下。奶头儿在手里拿，奶头儿在手里拿，咿咿哎哎哟，舌尖儿在口中咂。我的冤家咿咿。既然不肯，你给我摸摸罢。

    唱毕，又每人奉了一钟，富新也有了几分醉意，掌上了灯，才散了。富新这一夜翻来覆去，达旦无眠，将闭上跟，不是听得弦索响，就隐隐像他二人唱，又惊醒来。【此数语写得入情入妙，非身历者不知也。余幼时入学，围棋无日不下。到卧时，满眼皆是棋子，又惊醒来，不过此同一理。】那司进朝带着两个丫头进去，到了密室，遂将心爱富新，故骗他来家，要想采他后庭的好一朵木樨花，恐他不肯，要他二人去做个香饵，引诱他动了心。【起心原自不良，后日之妻妾被淫，亦难独罪富新。言悖而出者，尚亦悖而入，又何况于此也？】慢慢游说他，若肯了，许他二人交换，若事不成，倘先有私弊，决不轻恕。

    这两个丫头先见了富新，也眼中冒火，正想怎得这妙人儿相伴一宵，也不枉人生一世。今听了主人这话，奉此美差，欢喜非常。满口儿应承道：“相公放心，我两个包管成了你的美事。”司进朝心想富新，也动了火，就拿他二人要大弄，一来权当做他。【到底当不得他，若当得他，又可不必寻他矣。】二来做开手赏赐。司进朝次日又叫裁缝替富新浑身彻底做了两套纱绸衣服。【这也是蜘蛛丝的。】连鞋袜都换了，更觉好看。司进朝同富新名说读书，但司进朝要支撑门户，亲友家冠婚丧祭的事，并人情来往，都要他亲身去应酬，回来家，就想陪吃酒，叫了丫头来弹唱侑觞。富新一个少年，到了这个局中，也不过把书翻翻，那里还看得下去，一心只想着那两个欢喜的冤家，也巴不得司进朝来共饮，好同他二人亲近。数日，都熟厚了，司进朝饮酒中间，或推有事出去，让他们个空儿，好施前计。

    那两个丫头奉了主人之命，要成就主人之事，又是为着要成就自己的好事，岂不上心。见主人去了，便走到富新跟前，挨挨擦擦，这个让酒，那个唱曲的奉承他，或互相调笑。富新先虽爱极，尚还不敢放胆，见他二人先来赐顾，可还肯做那假道学，也就涎着脸。先还用口说笑，渐而便用手捏腕摸胸，久之，连接唇咂舌，把那妙处都抚摩起来。二人俱笑而不拒，只是要做实事，他二人便推辞说道：“你爱我们，我们难道不爱你的，但恐主人知道，不敢奉命。”把个富新急得要死，常常求告，他二人只以主人为辞。

    一日，司进朝坐了一会出去，富新拉他二人到跟前，笑嘻嘻把肉具取出，胀得挺硬，向他二人道：“你二位纵不怜我，只当可怜他，你看看，差不多要胀裂了。”他二人一见，粗而且大，比主人的放样了许多，心中喜得劈劈乱跳，眼中火星乱飞。说道：“只有一个苦肉计可以做得来，你可肯不肯？”　富新道：“你有甚么妙计商量了看。”雨棠道：“我家相公酷好男风，你要舍得后边的那一件，就可以换我们前面的这两件了。”富新红着脸道：“一个堂堂丈夫，这事如何行得，岂不叫人知道笑骂么？”雪梅笑着道：“而今世上半是此类，恐笑骂不得这许多。”雨棠见说他不肯，心中一急，眉头一蹙，又想了一想，道：“你若肯依从了，还有一百二十分的好处呢，不但我二人属了你，我家奶奶同两位姨娘都有绝世之容，你若做了我们的主人外眷，我二人替你做个红娘，引诱主母姨娘。他们若见了你，焉知不做了你的外室，你舍了后面的一个圆眼，就得了我们前面的五个扁窟。你便宜多了，你想想，好不好？”　那富新听了这些话语，也有些顾不得，便道：“话虽如是说，就算着依了你们行，一个朋友家，怎么就好做这样勾当？”他两个道：“甚么相干，你果然肯，多吃几杯酒盖着脸，就不妨了，你对相公说要我们同在一处，大家混弄起来，越发不觉，只做过头一次，后来还怕甚么。”富新想了一想，实在心里忍不得了，说道：“罢。【这个罢字，古今来，千万万的人坑在内中。】讲不得为你两个，我舍了身子罢。”他两个见他依允，心花俱开，跑去向主人报功。

    司进朝欢喜欲狂，忙走进，向富新深深一揖，道：“蒙贤弟厚爱，生死难忘。”富新红着脸笑道：“弟不惜贱躯以奉兄，兄亦当以此二美赠我。”司进朝忙道：“贤弟若爱，我何敢惜。”忙叫取了酒来，斟了一钟，双手递与富新。道：“敬此一邑，愿永谐盟好。”富新也笑着接过饮了。司进朝就命两婢挨着富新左右坐下，猜枚豁拳，饮够多时，都有酒兴了。富新被这两个冤家挨在身傍，那里还忍得，说道：“酒止罢。”司进朝已十分兴动，不好催他，见他说止，忙道：“既如此，贤弟就请安寝。”向两个丫头道：“你两个陪富相公同睡。”富新也有了七八分醉意，二手搂着一个，同到床上。三人脱得精光，富新就把雨棠弄将起来。司进朝也脱了上床，抱住富新，笑道：“得罪了。”将他粪门并自己龟头都抹湿了，款款顶入，司进朝的阳物只有一虎粗细，四寸余长，富新虽系初时开荒，也不大觉受创，弄了不到半个时辰，司进朝早已告辞。雨棠乍遇他这件伟阳，又有司进朝在他背后抽拽，两人之力下桁，已被他弄丢了两次。富新见司进朝完了下来，他探起身，看那雪梅，两颊鲜红似火，两眼汪汪滴水，急得那样子，又好笑，又可怜，忙将他放倒，大肆抽弄。有几句说他四人。道：

    五体投席，腹背相攻。马走吴宫，夭桃斗红。俱笑日兔奔月窟，采梅含翠共摇风。摇风娇影随流动，鹊绕枝栖。笑曰：香浮隔岸，丰鸿来渚。道：瑶鸟变翔，冲破玉壶开妙窍。芳丛蝶乱，潜游金谷觅花心。此中适酣，彼亦大乐。两男畅美于榻中，二婢消魂于枕畔。

    两人干了一会，也就事竣。此后这两个丫头朝夕陪伴着他，总不上去。司进朝虽好色而力不及，既外边同富新盘桓，又要顾内里去应付，三五日才同富新弄得一次。却便宜富新同这两个骚精每夜行乐，间或日间他们偶然高兴，或遇着司进朝来，便做那柳穿鱼的解数。富新但同雪梅、雨棠交媾，弄得他二人爽心的时候，便以空氏同二妾的事相恳，要他践前日之言。他二人要富新尽力，也极力应承，许他缓缓图谋，造次不得。

    且说那司进朝这人，也是无美不爱，真算得个色精。他家中谁算上了富新，过几日定去看看崔命儿，赏鉴他的妙牝。命儿见富新许久不到他庵内，心中时刻想念，偶然同司进朝说话之间，问他一向可曾看见富新。司进朝不好说在他家做了男妾，但道：“我约他在我家同读书呢。”命儿甚喜，托他下次来时约他同来走走，或叫他自来亦可，再三谆嘱。司进朝应诺回家，向富新说命儿十分记念，约他去走走，他也不答。后来司进朝要去看命儿，约他同往，他因恋着雨棠、雪梅，日里要做一番生活，决不肯往。【头一个，负心于命儿。】司进朝怎好拉了他去，屡次如此，只得将约他不肯来的话复了命儿。命儿暗恨道：这样一个少年，原来如此负心短幸，我初会你，就不惜厚赠，今日约你一会，都不肯来，这等无情无义的人，会他也无益，遂把他撇于脑后。

    再说雪梅一日有事上去，空氏叫他到跟前，问道：“你们两个，相公为甚么叫了出去，况且相公又不常在外边过夜，是甚么缘故。”雪梅只是笑，空氏再三追问，他才把富新的话细细告知。空氏道：“这人怎样个美法，你相公就肯把你两个换他。”雪梅屡受富新之托，借这意儿耸恿道：“若说模样，果然是少有的，不要说男人，若女人中赶得上他的还少呢。此时相公不在家，奶奶何不去张张。”空氏听说得高兴起来，就同着雪梅往外走，刚到院子里，迎头遇见庞氏，问道：“奶奶往那里去。”空氏又不好回来，又不好告诉他，笑说道：“你也同去看看。”到了外边，一个人也没有，悄悄走到窗下，往里面一张，见那富新之美，心中私爱是不消说，又浑身赤露，如一块无瑕白玉，竟像放光的一般。他把个雨棠按在一张椅子上伏着，挺着六寸长多的一个大物，隔山取火，狠力着乱捣，捣得那雨棠受用得像临死挣命的样子，喉中格格有声，四肢乱抽乱扭。

    空氏庞氏看到这种光景，头发根一麻，遍体酥软，几乎瘫在地下。见他两人事完，富新拔出阳具，仍然坚举，粗而且长。空氏、庞氏益发酥了，心中虽恋恋不舍，又怕他出来看见，只得扶着了雪梅，一步步挣了上去。

    空氏到了房中，悄悄向雪梅说，叫他做媒，匣中取出个鸳鸯玉坠，床里拿出一只凤头绣鞋，用一条大红绣汗巾包了，汗巾头上还有一副金三事，一个同心盒，送与他做表记。又叮咛了几句话，若遇相公夜间出门不在家，千万约他进来一会。雪梅接了藏好，才走到院子里，庞氏点手叫他到房中，手上摅下一对比目鱼的金戒指，身上脱下一件喜相逢小纱衫，再三央及他转赠，约他遇巧进来。雪梅也袖着，到了书房，向富新道：“我才上去，两个妙人儿托我带了几件东西来送你，看你怎么谢我。”遂将几种宝贝取出。富新一见，喜到百分，笑道：“好姐姐，这是谁送我的。”雪梅道：“好自性儿，轻容易就告诉你。”富新道：“你不过是刁难我索谢，等我来奉敬。”遂将他抱到床上，脱了衣裤，奋力谢了一谢。伏在肚子上，又问道：“这端的是谁给我的。”雪梅道：“我才不在这里，你同棠姐几乎把椅子都摇散了，这只算是补我的数，谢礼我还不曾领情叫。”富新笑道：“罢了，说不得了，我再奉申谢敬。”又竭力弄了一阵。雪梅才告诉他如何空氏问话，如何诱来张，恰遇庞氏一齐同来，怎样张见他两人干事，回去叫送了这东西来，改日有空相约。把个富新喜得心窝乱痒，把住他亲了十来个嘴，才要下来，雪梅一把搂住，道：“你不谢谢媒就想跑。”富新道：“我该谢，该谢。”正要抽动，雨棠将富新抱住，道：“要谢先谢我，他若不见我们在这里演武，还未必就动心呢。我的功有七分，你只有三分，如何僭得我的先。”雪梅道：“积阴德的姐姐，你让我这一会儿，我只略领领他的谢意，酒醉后来客，后边有多少都让你就是了。”雨棠笑着放了手。富新又抽了一会，雨棠见雪梅像是丢了，就把富新生拉了下来，二人高兴了多时，各整衣服起来。雪梅又说：“主母同庞姨再三嘱咐，东西要收好，若被主人看见，大家都有不妙。”富新道：“此处如何藏得，我送到家中收了再来。”忙忙的回去收好。他母亲要问他话，只匆匆答了两句就跑来了。

    过了几日，司进朝人家请去吃戏酒，有一夜不回。空氏得了这个空儿，叫雪梅约进富新来，以完心愿。掌灯时，富新雪梅进来，到了房中，见空氏独对银红，手托香腮坐着，忙近前一揖。空氏虽约了他来，但他一个少年嫩妇，忽一个陌生的男子走到身边，而且还要做那件事，由不得满面娇羞，侧身还了一福，低头不语。富新上前携着他的嫩手，到灯前细看。灯下看佳人，越觉美貌，情兴勃勃，一把搂过脖子，就要接唇。空氏微微含笑，把脸略扭，富新越觉魂消。只见他：

    一段娇羞，百般骚浪。一段娇羞，两颊微红，虽是含羞而却带喜色。百般骚浪，双眼斜窥，虽作娇态而实是勾魂。面上似笑而非笑，口中欲言而不言。粉颈微扭几回，朱唇略抿数次，知是他春心发动，难禁我淫兴攻来。

    他二人也无可扳谈，相携上床。富新替他宽衣解带，他惟闭目佯羞。脱光了，富新在灯光之下将他浑身细细一看，宛如一园瑞雪，由不得遍体酥麻，怎见得他的妙处，有个七字令赞他道：

    妙，好。女乔，马蚤。柳眉弯，樱桃小。眼波淫淫，腰肢袅袅。尖尖玉指柔，窄窄金莲小。酥胸嫩乳团团，玉骨冰肌皎皎。动人情处不能夸，红沟微绽真奇宝。

    这赞他不尽，还有几句道：

    眼儿饧，唇儿笑。发儿乌，容儿俏。乳儿仅仅一捏，腰儿刚刚一抱。腿儿白白光光，脚儿尖尖跷跷。腹儿软软如绵，脐儿小小一窍。看到胯下那一件，肥又肥，紧又紧，红又红，紫又紫，滑又滑，香又香的美物，真个是尽皆佳妙。

    富新看得兴致倍浓，一下捣了进去，不歇气盘桓了有半个更次。空氏乍经大敌，娇声呖呖，嫩体摇摇。富新如在仙界中快活，越加怜爱。歇了片时，又见那空氏口中微有声息，腰肢咯咯款扭，富新愈觉兴豪，越加用力。不多时，只见他浑身打了个寒噤，用手搂过富新脖子，度过舌尖来。富新知他乐极了，含咂了一会，空氏就将他紧紧的搂了两搂，臀儿向上凑了几凑，富新知他兴尚未足，又大肆驰驱，尽力冲突。猛听得空氏叫了一声：“哎呀，罢了我了。”瘫于枕席之上。富新见他这样子，也不觉浑身一麻，一泄如注。伏了片刻，互相把舌尖咂了咂，下来相搂相抱，同卧了一会。

    这日，庞氏也知司进朝不回家，再三托雪梅邀富新赴约。富新同空氏弄了这场，心中记挂着庞氏，假说的司进朝回来要出去。空氏也心满意足，体乏要睡，就放他起去，再三嘱定后期。富新穿衣出来，又同雪梅悄悄到庞氏房中。他早已睡下，富新上床，掀开被摸他，尚穿着衫裤，替他卸下，自己也脱了，就弄将起来。庞氏的姿容虽不及空氏，而被底风流过之，也诌了几句他二人这番光景：

    庞氏腹上驮着个美男子。一杵中撑，两膝跪榻，忙忙的横舂竖捣。富新身下压着个俊娇娃。两片分开，双足高跷，急急的上送下迎。两张嘴正相亲，四只臂紧紧互搂。富新道：“俏心肝，我爱你百种风流，你的俏心儿，切莫要又向着别人去使。”庞氏道：“小宝贝，我同你千般恩爱，你的宝贝物，千万不宜别做负心的奴。”上一个笑吟吟，思舂破了他内中嫩皮，方才意足；下一个喜孜孜，欲歪断了他腰中硬棍，始觉兴阑。

    两人直到四鼓，方才别去。富新见庞氏与他同岁，枕席上别有一种风情，更觉嘉喜。此后但是有空，便来同他两个应酬一番。久之，巩氏同风柳、月桂也知道了，如何放得过。

    那一夜，司进朝有一个父执雪给事七十整寿，他送了礼去赴戏筵。富新同空氏弄了一度出来，就到庞氏处，两人正在如此云云。巩氏打听得知，走将进来，一手掀开帐子见了，说道：“好好，相公不在家，你们做的好事，我要不叫破了，后来连我也拉在浑水里头没么？”富新惊得连忙拔出爬起。庞氏笑道：“好姐姐，你不要假撇清了，也来大家乐乐罢。”巩氏道：“侬是弗稀罕事个，渠弗要拖人下水。”庞氏知他口硬心软，向富新使了个眼色。道：“你就不求求姐姐，他肯依么？”富新忙下床，赤条条跪在地下。巩氏见他浑身雪白，如月宫玉兔一般，腰间横着一根玉杵，一跳一跳，由不得都心沉身软了。笑道：“要不持你的面，侬这-吆喝起来，大家子弗成。”富新见他口松，起来一把抱住，放在床上，就去扯裤。巩氏道：“侬弗声张罢了，你倒敢做格样事。”嘴里说着，任凭他脱下了，就弄起来，上身衣服也被庞氏替他脱光，富新便将他弄了一阵，猛抬头，见风柳、月桂站在床前，巩氏是同他两人约了来的。说道：“侬罢哉，你同渠两个耍子一歇，做个大家欢乐。”富新见他两个模样也还不俗，就下床搠他二人按在春凳上，每人都见了见。此后空氏同他六个人都做了一路，只有司进朝尚在鼓里，一丝毫不知，还时常送柴米送盘缠与他老母，也混了年余。

    忽一日，广东有家人来到报丧，说老主在任病故，夫人差来接小主去搬灵，阖家大哭了几场，一门挂孝。司进朝要去搬父柩，接母亲，遂将家务事内托空氏，外托富新，又吩咐家人，小心听服富新使令，如同我一般，不然回时重责。又嘱雨棠、雪梅好生陪伴他，才起身去了。

    这时家中去了个大猫，该这些老鼠出来成精了。富新同这几个妇人公然明弄到夜，夜睡到明的大乐，竟像亲夫妇一般，毫无忌惮起来。那空氏也恐家人有口声，将家资任富新挥霍，富新拿出那田完买齐的手段来，把不心疼的钱，家中男妇大小都沾厚惠，又拿出柳盗跖的本事来，暗盗了这许多银子回去，他这几个男妇都弄昏了，也不想一想，这项银子将来司进朝回来，作何开销。富新也竟把司进朝的家俬，当是自己的，任意施为，毫不顾惜，这众家人又得了重贿，心中不胜感激，背地念他一个权印的主人，比正经主人如此的厚恩，有几个老人家贿虽受了，却心中不忿。道：“我主人好容易挣来的家俬，却被他如此撒漫。”因-个是主人，-个是主人的盟弟，且又是极相契厚，况主人临行之时，又切切吩咐要着实小心，故此不敢多言。

    他们也乐了有几个月。司进朝回来了，将父亲棺木寄在聚宾门外普德寺中。同母亲到家。亲友来吊唁者终绎不绝，也无暇同富新相叙。富新同众妇人热闹了几个月，今日一旦分开，那雪梅、雨棠因老主母来家，自然要上去，只他独自一个孤孤凄凄在书房中，还想司进朝来同做他那背后的生活。别的妇人不敢望了，得这两名美婢来干干前面的事务，以消岑寂。

    不想过了几日，司进朝事体稍暇，那两个老人家将家中之事细细禀明主人。司进朝悔之无及，去查点家资，少了三千余金。问空氏，他无言可应答，只说家中盘费了，问作何项，使用许多，但睁目张嘴，头低面赤，不能复答一语。司进朝同他大闹了一场。他母亲来问何故，司进朝又不好详说，只说媳妇在家，把银子不知花往何处去了。那金氏夫人把媳妇也就数说，责备许多不是。司进朝又叫那老人家出来辞那富新，道：“家中老主没了，小主要守制，也无暇读书，富相公请回罢，我家相公要亲自说，因无颜来相见。”【反说得妙。】有那感激家人前来献勤讨好，将主人上边闹吵早即告诉他了。他还痴心以为司进朝或再不能忘情于他后庭，还想为入幕之宾，今见家人来辞，知站立不住了，也有些心惭面愧，只得归家，这却是古语道：

    分开了连理枝，拆散了鸳鸯伴。

    司进朝将他父亲安葬后，见这几个妇人如眼中钉一般，由不得生气，空氏系正室，不便驱逐，把两妾四婢都叫媒人卖了。他待这空氏总无一毫善色，无一句好言，指东瓜骂葫芦，指和尚骂秃，无一日不诮带他几句。空氏忍气吞声，可还敢说一字，料道情人今生不能见面，常要领教丈夫的几句臭骂，终日郁闷，不久气结而亡。

    那富新盗了司进朝之物，约有三千余金，闻得他家卖妾卖婢，他爱庞氏风骚，雨棠、雪梅是他久契，自己不敢出名，托人转买来家，做了-妻二妾。【第四，负心于巩氏、风柳、月桂。】却得了自在受用，叫做个：

    若要人不知，除非己莫为。

    久而久之，他们这些事轰扬得人人知道，虽怪司进朝好色所致，但这富新受他多少恩惠，他虽辱身，系他情愿，并非司进朝强拿硬做，且酬之以二婢，也就罢了，决不该淫他的妻妾，盗他的家产，可谓负心之至。知者无不痛恨。

    司进朝父亲有一个老友，做过一任给事，告老在家，他姓雪名芳，是个极义愤的人，专好替人雪忿报仇。他也知道这事，新文宗是他的会场同年，他相会时，将富新的事一一说知。文宗访了他一个劣行，将衣巾褫革，重责十板逐出。【惜哉此股，此文宗大杀风景。】

    富新无颜在家，拿了数百金到北京，做了个黑豆跳，又名飞过海，又叫活切头，冒名顶替，叫做傅谊，得了陕西西安府富平县典史。回家买了一房家人，同了母亲妻妾，雇了驮轿骡子去上任。刚过了潼关，不想遇着十来个流贼，纵马蜂拥而来。他母亲家人骡夫不必说，丧于刀下，掳了三个妇人，又要杀富新。内中一个贼酷好喜男风，混名叫做毛坑蛆，忙止住道：“兄弟不要动手，那三个老婆给你们，这个小子留给我罢。”那贼便收住了刀，有三个贼便将三个妇人抱上马，同骑着扬鞭如飞而去。这些贼的规矩，十个人一架帐房，有一个小旗管领，那六个贼把驮轿弃了，拿骡子驮上了东西，翻上马，赶着头口，放开了辔头，飞马撵去。只剩毛坑蛆押着那富新公同回营，多时方到。进了帐房，富新举目看时，三个妇人已脱得精光，九个贼也浑身赤露，轮流了大弄，庞氏、雨棠、雪梅受用得嘻嘻哈哈，哼哼唧唧，全无一点悲苦之色，有几句说这伙贼同这三个妇人。道：

    这贼人身逢少女，犹如饿虎吞羊。那淫妇心爱壮贼，好似渴龙得水。贪淫妇性情骚浪，本自爱耍贪欢；好色贼手段高强，真是能征惯战，崇的崇，迎的迎，没一个肯将服输。往的往，来的来，都一般辛勤出力。虽然小典史曾为鱼水之欢，怎似大强盗善作冲锋之战。

    这毛坑蛆见他们高兴，笑道：“你们好快活，老子也该受用了。”拉过富新，按在铺上，扯下裤子，露出光臀，雪白如玉，啧啧赞道：“老子做了这几年的贼，也没有干过这样好屁股，今日好造化。”一百夸着，也不着一点唾沫，挺着铁硬的大阳物，往粪门里就顶，狠命的二三下，捣个尽根。富新虽被司进朝破过，一则他阳物不大，二则有许多爱惜之心，不但用上若许津唾，而且轻轻款款的弄，怎当这贼拿出强盗的力量，且又蛮舂混捣，如何受得，疼得屁股乱扭。毛坑蛆道：“我的儿，不要动，你好好儿的，我给你牛肉烧刀子吃罢，明日还给你马骑，要不依我，我就是一刀。”一面说着，大肆冲突。富新虽觉难禁，心里尚思逃命，恐他行凶，只得咬牙死忍，捣了好一会，方才事毕。那贼不住道：“快活，快活，老子乐杀了。”才拔出来。富新再看那三个妇人，还同众贼顽笑着弄泥，心中恨着道：“妇人水性杨花，一至于此，我为了他们，做了这些负心的事，今日落在这罗网中，他们各图欢乐，连一毫顾惜我的心肠都没有。”这却难怪，三妇如何顾惜法，我何苦做这坏人，心下也深自懊悔，但已无及。谚云，不到黄河心不死，人不到尽头，尚不知悔，有个《劈破玉》道：

    问君家，你缘何不到富平任，原来是天做对不佑你这负心人，把合家全结果在这贼一阵，妻妾为贼嬲，尊臀被这贼途，这是你负心的下场头，也劝世人，还是要好心才把稳。

    又有多时，众人方才完事。众贼自有干儿义子替他们煮饭烧肉，热酒早巳齐备，那九个贼拥着三个妇人，拿了一大盘牛肉，一瓶烧酒吃着顽耍，叫那毛坑蛆道：“哥，你也大家来顽顽。”毛坑蛆道：“你顽你们的，我同我这儿子在一搭理坐。”也拿了些酒肉放在面前，把富新抱在怀中，看了看，心爱得了不得，亲了个嘴，把酒喝了一钟，递在富新嘴上，道：“乖儿，你也吃了一口。”富新那里吃得下，推辞不饮。他大笑道：“老子方才干得你不快活么，你不吃，我自然久了的，你吃些，大家助助兴，晚上我包你有半夜受用。”富新先已被他弄得难受，听见这话，知道晚上要受他的大创，不如醉个半死，舍了身子，凭他去罢。

    再看三个妇人，欢欢喜喜同着众人大饮，那雨棠、雪梅又唱个曲儿侑酒，喜得众贼笑着不住连声赞美。这个抱住亲个嘴，那个伸手到胸前摸摸奶头，他三人毫不羞拒。富新心中又气又恨，那毛坑蛆自己喝了几钟，又向富新道：“乖儿，你看你的老婆倒那样老练，你反这样嫩气。”强叫他吃，富新也一气喝了。那毛坑蛆大喜道：“好乖宝贝，再一钟。”富新也吃了，毛坑蛆喝了一会，将富新的裤子褪下，不住抚摩他的嫩股，摩兴尧然。把富新推起，顶入粪门，按他坐稳，抱在怀中，一递一口吃着干，众贼看着笑道：“哥在那里又起来了，难道我们的本事不如他么。”向三个妇人道：“你们快些吃碗饭，我们也动手。”他三人道：“饭我们是不吃了。”下语未曾说出，暗含着我们也弄罢。众贼笑道：“说的有理，吃饭甚么要紧，我们趁兴动和。”忙搬去盘碗，大家一齐脱光。他众人好弄，这一弄，足弄到刁斗三敲，方才歇息。

    一连数日，众贼也不论昼夜，遇兴即弄，富新也被弄熟滑了，虽不觉得吃苦，但自己受用惯了，那里禁得这等狼藉，满心想得空逃了。

    一日，众贼粮食完了，要出去打粮，因吩咐富新道：“你看着帐房，这三个妇人虽是你的老婆，如今是我们的人了，我们不在这里，你若瞒着同他们偷弄了，我们回来试验出来，那就顾不得大哥恼，我们就一刀骟了你。”毛坑蛆道：“我的这个宝贝，比女人还娇嫩害羞呢，他肯干这样的事。”因搂着富新亲个嘴，道：“我去了就来，你不要想我。”大家骑马而去。他们的干儿养子都收拾口袋，翻上划马，跟着去了。富新见左右无人，问三妇道：“我为你们，今日到了这样下场头，你们一点都不顾惜我，成日欢笑快乐，我当日同你们何等恩情，一旦付于流水，你们就负心到这样地步，良心也过得去么？”那三妇人一齐放下脸来，道：“当日好好的在家罢了，谁叫你想做甚么官，带累我们到这受罪，我们不抱怨你就罢了，你倒来抱怨我们，你看着我们这样顽笑，不过是假道哄他们，还不知我们心里怎样苦呢，像吃了几斗黄连水一般。”富新道：“这话难说，我见你们一头拿来时，就一点愁苦也没有，后来弄的那个样子，你们自己也不觉得好不肉麻难看。”三妇道：“我们各人的苦，各自知道，你不听见他们动不动就要杀，蝼蚁尚且贪生，好死不如恶活，只得哄着他们，混一日是一日罢了。”富新道：“趁他们今日不在，我同你们逃了去罢。”那三妇一来怕死，二来心里那肯舍得去。说道：“这样大的营盘，我们鞋弓袜小，那里有本事走得出去，与其被他们撵上杀了，撂得现天现地的，不如死在这里罢。我们看那个人待你的情也不薄，比众人待我们还厚呢，他方才临去还舍不得你，我们劝你将就住着罢，我们虽不是你的人了，到底是一块土上来的，在一处也还亲热些。”

    富新听了这话，气忿填胸，话都说不出来，又恐耽误了工夫，在那贼的囊中寻了些银子，带在身边，拽开脚步而走。走了数里，见到处都贼营，不知打那里出去，只得乱撞。正走着，只听得后面喊叫：“你是那营逃的人，不要走。”富新当是那贼赶了来，知道性命难保，吃了一大惊便走不动，回头看时，另是一个人，胆略壮了些，那人追到面前，喝道：“你想逃往那里去？”富新颇有急智，他在贼帐中住了几日，知道他们的营头。答道：“我不是逃走，我是右营左队里的人，我主儿叫我去打草。”那人将他一看，富新本生得标致，又被一吓，脸上通红如两朵桃花。那贼大喜道：“我不信这话，你这样个美人儿，肯舍得叫你去打草，又没有马匹镰刀，明明说谎，我不管你是走不是走，且随我回去。”解下马缰绳拴了，带回帐房里来。

    富新一看，也有八九个人在那里豁拳吃酒，这个贼说道：“行动有三分财气，今日鬼使神差，我坐不住，出去走走，不想得了这个妙人儿来。”众贼一看，大喜道：“造化，造化，大哥且吃一钟贺贺喜，你就先上，我们托哥的洪福，大家尝尝美味。”那贼笑着一手拉着富新，坐在地下。一面吃着酒，一面看富新的庞儿，赞道：“任你好妇人女子，有我这妙人儿标致么，我耐不得了，且干了再吃罢。”就把富新按倒，剥光了，抱着屁股，弄将起来。

    富新此时见这十个恶汉子，知道此身断不能活，叹了一口气，想道：“我当日负了司兄，到今不但负了老母，且自身受报若此，一口气往上一攻，遂昏昏迷迷，竟不知觉。过许久，渐渐醒转，粪门中胀疼得要死，似裂了一般，一个贼还在背上捣呢，多时事完了，他如死人一般，身子动也动不得，伸手摸摸粪门，阳精津津流出，脏头带出数寸，心动悲恸，呜呜啼哭。一个贼怒骂道：“老子们这样心疼你，你哭甚么，恼了性子，斫做三四段。”富新不敢做声，咬牙死忍，心中又悔道：前日那个贼虽然凶狠，还稍有情爱，这伙贼更恶，早知走不脱，又不如听那三个淫妇的话，且住着罢了。昏一会，醒一会，到了次早，尚爬不起来。到了早饭时，只听得外边大喊道：“我的孩子你们怎么窝藏在这里，快还我便罢，不然老子就去回将主。”富新听得是那毛贼的声音，一惊，魂已冒出。

    你道这个贼如何寻了来的？他们昨晚打粮回来，远见那三个妇人在帐房门外正盼他们呢，一见了众人，笑容可掬道：“你们怎就去了这一日，叫我们眼都望穿了。”那众贼忙跳下马，上前搂住，这一个亲嘴，那一个找腮，亲热了一会，然后说道：“因去的远，来迟来。我们也记着你们呢。”遂两三个拥着一个，这个搂搂，那个捏捏，一个就伸手去摸摸下身，好生亲爱。众贼进了帐房，那毛坑蛆不见富新，忙问道：“我的那孩子往那里去了。”三个妇人道：“他要约我们逃走，我们舍不得众人，他自己去了。”【三妇以前处没奈何之地，还算不得负心，此数语乃负心之至。】那九个贼同抱住他三个，道：“好多情多义的心肝，不枉我们用力服事你。”因讥诮毛坑蛆道：“哥正同我们大家顽顽罢了，爱上了那小子的粪坑，今日人在那里，还是我们这妙人儿知趣。”毛坑蛆大怒，道：“我这几日为他把力气都费尽了，他一点情也没有，我去撵上杀了他，才出得这口恶气。”见天晚了，只得忿忿的歇息。

    次日黎明，就骑马四处去问，有看见的说道：“昨日一个标致小厮被某营某人拴了去了，他故此寻了来。那伙贼见本主儿来找着了，没得说，便道：“昨日我去巡哨，知他是逃走的人，带了回来，等人来认。”毛坑蛆道：“既如此说，叫他来随我去。”众人见富新动不得，假说道：“他得了病，睡倒了，起不来呢。”那贼走进帐房，见富新伏着睡在铺上，一丝两气的。他大怒，把被一掀，见他精光的爬着，脏头长拖，心中起火，骂道：“你这没良心的奴才，【这一句骂得当。】原来寻这样快乐地方来了。”气忿不过，右手拔出尖刀，左手攥住脏头，向粪门里一剜，富新大叫一声，早已了帐。毛坑蛆把他肠子扯出数尺，忿忿的向众人道：“让你们受用。”揩了揩手，插上刀，出帐上马而去。富新因这粪门做了多少负心的事，今日受了这番恶报。众人将他尸骸拖出，抛于荒草之中，不在话下。

    那毛坑蛆回到帐房，向众人说了一遍，都哈哈大笑。那三个妇人毫不动念，也嘻嘻的笑。【忍心哉！后之受报者，因此二语耳。】少刻，众贼同三妇顽耍，毛坑蛆没了对子也挨了过去，众贼道：“我们几个人分了三个，你一个人独得了一个，你占了多少便宜，此时你的情人就没了，又想来搀我们的分儿，自己也过不去。”倒是三个妇人说道：“你一个帐房的好弟兄，大家顽顽罢了，那里算得这些，就添他一个，我们也没有吃甚么亏。”众贼道：“我们九个配你们三个正是数，添了他来，那一个肯让，决必不依。”毛坑蛆心中怀恨，本要杀了三个妇人，大家乐不成，见三妇有心到他，众人不依，不关他们事，不忍下手，一肚醋气，想了个主意。

    第二日，悄悄到小贼头报知，说他帐房中有三个美女，且会弹唱，那贼头听说，忙亲来一看，见了心爱得了不得，遂叫跟到他营中去。

    众贼见是管主要，不敢违拗，心中虽十分舍不得，也无法奈何。又见这三个妇人虽然肯去，一步一回头的望他们，越发难抛难舍，直等看不见了，才回帐房坐下，大家不住叹气。

    这贼头把三个妇人带到帐房，也不等天晚，便轮流大弄。这贼头就是当日水氏的奸夫叫驴李四，他因问徒逃脱，投了流贼。李自成见他力壮身强，放了他一个小头目，管五十名贼。他的阳物雄壮，精力又雄壮，这三个妇人更自遂心。

    过了两日，不想被别的贼头知道了，要来分惠一个，李四如何舍得。那个贼头见他独享其乐，动了醋心，就到处张扬李头目帐里有三个美人，三三两两，互相传说，风声传到李自成耳中。传出令来，叫这三个妇人去看。李四可敢不遵，即时亲自送去。

    李自成一见大喜，问了许多话，知他两个会弹唱，吩咐每人唱了一个，更加欢乐。叫他傍边唱着侑酒，点上灯，同他三人一齐上床。李自成三人中更爱雨棠，就同他弄起，毫无涯际，李自成的阳物本来渺小，这三个妇人连日又弄得其大无比，李自成甚不洽意。拔出，向庞氏、雪梅试试，亦复如是，兴致索然，叫他三人下去，各自睡了。

    这三个妇人每日虽吃着美酒羊羔，那比小贼帐中牛肉烧刀固美，但那下边窍中竟学教门过年，如何过得。李自成醉卧帐中，众妇女都睡熟了，他三人不约而同，一齐起来，悄悄走出，到一个看内营的帐房中去行乐。

    那些贼正坐着支更，见他这样标致的妇人，那里还顾得死活，此时连大王都不怕了，便一齐混弄起来。你急我夺，虽是悄悄说话，未免有声息外闻，不想被巡夜的头目走来听见，侧耳一听，听得几个悄说道：“是大王爷的美人，又不是你三个得来的，也让我们大家尝尝。”又听得妇人哼哼唧唧的淫腔，大惊道：“好大胆，瞒着大王做这样的事，我若不拿，定然贻累到我。”遂同巡兵打开帐房，喝道：“大胆的奴才，你们可做得好事。”先那三人抽弄着，别人拉也拉不下来，被他这一吓，竟一交翻在地下。那头目喝叫众贼都精光的绑了，等到天明，禀了李自成。

    李自成大怒，命将众贼都拿出去剥了皮，亲问三妇道：“你们好大胆，怎敢在我跟前作此勾当。”三妇哀禀道：“小妇人怎敢如此。我三人原是个官儿的一妻二妾，被营中抢了来，我丈夫生得比我们还娇美，有一个留着他做小官，那九个人留了我三个。”将如何奸淫，如何去打粮，富新如何要同他们逃走，恐走不脱不肯去，丈夫如何忿恨去了。后来怎样把实话告诉那人，那人气忿，次日寻找着，把我丈夫杀了，昨夜我们正睡着，梦见我丈夫走了来，与在生时一样，叫我们道：“大王叫你们快去。”我们便昏昏沉沈跟着走去，竟不知道。后来被人弄着，才醒了过来，不知如何到那里去的，这明是我丈夫来报仇了，求大王爷怜察。李自成听了这些话，说得富新如此标致，怒道：“有这样妙物不来上献，竟公然私自留着，且又杀害，可恶至此。”传了李四来，吩咐道：“你到前日这三个妇人那帐房中，查出收留杀害富新之人，即刻斩首。”

    那毛坑蛆享用了几日屁股，换去了一件吃饭的家伙，大折其本，也是凶淫之报。李自成向三妇道：“你夫妇四人被拿了来，你们得了乐处，就负了丈夫，今日在我这里，又公然私出偷淫，本该碎尸万段，据你们说，是你丈夫魂魄诱了出去，他来报冤的。这还情有可原，饶你们一个全尸，叫你们快活死罢。”吩咐取三条板凳来，将三妇剥得精光，仰绑在凳上，屁股出在凳外，将两腿弯用绳捆住，使牝户大张。叫抬出营门外，传令命守内营众兵，轮流转弄，以死为度。那些贼得了这个美令，他畜生一般的人，知道甚么羞耻。大家挺起阳物，纷纷攘攘上前去弄，这个弄完了，那个就接上。起初这三个妇人还不觉得，后来渐渐腹胀如斗，受不得了，哀号之声震耳。那些贼只是乱捣乱攮，又过一会，已经死了。众贼爱他标致，还弄个不歇，直至小腹胀裂了，臭不可闻，方才罢手。缴了令，命抛了出去，恰好撂在富新一处。他四人生虽析离，死后得在一处，真个可谓不是冤家不聚头了。富新已受了负心之报，这三妇又受了负富新之报，可见负心人不可做的。举一推百，不但于此，即世间大小事，皆负心不得也，冥中负报最重，世人可不慎欤？【世上惟负心人最多，故此谆切以言之也。】

    李自成见三个妇人死了，怒气稍息，想了一会，忽命传牛金星进帐。说道：“方才那三个妇人说他丈夫是个官儿，我营中的人既拿了明朝的官来，为何不解上来见我，竟大胆公然留着弄屁股，这等可恶。我如今正要收买人心，今杀了他一个不打紧，别的官儿听见到了我们这里要肏，肏了还要杀，谁还肯来投降？”　牛金星道：“这人是个小官儿，还不妨事，若是大官，便不可了。”李白成道：“军师差矣，古人说，兔死狐悲，物伤其类。大小总是一理，小官儿肏得，大官儿也就肏得了，这个名可是传得出去的。”牛金星道：“大王只管放心，就是明朝的大官，既背主来降，忠义全无，良心丧尽，他也就不怕肏了，大约像臣们要肏他，他或者还有些难意，若是大王爷之玉卵行幸，恐他们还求之不得呢。”李白成大笑道：“这是军师过于奉承，孤家之德，或者还未必使众人仰慕至此。”牛金星道：“臣非无据之言，敢欺诳大王。那太监杜勋，他也是个督师太监，八舆黄盖，衣蟒腰玉，职分也不算卑了，齿过四旬，年纪也不为幼了。只因他没有胡子，还装娇作媚。前日，同了十数个少年文武官儿，都是新来投降的。到臣帐中，说大王宝睡之内，美女固然众多，恐无妖好狡童以荐枕席，他们情愿以粗臀上献，稍表归顺之诚。臣不识大王尊意若何？可爱这后庭之地否？故不敢上启，以此言之，就肏肏也不妨。”李自成喜道：“他们来降，我还恐他们是不得已，尚怕他们不忘故主，心怀二念，既肯这样效忠于我，都该重应封赏，你速去传谕他们，孤家一人之雨露不能溥及，他众人之情孤已心领，还叫他们传扬开去，孤家极好此道的。倘或明朝的那些将相不怕肏的闻风而来，那时，孤家也说不得破些精力对付他们。万一不能遍及，少不得叫你们来替我代劳。”牛金星忙跪下叩首，道：“臣预谢大王隆恩。”李自成哈哈大笑。后来，各处的少年文武稍有姿色的，都归之如市，久之，连那白发苍髯的大臣都来归附，希图一时之恩，便可长保富贵。南风之炽若此，亦千古来未有之佛事也，那时有人笑道：

    余桃一啖羞千古，断袖相欢辱史书。
    堪叹明朝诸将相，贼庭□欲泣前鱼。

    又有一作，道牛金星虽是个贼的军师，竟有那知人之哲，能识那时文武的心腹，道他们：

    □身既降寇，何辞股献之。
    只贪一时宠，那惜万年嗤。

    还有四句打油叹那时的臣宰。道：

    何以后庭宠，全忘故主恩。
    南风缘大竞，笑骂复奚论。

    闲话且住，再说司进朝因这一番，此后大改前非，再不贪色。服满之后，又续弦娶了个妻子咸氏，乃钟生舅母之女，咸平之姊，十分贤淑，后来生儿育女，一冢欢乐团圆到老。他父亲司导所遗的官囊有二万之外，尽够他一生受用了，按下不题，且接前传。

    崔命儿自从学会这采战之术，行了多年，也葬送了无限贪淫的恶少在此牝户之中。到此时，年已四旬之外，相貌还是二十来岁光景，较少时更加艳丽。他把男人的此道见过无数，因那铁化同竹思宽来访他，铁化连火氏都敌不住，可还禁得他采锁，不到一盏茶时，早已完了两度。自觉抱愧，因力荐竹思宽的本钱雄壮。命儿是无不领纳的，也同他试了试，谁知他的这阴户会了采战，竟能开能合，竹思宽如驴之具，竟容之有余也，被他采了两次。命儿也不过见他大而已矣，亦别无他趣，因道：“我阅过多人，此物之大，要算你第一了。但不知世间可有会采战的男人，同他试试，想定别有妙处。”竹思宽道：“铁大爷的令妹夫童百万，是有名会采战的，何不会他一会？”　就把他如何会吸酒详细告知。

    命儿听了，喜不自胜，他就想遇采战的人，要得他久蓄的精髓，今日忽听见童百万的阳物会吸酒，他想道，一定是会采战的了，我何不会他一会，怎么弄得他来。又想道：不如我去就他为妙，设或把他采泄了，就有性命之忧，在他家中，还可为辞，若在庵里来，倘有长短，那就不妙了。想定主意，叫了两乘轿子，带了妙炎往童家来。

    那童自大正在上房同他那些妻妾谈笑戏耍，外边禀进来，道：“有个慈悲庵的两个姑子来会老爷。”他近来肯行好事，听说，只道是来化缘，就出来迎着。见前面这个姑子，穿一身华丽僧衣，青旋旋一个光头，配着雪白娇嫩的俏容，只像有二十来岁，后面跟着的那个，也生得俊俏，却有三十多岁了，忙让到书房坐下。吃罢茶，童自大道：“师傅到寒舍来，有甚么见教。”那姑子微微的一笑，却不答应，童自大见他这个骚态，心中甚爱，不转睛的望着他，问道：“师傅，你笑的甚么，有话只管说，不论你化甚么，我都肯。”那姑子道：“檀越回避了众人。”童自大吩咐众人都出去，命儿笑道：“我不是来化东西，我闻得檀越能采战，可是真么。”童自大听见问他这话，心喜非常，忙站起，走到命儿跟前，道：“我也略知些，师傅，你莫不是要试试么。”命儿道：“我正要来请教。”童自大笑道：“承你美情不拒，我们试一试是甚妙的事。”一面叫那个姑子去闭门，他将命儿搂着，同到床上脱光。命儿将他阳物一看，大张大马口，比别人的大不相同，心暗喜。童自大见命儿浑身白软柔嫩，似一堆新棉，胯中那件妙物生得更饱满有趣，兴致双发，阳道大举，轻轻一下，就插了入去。童自大并不知妇人会采战，他弄进去，一顶尽根，正想运气咬他，显显手段，不想反被他内中一下咬住，动也动不得，咂将起来。童自大从未经此，甚觉得受用，凭他咬咂。咂了多时，他心中快活，也就吐了几滴。命儿见他精出，以为毕事，定然大泄，忙用力采吸，却又没有，如此数次，他力也就费尽了。他并不知童自大是可采可吐的，只说一泄便不能止，只顾用力，虽然自己十分用力，但人的精力有限。一鼓作气，再而衰，三而竭。大小总是一理。童自大却觉他内中咂得一阵松似一阵，后来渐渐咬不住了，就像没牙齿的老儿放了块硬肉在嘴里，只好乱咬，却降不动。童自大觉物松活，他却咬将起来，一下咬住了花心紧咂，命儿被他咂得浑身一阵阵的发麻，先还咬着牙关忍住，约有一个时辰，只听得他道：“不好了，我要死。”说了这一声，阴中一阵滚热流出，童自大张开马口尽着吸，他也只当每常妇人的一样，吸几下就尽了，谁知这次越吸越多。吸了多时，觉与平时大不相同，浑身上下骨缝中，精气无处不到，后来觉得充满了，采吸不尽，他内中还流个不住。再看那姑子时，像死了似的，倒吃了一惊，连忙拔出，叫道：“小师傅，快来看看你师太是怎么样了。”

    那妙炎正在帐外看他二人热闹，见说，忙来一看，见命儿目闭口张，只出冷气，不觉哭起来。道：“你把我师太弄死了。”童自大也着了急，摸他身上温热，胸口劈劈的跳，叫道：“不妨事，你快度他几口气。”那妙炎忙对了他的嘴，尽着度气，度了有两顿饭时，才醒了过来。眼中堕泪，长叹了两声，道：“我一时误信人言，今日命丧你手。”童自大道：“你是怎的了。”命儿道：“我也会采阳补阴，当日师傅传我这个妙法，他说若采得采战男子的精来，一个可抵千人的功效，又说男子决不敌妇人，我误信了这话，听得人说你会采阴补阳，我希图得你的阳精补益，谁知反被你采去了。”童自大道：“我的要吐就可吐，我泄些与你何妨。”命儿道：“我浑身精脉已尽，不过数日苟活，还要你那一滴子济得甚事。”叹了几声，道：“罢了，我也伤的人不少，一报还一报，今日死乃其分。”童自大倒急得没法。命儿叫妙炎扶起他来，看那褥子上的阴精，白亮亮如水银一般，也不知有多少，向童自大道：“你看，此皆我之骨髓也。”童自大看了，也觉得诧异，与别的妇人所出之精大不相同。妙炎替他穿上衣服，坐了一会，定了定神，抬了轿子回去。第二日就伏枕不起。一个美貌娇尼，一夜变成了个鸡皮老秃，闭眼就见他二十年来弄死的这些少年来索命。嘴中胡说乱道，哀求一会，告饶一会，捱到了七日上，猛然大叫了两声，气绝而亡，身体干枯，竟是一个人腊。

    丧事毕后，元品、妙炎将命儿的家俬二人八刀不知逃奔那个厚友去了。命儿的田土房产，仍为族人分去。后来这个慈悲庵败落，成了众人游戏的公所。你说当日那接引庵黑姑子说男子再采不过妇人，谓以柔克刚，必然得胜。今日童自大是个蠢物，怎么命儿倒丧在他手中，有一个缘故。要是那聪明会采战的男子，他知道这妇人也会采战，心中防他，恐自己泄漏，却又想采他的阴精，自然要闪躲腾挪，这些的妇人也就该留一番心待他，想持久了，静自然胜动，男子自然敌妇人不过。童自大被命儿咬住，咂得快活，忍耐不得时潜心掉了些。命儿见他如此，只说他是个夯汉，也不知他能吐能采，尽着力吞锁，不想力有尽时，反被他一采，收纳不住，走了个干干净净。

    虽然是人事，这也是他害了多少少年的报应，他若不死，将来流毒贻害还了得么？那接引庵的姑子，亏生得黑丑，人不爱他，他既不能伤人，人也不得害他，扯了个直，即如楚国的养由基，射了一辈子神箭，手中不知杀了多少的名将，后来反被吴国的兵卒射死。人生世上，恃着这件本事伤人，将来定以此自杀，总是一个循环的道理。这童自大真是蠢人有蠢福，自从采得这一番之后，精神加倍，面貌生光，大不同往昔。

    一日，他一个朋友来探望，说了一会话别去，他送了出来，到大门外，那朋友去了，他才待转身，忽有一个人走到跟前，跪下叩头。童自大忙扶起，道：“我的哥，你是谁？打那里来，怎认得我？”那人道：“小人有件机密事，倒有些疑心，来和老爷说。”童自大忙同他进来，到书房中，把门关上，让他坐。那人道：“小人如何敢坐。”童自大再三不肯，道：“我同你又没有甚么上下，坐了好讲。”那人辞让再三，才敢在旁坐下。说道：“小人系河南人，名叫蒙德，向年同家眷逃难到此。蒙老爷恩养了大半年，救了性命还乡，小人朝夕感恩，无可为报。今为寻个亲戚到这里来，今日是葛城起身，谁知太早，走了二十多里，看月色时，只将半夜，前后不见个人影，小人心中一时害怕，爬在一棵树上坐着，等个伴好走。坐了一会，忽然听见两个九尾狐狸走了来，拜着人的骷髅，顶在头上，对月下拜，叩了几个头，变成两个女人。一个穿白，一个穿青，小人吓了一跳。听得穿白的说道：‘我的功行已成，再漏得一个有福的阳精，大丹就成满了。’那穿青的说道：‘这倒是件难事，那有福的人斫丧过了，精气有限，就得了也是无益，那里轻易遇得着一个童身未走的元阳。’那穿白的道：‘也不在这些，我听得有个童百万，他是个福人，又生来老实，决看不破我，不怕泄了机关，若得了他的，也就好了。’那穿青的道：‘你如何得见他？’穿白的道：‘我到他家，说是个寡妇，求他周济，见了面，见景生情，我这样美貌，难道怕引不动他？’那穿青的道：‘你几时去？’穿白的道：‘今日月满之夜，又是黄道良辰，挨晚些到他家，故意捱黑了，他若留我，我便宿下，这就更妙极了。’正说着，远远有人来，就不见了。小人听见是说老爷，飞星赶来报知，恐今夜着了妖精的手，老爷可防备他，尽小人一点报恩之心。”童自大惊道：“我的哥，亏你来说，不然被他吸了我的精脉，怎么处，你在我家住着，等他来过了，我谢你。”蒙德道：“小人还要去寻亲戚，改日再来见老爷罢。”童自大道：“你是必要来的。”他应诺而去。

    童自大不知狐狸来是要漏他的阳精，只道是要害他的性命，心中想道：这妖怪好不可恶，我与你无怨无仇，怎么想来算计我，想个法儿处治他才好。想了一会，想不出主意来，又恨又怕，走了上去。

    众妾见他面色改变，问他缘故，他把上项话说了。内中一个妾姓闵，小字慧姑。生得面白身肥，指尖足小，性格温柔，齿牙伶俐，敏慧异常，他听了，笑道：“这是老爷造化到了，怕的是甚么？”童自大道：“这是送命的造化，免劳照顾。”慧姑道：“我当日在家中听得父兄们说，任他怎么得道的仙狐，酷好的是烧酒熏鸡白煮蛋，老爷何不预备下，把他灌得大醉，他动不得了。古语说，慢橹摇船捉醉鱼。那时老爷却去采他，他是千百年修炼的丹头，老爷若采得了，可成半仙之体，岂不是大造化？”童自大道：“你说的固然有理，我到底有些胆怯。”又一个妾姓甘，叫做甘老姐，就是那甘寿的女儿，已长成了，生得身肥体厚，百媚千娇，甘寿、熊氏年老无子，情愿将女儿与他为妾，图养老送终。这老姐也甚是聪明，接口道：“老爷何必胆怯，看局面行事，他果然大醉了，只管放心行事，他若不肯吃酒，多叫几个家人在外间上夜，怕他些甚么，况且老爷方才说那报信人的口声，那狐狸他并不是要害你，不过想得数点阳精，助他的丹道，采得他的是万幸，万一不然，就泄些与他，也无害于事。”童自大听了，欢喜赞道：“能干女子强如懵懂男人。你两个人的主意见识妙极，比我竟还通几分，就依你们这样行。”出来吩咐家人，买了上好干烧酒熏鸡白煮蛋，又叫家人都吩咐了，正是：

    准备窝弓擒猛虎，安排酒食弄妖狐。

    童自大不住的在大门口走进走出，他听得甘老姐说不是要害他的命，他倒反巴他来，看看是怎个样儿。将晚时，远远望见一个穿白的妇人来了，由不得那心中乱跳起来。只见那妇人走到跟前，拜了两拜。童自大把他一看，竟是个天仙的面庞。俗语道：若要俏，须带三分孝。一身的缟素，更觉些妖娆，有几句古语。借来赞他，道：

    施朱则太赤，敷粉则太白。加一寸则太长，减一寸则太矮。真有沉鱼落雁之容，闭月羞花之貌。世间美妇那能俦，天上垣娥堪与匹。

    他生平也没见过这样美人，心中一爱，把那怕飘到东洋大海去了，忙答礼。道：“奶奶，你从那里来？”　那妇人娇声细语道：“我来寻童老爷的。”童自大道：“我就是。这门口不便说话，请到里面去。”那妇人见说，喜得笑吟吟的进来，到了书房中坐下。妇人道：“我先夫姓胡，我姓白。先夫殁了，又无亲戚可靠，闻得老爷是位慈悲好善的人，特来求告资助些盘费度日。”花言巧语，说了许多，也不能尽述，又做出千娇百媚的妖态，要迷惑童自大留他。那知童自大心中明镜一般，知他都是鬼话，满口答应：“有有。不要说要我资助，就是叫我养活一辈子，我也肯，但你请放心。”少刻，点上一根通宵大烛，童自大越看越爱，暗忖道：妇人中如何有这等标致的，怪不得他会缠人，我也顾不得了，弄得他过来是造化，弄他不过，泄些与他去，有何妨，且快乐一时是一时。遂涎着脸，笑嘻嘻望着他的脸。道：“天晚了，你将就在这里宿一夜罢，要甚么，明日都有，若不嫌弃，我便奉陪。”

    那狐精以为童自大落在他的彀中，心中暗喜，不想反入了人的圈套。他喜孜孜启一点朱唇，露两行碎玉，娇滴滴的声音说道：“怎好搅扰老爷府上。”又故做娇羞之态，掩口微笑道：“陪倒不敢奉劳。”童自大也笑道：“主人可有不陪客的礼，不怕简慢么？若不稀罕就罢了。”那狐精笑着把眼一瞟，做那勾人的态度。

    童自大吩咐，快看酒来。不一时，捧上一大盘熏鸡，一大盘煮蛋，两碟秋油，四碟小菜摆下，将烧酒斟上。童自大道：“天晚了，没有甚么款待的，将就用些。”这狐精虽能变化，那里知道人心里算计他，他酷喜的是这几件美物，见了正投所好，欣然同饮。

    童自大先替家人说过的，他钟内是白水，陪着他钟钟告干，这干烧酒其味甚甜，吃着不觉，过后却利害。那狐精见主人告干，他以为自己酒量甚大，也想把主人弄醉了好行事。主一钟，他一种，钟钟不辞，看看后来有些醉意了。酒能乱性，他竟忘了其所以，也不等主人让就着菜，吃得好不燥脾，约吃了有三四斤，有些支撑不住了。童自大还恐他是假醉，又亲自拿着杯酒送到嘴上，他竟伏在桌子上睡去。

    童自大见他是真醉了，叫家人抬他到床上卧下，悄悄吩咐家人都要醒睡，我若叫你们，都要答应，众人应诺。他进去，先自己脱了，然后替他脱尽，此时兴发如狂，也顾不得是妖怪了，挺起阳物，一阵乱捣，然后运气混咬起来，在内中大张马口，一下咬住花心，含着力咂。那狐狸多时方醒，身子软瘫，急得只是乱扭。童自大吸了个尽情。看那狐精时，反昏昏睡着。童自大得了丹头，精神顿旺，心中大乐。只见那狐精哭起来，童自大假惊道：“你为甚么？”　他道：“实不瞒你，我是一个千年老狐，费了多少苦功修炼，已经将成正果，只想得你有福的人一点阳精，我就成了仙丹，便可脱去皮毛。谁知一时图贪口腹，把几百年功夫，一旦送在你手，你既得了我这些精华，可以延年却病，但苦我的工夫枉费了。”童自大反倒可怜起他来，道：“你既然要得我的精，，我泄些与你，何如？”他道：“我的大丹已失，此时就你泄些，也无济于事，你既有盛意，虽无大益，也还有小补。”那童自大便上他腹来，抽弄了一会，道：“你快些锁，我要泄了。”那狐精用力咬住，一阵乱咂，童自大一股阳精冒出，那狐精闭目凝神收吸尽。不觉红日照窗，一同穿衣起来。童自大见他怅怅不乐，叫取酒来与他解闷。他微笑了笑，复长叹了两声，道：

    贪此一杯物，失却千年宝。昨日何欢欣，今朝倍烦恼。

    又叹了一声，这东西害人非浅，起身拉住童自大的手，嘱道：“你有大福，须当固爱。”作别要去，童自大要取些金银相送，他笑道：“那银钱不过粪土之物，要他何用？”　出门恍惚不见。童自大觉得气爽神豪，心中大喜。

    过了两日，那蒙德来探听这事，童自大细细告诉他，又取了三十两银子送他路费，那人领了，拜谢而去。童自大因这一番慷慨，因而得这两次仙丹，后来阄活到百年之外，不想这样一个愚蠢的人，竟得多福多寿多男子，可见人生在世，不可不做好事，人生几何，胡不自省。自从宦萼与贾文物帮童自大做了一番好事之后，妻妾三人各举数子，贾文物的四位美妾也都各产佳儿，可见天之报施不爽。正是：

    人间私语，天闻若雷，积善之家，必有余庆。

    闲话少叙，此回专言童富翁，下段独表宦公子。端的宦公子是贤是愚，是善是恶，听我细细敷衍，便知他的详细。

    姑妄言卷十八终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第十九回 宦公子积德救娇娃 向惟仁报恩酬爱女

姑妄言卷十九

    钝翁曰：
    宦实家庭训子一番说话，可抵得一篇过庭训。乃父既发此心，儿子虽不肖，冥冥之中自然亦化为好人。这一回内，只算得宦萼一本纪善录。宦萼行了许多好事，而报恩者并无多人，只向小娥一个，故此又特特夹写鲍德一段，伏下回报德之案。不然施者施之不倦，而报其恩施者竟无其人，岂个个皆无良心者耶？施恩者虽不望报，而报恩只小娥一女子，太把男子汉说得不堪了，故不得不写此一段。

    咸平弃妻，钟生婉转成就，然终归功于宦萼□□□□□□□□□宦氏父子。事有宾主之分，看者须知。至于刘太初此等好人，岂□□□有弃妻之咸平除名，而有不弃妻之刘显得中。一是警醒世人，一是完刘太初父子好处。卜孝、伍氏此等儿媳，在今日不少。焉得霹雳，个个震之，以快人心。一夕话上有两句，取来赠卜孝夫妇，道：有朝豁刺一声响，打杀两个直娘贼。阙氏之子媳不孝，得宦萼收留。有此恤老怜贫之善人，越显忤逆不孝之恶子，雷之一击，适当其罪。

    贫寒无俦匹之人，焉能有棺葬父？欲典子以送终，此孝心即可感于神明。宦萼才发一点好心，出门便遇见孝子，可谓两不相负。赠银，虽是宦萼做的一件好事，亦韩无俦孝行所致。宦萼初次出门，头一个便是寒无俦匹的，可见那时民穷财尽，天下穷人而无告得多也。

    卖菜一生之苦汉，能孝养八十余之老亲，可谓难得矣。宦萼要作好事，自然从孝字起。所以第一个遇送死之孝子，次即遇养生之孝子，又接写一欲卖身救父子之孝女也。

    一货郎逢赖银之乡亲，本钱焉得不毕。但赖盈实非赖银，特贫病耳。宦萼今日济之，后食其报，故知其非无耻赖银之人耳。贫做负恩人一语，可为注脚。后本赖盈报信，鲍德报德，同在一处。恐人眼光看不到，故此处写赖盈之后，接写鲍德也。

    嗟乎！贫儒为妻所弃而不能留，权老儿因贫而不能劝女不苦，一至于此。姓权者，权离而终合也。司富向为宦萼之师傅，今又为权氏之师傅矣。缪氏始终处处点醒权氏悔心，真妙人妙舌，不愧姓缪。向惟仁向日有钱，便可为人。一旦贫穷，竟至卖女。嗟乎！钱之为钱，至于此乎。权氏因夫贫而欲弃夫，咸平因妻贫而欲背盟，虽是写世风嚣薄，总是为钱字放声一哭。

    与利为徒之人，尚知父母妻子为何物。若非宦萼，则父母将填沟壑，妻子不知更属何人，此又受图利之害者。无钱既不好，有钱又不好，将奈何？然亦在人有善处之方耳。少年没父，幸得老母巴巴竭竭抚养成人，安得尚有钱娶媳？吉家女将三十，亦难怪亲家之急。宦萼慨然使二姓得完婚配，恩德厚矣。宜乎吉氏之尸祝也。

    单于学、翟叠峰一段，一则见谑之一字未免触鬼神之忌。善于谑者，尤不可也，故至于妾婢淫人而死。甄字有坚贞二音，谓虽有坚贞之妻，亦难免贼道之污以自杀，可谓警戒世人之至。二则谓世间僧道之流，皆如蜂虿之贼，不可不远避而紧防之也。

    此一回内写向小娥之孝、平淑姑之贞、甄孺人之烈，可为闺中师范。

    第十九回　　宦公子积德救娇娃　　向惟仁报恩酬爱女

    附：　　　　钟刑部婉转成表弟　　宦司空慷慨嫁淑姑

    话说宦实父子一日间家庭闲话，宦实偶然叹道：“天地间再不可以貌取人。当日尼父道：‘以貌取人，失之子羽’，丝毫不谬。我当日看这童家贤侄，不过蠢蠢然一个痴肥财主。你们都还笑他鄙吝，谁料他去年做了这一番仗义的事。可是那看财奴自了汉做得来的？偌大京城，多少财主，可有一个及得他这一场好事。你同贾家贤侄虽然也帮他施舍了些，只算得个碌碌因人成事。这番功德是他倡议，十分中他独得八九，你与贾家贤侄只算得一二。我的家俬虽不能与他相匹，也不为不厚了。古人说：积书与子孙，子孙未必能读。积家产与子孙，子孙未必能守。不如多积阴德，存此方寸地，留于子孙耕耳。这是真正药言。我如今已八旬的人了，你正在强壮之时，何不力行善事？非为好名，但愿将来得个好子孙，我也可以含笑入地了。”宦萼听了，悚然道：“父亲明训，儿敢不力行？此后但是可为的善事，自当行之，以承老父之意”。那宦实连连点头，道：“你果能如此，就是我干钟之子了。我宦游四十余年，虽家资殷实，并未曾贪婪酷虐，刻薄属吏小民。是我一任布政，十载户曹，又掌工部数年，是分内所应得之物。我静夜自思，在宦场中不敢说清廉二字，也还没有甚么坏处。到了临末一着，因得失心重，依附魏公。当日若非钟亲家，今日我身家性命不知作何局面，至今抚心内愧。你若做得一番好事，人念其子而原其父。若掩得我当日之丑，也不枉我生你一场。”那宦实殷殷教训，宦萼听了父亲这些话，时刻在念，一心一意要寻些好事做。

    忽然想起他姑父刘太初来，道：“凡事自然先亲而后疏。我这姑母同老父同胞兄妹，因我当日少年无知，得罪了他，至今总不上门。后来老父亲去请他，他也不肯一到。薄有所赠，又坚拒不受。那年老父为事之时，他老夫妻忙来叫我急寻门路相救，可见他并不是没有亲情，皆因生性狷介之故。他家中至今一然贫，我何不送五百金去与他。不但全骨肉之情，也可救他的贫乏。但恐他不受，奈何？”　又想道：不要管他，且送了去看。遂取出五百金，命家人宦有识送去。

    这刘太初名和，江宁县学庠生。家贫，以授徒为业。宁甘冻饿，不肯枉道求人。他同宦实作诸生时，就娶了他妹子。不意才高命蹇，走了几科不中，他竟弃了这领青衿。自从见宦实做了显官，未免眼界略大。宦萼又是有名目无亲友的呆公子，那里认得这穷姑父姑母，他就绝迹不履宦门。今忽见内侄送了五百金来与他，力挥不纳。宦有识回来说道：“小的虽是个下人，素知刘姑父的性情，晓得他是绝不肯受的。【果然有识，不负其名。】但老爷吩咐，不敢不去。”宦萼道：“你再送了去，放在他家门口，你迳回来。”

    宦有识领命，到他门口放下，叫道：“姑太爷，我们大爷又叫我送来了。”撤身就走。刘太初大呼，叫他拿回。宦有识飞走不答。刘太初只得自己拿着撵了一会，直直撵到宦家门口。放下，不顾而走。家人进内说了，宦实父子不胜慨叹。刘太初宁甘淡薄，绝不求人，是所谓姜桂之性愈老愈辣者也。在今日，如此公不慕势不贪财这等心胸之人亦鲜矣。按过一边。

    且说宦萼一日偶然想道：我既要做好事，但终日坐在家中，外边事一些也不知，那好事如何飞了来寻我？我父子虽发了此心，外人不得知道。就有知道的，见我家侯门似海，谁敢敲门打户的来寻我。我不如每日在街上闲走，遇可行者即行，岂不为妙。也不跟多人，只带两个小子，身边揣着银子，骑两头驴儿跟随他。自己乘了一匹马，任马所走之，也不认定到何处去。

    头一日出门，正走着，只见一个棺材铺门口，有两三个人在那里讲话。内中一个头上包着白布，披着麻，在哭哭啼啼的哀求。那卖棺材的道：“如今买卖艰难，赊一半，现钱一半，还是照着本钱，就算我的情了。如何白拿了去？”这个带孝的尽着哭告，那旁边的一个只是叹气。宦萼跳下马来，上前问那叹气的道：“是为甚么事？”　那人见他是个贵介样子，忙道：“这个带孝的是我一个紧邻，姓韩，叫作韩无俦。【一个送死的孝子。】他家中穷寒得无比，【此所谓寒无俦也。】他父亲前日没了，今停了两三天，总弄不出个棺材来。我看着心中甚是不忍。这个掌柜的是我的朋友，同他来赊口材。掌柜的看我的薄面，定要一半现银。如今何处得有银子？我手内无钱，要有钱时，也就帮他做了这一件好事。”宦萼道：“棺材要多少银子一家门，倒讲明白了。”掌柜的也怜□□□□□□□□□□□□□□□□就是这一个松木两并，价钱是□□□□□□□□□□□□□□这多大事，【富贵公子视此三两银子如□□□，孰不知贫穷人如少一文钱，尚□□□。】□□□□□□□□□□□两，递与掌柜的，道：“都是纹银，你收了□□□□□□□□□□□□□做好事，可肯少了小人的，何用称。”就接过□□□□□□□□□□□□头。宦萼拉起他来，道：“你棺材虽有了，抬钱□□□□□□□□□□□道：“蒙老爷天恩，得了棺材，且装了我父亲不暴露着，再做区处。我有个十来岁的儿子，典几两银子，发送他老人家罢了。”

    宦萼听说，心中甚惨。又敬他弃子葬亲这一点孝心，又将银子称了十五两，对他道：“古人说，冠婚丧祭，称家之有无。这银子你拿去用，五两赶着就把你父亲葬了罢，死者以入土为安。我看你也很穷，这十两银与你作本钱，寻个小生意做，也可养家糊口。”韩无俦尽着叩头，道：“老爷赏了一具棺木，就是莫大之恩了，何敢又当这样厚赏？”宦萼道：“不必多讲，快雇人抬材回去，料理你的事去罢。”韩无俦见这样施恩，也就叩谢了。宦萼上马，韩无俦拉住小厮问道：“这位老爷贵姓？”小厮与他说了。众人方知是宦公子，都赞扬他的恩德。韩无俦葬了他父亲，领着十一岁的儿子，到宦家门口叩谢，送他的儿子与宦家为仆。宦萼那里肯要，因见他好个干净孩子，反与了他二两银，两疋布。他父子叫了几十声恩人，拜谢而后去。

    再说宦萼那日与了韩无俦银子棺木，心中甚乐。【这一个乐字，便写得善心充满。】又走了一会，只见一个人急得两头乱跑，口中叫道：“是那位积阴的好爷们，若拾着了，赏还了我罢，可怜我是个穷汉。”口里叫着，眼睛急得多大，两泪汪汪，像疯了一样。宦萼心疑，叫小厮叫过他来，问他是甚么缘故。那人槌胸跌脚的道：“小人名字叫作蔡绎生，【一个养生的孝子。】是个卖菜的。我家中有个老爹，八十多岁了。病了一个多月，我在家守着伏侍，不得出来卖菜，连两千文本钱都吃光了。我老爹这两日略好些，想个鸭子煮口汤喝。又没有一个钱，没奈何，我把一件小袄脱下来，当了一百五十文钱，指望买与病人吃，或者就好了。他老人家若好了，我出来借两千印子钱，卖着菜，还买把米度命。不然再守几日，一家子全要饿死。我把钱同当票子拴在一处，揣在怀内。不想走急了，到了铺子里看了鸭子，摸钱时，才知打袄破处掉去了。不但我穷人好容易挣一件袄穿，没了票子，日久了，他如何肯认？”宦萼道：“这是你自不小心。票子不拴在钱串上另收着，如何得丢？”蔡绎生道：“老爷，那当票我拴得紧紧的，如何得丢？因是钱掉了才没了他，他如今还在那钱串上呢。”旁边人听他说这蠢话，由不得都大笑。宦萼道：“你如今在这里跑着叫甚么？”　蔡绎生道：“当票同钱掉了也罢。”他槌着胸说：“如今我家老爹现没得吃，真叫我苦死了。【好孝子，闻此话而不动心者，其人必不孝。】我所以在这里求告，或者有慈悲的爷们拾着，赏还了我罢。不然把当票子拿去，单赏了我的钱去买鸭子。再不然赏我一只鸭子，他把钱同票子都拿去也罢了。”宦萼道：“人千人万的走，知道谁拾了？况且知是在那一处掉的？这是望梅止渴的事，你空叫有何益？”　他道：“据老爷这样说，是没用的了。”捶捶胸，望天叫一声道：“天爷爷，苦死我老爹了。”掉了两点泪。

    才要走，宦萼道：“你站着。”叫小厮称了五两银子与他，道：“我怜你一点孝心，这银子给你买鸭子与你父亲吃，赶着赎了衣服穿，剩下的留着做卖菜的本钱。”他眼睁的望着，不敢用手接。宦萼道：“你为何不要？”他道：“老爷请收起来，不要同我小人们顽笑。”宦萼道：“我好意给你，同你顽甚么？”他笑道：“老爷当真都是赏我么？”　宦萼道：“既与你，如何不真？”他笑嘻嘻才伸手来接，又连忙缩回。看着宦萼，只是笑。【形容得妙极。一生卖菜之人，同人争一文钱，费多少唇舌。今宦萼给银五两，实是梦想不到，疑天地间无此等事，非写其呆态也。】宦萼叫小厮塞在他手中，他见果是真了，接过来，叫道：“我的恩人老爷，【他叫这一声，抵得做官的几百个德政碑。】我看天底下也没有你这样第二个好人。【实心称赞，非比他人假奉承语。】等我老爹病好了，同到这个地方来与你老人家磕头罢。【刻舟求剑，有人行之，不可笑他此语。】我不认得你府上在那里住。”说了，欢喜得跪倒在地，叩了十来多个头。宦萼叫小厮拉，也拉不起来。直等他叩得兴足了，才爬起来。把那银子看了看，叫旁边一个人道：“你拧我一下看可疼，还是做梦是醒着呢？”旁边人说，“大青天白日里做甚么梦？你快做你的事去罢。”他道：“不是梦，难道竟是真？”哈哈笑道：“好老爷，好人，好人，好老爷。”欣欣而去。

    宦萼也就回家。在马上也自得意，道：“这两件虽算不得大好事，【宦萼此想，不脱膏粱气味。他以为银子用得少，算不了大好事。孰不知全人之孝，济人之急，乃天下第一大好事也。】也算发了一个市，【这才真是开市大吉。】不枉出来一场。”到家歇息。他但无事，就出来大街小巷的走。

    那一日，见许多人围着那里看。宦萼也催马上前一望，只见一个人打着一个人，拳头脚尖齐上，口中侉声侉气不住的骂。那个捱打的也不敢回手，只用手遮拦。这人动手的只是打。宦萼看了动疑，叫小厮拉他过来，要问他的缘故。他那里肯依，只是挣着打。宦萼喝道：“你这人好没道理，打死人不要偿命的么？好意劝你，要问你话，怎这样牛？杀人不过头点地，他就有万分不是，你打着，他不敢回手，就罢了。还要怎样？你仗着汉子大行凶欺负他软弱么？”那人见宦萼装束像个官长，责备他不是，方歇住手。向宦萼道：“老爷不知内中的情弊。俺打死这没良心狗娘养的，情愿替他偿命。”宦萼道：“你们为甚么大事，就这大的仇恨？”那人见问，便恨恨道：“老爷请听言，事情虽小，叫作杀人可恕，情理难容。俺是山东人，俺名字叫作毕本。因家乡荒乱，到了这儿。又没多大的本钱，只有十来两银子，做个货郎，挣个馍馍吃，住在一个店里。”指着那捱打的道：“这个没良心狗娘养的，他叫作赖盈，也是俺一搭儿的人，同在店里住着。他得了病，俺与他非亲非故，看乡亲面上，替他请医生吃药。俺早晚得闲，还扶侍他。他身边又无有一个大钱，俺既照看他一场，只得替他担着。他病了几个月才好，后来算了算，连药银店钱就该着六七两。他身上又没件衣服，寒冬冷月，只得又替他赊了几个布同棉花，通共该八两多银子。这项银子没处出，他求俺替他借几两还了人，他去佣工挣了来还。俺一来看他还老实，二来是俺的首尾，只得向俺绒线铺主顾哀求，俺作硬保，借了十两银子，才还人了。剩下一两多些，他留下盘费。原说定出去佣工，挣的多，陆续着还他本钱。就不能还本，年年清他的利钱，也还可以行得。谁知这没良心狗娘养的，不知在那搭儿里去了三年，躲得影儿不见。铺子里主顾依不得了，问我保人要。要打要告，算起本利来，该他十七八两，刚刚把俺的本钱作了去。我为他连累一场，水也没喝他一钟，如今倒弄得我这半年来当了个干净，无穿少吃，我这条命不是他坑送了么？今日要不是撞着他，他还躲着呢。因此我情愿打死这没良心的，替他偿命。老爷请说，叫人恼不可恼？”　说了，又要挣着去打。宦萼叫小厮拉住了，道：“这怪不得你恼，必定有缘故，那里人的良心就丧到这个田地？”【宦萼是以君子之心度小人，世上人丧良心者，犹不止此。】等我问他。”叫那捱打的过来，问道：“你这人真没良心，人为了你一场，你倒把他的本钱弄乏了，坑了他，【赖盈当云：他的名字不好，原叫毕本，与我何涉？】你就没银子还他，也该见他的面，怎么还躲着呢？”赖盈道：“老爷上裁，人心都是肉做的。承他这样的情，可还有躲着的理。我时运不好，【这四个字，把天地间多少英雄豪杰才子能人屈死了无限，何况于赖盈。】又是病枯了的人，做生意没本钱，只好去佣工。但用一点力，就伤着了，定要病几天。【病魔专凌穷汉，余亦受此大累。】人家都不肯雇。走西撞东，总弄不着一个钱，连口也糊不过来。人说不看吃的看穿的，老爷看我身上这个样子，就见得我不是说谎了。因没脸面见他是真，何曾是躲着呢？如今他就打死了我，也没得说。”宦萼向毕本道：“他这话也像真。若果然如此，情还可恕。”毕本道：“老爷不要听他，这都是鬼话。俺只打杀了他，才出得这口气。”宦萼道：“不消，我有个道理。”叫小子称出十两银子来，宦萼递与毕本，道：“这算你替他借的那十两银子的本钱，利钱算你倒运赔了罢，拿去还做你的货郎，且糊日子。”毕本道：“甚么话，他该银子，怎么叫老爷还？这个我不敢受。”宦萼道：“我不是替他还银子。如今世上人，至亲骨肉在一个钱上还刻薄不过。【不意宦萼一贵公子，竟能洞悉世情。】你同他不过是个乡里，又非旧识，【这一句又露出公子本相来了，岂旧识便有情义关切耶？】你就在他身上用一番的厚情。像你这样的人，也就是难得的了。【千真万真。】如今他负了你，不但你寒心，后来不肯做好事。就是别人，看见施了恩就遇着没良心的人，反害了自己，谁人还肯学？我如今送你这银子，见得好心还有好报。他虽负你一般，遇着我还了你，你后来或者还肯行好。就是旁人看着，也还肯发善心。”【宦萼此语，直欲将这一片婆心充满宇宙，使人人皆做好事，行好事，是圣贤心地。】

    毕本还要推辞，旁边有认得宦萼的人，便道：“这位宦老爷，去年舍了你们那里来的乡亲万把多件棉袄，搭了几百间大棚与他们安身。成两万家银子都舍了，可稀罕这点子？你受了罢。”毕本忙道：“原来就是救我们敝省的大恩人，我也有许多亲戚受过恩惠，小人有眼不识泰山。”慌忙要下跪。宦萼拉住，道：“多大事，不必多礼。”又叫过赖盈来，道：“你病与不病，我也不得知道。古人说：要饭吃靠天。有一种不知事的人道：‘黑心人倒有马骑，热肠人偏没饭吃。’这话信不得。世上事，何曾没有没良心的坏人享着荣华富贵。这不过是眼前花，焉知他后来不男盗女娼，子孙绝灭。好人虽目下贫苦，又焉知他后来没有好处？要看这两种人的收圆结果，才定得好歹。【宦萼这一番话，以圣贤为心者，自然谓之有理。以刻薄为事者，未免骂其迂呆。世人只图眼前受用，身后那管他有结果没结果。】你把良心掏出来，以前事不必题了。你明年尽力去挣，不能全还，一年还他一两，七八年也就把利钱还完了。你若挣的多，多还他些更好。果有良心，天必不负你的。【不意此君竟成了个道学先生。】你今生不还他，等来世变骡变马填还好么？”【话虽有些和尚气，然亦是理之所必至。此一段借宦萼之口，欲劝醒世上没良心之人耳。但恐忠言逆耳，没良心者不但谓污耳，反恨其饶舌。】

    众人道：“宦老爷说的是好话，你听着。”赖盈也叩头道：“谢宦老爷。”宦萼把他拉起来，见他甚是褴褛。打开银包，拈了有三两来的一个派州锞儿与他，道：“这银子与你买件衣服穿，做个小买卖度着残冬，开年去想方法。”赖盈又叩谢了，就将那锭银子双手送与毕本，道：“这是老爷赏我的，你请收了算利钱，我冻饿死也没的怨。”毕本道：“这是宦老爷行好与你度命的，我如今肯要你的？宦老爷同我们一个陌路，就这样施恩。我同你到底是乡亲，那利钱我也不问你要了，只当我害病吃了药了，要神天保佑。托老爷的福，我在这货郎上，再去慢慢的挣罢。”说着，就在腰中顺袋里取出他的借约来，当面撕掉了，道：“从此撂开手罢。”宦萼见他二人如此，心中暗道：德能感人，我这几两银子就把两个人都化了。欣然乘马而去。

    正走之间，到了一个店门口，见一个大汉。生得豹头环眼，颏下一部虬髯，六尺四五身材，三十八九年纪。在那里背叉着手，白眼望天，不住长吁短叹。宦萼见他凛凛一条大汉，像有十分心事一般。又见那店主在一旁陪着笑脸说话，觉有缘故。勒住系缰，把马蹄放慢了些。听得那大汉道：“俺这样的男子汉，是少你的饭钱的么？等俺的亲戚来，自然一齐开发你。”那店主陪着笑，道：“怎么敢说爷上少饭钱？但小店本钱短少，供应不来，求爷多少给些，以便预备爷的酒饭。”那大汉道：“俺身边若有银子，何用你说？实在难为你，我岂不知道。但俺此时在客边，何处去设法？”　复了长叹了一声，道：

    在家千日好，出外一时难。

    宦萼想道：看这人的相貌，是个尘埃中的英雄，定非落魄之人。趁他在穷途，何不结交他一番？遂下马走到跟前，拱手道：“尊兄高姓？贵处那里？为何在此长叹？”那人见他气宇轩昂，也拱手道：“小弟贱姓鲍，山东泰安州人。请问贵姓？”那店主道：“这位老爷是我们这里有名行好事的宦老爷。”那人道：“闻名久矣。敝省的人常称述三位的大德，不想今日在这里幸会。”宦萼道：“何敢当尊兄过誉”。那人道：“尊兄不嫌蜗陋，请到小寓坐一坐。”宦萼正要问他话，说道：“弟正有事请教。”遂携着手同到店里一间客房内。

    重复作揖，然后坐下。宦萼问道：“尊兄有何贵干？到此又有何事萦心，浩然长叹？方才这店家说甚么饭钱，不妨细细见教。”那人叹了一口气，道：“小弟贱名鲍德，寒家虽不敢称为富足，也还有几十顷地，将就也还过得。我家姑母年老寡居，只有一个家表兄，姓辛名同。自前岁贩了几千金货来在贵处发卖，曾有信寄回，说在评事街行里住着。不意他三年不回家，姑母忆儿成病。【人家父母见儿远出，无不望其速回。无奈儿子一去，将父母忘却。古诗云：慈母手中线，游子身上衣。临行密密缝，意恐迟迟归。凡人子远游，当将此四句念熟。】恐差家人不的当，命弟前来叫他回去。弟来时也还带了几十两金路费来的，因见途中贫苦无食的人甚多，伤心惨目。弟以为到了这里，寻见了家表兄，自然就有盘费了，遂将身边的银子三钱二钱的都散了贫人，仅存了些须路费。不想到了这里，找到行里去问。说在此住了将二年，又往湖广去了。弟要往湖广去寻，又不知他在那一府，又没有路费，只得在这店中住着等他。一住三个月，杳无音信。弟又食量颇雄，一日酒饭肉菜之类，非三腥不能饱。前月有些衣服都卖了，打发了他的店钱。这个把月，实在没处设法。又在异乡，举目无亲，向谁告贷。也怪不得店家琐碎，他能多大本钱。”复大笑，拍着肚子，道：“倒被贱腹装了他十来多两在里面，叫他如何供应得来？弟欲回不能，欲住不可，故不觉发叹。不意惊动尊兄。”宦萼笑道：“原来是为这些微小事。弟若早遇尊兄，台驾也回府久矣。”向店主道：“鲍爷差你多少饭钱？”店主道：“额定三钱银，到今日正四十天，共该纹银十二两。令小人如何搁得住，所以才大胆开口向鲍爷说。”宦萼道：“我从不曾听见南京的店钱三钱一日，你不许欺生。”店主道：“小人开着店，怎么敢欺生？别人每日只五分银子，鲍爷一日用肉五斤、酒十壶，这两样就是二钱五分，一日还得二斤米饭，油盐小菜青菜豆府之类，算起来小人还是白伺候，一文还不得落哩。”宦萼向鲍德道：“兄真英雄也。”他大笑道：“弟所谓酒囊饭袋耳，何足为道。”宦萼吩咐小厮，“你称十二两银子给店家。就叫店家快去叫一乘轿来，送鲍爷到我家去。”那店主得了银子，欢喜非常，锁在柜内，飞跑叫轿子去了。

    宦萼因向鲍德道：“这店中非尊兄住的地方，可到舍下去，别有商议。把行囊都发了同去罢。弟先到舍下恭候。”鲍德道：“萍水相逢，怎敢当尊兄如此过爱？”宦萼道：“我辈相遇，何必故作这套语？”鲍德道：“尊兄既是豪杰举动，弟亦不敢作腐头巾的虚套了。”宦萼起身作别，吩咐一个小厮等着同去。鲍德同到店门口，宦萼一拱手上马，道：“专候尊兄的大驾了。”他到了家中，就吩咐预备下酒饭。

    不多时，鲍德到来，让到书房坐下，小厮们把行李也搬了进来。坐下茶罢，须臾就送上酒肴，二人对饮。鲍德是个豪爽的汉子，在店中每日那种饮食，不过充饥而已。就是那酒，也不过只算得润喉。因囊中乏钞，不敢大嚼。今到了宦家，见杯盘摆列，烹饪精美。况宦家的酒量素常善饮，又不是寒酸主人，也不谦让，旁若无人，豪饮大啖。宦萼见他这种的气概，倒也少见，殷勤相劝。酒饭吃毕，天色将晚。宦萼叫取一副新铺盖来铺上与他睡。【与下同宦萼到鲍德家对看，如何相报之速也矣。】留住了数日，无非大酒大肉相待，彻底做一身新衣。【真可谓贤主佳宾。这一身新衣，与司进朝替富新所做那一身新衣，两人之心胸行事，何啻天渊。】他所谈讲的，俱是谈兵说剑武艺中的话。宦萼虽不懂其中的妙处，倒也听得津津有味，气爽神豪。

    一日，宦萼陪他饮酒之间，说道：“弟喜得遇兄，本欲屈留些日子。但尊兄离家久矣，。恐府上同令姑母悬望。目今趁初秋天气，正好走路。尊兄还是回府，还是在这里住着等令表兄呢？”鲍德道：“弟欲回久矣，自无路费。连日承兄见爱，又不敢启齿。家表兄知他到何日才来？弟归心似箭，也不等他了，只到行里说下个信便是了。”宦萼道：“尊意既如此，明日即为兄送别。”鲍德大喜道：“弟承尊兄过爱，我也不效那妄说感恩戴德的虚话了，但愿异日得相晤畅聚为乐耳。弟此时就往行中说个信来。”宦萼道：“对他说，令表兄来时，竟请到舍下来住就是了。”鲍德喜道：“这更妙了。”去不多时就回来了。

    宦萼次早备酒饭与他饯别。他的行李也收拾完了，小厮捧出五十两银子来，送他作路费。鲍德道：“何必用许多，一半也就够了。”宦萼笑道：“兄忘了前日之事了，途路间宽裕些好。设有不敷，又将奈何？”他也笑着收了。宦萼又吩咐一个家人道：“你拿十两银子，送鲍爷过江。到浦口雇了骡子，看着起了身，来回我话。”又叫备两匹马来，亲自要送。鲍德道：“不劳尊兄罢。”宦萼道：“弟不敢留兄者，恐尊府悬望耳。然而惜别之心，哽咽于胸。送兄一程，多聚一刻，稍慰一刻鄙心。”鲍德长叹道：“弟生平交人多矣，不意贵介中有尊兄这等侠肠义气汉子。”【此语虽是夸宦萼，却将贵介中人一笔抹杀。】抚膺道：“铭刻于我心矣。”二人上马，一路说着话，到了下关过浮桥，同到江口下马。二人握手，依依不舍。鲍德上了摆江船，家人搬上了行李，那个送的家人也上去了。临开船时，宦萼道：“尊兄长在途保重罢。”鲍德道：“尊兄请回罢。此身不死，容图异日相会。”【感之至，一语胜千万言。】宦萼看他的船去远了，上马怅然而返。

    正走着，将到三弹楼，见几个人在那里说笑道：“那里去看戏，这就是真戏文了。那戏子们唱烂柯山的崔氏逼嫁，还没有他这样真正行径呢。”宦萼正勒马要问，众人齐笑道：“朱买臣出来了。”宦萼看时，只见一家门里一个破衣巾的文人，送出一个老儿来，也戴着一顶烂方巾，穿着一双红不红紫不紫的没后跟的破鞋，气忿忿向那人道：“我们家不幸，生出这样不成器的女儿来。贤婿也不必气恼，或留或休，任你的意思，我总不管。我像没有生他的罢。”宦萼听得有些诧异，忙下马向那老儿同那人拱拱手，他两个连忙还礼。宦萼道：“请教府上有甚么事？”那老儿摇头道：“羞愧死人，我不能出之于口。”指着那破衣巾的道：“尊驾请问他。”宦萼看那贫士时：

    头上烂烂一顶巾，以饭糁做补丁，而脑油浸透；脚下旧了两只袜，以黄泥为浆粉，而脚底对穿。【有人作谜云：“天不知，地知。人不知，我知。是何物？”他人不解，问是何物。彼笑云：“我袜底有一洞耳。”此贫生袜底对穿，宦萼想当然耳。】面皮黄皱，肉味岂止三月不知；颜色鏖糟，浴水料道六时不见。身上衣补空万千，常穿不时之服；室中灶尘灰堆集，或煮饥后之餐。【或字好，也是想当然。昔年买臣后身，今日妻休贫士。】

    宦萼向那人道：“请教。”那人道：“贱姓平，就是齐家治国平天下的平字。贱名儒，乃汝为君子之儒。【开口酸腐之气冲人，描写迂腐措大，入骨三分。】忝列庠序。这一位就是家岳。小弟自二十岁毕婚，今已十七年矣，贱内与小弟同庚。小弟一介寒儒，只靠笔耕糊口。不意两年来，年成荒歉，没人读书，这砚田也就荒芜了。去岁还将就苟延，到了今年，就力不能支，三旬九食竟是常事。在当初，灶下以不举火奇，近日竟以举火为奇。真正是空如悬罄，家徒四壁。古人云：“啼丰年之饥，号六月之寒。不意此二语竟是为小弟而设。不想贱内忍受不得，竟有个要别抱琵琶之意。原也怪他不得。冬日则饮汤，夏日则饮水，终朝枵腹，如何过得？他去意甚切，小弟多年伉俪，何忍分离？意有不舍，再四苦求。其如他塞耳弗听奈何？贱内执意不回，小弟不得已求了家岳来，以大义责他，以好言劝他，他决意不从。适间反以不逊之言顶撞了家岳，所以家岳忿怒而去。”宦萼向那老儿道：“令爱要去，不过是因令婿贫穷之故。老丈若可养活得女儿女婿，就可相安了。”【世人因女婿贫穷之故，连女儿皆弃而不顾者甚多。宦萼作此言者，或疑及此。然见这老儿行径，不问而知其穷。尚作此语者，方不脱是个公子本色。】那老儿叹了口气，道：“先生，先生，非我唐突得罪，你这真是何不食肉糜之言了。我们当初弄了一顶烂头巾戴在头上，以为是功名的一个进步，何等兴头。谁知吃他一生的大累。【初进学时是顶簇新的头巾。因你不能上进，把他戴烂了。头巾不怨你足矣，如何反怨他？】当初指望飞胜黄甲，脱却这盖皮，就可以耀其祖而扬其宗，封其妻而荫其子，大其居而改其门，华其身而充其腹。【王恩是八其翰林，他又是个八其措大。】不想毫不如意，其如命何。老学生自十五岁游庠，乡试过二十余次了。那朱衣老先生在暗中，他那尊头就不肯略点一点，那柳汁比金子还贵重，就不肯洒一滴在我寒士身上？拿轻不得，负重不得，不稂不莠，行动又要惜三分脸面。【这老儿宜乎贫寒至此。偌大年纪，不知世务。世人但顾脸面，焉有不受穷者。】家中釜甑生尘，儿啼女哭，真有乞丐所不堪者。老学生今年虚度七十有五了，岂但三月不知肉味。孟夫子曾云：七十非帛不暖，五十非肉不饱，老学生比五十又多了二十五年，成年累月还不知何者为肉。昔日听得一笑谈：一贫士终年食菜。一日，有人以羊肉饷之。夜梦五脏神云：羊踏破菜园了。老学生今日求其踏破菜园而不可得。至于衣服，不要讲衣帛，请看我这鹑头百结，捉襟露肘的样子，求寸布如异锦之难，其寒家之境况，可想而知了。自给犹无所措手足也，而况于女儿女婿乎？当日古人有一个《清江引》，正合了老学生的近况。道是：

    三更半夜睡不着，惹得我心焦躁。蹬的响一声，尽力子吓一跳。原来是把一股脊梁筋儿穷断了。

    此乃我学生今日之谓也。”宦萼又问平儒道：“你令正既不愿相从，就勉强留下他，也未必相安。终日吵闹，也非常法。”平儒道：“小弟岂不知此，其如此哀不忍何？”宦萼道：“迂，迂，真迂！”　因见隔壁有个茶馆，说道：“二位请到那里坐坐，我有话相告。”那老儿道：“岂有此理。老先生驾临敝地，岂有反客为主之事乎？虽有欲奉屈之心，其如囊中无此力何？”宦萼道：“不用谦让了，请进去罢。”二人进内，一同坐下。

    老儿道：“请教老先生贵姓？”宦萼道：“我姓宦。”老儿道：“得非大司空宦老夫子令公子么？”　宦萼笑道：“正是。”那老儿复鞠躬道：“真今日翩翩之佳公子了。久仰，久仰，老学生翁婿何缘幸会？”宦萼笑道：“多承谬奖。”料道他们都是空腹，要了几碟点心来，让他二人吃了一会。道：“我看你翁婿二位读书一场，一穷至此，倒甚为恻然。【天下读书之穷人何止亿兆，恻然不得这许多。昔有一人云：天有富我心，赐我一块金。方圆四十里，里外不空心。余谓虽此一块木金，犹不足以资给之。】我此时就算资助你些，劝他留下。但不能常继，用度完了，旧性复萌，仍然要去，又复奈何？我有个主意，你一位是他的令尊，一位是他令夫，我如此如此替你化他一化，将来能完全你家室之好。你二位说，可行得么？”平儒还有不忍，口中不住咨嗟。倒是那老儿道：“宦老先生君子人也，何伤乎？他之尊意，可谓妙极而无以复加矣。贤婿把这不肖女总如弃了一般，何不听其所谓。倘能革心改面，岂非尔室家之庆乎？”平儒想了一会，叹道：“哎，小弟骑虎之势，也出于无奈了，悉听尊裁。还要求老先生稍加姑息，不宜督责太过。”宦萼叫小厮拿过银包来，打开，拈了一锭约有三四两，送那老儿，道：“为先生一肉一衣之敬。”又拿一锭与平儒，道：“权为薪水之资。等你令正悔心之时，我再送来与你，那时或可相安了。设或恶性不改，我替你另娶一房，此等妇人终弃之亦可。”问那老儿道：“老先生，你恐怕还有爱惜不舍之心么？”老儿正色道：“岂有此理。我老学生今虽穷乏，当初先祖权副使也是有名人焉。此等不肖之女，已在七出之外了。辱我儒门之父多矣，尚何惜乎？老先生虽将他鼎烹斧锉，我学生不过而问焉，何况于化恶为善也？但既承赐茶，又蒙厚惠，何以克当。诚所谓却之不恭，受之有愧了。”宦萼道：“不必过谦，请收了罢。我回去，就有人来。”他翁婿深深一揖，道：“承爱了。”大家同出了茶馆。宦萼别了他二人，上马来到了家中，将权氏的事告诉了侯氏。侯氏又是那好笑，又是那恨。宦萼道：“我因他们想起一个笑话来：

    一个人家请了一个先生，穷得很。他要回拜东家，没人拿帖，叫他老婆扮作家人随去。到了那里，宾主甚是相投，款待酒饭，定要留宿。那先生辞不脱，只得住下。东家叫儿子陪先生睡，叫馆童陪那家人睡。次日，先生回去了，其子向父亲道：‘老先生倒好，只得穷得很。昨晚脱衣服睡觉，连裤子都没有。’那馆童接口道：‘他那家人，不但没裤子，穷得连鸡巴都没有呢。’

    这个笑话正好赠那平秀才。”侯氏又笑了一阵。宦萼吩咐家人叫了个媒婆来，如此如此对他说了，叫小厮领他到平家去。到了他家，此时平儒受了宦萼的计策，躲在外边听信。那媒婆走到里面，向那妇人道：“这就是平奶奶么？”　权氏道：“我如今不是平家的人了，你是那里来的？”媒婆道：“我是南京城里第一个有名做媒的赵大嫂，人都叫我赵老实。城里的张富翁，李财主家中，我没一家不走动。听得说这里奶奶要嫁人，又贤慧，又会当家。如今有一位财主乡绅要娶一位奶奶续弦，托我来说。”那权氏一脸的笑，道：“我虽说要改嫁，又没有口风出去，怎么人就知道？”媒婆道：“这位财主要寻位好奶奶久了，托的人甚多。他同你这一位街坊姓甚么甚么呢，我就忘了，他两个是好朋友。听得他说，故此才烦我来。奶奶，你既翻身一场，不要错过了这样的好人。家中穿绸缎，插金戴银，使奴唤婢。你到了那里，真是饭来张口，水来湿手，受用一辈子呢。”权氏满心欢喜，笑道：“他家姓甚么？”媒婆道：“他姓贾，满城中谁不知道贾乡宦家。”权氏道：“这也等我那倒运的汉子来，对他说明白了着。”媒婆道：“你不要痴了，一面摹旗，一面擂鼓。只要你心肯了，我回他一个信去。送了衣服头面来，等你家相公回来说一声，就走上了轿子，还怕他拉回你来么？”权氏道：“他这样个大人家，也不行财下礼，难道就是这样乌嘴乌面的抬了去？”媒婆道：“你是自己做主，要下礼做甚么呢？抬了来仍要抬了去。况且你是有丈夫的，那时惊动了街坊邻舍，闲言杂语，拦阻起来，反倒不妙了。”权氏道：“你的主意也是。但恐我那倒运的汉子不肯放，怎么处？”媒婆道：“他要留你，你就叫他拿好衣服来你穿，买东西来你吃，怕他不叫你去么？”权氏道：“就依你说，几时可行呢？”媒婆道：“打破头，趁热揉。俗语说：停留长智，过后又怕生枝叶。要去就去。你主意要决了，今晚就去做新人。早一刻，不受用一刻么？”因走到跟前，附耳声道：“说这贾老爷有名的大阳物，”笑道：“你夜里被窝中更受用呢，我总成你这样好去处，过了门，十两媒钱，一分也少不得的呢。”权氏欢天喜地，反再三嘱托道：“我在家同那倒运的扳倒身子，讲个决断。你今晚千万的要来接我。”那媒婆道：“我知道，还用你说么？”平儒在外面见媒婆去了，便来家。

    权氏放下脸来，道：“我不是你的人了，我今日晚间就要去的。你要留我，就去买绸缎来替我做衣服，买好饮食来供给我。不然，你要强留我，不是你死，就是我亡。这苦日子我实在过不得了。”平儒道：“你到底往那里去？我同你将二十载的夫妻，你就忍得撇我么？”权氏冷笑道：“古人说，酒肉兄弟，柴米夫妻。没穿少吃，我同你就是陌路了，还讲甚么恩情？有两句古语说得好：

    将军不下马，各自奔前程。

    我的去处不劳你管，大约自然比你府上强些。”平儒道：“你既主意已决，谅也不能留你。也有两句古语，道是：

    心去意难留，留下结冤仇。

    你去是去，但只是你后来或有不得意处，千万还来寻我。”权氏夹脸唾了一口，道：“啐！你替我发这样好利市，难道别人家还有不如你的？我就死了，也不再上你的门。你可曾听得说，回炉的烧饼不脆么？”正说着，那媒婆夹个毡包进来，道：“轿子来了。”权氏向平儒道：“你快写休书给我，不要误了我的良辰。”那平儒也不作难，写了休书。权氏又叫念与他听，无非是养赡妻子不过，任凭改嫁的话。权氏又叫他打了手印，【老作家。】收了。浑身彻底换了衣服，戴上首饰，向平儒道：“你生平可见过这些东西？”欢欢喜喜，头也不回，上轿而去。有四句说他二人，道：

    平儒今日被妻休，崔氏当年丑已留。
    何是琵琶贪别抱，睢鸠不肯在河洲。

    因这权氏，有一调《驻云飞》叹世人夫妇，道：

    夫妇恩情，结发髫年到百龄。举案齐眉敬，全仗家丰盛。哎囊罄没分文，难逃怨恨。口纵无言，勉强身相顺，试看那实在心安有几人。

    那权氏被轿夫一直抬到宦家，下轿时，媒人不知何往。只见四五个妇人叫他出轿来，拥他入内。到了上房，宦萼同侯氏高坐，众妇人道：“与老爷奶奶叩头。”权氏兴抖抖来做财主奶奶，忽然见这个光景，心中鹘突。众妇人又道：“你见了老爷奶奶怎么还站着，好不知规矩，还不快叩头。”他见丫鬟仆妇左右围绕，尊严得了不得，不由得双膝跪倒，还疑是哄他来做妾。

    叩了头起来，宦萼对司富道：“这个妇人万刁万恶，嫌贫休夫，被他父亲卖到我府中来，交与你名下收管。叫他做各种活计，磨靡他的刁性。若稍有顽劣，拿皮鞭着着实实的打。拉了去，把衣服换了。”众妇人拉他过去，换了一身旧布衣服。他此时已入圈套，悔之无及。又带了过来，禀道：“换过了。”司富就带他到厢房内，道：“你就跟我在这里住。”就派了些活计与他做，说道：“都是定有日限的，迟误了，十个皮鞭。”他一心打点来做奶奶享福，今到了这个光景，又不知是甚么人家，又不知是如何来的。听说是他父亲卖了他来，想道：我一个出嫁十多年的妇儿，父亲如何卖得我，我丈夫怎又不说。不明不白，心中又悔又恨。那媒婆不知从何而来，今又不知何往，暗暗哭了一会。夜间悄悄起来上吊，不想司富他们都是商议过了的，有心防着他。一声喊叫，救了下来。

    到次早，禀了宦萼。宦萼大怒，叫了十数个仆妇，将他按倒在地，剥去衣服，只剩一衫一裤。大皮鞭细竹条，自颈至踝，足足打了数百。侯氏再三说情，方才饶了。吩咐一个仆妇缪氏监管着，饿他三天，不许给他饭吃？那权氏浑身打得如菜花蛇样，抬了去，放在床上卧下，皮肤无处不痛。想起当日虽穷，丈夫何等怜爱。今日受此苦楚，是自己寻来，只好自怨，那心肠也就悔了两分。

    那缪氏私自拿东西与他吃，待他甚是亲热。悄悄劝他道：“你既到了这里，插翅也飞不出去。人说蝼蚁尚且贪生，你怎么寻此拙见，讨这一场苦吃。宁在世上捱，莫在土里埋。焉知日后就不捱出个好日子来？你不要呆想，你死在这里，不过像死了个蚂蚁，谁还可怜你么？你耐心守着，少长缺短，悄悄对我说，我照看你。”权氏感激不尽。

    好了起来，不是做针指，就是浆洗衣裳。虽不叫他上去伏侍，也没有一日得闲。自从捱过那一场肥打，也不敢再想寻死了。看见别的妇女都忙忙碌碌，终日做活，久之也就惯了。

    宦萼怜平儒是个贫士，时常周济他。后来开义学时，转托梅生约到他家，考了考他腹中学问，也还颇通，就请了他做先生，在馆中教学。这是后话。

    一日，宦萼在家，门上传进来说，有一个姓辛的山东人要见。宦萼知是鲍德的表兄了，忙走出来迎着到书房，相揖坐下。宦萼知是鲍德的表兄了，忙走出来迎着到书房，相揖坐下。宦萼看他面白黄须，狼腰虎背，细条身材，也好一个相貌。他动问鲍德的信，宦萼将店中偶遇，接了来家，留住了数日，并打发起身回去的话说了。道：“去了两个多月，大约久矣到家了。”辛同再三致谢。宦萼又道：“尊堂在家悬望，兄也当速回才是。湖广这一次的买卖定然是得意的了。”他蹙额道：“去的时候生意倒也甚好，闻得贵处米价涌贵，在湘潭贩了几千两银子的米下来。不意途中遇了张献忠的贼兵，抢掠一空。小弟落在水中，幸喜自幼颇知水性，逃得性命。只剩孑然一身，行囊俱失。亏得别船一个老客见怜，带了下来。昨晚才到，且到旧行家看看有乡亲在此，问个家信。他言舍表弟曾来过，临去时留下信，若小弟来时，叫到尊府来问。故此来惊动。”宦萼道：“既如尊言，归途盘费何以设处？”辛同道：“为今之计，没有别法，除非向旧行家借贷些须，还不知他可肯慨诺？”宦萼叫家人取了三十两银子来，说道：“本要奉留盘桓数日，恐尊堂得了令表弟的信，越发盼望。些微路费，可以到府了。今日尚早，就请渡江。雇了头口，星夜回府罢。到家致意令表弟，容图后会。”辛同道：“蒙尊兄盛情，愚弟兄言谢不尽。小弟也不敢假作谦辞，竟拜领大德了。就此拜别，小弟即刻长行矣。”宦萼留他吃了酒饭，送到门外而别。

    倏忽秋尽冬来，大雪初霁。宦萼出门，要遇好事做一两件。信着马蹄，缓缓而行，大街小巷串了一会。走到一条避静巷内，见一个人两眼哭得红红的，身上穿得甚是单寒，打门内送出一个人来，含泪嘱道：“事求速些为妙。”那人道：“我知道，明日定有回信。”拱拱手去了。这人又掉了几点泪，叹了一口气，抬头望望天。【望望天，妙甚。欲开口告人，无门可诉。欲告之于天，奈天又高而难听，只得叹气望望而已。写尽穷人苦楚。】惨惨凄凄，折身进去。宦萼想道：“这人虽穿得褴褛，形状举动像个正经人。定有万不得已的事，方这样伤心。我问他一问，或有急难，我何不救他一救。遂打着马进他院中来。

    那人来到房门口，正要推门进去。听得后面马蹄子响，回头一看，却认不得。见他肥马轻裘，又跟着一两个小厮，忙迎了过来。问道：“老爷寻谁？”宦萼下了马，一拱手，道：“就是来寻你。”那人惊道：“素不曾拜识过尊颜，老爷下降，有何吩咐？”宦萼道：“且到你屋里去讲。”那人道：“寒家不堪得很，故此不敢奉让进去，恐屈了尊。”宦萼道：“这有何妨？”那人见说，只得推开门，让了进去。

    宦萼到了里边一看，果然不堪之甚。两门透风的房子，四面墙上大洞小眼，头顶上还有几个天窗。逆风凛烈，刮得飕飕声响。大严冬天到屋里，连个火星儿也不有。两张破板床上，铺着两床破草帘，还铺着破竹席，连被也没有一床。床上蹲着两个妇女，还有两个孩子，都穿着稀烂的衣服，肉都露出在外边，抖抖的战。那人掇过一张破竹椅，掸净了灰，让宦萼坐下。宦萼道：“你也请坐了好讲话。”他谦让了一番，然后拿了一条三只脚的板登坐下。宦萼道：“兄贵姓？”他道：“不敢，贱姓向，贱名惟仁。不敢拜问老爷上姓。”宦萼道：“我姓宦。”向惟仁道：“想就是去岁舍衣服救穷人的宦大老爷了。”宦萼笑道：“怎么这点小事人都知道？”向惟仁道：“久仰老爷大名了。老爷是贵人，下临贱地，有何吩咐？”宦萼道：“我才在门口过，看见兄送出那个人去，满面惨容，必有万不得的事，特来相问。”向惟仁但低头叹气，一时不便回答。宦萼道：“兄何妨从实告我，不须隐讳。”向惟仁道：“承老爷殷殷下问，只得要直禀了。寒家当日也还可以将就过得，做着千金的买卖，向日也曾为过人。连年运气不济，做着的就折本，连旧房子也卖了。寻了这两间破屋栖身，数年不曾修葺，越发倒败了。因前岁借了阮大铖老爷府上银五十两做本钱，又遇着这两年年程荒歉，人口多，就吃掉了。如今三年整，本利该他百金。终日来索，没得还他。他的管家看见小女生得干净，回去说了。阮大爷要拿小女去学戏，准算本利钱。小人怎肯把亲生骨血送去做这样下流的事？苦苦不依。他前日恼了，把我送到县中追比。我求人保了出来，限十日内还他。老爷请看寒家这个光景，开门七件事，件件都断了。烟火俱无，一家都是不久的了，可还有这百十两银子要还人？没法，怕受凌辱，要寻一死。二来不忍见家中这个样子，死了，眼不见为净，就罢了。”说到此处，就哭起来。

    宦萼道：“不必伤心，有话且讲。”他擦了擦眼泪，指着床上那女儿道：“我这个小女，他说小人一死，如水桶散了箍的样，一家人都是要死了。他情愿自己卖身，不论为妾为婢，但求多得几两银子，还了阮府。倘余剩下些，叫小人做个小买卖，带着他母亲兄弟将就过活。小人生他一场，指望嫁一个好人家，与他去完他一生一世的事，怎么忍心卖他与人为奴作婢？虽然顾了一家，岂不把他坑死了？”又哭起来，道：“他见小人不肯，倒要寻起死来。说除了此法，一家都是要死的。他不若先死了，免得眼见难过。小人只得依他，寻人说合，就是小人方才送出去的。那是个官媒，他说有个过路的官儿要买妾，只要人物生得好，倒不惜身价，来问小人可舍得卖到外路去。小人还不忍，是小女说，倘本地人出不上价，他白舍了身子，仍旧救不得父亲母亲兄弟。只求多得几两银子，就是外路去，也说不得了。况且在本乡本土，或有好歹，恐父母知道，反要伤心。一狠百狠，远远的去，只当死了。割断了肚肠，倒还好些。小人思量他这些话也说得有理，只得依了他。养他一场，落了这样个下场头。怎不叫我做父母的心中像刀割的一般，怎不悲惨？”说着，越发悲恸。

    宦萼道：“好孝女，好孝女。难得，难得。请你令爱来，我问他一问。”向惟仁叫他女儿道：“我儿，过来见了宦老爷。”那女子羞羞惭惭的下床来，走到面前，拜了一拜。宦萼把他一看，虽然穿着一件破补丁蓝布衫，一条锯齿边的破裙子。好个标致端庄的女子，有一首《一斛珠》的词儿以咏其美，道：【石崇在双角山以一斛珠换得绿珠美人，曲牌名因此而起。今以为词赞佳人，合拍甚妙。】

    晓雾轻笼，晴山淡扫妆虽草，旧敝衫裙偏觉好。朱颜既妙，那用梳妆巧。海棠梦里醉魂消，柳叶帘前体态娇，桃花面上含悲悼。试听纤喉，上花莺声小。

    一点脂粉也无，全是天然本质，真是秀色可餐。若再装饰起来，可称个十全的佳人了。但只是脸上寒毛都冻得直竖竖的，真令人可怜。宦萼问他道：“小姑娘，你今年十几岁了？”他朗然答道：“痴长十六岁了。”宦萼道：“我才听见你令尊说你这一段孝心，诚然可敬。但与人做妾。也是一件大苦的事。若遇了不贤慧的大妻，一日也难过。你这样个娇生惯养的柔躯，倘不幸遇了那样悍妒之妇，岂不断送了？你年纪小小的，可曾想到这上头么？”他答道：“我何尝不知道。我当日听得家母舅讲书，杀身成仁还要去做，何况舍身救父母兄弟？也说不得了。今日且救了一家，后来就到那个地位，就死也瞑目了。强似今日眼睁睁看着这个样子，肝肠痛裂，一刻也是难过，真是生不如死之时了。”也就泪随言下。

    宦萼先就想要救他父亲，今听他说了这番话，激出一段热心来。道：“你这样孝女，我若不救你，空做须眉丈夫，枉在世上为人了。”【枉在世上为人者，恐十有八九。】叫小厮拿过银包来，内中约有十数金，递与向惟仁，道：“这几两银子，你今日就去买些柴米炭火，再买几件棉衣来，你一家大小穿上。你去回那媒人，也不必题我的话。【行好不欲人知，方谓之阴德。】只说你远处来了个亲戚，助了你百金，不卖女儿了。再约了你当日借银子的保人，明日早饭时等着。我明早到你家来，与你一份银子，你拿去还了阮家，就清白了。”向惟仁道：“蒙老爷天恩，小人也不敢假做推佯，但一家来世变畜生补报罢。”遂叫他妻子空氏同女儿并儿子道：“快来叩谢恩人。”

    他一家欢天喜地，忙过来跪下叩谢。宦萼一手拉住了向惟仁，那妻女二人又不好伸手去扶，急得只叫快请起来。众人叩完头站起，宦萼道：“我是救孝女的，与你们无干，何劳道谢？”　说着，就出来上马而回。

    次早，带了银子到向家来。下马，向惟仁听见，忙开门让进。到了房中，与昨日大不相同。几万个补丁的窗子也糊亮了，地下一个瓦盆烧了一盆大火，锅内热气腾腾，一家都穿上了棉衣，床上叠着两床旧布被。忙让了宦萼坐下，那女儿也就走到跟前站着。

    宦萼看他时，穿了一件紫布棉袄，青布背心，白布裙子，比昨日体面了许多，说道：“天气冷，小姑娘你请到火盆跟前坐去罢。”向惟仁道：“老爷天恩，小人一家今日都到了天堂了。今再要说冷，可就真折福了。”宦萼叫小厮拿那两封银子来与他，道：【此书之细，令人容易看不出。银子则银子矣，而曰那两封银子，不过是一句话，就不知那者，还有之也。后来又取两封，一与向小娥，一与惟仁，方悟“那”字之妙。】“这是一百两纹银，你拿去还他。你保人约下同去不曾？”向惟仁道：“昨日就约定了，他在家中等。”宦萼道：“如今人坏的多，还你的文书时，须看明白，不可被人哄了。”向惟仁道：“蒙老爷吩咐，小人知道。”宦萼又叫小厮把包内的碎银子拿了有三两多，递与他，道：“把这银子你另外拿着，恐怕他拿广法马兑你的，就要个大加三。那时少了，为这一点子又争论，仍不得清楚。”向惟仁道：“老爷的恩典，想得这样全美。”宦萼道：“你去了快来，我还等你回来说话。”那向惟仁刚跪下要叩谢，宦萼拉住，道：“不消多礼，你去罢。”他拿着银子忙忙的去了。

    那女儿筛子一钟茶，纤纤玉手奉与宦萼。宦萼欠身接着，道：“又劳动你。”吃罢，他接了过去，便道：“天气冷，老爷来的早，恐还不曾用饭。我家备有一杯水酒，老爷不嫌弃，请用一杯。”宦萼道：“我怎好叨扰？”他道：“我一家吃的穿的都是老爷的，这还是老爷扰的是自己。等我们父子有得孝敬老爷的，日子就好过了。”说着，就去将烫酒的壶放在火盆上。他将靠南窗的一张抽屉桌子擦净，说道：“老爷，请过来坐罢。”宦萼站了起来，他忙把竹椅掇过，靠桌正面放下。开了抽屉，拿小菜碟儿。

    宦萼一眼看见抽屉内有些旧书，问道：“这书是谁念的？”他笑着答道：“是我小时念的。”宦萼道：“原来你也从过师，怪不得这样知道孝顺，通文达礼呢。”他道：“老爷取笑，我知道些甚么。当日我母舅教馆，带着我念了几年。因家寒，搬到这里来，那时就不念书了。我才得十二岁，今年也撂下将四年了。”说着，让宦萼坐下。酒也热了，他斟了一杯，双手捧着，笑盈盈递上，道：“这是街上没有好酒，老爷将就用一钟避寒罢。”宦萼忙接过来，道：“小姑娘，你去坐着罢，叫我的小厮来伺候。”他道：“我一家蒙老爷莫大之恩，就终日为奴为婢，也是该当的。【辱翁曰：此时已有愿到他家之心了。】何况在寒家，理当服侍的。”他母亲把锅揭开，原来是大荤馆里买来的四品上好美肴。怕冷了，蒸在锅内，并一盘果馅状元糕，端来摆上。宦萼道：“你何故费这些事？”他道：“家寒没有甚么敬的，买的现成东西，恐不可口，老爷休怪。”宦萼让坐，他再三不肯”宦萼道：“你不坐，我也不吃了。”叫小厮将板凳拿过来放在横头，让他坐了。又叫小厮拿了杯箸来，斟了一杯，让他吃。

    宦萼又问起来道：“你当日读到甚么书？”他道：“读过《四书》、《诗经》，皆念完了。”【宦萼当问他可曾读过人之经。】宦萼道：“你撂下这几年，也还记得么？”他道：“我时常翻翻，也还认得。”宦萼将抽屉拉开，顺手拿出本书来一翻，中间夹着许多字仿。打开一看，写得甚是秀美，觉得比自己的强好些。看见临了写着小娥习，问他道：“这是你的名字么？”他笑道：“我母舅说古时浙江有个孝女叫作曹娥，要我也孝父母，故起名叫做小娥。”

    正说话之间，向惟仁回来了，将文书递上与宦萼，道：“蒙老爷大恩，小人的银子还了来了。”又跪下来叩谢。宦萼一把拉住，道：“你只管这样，倒叫我不安。”让他坐，家中再无第二条板凳，就同女儿一凳坐着。忙敬了宦萼一杯，饮过，又让了两箸菜。宦萼将那文书递与他，道：“这一张纸几乎坑了你令爱，快快的烧掉他。”向惟仁接过，送入火盆内烧了。

    宦萼对他道：“你这令爱原来又识字通文，我看他真是万中选一的女子。他也不小了，你替他寻个好女婿要紧。不要贪图豪富，若配个诗礼人家的子弟更好。不然，就是买卖人家，只要拣个诚实的女婿就罢了。古人说，相女配夫，万不可错配了人，误了他的终身。”【宦萼说此一段择婿良方，真爱惜小娥之至矣。】叫过小厮来，把那两封银子拿出。【所以先两封有那字也。】先拿着一封，对向惟仁道：“这二十两银子是送你令爱的。他也大了，你替他做几件衣服，该置办的甚么妆奁小器皿并鞋之类，也替他备下些。等有人家，到出嫁时，来对我说，少长缺短，我再帮你。”向惟仁忙叫女儿拜谢，宦萼不肯，止住了。又拿过一封，对他道：“我看你家中一无所有，何以度日？这是五十两银子，你做个生意，将就过日子罢。”向惟仁道：“蒙老爷昨日赏了银子，今日替小人还了债，已救了一家人的性命，使小人夫妻子女白骨再肉。真是重生父母，天高地厚之恩，已是杀身难报。今又赏了小女，恩已过厚了。如何又敢领这厚赏？”宦萼道：“救人须救彻。你不得这项银子做本钱，家中将何以为生？不久又是昨日那个光景，不如我不救你了。你收了，不必多辞。”宦萼与向惟仁真是：

    济人须济急，救人须救彻。
    不如拿云手，网罗谁解结。

    向惟仁道：“老爷天恩，替小人虑得如此周到，小人一家粉身碎骨也难报涓滴万一。”又叫妻子大小来叩谢。宦萼立起身，道：“你要这样，我就去了。”向惟仁忙道：“小人遵命，老爷请坐。”他父女让着宦萼吃酒。向惟仁道：“老爷明见万里，洞察小人肺腑。刚才若不是多带那几两银子去，事还不能完。饶说把那都添上了，他还道少。费了多少唇舌哀求，才肯依了。”因叹了口气，咳道：“老爷施恩的又过于太厚，他刻薄的又太觉利害。”宦萼道：“阮大铖不知杀过多少大臣，何况这些微利害？”说着话，又吃了数杯，就不吃了。向惟仁道：“大清早，小人也不敢多敬，请用饭罢。”送上饭来，吃毕，撤去与小厮们吃。

    宦萼吃着茶，向着小娥道：“前日有个人送了我几只湖笔，几匣徽墨，我用他不着，改日送来与你写字。不要丢住了可惜。”小娥笑道：“我会写甚么？不过是乱扬，玷辱了那好笔墨。”少刻，两个小厮吃完了。宦萼起身，道：“多扰了。”向惟仁道：“老爷空坐受饥，怎敢当个扰字？”他父女同送了出来，宦萼道：“外边冷，小姑娘，你进去罢。”那小娥竟有个依依不舍的光景。【古云：女为悦己者容。宦萼之于小娥，可谓怜惜亲爱之至。小娥一慧心孝女，既感救父之恩，又感怜己之德，安不心为之死？】

    宦萼去后，向惟仁随后就到宦府叩谢。回来，他夫妻感谢，念之不尽，道：“天地间怎有这样好人？我们的造化，救了我一家性命。若不是他，此时父南子北，不知成个甚么光景了。”望着女儿道：“这都是你一点孝心，感动天地鬼神，所以才遇了这位大恩人。若是没有神灵，怎么可可的我送出媒人去，恰巧就遇着他？二来也是你一点造化。”小娥总不作声，低着头寻思。向惟仁道：“你不作声，想甚么事呢？”小娥忽然道：“女儿想来，蒙他这个恩德，生生世世是再报不尽的。我当日原是舍身为父母，今日何不将我送与他去，也可报他万一。不强如卖到他乡外府，父母兄弟不能见面么？”向惟仁大喜道：“你说得有理。我早有这个心肠，只说不出口来，恐儿女抱怨。好说外人倒救了你，我做父母的又把你送去作低伏小。你主意既如此，我与你置几件衣服簪棒之类，我夫妻同送你去。”向惟仁到街上做衣铺中，买了几件绸绢棉夹衣服，裙背心之类。又到首饰楼上换了数样簪环，又买了些零剪子回来，赶忙做小袄中衣、新鞋褶裤等项，数日完备了。叫两顶轿子来，他母女二人坐着，嘱两个儿子看家，他跟着同到宦家来。

    宦萼不在家中，门上人说了进去。侯氏叫娇花、嫩蕊领着仆妇们，接了他母女进来。向上就要叩头拜谢，侯氏忙忙挽住，让他坐下。空氏道：“小女是送来服侍奶奶的，如何坐得？”侯氏问起缘由，空氏细说起女儿要卖身，蒙宦老爷救他。并与银子，救了一家子患难，今女儿情愿来服侍的话说了。侯氏看那小娥，生得模样又好，举动又端庄，着实爱他，定要他坐。说道：“就是留你，我也不肯看低了你。况你此时还是客，那有个站着的理？”小娥道：“虽蒙奶奶开恩，我怎么敢？”　侯氏定然不肯。他方把杌子挪在背后坐着。侯氏笑道：“你过来好说话。”小娥道：“奶奶的恩典，这里坐就尽够了。”侯氏倒把座儿横过来，和他一长一短的说话，心中十分相爱。那向惟仁也在前厅守候。

    不多时，宦萼回来了。向惟仁上前复又拜谢，宦萼拉住，道：“你的礼数太多了，你来有甚么话说？可坐了讲。”向惟仁不肯坐，将他夫妇亲送女来与他为婢的话说知。宦萼道：“怪道我才进来，看见大门外有两顶轿子，原来是你家的。你这一番的举动，把我一片好心都没了。难道我是看上你的令爱才做这番事的么？”向惟仁道：“这出在小人夫妇并女儿心中，稍报大恩万一的意思。”宦萼决定不肯，他苦苦哀求道：“老爷不留下，小人一家寝食也不安。就是小女他一心情愿，也不肯中止的。”宦萼倒没法起来，道：“也罢，你且请回，再作商议。”他方才去。

    宦萼进到内中，他母女都过来见了礼。侯氏道：“他如今送了女儿来，你的意思怎么样？”宦萼道：“这如何行得？他父亲刚才在厅上熬了我这一会，我活落话儿回他去了。我当日一点好心救他，不忍把他女儿与人作妾。我今日若要了他，不如当日不救他了，可成个人做的事？”　侯氏道：“这也是他夫妻父女一点好心，你留下罢。他母亲在这里尽着哀求我。我想来，虽然说你一点好心肠救他，此时若是你去要他，那就不成个人了。他送了来，也还与理无碍。我看好个有福的孩子，我心里很疼他。你不要当我吃醋，故此不要。”宦萼道：“你虽然如此贤德，但这事万万不可。我若留了他，把以前一片热肠尽付流水了。”那空氏见不肯留他女儿，跪在地下缠着苦求。

    宦萼叫娇花拉着他，那里肯起来。一转身，小娥也跪在地下。忙叫嫩蕊挽他，也不肯起来。侯氏笑道：“你看他母女这样真心实意，你留下罢。”宦萼没奈何了，便道：“你请起来，我留下就是了。”那空氏方才起，小娥也就站起。侯氏叫拿酒饭来款等他母女，小娥不肯同吃。侯氏再三再四叫他在桌横头坐着同吃了。空氏起身道谢作告辞，宦萼叫他把女儿带回，他那里肯。说道：“老爷，大人口里无戏言。方才既留下，此时如何又叫我带去？”宦萼见他不肯，只得把小娥留下，打发一个小厮送了空氏回去。【细极。此等处，他小说不能及在此。似此虽极没要紧的事，衣必定写得有道理。向惟仁先回，小娥留下，单叫空氏同轿夫回去，可还成个大家行事？着小厮送去，方成礼也。】

    到晚间，宦萼叫丫头们西屋里铺了一张床与小娥睡，他仍同侯氏共卧。侯氏道：“你怎不去伴新人？”宦萼道：“你当我要这女子么？方才是被他父母缠得没法，只得留下他。过几日，送他回去，我既救他，如何又肯要？你这样贤慧，我要寻小时，那里寻不出来，怎肯把这个孝女拿他作妾。”侯氏听了此话，心中也着实敬他，暗暗赞他的好处。

    次日，宦实老妇听见了这些话，也心中甚喜。暗道：我儿果然竟成个大好人了。【儿一变至于好。】可见做好人也不在乎读书。【宦老此言迂甚，岂读书者便是好人耶？有大通的人偏用其才，那心地比不读书者更坏，古今来不胜屈指。】他与童家贤侄都是一窍不通的，所作所为都是那大通的人所不能为，不肯为者。【不能为，其罪犹可言也。不肯为，则罪不可言也。】心中暗喜。这小娥一些也不装生，每日绝早起来梳洗了，就到侯氏的跟前，好不殷勤小心。侯氏倒着实心爱，舍不得他。每每劝宦萼留下，宦萼执意不依，他也没法。宦萼替小娥做了两套衣服，侯氏又与了他几件头面戒指之类。

    过了几日，那日宦萼又拿了十数两银子，请过小娥到跟前，说道：“你住了这几日，没甚么送你的。这是两套衣服，几件首饰，你拿了穿戴去罢。这是十来两银子，你拿着，后来出嫁时，添着买些嫁妆。”又是两帖笔，两匣墨，道：“这是我前日许你的，我今送你回去。”替他拿他的包袱都包了。那小娥道：“我父母送我来服侍老爷奶奶，如何又叫我回去？”宦萼道：“小姑娘，你是读书明理的。我为你一场，你虽然要做个感恩报德的好人，倒叫我做个贪淫慕色的坏人么？你心何忍？”　那小娥起先来时，所虑者恐侯氏不容，不能相安。今见大奶奶疼爱他无比，一心要在这里。忽见宦萼叫他回去，但他是个女孩儿，怎好赖在人家要与他做妾，只得听他。不由得淌下泪来。宦颧见他这样恋恋不舍，心中也甚难过。对他道：“承你父女这等好情，我家奶奶又如此贤慧，我难道是铁石心肠，当真不爱你么？只是理上行不去，故此忍心割舍。你不要哭，好好去罢。”【宦萼愈怜爱之甚，则小娥愈感之深，更不肯去也。】叫仆妇替他拿着衣包，宦萼站起，亲自送他。他又与侯氏叩头，侯氏扶起他来，心中十分难舍，也有个堕泪之意。那小娥哭哭啼啼出去，上了轿，宦萼叫跟他的小厮送了去了。【常跟他的那小厮送去，妙妙。别人认不得他家也。此等细处，我不题出轻易看得出否？】宦萼随后也就出门。

    侯氏在房中坐着，心内想：这几日这个孩子在跟前说话嗑牙，倒好不解闷。这样个牛心的人，定要打发他回去。可惜我错了，我前日该带他上去见了公婆，求公婆留下，谅他不敢不依。正在思想着，只见门上人进来说，“向家娘儿两个又来。”侯氏又惊又喜，喜的是他来，惊的是他去了又来何故。叫人忙去接了进来。他母亲哭对侯氏道：“方才小女到家，说蒙奶奶恩典，疼他了不得。如今老爷不要他，他今生决不嫁人，情愿出家持斋念佛，保佑老爷奶奶。打开头发要剪去，我把剪子抢得快，还剪下一绺子来。”在袖中拿出与侯氏看，又道：“我夫妻再三阻他，他决不依。没奈何，只得又同他来，求奶奶劝劝老爷留下罢。”侯氏把小娥一看，他头发挽着在头上，两只眼睛哭得通红都肿了，心中甚是不忍。道：“我劝过多少，他不肯听，叫我也没法。我有个道理，我带了你母女去求老太爷老太太。若他老公母俩做了主，就不怕他不依了。”那空氏好生欢喜。

    侯氏就带着到公婆屋里来，他母女二人叩了头。侯氏将这宦萼不肯收这女子，自己怎样再三劝着不依，并他女子要剪头发出家的话，详细说了。如今要求公婆劝儿子留下他，他方不敢违拗，才可救得这个女子。宦实心中甚喜，儿子的好事不消说了，这个女子如此贤孝，又知恩报德，已属难得。媳妇又这样贤慧，更为可喜。便道：“我前日听得儿子肯留这女子，我心甚喜，这正是理所当然。你既如此贤德，这女子如此贤孝，我成你两人之美。”吩咐家人道：“叫了你大爷来。”侯氏道：“他不在家里。”宦实吩咐一个仆妇道：“看你大爷来家，叫他来。”又向侯氏道：“把这孩子叫他梳洗了。”他母女连忙叩谢了，都欢欢喜喜同侯氏回房。他母亲辞了回去。侯氏吩咐仆妇们拿水与小娥沐浴了，叫他换了一身新衣。看着他梳洗，梳头已毕，与他戴上许多珠翠。

    下午时，宦萼回家。到了内中，见小娥又在屋里。满头珠翠，遍体罗绮，打扮得娇娇滴滴。正才要问，只见个仆妇向前道：“太老爷问了老爷好几遍可曾回来，请快去，有要紧的话说呢。”【省笔法。】宦萼忙到父亲房中，那宦实就将小娥怎样要剪头发出家，誓不嫁人，并媳妇贤慧的话说了。便道：“他来求我，看那孩子甚有造化，你留下他罢。”宦萼的意思还有些不肯，迫于父母，不敢违拗，低着头不作声。宦实见儿做难，解说给他道：“你当日救他，是一番的好心。今不收他，他果祝了发，不是你反害他了。你的心，天地鬼神已知。又是我的父命，再不可推诿了。”宦萼道：“儿救他时，不忍以孝女与人做妾，今日自己反拿他做小，于心何安？”宦实道：“媳妇大贤，你把他处于妻之次，妾之上，礼酌乎中，也就罢了。”宦萼只得应允。侯氏知道了，忙叫人替他收拾床铺，新被褥新枕头帐幔。当晚就预备酒筵，叫他二人合卺成亲。这一夜，两人绸缪恩爱，可想而知，不用多说。

    次早，庙见之后，拜见宦实老公婆。待他之礼，比侯氏稍杀，吩咐家人都叫二奶奶，称娇花、嫩蕊为姨娘。小娥拜见侯氏，以妾礼自居。侯氏不肯，只受他两礼，同娇花、嫩蕊以姊妹相叙。这小娥孝敬宦老夫妇是不消说得，他敬这侯氏也到十分，侯氏也爱他如妹妹。他待这娇花、嫩蕊如嫡亲姊妹一般。先他二人见小娥后来居上，还有些妒心。见他如此，倒反亲厚起来。他待下人一团和气，真是阖家和美。这宦萼疼他到了至极地位，连宦实老夫妇同侯氏也疼爱他了不得。

    钟生知亲家娶了副亲母，约会了梅生、贾文物、童自大到他家贺喜。宦萼留饮，彼此闲谈之中。宦萼忽想起，问钟生道：“昨日小价在尊府门口过，回家说见兄送了几位客出来，不知府上有何事？”钟生道：“正是呢，弟有一件事要同长兄商量，还要求老伯做主。府上今日有喜事，且过数日，再来奉恳。”宦萼也不再问。大家共饮，日暮方散。宦萼见钟生说有事同他父子商议，恐有甚机密话，在稠人广众之中，故不好说得，因此不问。

    次日，即到钟生家来。一来谢昨日往驾，二来要问这事。【如此关切，方不愧至亲二字。今日有此等人否？】你当钟生同宦萼商议的是甚么勾当？钟生的母舅早故，一个表妹嫁了司进朝。还有个表弟，名字叫做咸平，二十一岁了。新进了学，他母亲要替他毕婚。他父亲在日，同他的一个厚友，姓韩名仕的，自襁褓中就结亲，定下他的女儿涉姑为媳，与咸平同庚。他二人因系相契，只过了个小定，原约到临娶之日行聘即娶。不意两亲家数年相继而殁。因儿女尚幼，故未婚配。今惠氏见儿子大了，意欲完成。咸平少年，才学也还可以。但只有些轻薄好胜，他知岳母寡居贫寒，不愿就这门亲事。向母亲道：“他们这样人家，要寻何等门当户对人亲家不得，为甚么要娶这样寒透了骨的女儿？儿子是决不要的。”惠氏道：“这是你父亲在日，你襁褓中就定下的，怎么讲不要的话呢？”咸平道：“当日又不曾行茶过聘，父亲不过是一句口头话，如何就做得准？”惠氏道：“小人儿家，不要说这样的话。古人说：寸丝为定。你爹爹同你丈人知心莫逆，故此结下这亲。虽未下大聘，已行过小茶，怎么说是口头话？”咸平道：“不管定与不定，儿总不愿这门亲事。就是母亲定要替儿娶来，儿也决不与他同房的。”不是姻缘，也难强合。惠氏到底是妇人家见识，心中暗想：儿子既一心不愿，倘强娶到家，他夫妻若不睦和起来，岂不误了终身大事？只得央人婉转去向亲家母说，儿子执定不愿，恐误了两家的儿女。亲家有令爱，何怕没人来求。那韩寡妇听了这话，知是女婿憎嫌他家贫寒，大怒道：“这小子如此没良心，后来焉得长进？他既不愿，难道我把女儿押上他家门去不成？要悔便悔了罢。”那人复了惠氏。

    谁知这淑姑自幼从父亲读过几年书，《列女传》中历来这些闺媛贤淑节烈的事，常讲说与他听，他都记在心里。今日见咸家要悔亲，母亲竟赌气依了。他向母亲道：“父亲在日，时常教训孩儿说：女子之道，一与之醮，终身不二。女儿自幼已许咸家，生是咸家人，死是咸家鬼。他家负义弃儿，儿岂敢背礼他适？儿愿今生永侍膝下。若要儿改事他姓，儿便不能侍奉母亲，只得就随父亲同游于地下了。”

    寡妇听了女儿这话？心中着急。先因气头上回了咸家，此时怎好又去说把女儿还与他家的话，况女婿不愿，怎么强得？左思右想，去请了族中几位人来商议此事。内中也有三四位秀才怒道：“这狗畜生，【是秀才骂人的话。】才进了学，就如此轻薄狂妄。我们到学道处呈他一状，说他谦贫弃妻，看他那顶巾可戴得稳？”内中有一个老成的摇头说道：“这使不得。我家要同他断绝了这门亲，自然是该这样去做。不但灭了他的威风，也可出出我们的恶气。如今我家的女儿既然还要嫁他，这一告了，越发成仇，后来就难收拾了。须要想一条万全之策方妙。”想了一会，道：“有了。钟员外是他的亲表兄，此人是个道学先生。我们何不同去会他，把这事请教于他，看他做何主意。他若推脱不管，那时只得到学台处鸣鼓攻之，求学台断合了。”众人齐道：“有理。”遂同到钟生家来。

    钟生虽不甚会客，听见有学中的朋友来会他说话，素常又知是亲戚，忙忙出迎到厅。揖罢坐下，询其来意，众人把咸平寒盟、关淑姑矢贞的话，详细说了。钟生踌躇了一会，说道：“舍表弟年幼无知，诸位尊亲不必介怀。他既不愿，就强而后可，夫妻一伦，白头相守，若不和美时，实在两误。弟有一个鄙见，须当如此如此行之，再无不妥。”众人大笑道：“老先生高见妙极，成全了两姓之好。不但生者衔恩，死者戴德矣。”辞了出来，回了韩寡妇的信，他母女欢喜不尽。那日钟生向宦萼要说的就是这件事。

    次日宦萼到了钟生家，先谢了昨日的厚情，并问及有何事相商。钟生将咸平弃妻淑姑自矢的话，详细说了。道：“舍表弟少年无知，今日弟若不为彼完成此事，不但他青衿难保，且将一生的人品丧尽。先母舅只此一子，焉忍坐视他沉溺不救，况岂不误了这韩家贤女的终身？弟思了一策，恳吾兄婉达老伯，权忍认作义女。弟稍备些须妆奁，弟去与家舅母商量，假为舍表弟作伐。完成之后，老伯再说破，以正言教之，彼必不敢再萌别意了。”宦萼喜道：“君子人成人之美。长兄既有此美意，弟当玉成其事。况令表弟之不愿者，嫌彼之贫故耳。弟备妆奁赔了他去，便把一天好事都完了。”钟生道：“岂敢又破费长兄，使弟更不安了。”宦萼道：“你我儿女至戚，何必还说此客话？弟在他人犹不惜，况于亲戚乎？”辞了回家，禀知父亲，宦公喜允。遂差了两个仆妇到钟生处，一同差人接了淑姑来家。宦公见他虽裙布荆钗，好一个端庄的女子，满心欢喜，认作了女儿。替他做衣制首饰，那如吹灰之易，不用说得。

    钟生一日到舅母家来，作揖坐下，咸平也陪着。钟生说了些闲话，然后向惠氏道：“表弟已经成立，韩家的令爱也大了，亲事也该完成，以毕终身大事。”惠氏道：“这门亲事你兄弟不愿，已经辞退了。”钟生佯惊道：“这是甚么话？舅舅在日，替表弟自幼定下的。今日如何讲不愿的话，不但弃妻为不义，且背父命又是不孝了，舅母如何顺他胡做？那韩家虽然家寒，族中有许多秀才，倘一时动了公愤，到宗师处告起来，不但功名不保，后来何以见人？况且人家若知道这件事，谁家的女儿还肯同我们结亲？我们去退亲之时，他家如何回复了来的？”惠氏道：“他母亲别无多说，也竟依了。”钟生道：“造化。造化，这是他韩府上的人盛德。若略要动气，何以处之？”向咸平道：“表弟少年，才得一步，这样负心的事，可是做得的？”咸平面赤耳红，无言可答。钟生又道：“如今事已至此，悔亦无及。但你也时不可待，我宦亲家有一令妹，乃宦老伯之爱女。我为表弟作伐去求，何如？但恐无大赔送，未必中你之意。”咸平听得说宦府的女儿，便道：“承老表兄下爱，弟安敢尚萌别念。但恐宦府闺秀，未必肯下嫁寒门。【嫌贫之人自然慕势趋富，闻得宦府之女，又自揣其恐寒微不敌，故作此语。小人之心胸大都如是。】钟生道：“我若去说，十分有八九可成。允与不允，我再来复信。”作别回来。

    次日，又到舅母家中。到房内向惠氏道：“恭喜舅母表弟，我昨日到宦府去提亲事，一说便成。只打点行聘，就可以娶。”咸平母子欢喜非常。择日行聘，到吉期迎亲来家。合卺之时，咸平觑见好个女子，暗道：到底是大家闺秀，不但美丽，而且稳重，比寒门小户的女儿，自是不同。要是前日不拿定主意，要娶了韩家的女儿来，不知是怎个寒乞的样子呢。他心中那个乐，真说不出。又见赔送的嫁妆虽不为十分丰厚，件件俱备。且还有一个使女为媵，更自欣喜，出去陪待贺客。

    到晚人散，忙忙进来，要同新人做一番亲热，不想房门紧闭。咸平不知何故，心中疑讶，轻轻敲门。内中一个宦府遣来作伴的婆子老仆妇隔门道：“姑娘吩咐不许开，姑爷今晚且在书房暂宿一夜，明日等我家太老爷同钟老爷同来说明白了，再做商议。”咸平惊道：“百事俱已完成，还有甚么商议的？你去求姑娘，不要误了吉期。”那伴婆又说道：“姑娘说，闻得姑爷自幼定下人家一位闺女，嫌他寒贫，遂背盟弃掷。今我家的姑娘，妆奁菲薄，恐姑爷日后憎嫌起来，又想抛弃，岂不自误？除非同家老主众位共同面讲过，才敢放心。”咸平又是那愧，【良心幸还未死。】又发急道：“这是甚么话？你家姑娘一个千金小姐，怎比得那贫士的女儿？不要说有这些赔事，就是丝毫没有，我也不敢憎嫌。”因道：“恐你姑娘不足凭信，我跪在这里发誓了。”跪下道：“我异日敢负初心，人神共殛。”那伴婆去了一会来开门道：“姑爷记着这句话。”咸平忙走到房中，见新人在床上，背灯而坐。深深一揖，道：“贤妻为何如此多心？多蒙岳父大人不弃寒微，又是家表兄作伐，可敢萌一毫别念？”遂上前解衣就枕，成就了百年姻眷。

    次日，双双拜了家堂老母。这日单请宦公同宦萼、钟生三位喜筵。宦公到来，坐下茶罢，向咸平道：“贤婿既不弃小女，已结百年之好，令岳母处也该去拜谢才是。”咸平道：“岳母尊前，小婿昨日就叩谢过了。”宦公笑道：“非老妻之谓也。此女非老夫亲生，乃我故人韩氏之女，即贤婿前日之所弃者。我抚为螟蛉，故令表兄作伐，已完宿缘耳。”咸平方知是他的旧妻，羞得置身无地。钟生正色责他道：“吾弟始博一领青衿，便做这等负心无义的事。视古人不弃糟糠之妇者，宁不自愧？前日韩府上许多令亲，都是三学中朋友，同到我家，要动公呈到学台处呈状。若此事一行，不但你功名不保，连一生的人品都丧尽了。蒙宦老伯不忍见你少年破败，故有此义举。吾弟此后当洗净前心，宜尔室家。倘再萌不肖之念，我们都要动公忿了。”那咸平羞愧难当，说道：“弟知罪也。蒙岳父垂慈，长兄怜爱，弟安敢尚有别意？长兄陪岳父舅兄坐坐，我此刻就往岳母处谢罪。”宦公道：“贤婿且住。我知令岳母孀居，并无以次亲人。贤婿何不接了来，同令堂老亲母一处相伴？不但不失亲亲之谊，就可以挽回前衍了。”咸平连连应诺。他知岳母家寒，恐没有衣服，问母亲要了一套衣裳包了，叫了一乘轿子，亲去谢罪迎请。韩寡妇见女儿已嫁了，他家女婿如此尽礼，前憾尽释，欣然同来。宦公众位日暮方散。

    咸平次去早拜韩家族中诸亲，就下帖请男妇吃会亲的筵席。众人知他连岳母都接了家去养活，还有何恼，尽来赴席，无一个不夸宦家乔梓同钟生的好处。【夸他三人的好处，正反映咸平之不好处，此乃是不骂之骂也。】另日又请宦公父子钟生、司进朝，内里请艾夫人、侯氏、向氏、嫩姨、娇姨、钱氏、戴氏并司家姐姐。惟宦公老夫妻辞了，别的男女都到。咸平也忙了数日，才清楚了。他夫妻相爱，甚是和美。咸平每每自愧前失。那年正值大比，有两句古语改两个字，就是他今日了。道是：

    榜名尽处是孙山，咸平更在孙山外。

    咸平自恃才高必售，孰知落第，心中闷闷不悦。夜间梦见父亲道：“我祖宗积德三世，你今科已榜上有名。因你有弃妻一事，已经革去，幸赖钟家贤甥成全了你。你若再行好事，下科尚有可望。榜上第六十三名刘显，他有不肯弃的好处，就是顶你的了。”说毕，惨然而去。咸平一惊醒来，不胜痛恨。此后他夫妻之情更笃，权且按下。

    你道刘显是谁？他是刘太初之子，宦萼姑母之儿，他当日同钟生、梅生、司进朝、咸平都是广先生的门人。广先生敬太初是个今之古人，不趋炎热，不贪名利，不降志，不辱身，知他后嗣必昌。

    广先生有个女儿，倒叫梅生去向刘太初说，愿把女儿与他为媳。刘太初也识广先生是个盛德君子，一诺无辞。刘太初家寒，无以为聘，惟一言为定。广厚德后来运捷，中了进士，历仕做到吏科给事中。因参了阁臣杨嗣昌，崇祯大怒，要将他革职议处。吏部同都察院再三执奏，说科道两衙门若以言事问罪，是钳言路之口矣，才将他降了广东潮州府潮阳县典史。

    广先生原是个穷儒，又做了几年清官，宦囊萧索。女儿尚小，一个儿子广沛，还在童稚，不能留在家中，只得同老夫妻一起带往住所。到任三载有余，就病故了。他这女儿因见父亡母老弟幼家寒，离乡数千里，父亲骨榇并家口何日是个归期？朝夕啼哭，竟把双目丧明。

    他母亲租了几间房子住着，闻得房主要往南京贸易，写了一封书子寄与女婿，托他来接家小。又恐女婿是个寒士，未必找寻得着。因想起丈夫旧日的学生，内中只有司进朝的父亲做过司道，还是个有名的乡绅，易于找觅。又写了一封书与他，一则托他转付信与刘显，二则托他向众门人告助，叫女婿来接。

    这房主怜他家是个好官，今日流落异乡，竟不负所托，到南京寻着了司家，将书投了。司进朝看过，方知先生已故。先将刘家的书信差人送去，即亲到梅生、钟生暨向日同窗的朋友处，说了先生讣音，又将师母的来信都与众人看了。他首倡助银百两，众人公分十两二十两不等，同他的凑了有二百余金。钟生感先生昔日相爱之情，送五十金。宦萼知道表弟去搬丈人的灵柩，要厚赠他。恐那迂姑爹不受，拿了一百五十两来付与钟生，同他的凑作二百，只说他送师母的途费，共有四百余两，交与刘显。钟生见人孤身远行无伴，叫钟用同去，刘显感之不尽。辞别了父母同众友，带着钟用，雇船去了。

    一路无话，到了潮阳，接了岳母一家，搬岳父灵柩回来。到了家乡，因岳母无家可归，将他隔壁有卖的一所房子买了，与岳母居住。将岳父安葬在广氏祖茔，还剩有百余金，交与岳母收了。此时他夫妇年俱二十以外，刘太初烦原媒梅生去向亲家母说要完成儿女的姻事。广夫人说女儿双瞽，不可以奉箕帚，情愿叫他家另娶。他令爱也执意不嫁，愿伴母亲终身。刘太初父子决定不肯，说道：“当日承亲家厚爱，将令爱作配小儿。不要说瞽目，就是有恶疾，也不敢寒盟。”刘显也说：“若他的令爱不嫁，我也终身不娶。宁可绝嗣，为宜祖之罪人；不敢负义，为名教之罪人。”【有是父方有是子。】梅生往返了数次，广夫人母女见他父子如此，不得不依。

    婚嫁之后，一夕，刘太初梦到一公署，进内看时，上面坐着一位贵人，如塑画文昌帝君的形像，傍坐许多官员。私问傍边吏役，说是帝君同各府的城隍。查各府今科举子贤否姓名，好定榜上奏于庭。刘太初大惊，方知是神道，在傍窃听。上面帝君一名一名点去，是何处人。那府城隍便将他家善恶细呈，或勾或换，也说不得许多。

    忽听得点到第六十三名咸平，系应天府上元县人。傍坐一神起立，道：“此人嫌贫弃妻，应当革去。虽亏他表兄完成，但起心不端，当压一科。”那帝君便一笔勾去，说道：“可举一人来替。”那神又禀道：“江宁县庠生刘和父子，不肯以原聘之媳因瞽而不弃，正同此案，乞将伊子刘显顶补。”见那帝君提笔写了两个字，像是换了名字。

    刘太初心中一喜，醒来却是一梦。又惊又喜，不敢说出。果然到放榜之日，刘显中式第六十三名。咸平素常同他相厚，又是自幼同窗，那日来贺，他将自己父亲托梦向他父子说了。刘太初也把自己所梦对咸平细说，方知举头三尺有神灵。坐客个个惊异。咸平自怨自艾，矢心向善，下科果然得中，仍是六十三名，更以为异。此是后话，不必多叙。

    再说宦萼同小娥成亲之后，叫小厮拿着二百两银子，他亲到向惟仁家谢了他送女儿之情，并告诉他不以妾礼相待，位居大奶奶之次。向惟仁夫妻欢喜不尽。宦萼又将二百两银子送他买房子住，向惟仁夫妻推辞再三，宦萼不肯，他方受了。

    他正恋新婚，上马归家。到了一个人家门口，听得里面一个妇人嚎啕大哭，又是几个小孩子悲啼，一个老儿啯啯哝哝个不住。街上站着几个人，叹息不已。他下马向前相问，那众人道：“这家姓利，他儿子往湖广做买卖去了，三年总没个音信回来。他父母都老了，他撂着老婆儿女五个，又没得穿，又没得吃。老儿又老了，没挣载，一家常常捱饿。老儿说湖广流贼正多，必定是儿子殁了，要媳妇带着儿女改嫁。媳妇又不肯，说没有得丈夫的实信，如何行得。【贤哉此妇，宜乎得遇宦萼相救。】那老儿终日吵吵闹闹，媳妇哭哭啼啼，真是没法的事。”宦萼想了一想，问道：“他儿子名字叫作甚么？是那一年去的？”内中有一个道：“叫作利老大，谁知叫甚么名字呢？”又一个道：“我少时同他念过书，他学名是个升官图的图字。”又一个想了想，道：“他是那年八月里去的。我为甚么记得？”　因指着他拉的那儿子道：“他头两日在我家吃过小子满月的酒，第三日起才身去了。小子三岁了，他去了整到不三年。”

    宦萼问明，上马到了家中，着人请了邬合来，把适才利家的话告诉与他。道：“我相要救他这一家，除非写他儿子的一封假信，内中封几两银子做个凭据，方可解救得。故请你来写写，就烦你送了去。如此如此说，你还在行些，对答得来。”他满口答应，道：“大老爷做这样阴骘好事，晚生当得效劳。”把书写完，念与宦萼听。宦萼喜道：“写的好。”即取了十两封在书内，火上烤干了，【其细至此。】叫先跟马的小厮领了邬合去。

    不多时，到了他门口，听得里面还呜呜的哭呢。邬合上前敲门，敲了半晌，只听得一个老儿咳咳嗽嗽扶着拐出来，问道：“是谁敲门的。”邬合道：“是送家信来的。”那老儿听见送家信，忙把门开了，问：“大爷是送甚么信的？”邬合道：“你老人家就是利老爹么？”那老儿道：“不敢，我就是。贱姓利。大老请里边坐。”到了房内坐下。邬合道：“我姓邬，往湖广做买卖去来，遇见了令郎，偶然间说起来，都是乡里。他的生意十分连年茂盛，赚了大钱舍不得撇下，不能就回。我的事完了要回家，他托我带了一封信十两银子来。”袖中取出递过，道：“你老人家收了。”那老儿听得儿子有信回来，又说在外嫌了大钱，已是欢喜之极。又听得带了十两银子来，又如死了又还魂的一般，喜得屁滚尿流，笑得满脸眼泪。向邬合作谢，道：“多谢大爷远远带来，谁肯？”听见媳妇还在那里哭，叫道：“你还哭甚么？儿子烦人带了信同银子来了，还不来谢谢这位爷呢。”那媳妇真像得了命的一样，眼泪也没擦干，忙走来拜谢了邬合。问公公道：“信上怎么说？”那老儿哈哈大笑，道：“我喜欢昏了，信还拿在手里，忘了看呢。”又递与邬合，道：“我不识字，就烦爷念念与我们听罢。”

    只见那老婆子听得儿子有信，也拄着拐，满头白发，不住摇头磕脑，战笃酥的，口中喃喃念着佛，也来听。谢了邬合，坐下问道：“爷贵姓？爷是好人。爷怎么认得我儿子，就肯替他带了信来？”那老儿道：“这位爷贵姓吴。你不要说熟话，且让吴爷念了信着。”邬合拆开念道：“自从前年八月离家，外面生意甚好，所以恋住，至今不得回来。屡屡要寄几两银子回家，因无的当人可托。今有邬大爷还乡，特烦带信问安，并银十两盘缠。明年三四月间一定回来，不必记挂。媳妇好生孝顺公婆，看视儿女，余不尽悉。”他一家听了欢喜是不用说，向邬合道谢了又道谢。那老儿道：“老爷贵姓邬，我当是姓吴。年老了，耳朵背了。”那婆子同媳妇絮絮叨叨，问长问短。哭一会，笑一会，问了好些话，邬合含着笑随机应变，含含糊糊的答应了几句。恐露出马脚来，忙忙的起身作别。那老儿送着说道：“爷再请坐坐，我取壶酒为敬爷酬劳。”邬合笑道：“多谢罢，不必费心。”老儿道：“多谢爷盛情，简慢爷去。穷人家连茶也拿不出一钟来，爷又不用酒。等我儿子回来，到爷府上叩谢罢。”邬合别了回来，又复了宦家的信，宦萼甚喜。

    果然到了次年三月，利图满载而归，阖家欢喜。到晚间，夫妻上床接风之后，讲起别后家常。他妻子从新眼泪鼻涕的哭诉，公婆如何不见音信，逼他改嫁。正要寻死，亏得带了银子同信来，才好了。若再迟几日，今生已是不能相见了。利图听了，茫然道：“我并不曾带甚么银子同信来。”妇人反吃惊道：“是去年冬天，一个姓邬的带来的。”利图次早问父亲要了那封字儿看，不知从何而来。问父亲可曾问这姓邬的住在何处。那老儿道：“我只说你必定知道，所以就不曾问。”他一家都是疑是菩萨神道救他，那里知是宦菩萨做的好事。倒焚香化纸，三牲五果的叩谢神恩。【若果心虚，宦萼必定醉饱，何以知之？狄仁杰早朝，面有醉容。武后问曰：“卿素不饮，何得有酒色？”狄仁杰道：“昔臣在秦州，百姓德臣，建立生祠，或今日醉臣耳。】

    却说宦萼腊月初旬那一日，风微日暖，他骑着马各处走了一会，到了一条小巷内，【前写向惟仁在一条僻静巷内，此写巴氏在一条小巷内。此是何意？要知热闹处房子贵，穷人住不起耳。】见一个院子里一个老妇人，【大腊月院子里可是说话处？岂非漏空。若在屋里说，宦萼何由得见，极难下笔，方悟着开首风微日暖四字之妙。】指手画脚哭着说叫，一个二十多岁的小后生扶着他劝，有几个男人站着听。宦萼疑必有原故，打马进去。

    下马，众人看见，忙来迎着道：“老爷有何贵干？”宦萼道：“我才打这门口过，见这位老奶奶哭哭说说，是为甚么事？”那老妇一腔苦楚，见宦萼问他，答道：“我先夫姓穆，我姓巴。我四十岁上守寡。”指着那扶他的后生道：“这是我儿了穆富，那时才五岁。我娘儿两个，家中没一点甚么，巴巴竭竭的守到如今，他二十八岁了。还是他爹在日，就定了一个吉家女儿作媳妇，是同年生的。吉家催了几次叫娶。我儿子在银匠铺里做徒弟，一年的工银只够娘儿两个吃穿，可还有银子娶媳妇？亲家发了几次话要悔亲事，亏了媳妇贤慧，抵死不依。【穷人之无力娶妻者甚多，而宦萼惟力助穆富者何故？因重在此句话上。】如今亲家那里来说，女儿大了，不拘怎么，趁年底下乱岁的日子接了来罢。老爷你请想，人家这样好话说了来，我们还怎么回得他？如今就是做几件布服被褥，轿子水酒零碎使用，至少也得十多两银子。况且俗话说的，新人进了门，还要费一条牛钱呢。那里不要钱用。此项从何处来？没法了，请了他们来。”指着两个人道：“这是我儿子的亲叔叔。”又指着那二人道：“这是我两个亲兄弟，求他们帮助帮助。大家都一毛不拔。【大约都是杨朱的高弟。】老爷，你叫我一个老寡妇何处去折腾，【勿谓老寡妇没处折腾，即小寡妇一有处折腾，便不妙矣。】怎不叫我伤心？”

    宦萼向他众人道：“列位既是至亲骨肉，也该多寡帮助些才是。”【至亲骨肉贫穷无力者何足责，有拥重资坐视而不顾者不知几许，宦萼或未知之耳。】众人道：“老爷在上，我们都是穷家小户。俗话说，风吹了下颏去，连嘴也赶不上。一碗饭还奔波不过来，如何帮得起这些银子？就是些来小去帮补些，还吃力呢。实在力量不能，并不是舍不得。要有银子藏着，至亲骨肉的喜事不拿出来帮助，就男盗女娼，留着一家衔口买棺材钉。”宦萼向巴氏道：“他们发这样恶誓，大约都穷，也怪不得他们了。你方才说十多两银子够你绞缠媳妇了，你母子就不要添件衣服？古语说，宁添一斗，不添一口。娶了媳妇来，柴米油菜炭火那样不要添些，这又得几两银子。”巴氏道：“这十多两，千难万难，还没个影儿呢。再要这样算起来，一辈子也娶不成。只好得一步进一步。”宦萼道：“我替你打量，有三十两银子就富余了。”那巴氏倒反笑起来，道：“拿我老婆子卖了娶媳妇，也没人出三十两银子。”宦萼叫小厮拿过银子来，称了三十两与他，道：“这成全你儿子媳妇罢。”那巴氏真做梦也想不到，忙同儿子跪下拜谢，道：“老爷的天恩，叫我母子如何补报。”宦萼道：“你老人家请起。我怜你寡妇孤儿，媳妇又贤，故此成你美事，岂望你报？”又笑向那四人道：“不用你列位出钱，看是至亲，帮帮他好事罢。”众人道：“这是当然的，何须老爷吩咐。”巴氏道：“老爷贵姓？量我母子也不能报恩，只每日烧香叩头保佑罢。”宦萼笑道：“你问我姓做甚么？不必记心。”遂上马，与他四人一拱而去。【古人云：臣不清，畏人知。臣清，畏人不知。宦萼可谓他人行好，恐人不知。自行好，惟恐人知。优劣便见。】内中有一个认得他的，道：“这是有名行好的宦大老爷。”众人方知他是宦公子。后来巴寡妇娶了儿媳妇来家，知是宦公子成全了他夫妇。那吉氏果然贤慧，立了个牌位，一家早晚烧香保佑他。不题。

    再说一日腊尽春回，阳和布暖。他夫妻三个早饭罢，宦萼道：“忙忙碌碌过年遇元宵，误了我好些善事。今日晴爽，且出去看看。遇著有好事，做他一两件。”带了小厮出门，转弯抹角，打马正走。见前面一簇人围绕着，不知看甚么事。他催马上前，进内看时，见一个老妇掩面悲啼，一个妇人抱着个孩子儿哟肉哟的不住拍哄。一个凶暴壮年小伙子在那里大骂道：“我拿着饭白给你这老杀肉的吃，做甚么事，把个孩子跌得恁个样子，遂了你的狼心狗肺了。”不住的大叫大骂。

    你道这少年姓甚名谁？他骂的是甚么人？他姓卜名校，是卜通的一个族弟。十岁丧父，亏他母亲阙氏，织麻纺线，养他成人。他自幼无父教训，阙氏只此一子，未免娇纵太过。他并不知母亲是何物，如同奴婢一般，任情呼使。稍有违误，轻则大骂，重则抡拳。阙氏被他降服惯了，叫东不敢往西。他尚不遂心，无日不见教几句。

    他到了十三四岁，在外边挑个菜担子，每日挣几文钱来帮补。这阙氏口挪肚攒，积了十数年，凑得十数金。卜校到了二十五岁，替他娶了个媳妇伍氏。这伍氏好吃懒做，生性惫赖，与这卜校真是天生一对，地长一双，也并不识婆婆两个字是甚么东西。他一日惟有高坐，闷了来同邻舍家妇女们去闲嗑牙，困了睡上一觉，便是他的事务。一日烧茶煮饭，扫地关门，无样不是阙氏去做。他此时年也老了，一日到晚来服侍儿子媳妇，稍有闲空，也要歇息一会，不能纺织了，专靠儿子度日。好不好便不许他吃饭，因此越发怕他无比。

    卜校生了个儿子，这日是他周岁。他丈人、丈母、舅子送了些鱼肉酒面来，阙氏忙了半日，整治款待众人，儿子媳妇陪着大吃。吃完之后，众人散了。阙氏收了些残汤剩水，将就吃了些。卜校、伍氏这日未免起得早，又陪着众人着吃了几杯早酒，醺醺然要睡午觉，把孩子交与阙氏。抱他在门首，坐在一条矮凳上，哄他玩耍了一会，那孩子就睡着了。

    阙氏有年纪的人，又辛苦了一早起，不觉舂了个盹，失手把那孩子就掉在地下，把额上油皮跌破了些。那孩子喳的一声大哭起来，阙氏惊得慌忙抱起。卜校、伍氏正睡得受用，梦中听得孩子哭起来。一惊醒，夫妻从床上跌跌滚滚跑出房外，见阙氏抱着孩子替他揉头。那伍氏连忙接过去，看见跌榻了有指顶大的一点油皮，抱着说道：“我的儿啰，心疼死我哆。我就知道叫这老杀肉的抱着不好，果然跌得恁个样儿，却趁了你的心了。就同我们大人有仇，拿着恁点孩子作践。也不当家，明化化的神道的眼睛看着你呢。我的儿哟，吓坏了你哆。”嘴对着嘴，啐呀啐的替他收惊，尽着拍哄，一面嘴里不住的咒骂。那卜校那里还依得，将阙氏打了两拳，还不住跳着大骂。宦萼问人是甚么缘故，他那邻舍有不忿的，将他家事向宦萼细说。

    宦萼听说他骂的是母亲，心中大怒，骑着马到他跟前，喝道：“你这人好没道理，一个母亲，那是骂得的么？”卜校看了看，要是别人，他也就动粗了。因见宦萼体统尊贵，不敢放肆，说道：“他就是我母亲，他该跌我的孩子么？”宦萼道：“你养的，你就知道心疼。你是他养的，倒不心疼他。你别的不知道罢了，你想想他十月怀胎，三年乳哺的恩，可是忘得的？况且你从小无父，他养活大了你，替你娶妻生子。你今日不能孝敬他，倒打骂他，你不怕天雷劈脑子么？”卜校哈哈大笑，道：“天高高的，那雷也管不着我们这些闲事。至于说十月的怀胎是他的恩，那有甚么恩处？你道他好意怀我的么？”【奇想，描写逆子心肠口角，妙甚。】复笑道：“那是他俩口子图快活，朝死里弄，误打误撞，把我弄在肚里，他不怀着怎么样呢？又不是私孩子，他肯用药打掉了么？说他三年乳哺，他养下我来，图我醒眼，给他解闷。他不给我吃，难道饿死我不成？况且奶是他身上出的，还费了他半个钱么？他就不给我吃，他怕胀得疼。”【愈想愈奇。】宦萼听他说了这些话，又是那气，又是好笑。驳他道：“我听得你从小没了父亲，不亏他养活你么？”　卜校道：“我十岁上老爹才死了，我吃的穿的都是我爹的，他那有本事挣钱养活我呢？【阮籍云：“禽兽不知有父，犹知有母。”人生天地间，不知母者，禽兽不若，卜校之谓。】我十三四岁就卖菜，挣了钱回来养家。就算他养了我二三年，我今也养了他十几年，还扯不得直么？”宦萼又道：“你的妻子是那里的，难道不是他替你娶的么？”卜校道：“这话超发出奇了。他既有本事养儿子，不替我娶老婆？他好意替我娶呢，他图我养儿子替他传代。【真是这话越发出奇了。】我的儿子是个宝贝一样的东西，他不小心的抱着，头上的皮都跌塌了，要他做甚么事？拿饭养狗也替我看看家。这样老没用的，白拿饭给他吃，是为甚么？”

    那阙氏先怕儿子打，不敢回言。此时见宦萼在跟前问话，谅他不敢动手，哭着说道：“我虽老了，做不得甚么，不拘到那里去替人家烧锅扫地，也挣得一碗饭吃。再不然沿街叫化，也还舒心些。你不要我，我去就是了，何苦一日打打骂骂的？”卜校大怒道：“你要去，你当是我要留你么？”一手拉着他的膀子，一手掐着脖子，往外一搡，一交跌得老远。骂道：“夹着你的老走。再要上我的门，把胯子踢揸了你的。”宦萼大怒道：“反了，反了！天地间那里有这样的事。”忙叫小子们快把那妈妈扶起来。宦萼正要发作，只见那妇人向卜校道：“你叫他往那里去，知道的是他坏，不知道的还当是我做媳妇的挑你容不下他呢。再者，他别的做不得，留他在家里服侍使唤也罢了。你撵了他去，这些粗夯活计，我是不会做的。”卜校道：“你放心，世上有累死人的活计么？死了王屠户，还连毛吃猪。他去了，不拘甚么事，我都一揽干包，全全做的，你只管先坐着受用。【他不能孝母，却能孝妻，真孝夫。然而世上恐此等孝夫不少。】叫他去，且落得冤家离了眼睛。”

    宦萼先听得媳妇要留婆婆，还当是好意。以为儿子不孝，媳妇若贤慧，还打算劝他母子和好。不想后来的话是要留下当奴才的意思，忍不住笑道：“这样的禽兽，【他夫妻只算得枭獍，如何及得别的禽兽。】同他一般见识做甚么？”又问他一句道：“你的母亲你当真不要他么？”卜校道：“汉子家说话，可有三心二意的？说不要就不要了。”宦萼见阙氏还在地下哭，向他道：“老妈妈，你不要哭了。我府中家下人有几百，何争你一个。你到我家去，一点事也没有你做的，一年穿吃不用你愁，我都给你。你老了的时候，我买棺材发送你。这样不孝的奴才，你稀罕他做甚么？”叫小子送他老人家到家去。

    那阙氏见宦萼收留他，满心欢喜，也不哭了。还要进去娶他的破衣旧被之类，宦萼道：“不消了，你到我家，怕没有么？”小子们领着他去了。宦萼忿忿然也上马而去。旁边看的众人无不啧啧赞他的好处。

    阙氏到了宦家，宦萼吩咐管家婆司富替做了一身衣服被褥之类，命每日好生管顾他的饭食。那阙氏受了一生的苦楚，还要受儿媳的凌辱。今日忽来饱食暖衣，一毫的事也无，终日高闲自在，感恩无际。每日早晚当天叩首，保佑宦恩人福寿绵长，子孙繁衍。又求告苍天，不孝儿媳早赐报应。他这一点虚心，上苍岂不鉴察。他过了些时，身子闲不过了，帮这家浆洗浆洗，帮那家抱抱娃娃。众家下妇人见他活动些，没一个不怜爱他。这个替他做鞋脚，那个送些东西吃，其乐无比，终日惟有嘻嘻说笑，一点忧愁烦恼都没有了。但想起儿子媳妇来，气恨不过，就当天叩一阵，咒骂几句。

    且说卜校自撵了母亲去后，他果然殷勤之极。当日阙氏在家，他一毫也不相帮。如今一应的事都是他做，总不惊动伍氏，伍氏惟有抱着孩子玩耍。他忙忙收拾了还要去卖菜，十分勤快。间或伍氏懒动，或身子微有不快活，晚间回来连净桶都是他倒。【他原说过一揽干包。】阙氏养他一场，也不曾受这样服侍一日。

    如此过了月余，他夫妻二人坐着偶然闲话。伍氏抱着那孩子玩耍，道：“老婆子去了这些时，倒觉得眼睛清静些，像拔了肉中刺一般。”卜校道：“我只巴不他死，他偏不死，就像我眼里疔疮。如今去了这些时，真是拔去眼前钉了”。伍氏道：“只怕那人家留他住厌了，又送了回来，怎么处？”　卜校道：“他还想回来么，今生不能够了。可是人说的，腌韭菜入不得畦了。他要来，我不说别的，只说他虽然年老，到底是个妇道家。到人家去了多少时，知道养汉没养汉，肯留着玷辱家门么？他自然站不住，少不得去寻头路。”伍氏笑道：“你好头好算计。”

    二人说话之时，正天清日朗。忽然一阵暴风，乌云陡暗，雷声隐隐。他二人还不觉得，那雷渐渐在他房顶上转响，那卜校、伍氏也就有些心惊肉颤。忽一阵硫磺气，一个大闷火光大亮。一声劈雳，震地惊天，把他两间房子并家中所有烧得精光，一墙之隔邻家丝毫未动，将他三人提到街心，衣服皆不知何去。卜校烧得乌黑，身上批了四个大红字，有认得的说是不孝逆子四个字。那孩子也烧焦了，父子死在两处。

    那伍氏震死了好一会，重复醒了过来，赤着身子，浑身皮肉皆被雷火烧糊。虽还未死，却动不得，睁着两只大眼睛，并不一眨，嘴里吆吆喝喝。那街上来看的人拥挤不动。那伍氏上下无一丝遮身，有看不过意的，脱件布衫撂了，替他盖着下身。

    他震得疯疯颠颠，将他夫妻忤逆不孝的事，从头细述。他父母知道了，抬回家去。一到了屋里，便浑身疼得要死，叫喊连天。抬街上，又歌又笑又哭。向人诉说他夫妻的这些妙处，身上便不觉疼。夜间抬进屋里，就疼得乱叫。他父亲没奈何，只得搭个小席棚在街上，叫人守着他。他也总不吃东西，便溺遍身污秽，过了七日才死了。

    他父亲买了口棺材装了埋葬。刚葬了，忽一个大雷将坟击开，棺材劈得粉碎，那尸首越发烧成一块炭。他父亲不敢再埋，弃了回家，倒不如卜校没人收葬抛弃了的省事。这是忤逆不孝的儿子媳妇的样子。人生世上的罪，可还有重似不孝的。古云：

    万恶淫为首，百行孝为先。

    岂可不自为警省。有一调《驻云飞》感叹世间的儿女，道：

    父子深恩，富贵场中间有人。若得儿孙顺，须是亲荣盛。噫亲老更家贫，尚何尊敬。忤逆多般，陌路还犹可。叹那孝字，而今有几人。

    那宦萼知道了此事，满心畅快，道：“天地神灵应至此也。”阙氏听得儿孙媳妇被雷击了，媳妇又是这样死法，不但毫不悲戚，忙向天叩了有数百个响头。就有好传新闻的刻出劝世文来卖钱，传得通国皆知。后来阙氏老故，宦萼殡葬了他，做了一件全始全终的好事，此系后话。

    再说宦萼偶然一日道：“我这些时不曾到城南去，今日去走走。”遂乘马带着小厮走到了油房巷口，见一家出殡，十分热闹，有许多绅衿步送。那内中有宦萼认得的人，下马唤住，问他是谁家，那人说是单于学的妻子。

    你道他妻子死了，为何有这些人送？这单于学他心地倒也豪爽，但性情酷好戏谑。他虽不能称作大通，也还不是一块白木。他家资富厚，娶妻甄氏，是个儒家之女。生得端庄秀丽，识字知文，不悍不妒，真是个四德兼全的贤妇。又有三个妾，一个姓红、一个姓黄、一个姓白。单于学把他三人比作三种牡丹，红氏称为一捻红，白氏称为玉楼春，黄氏称为姚黄。还有两个通房艳婢，一名花须，一名花蕊。这几个虽算不得绝色佳人，也都还有几分的姿色。

    单于学恃著有一根成文的阳具，在这些妇人中昼夜钻研，犹不满意，还在外边眠花宿柳。因作丧过了，那阳物进了阴门，未及交锋，早已败衄。

    他当日戏水氏时，虽说不济，也还有十来抽的本事，后来不知自检，还恃勇前驱，竟弄成了个自反而缩，任你百般搏弄，总伸不出来，他是个在此道中用功的人，而且家中摆设着这些花枝般的娇妻美妾艳婢，终日眼饱肚饥，如何过得？心中着急，四处寻人医治。费了许多银钱，吃了无限药饵，薰蒸洗泡，无样不治过，全然无效。

    偶然听得人说有个外路来的道人，姓翟号叠峰。【谓如蝶蜂之贼也。】在街上卖药，自夸善能壮阳固本，有养龟妙术。单于学听见这话，犹如天上降下一位真仙来救他一般。寻到他寓处，求其救治。敦请了来家，许他重谢。

    谁知这贼道是个淫坏不堪的恶物。他不知在何处学来的许多的异方，与人治病，颇有奇效。更有几种极恶的方儿，说起来令人切齿。但有人请他到家，他见有妇女，狡计多端，定要被他淫污了才罢。

    他有一种末药，名为自送佳期，不拘酒中饭中茶中，暗暗与妇人吃下，使阴中深处热痒难当，任你抓挠抠挖，再不能止，定要同男子交媾之后，方才止得，不然就抠烂了也是无益。

    更有一件药物，也是制成的面子，名为美女自解裈。将些须放在净桶中，妇人去小解，热尿一冲，那药气一蒸，更加利害，阴中不但奇痒，且要浮肿得翻将过来，非阳物泄去火气，断不能愈。他这卖春方的人，小户人家用他不着，请他的自然都是乡绅富室姬妾众多之家，他住久了，买通了他家狡童奸婢，便暗暗下手。

    或有那正经妇人，虽痒死不肯辱身的，他还有一种迷药，也是细末子，不拘饮食中与人吃了下去，便昏昏沉沈，四肢动不得，口中说不得，任他淫媾。那大人家妇女，深房邃室，他如何得见，就行此恶术？他只先勾上了一个或是贪淫的仆妇，或是那好弄的丫环，【大约丫鬟无有不好弄者。】便替他做事。他也奸过无数良家妇女，他不但有好春舌可以鼓动好淫妇人，且自己养得那龟有七寸余长，又粗又久，可以通宵不倦，所以贪淫妇人经过他一次，死心塌地恋着他。

    不想这单于学该倒运，请了他来家，细道病原，求他医治。他道：“贵恙乃少年时斫丧太过，阳气虚弱之故，非一朝一夕可以奏功。必须静养百日，早晚服药调理。还得两个少壮妇女，常常按摩丹田涌泉二穴，子午卯酉四时，两处呵气食顷，使他少年壮阴之气上下齐攻，引阳气归于肾经。百日之后，不但坚举，且大胜往昔。须得居士到外边来住，待贫道看着他们作为方可。”单于学大喜，连声道谢。若大愈后，许其重谢。就吩咐取两副铺盖到书房中设下。

    那三间书房是一明两暗，东一间他同道士睡，西一间作丫头的卧处。小厮们都打发出去，叫了花蕊、花须来服侍。须臾，送上酒来，二人对饮。翟道见了两个丫头，好生动火。吃完了酒饭，翟道开了一个药单，叫打了药来炮制丸药。无非是参苓、桂附、肉苁蓉、淫羊藿、虎胫、鹿茸之类。又叫单于学仰卧在榻，翟道教那二婢如何搓抹，如何呵气。那两个丫头虽然骚浪，到底是少年女子。见道士在傍看着，未免有些羞涩之态。单于学道：“翟道爷是有德行诚实君子。你们羞甚么？”他二人只得依方呵摩。到了三鼓子刻，又叫起二婢如前作用，过了一宿。

    次日，这贼道有些按纳不住。见两个丫头呵时，不住望着他微笑。那丫头也红着脸，低着头笑。翟道越发魂销，想道：今晚下手罢。他到了酉时，看着单于学做完了工夫，掌上灯来吃酒。饮了一会，翟道推辞不用，单于学斟了一杯，亲奉与道士，道：“我敬老师一杯。”翟道正中心怀，接过饮干。暗将那迷药入了些须在内，也斟了一杯回敬。单于学那知就里，忙双手接来，也一气饮干，翟道道：“两日二位姐姐也辛苦了，每人也用一杯。”将单于学的杯同他的杯满斟了，也暗入了药，递与二婢。他两人不肯接，道：“我们不会吃。”单于学道：“道爷赏你，怎么不吃？”二人只得接过吃了。翟道道：“酒止了罢，居士安歇养神要紧。”单于学依他，便各自去睡。那二婢也往西间去了。

    约有一个时辰，翟道知药性已发，悄悄下床，走过西屋，种火上前点上灯。见着那二人时，在一张床上并枕而卧。将被掀开，见他都穿着衫裤，以便夜里起来服侍主人，翟道替他都脱光了，灯光之下，见二人体白如玉，又拿灯照看他二人的阴户，真个可爱。尘柄突兴，就爬上花蕊的身上，弄将起来。那丫头似梦非梦，朦朦胧胧，心中虽觉有人弄他，却动不得，说不出。他自从主公阳痿之后，有多半年不尝此道。今遇着这又粗又大又久的妙具，且战法高强，真乐到不可言处。

    翟道弄了一会，又到花须的身上去弄。周而复始，足足被他弄了一夜。【蝶蜂所采者，花之须蕊耳，故二婢先为其所淫。】五更药力将解，他才回到东间去睡。

    天亮时，两个丫头醒转来，各人自思夜间之事。难道是做梦，却像有人压在身上一般。觉得胯中湿漉漉的，伸手一摸，淫液淌了两股，连褥子都湿了一块，心中甚是疑惑。忽然想起睡时穿着衫裤，此时如何脱得精光，越发吃惊。两人互相细问梦中情景，所遇皆同，猜测不出。只得起来，忙梳洗了，到主人处，以待卯时摩呵。

    那单于学也到日出方醒，见翟道在床上打坐，说道：“昨夜失眼睡着，误了子时的工夫了。”翟道道：“日间卯午酉三时行得到，也就罢了。夜间不但居士劳顿，即他二位起倒也甚辛苦，可以不必罢。居士倒不如夜里安卧，养了神气更好。”此时翟道放个屁，单于学都是要钦此钦遵，也就反以为实。午时又摩呵一阵，单于学觉得浑身通畅，不觉睡去。

    花须、花蕊也偷空去西屋里闲坐，想起昨夜的事，又受用又动疑。花蕊问花须道：“我梦见的有多长多大，与爷的虽差不多，却一次的功夫抵得他几十次，你觉得怎样。”花须道：“我同你梦的一般，不但长久，又弄得在行，下下皆中痒筋。我们今日夜里睡醒着些，再要梦见，明明白白的受用一会，不强似昏昏沉沉的么？”花蕊道：“不要讲折福的话。夜间要做这个样的梦，也就是造化了。”

    正说笑着，那翟道见单于学睡着了，走过来要调戏他二人。见了低声笑道：“我有一件疑惑的事来问你二位，我昨夜梦见到这屋里来同你二位睡了一夜，你们可曾梦见么？”两个丫头正疑惑这事，听了便道：“我们也梦见来，道爷你细细说来看可对？”翟道笑道：“我说了，你二位不要见怪。我梦见走过来，你二位都穿着衫裤，我替你们脱了，轮流着弄了一夜。”指着花蕊道：“你的身子瘦怯，两个小小奶头贴在胸前，下身微有几根矜毛，大大一个花心，里面倒干爽，抽着紧紧的，甚觉有趣。”又向花须道：“你比他胖好些，奶头虽大，却圆紧紧的好，底下好件宝贝，真像个馒头一般，紧紧揪揪，指顶大的一个花心吐着。弄在里头，肥得有趣，抽得一片声响。弄到天将亮，我忽然醒来，却在那边床上，你说奇不奇？你们梦见的是怎样？我说的可对不对？”

    两个丫头见说的一丝不错，笑道：“你说的是，倒是我不信怎有这样的奇梦。”翟道道：“大约是我该同你俩个有缘，故此就做了这梦。”就一只手拉着一个在怀中，道：“你二位要不弃，我今夜来同你们圆圆梦，何如？”那两个丫头只是嘻嘻的笑，也不答应。

    翟道知他心肯，就每人亲了个嘴，两只手便伸到两人胯下去摸。二人故意用手遮掩，翟道笑道：“梦中弄了一夜，此时还怕甚么羞？”他两个就笑着松了手，道士扯开裤子摸了摸，笑道：“好两件宝贝，今夜我有福消受了。”花蕊道：“你夜里过来，倘我家爷醒了，怎么处？”翟道道：“我有一种瞌睡药，人若吃了，一夜睡到天亮。”遂在腰中取出个小葫芦来，倒出有数钱，道：“每次用四五分就够了。”用纸包好，递与他，道：“晚上吃酒时，放在你爷的钟内，包管他大睡，咱们好放心行乐。”花蕊接过来，扎在汗巾头上，翟道道：“怕你爷醒来，我过去了。晚上你两个脱得光光的等我来圆梦。”笑着走了过去。

    两个丫头巴到天晚，主人吃酒之时，就依着贼道行事。饮毕，单于学睡了。翟道忙走过去，爬上床，往被中一钻。那一对小妖精果然脱得光光的等着。翟道到花须身上就大干起来，弄了一会，又同花蕊去弄，把这两个淫婢弄得嘻笑不住。做了一整夜工夫，方才歇手。如此者两三夜，把两个丫头弄得不但心花俱开，一片心为他死都肯了。

    翟道见熟了，遂问他内中的事，奶奶多少年纪，还有何人，两个丫头就把详细奉告。说奶奶姓甄，生得如何标致，年纪三十二三。只是性情古板，从不轻言妄笑。还有三位姨娘，都才二十之外，各各风流美貌。内中有红姨娘生得更好，那浪样儿，不要说男人看见心爱，连我们看着都爱得了不得。翟道道：“你奶奶姨娘都这样青春年少，你爷的阳物没用了，他们不着急么？”花蕊道：“奶奶是不好这桩的。当日就是爷好的时候，也是十日半月才同睡一夜。别的姨娘他们怎么不急呢？那白黄两个姨娘还好，只急在心里，显不出来。那红姨娘只急得要死，坐也不稳，睡也不安，一日长吁短叹的报生怨死，这些时连茶饭都减了，瘦了好些。他要梦见你，真要快活死呢。”翟道搂住他两个，每人亲了个嘴，道：“好心肝，你们要把奶奶姨娘总成我弄上了，我生死不忘你们的恩，我每夜下力补报你。”他两个笑道：“不知足的，有了我两个，又想他们。你若是有了他们，还肯恋我们么？你请休想。”翟道道：“你若不替我上心，我明日各自去了，大家弄不成。我来替你爷治病，原是图你们。不然，我尽着住做甚么，你们当是我稀罕你爷的谢礼么？”那两个丫头爱他如命，恐拂了他的意，若去了怎处？笑道：“他们虽然着急，知道他们心里是怎么样？我们的话怎么敢出口呢？若一时恼了，对爷一说，我们活活要死是消说，就是你也不好。”翟道道：“不用你们说，只依着我行，包你他会来寻我。”花须道：“你有甚么妙法。”翟道附在他两人的耳上如此这般说了，就把一包药付与花蕊。两个齐笑道：“你这牛鼻子，原来有这样偷妇人的妙方儿。奶奶那人料道不肯，不是好惹的，且下手弄三个姨娘。等你弄到手，再作商议。”翟道喜道：“我且先送了谢仪着。”把两个丫头每人痛痛的狠弄了一阵。

    次日，花蕊晚间上去，悄悄把那药放在他三人的净桶内。临睡，他三人各小解上床，不多时，阴中忽然奇痒，说不出那种难过，只得用指头抠挖，越挖越痒，真痒得要死呢。那红氏忍不住，哼声不绝。白氏隔床问道：“姐姐，你怎么的了？”红氏道：“说不得，今日这东西作痒的很，混痒到命里头去，不知甚么缘故？”白氏道：“这也就奇了，我也是这样的，真要死呢。”黄氏道：“实在古怪，我也同你们一样，要说是病，难道三人害一样的病不成。”红氏道：“哎哟，受不得了，叫丫头弄些热水来洗了看。”叫起丫头，点了灯，烧了热水来洗了一回上床。

    不一盏茶时，那药气经了热水，比先更痒得利害，不住的抠，皮都几乎抠塌，痒尚不止。只得忍着疼抠到了天亮，各低头一看，肿得翻着，好像一朵翻心石榴。三人商议道：“这个病又不好对医生说的，要像这样起来，两三日就要送命了。前头的那道士说他会治百病，叫花须问问他看可有好方儿医治。”正说着，恰好花须走了来。

    原来是翟道叫他上来探信。红氏见了，说道：“你来的好，昨夜我们三人忽得了个奇病，下身偶然痒起来，今早时看看，都肿翻了，活活的要死。你不要说是我们，只说是下人得了这个奇病，问问那道士可有甚么方儿治得，不要叫你爷听见。问了，快些来回信。”花须假意去了一会，进来道：“问了那道士了，他说妇人家这病是没有药医的，这是男子离久了，欲心甚炽，一团的邪火攻在那里，除非是同男人狠狠的弄两下，火毒一泄，即时就好了。姨娘们等爷的病好了，请他腰里那医生一治就好了。”三人齐道：“我们连一刻也捱不得，你爷昨日说道士说要一百日才能好。我们捱到那时好死去，连尽七都过了。”花须道：“别的医生请得出来，这种鸡巴医生可难寻，街上又没人割下来卖的，只好忍着罢了。”红氏道：“我们要死在这里，你还说笑话儿呢。你替我们想个方儿救命才好。”花须故意想了一想，道：“我倒想出个妙法儿来了，不知姨娘说可行得？”红氏忙问道：“甚么妙方儿。”花须道：“道士说定要人弄了才得好。我想外边的生人进不来，没有个叫家下人来治的理。那道士也还精壮，到夜里等爷睡着，我悄悄同他进来弄，弄到五更，我带他出去，可不妙么？”白氏道：“行不得，倘或你爷知道了，我们还想活么。”红氏发急道：“眼下就要死在这里，那里还顾得这些，且医好了再处，就是他知道了，死也还得几日，你们不作罢，我是顾不得了。”向花须道：“你到夜里留神些，我开了院子门等你，只怕你爷夜里睡了再醒了，寻那道士呢，如何是好？”花须道：“姨娘请放心，道士制了些药酒给爷临睡时吃了，一夜到天亮才能醒。”红氏道：“既是这等，好姐姐，你千万不要误了，我实实的要死呢。”黄氏笑道：“人说，丫头作媒，自身难保，一个生叉叉的人，你怎好就向他说，你像是先同他有一手儿了。”花须笑道：“实不相瞒姨娘，我前日同蕊姐也得了这个病，真要死呢。亏这道士替我们两个一医，即刻见效。”白氏道：“这也就奇了，怎么我们都害这一样的病呢？”红氏一面哼着，一面笑道：“那道士的东西比爷的怎么样？”花须道：“大小都差不多，工夫长得利害，又硬得怕人，就像一根短铁棍，把我两个整整的弄了一夜，第二日几乎爬不起来，他还说不曾足兴。”红氏向黄白二人道：“你们听听，这样的好东西，还装腔做势的怕死呢。你们不罢，且让我快活一夜着。”他二人笑道：“你自己且不要拿稳了独享，等他来再看罢了。”花须道：“三位姨娘在一处住着，二位就玉洁冰清，谁人肯信？落得大家受用。”黄白二氏笑道：“倒不知道你会说媒，少不得依你，让红姐姐占先就是了。”红氏望着日头道：“天爷，你快些黑了罢，慈悲救命要紧。”花须出去了。

    他三人巴到天晚，把院子门房门都虚掩着，澡牝上了床，侧耳听声，等那道士。起过更一会，只见那门轻轻一推，他们住的是东厢房，这日是初八，月正照着。红氏忙把帐子一掀，见是三个人进来，心中喜得如获了异宝。听得花须低声道：“他来了。”那翟道就上床脱衣，钻入被中。摸红氏时，不曾脱裤，替他褪下，再摸他阴户，肿得多大，暗暗含笑，就用阳物一顶。红氏哎了一声，道：“慢些，疼得很。”道士也不理，往内使力，一下进去一半。红氏又哎哟了一声，那翟又一送到根，没棱露脑的抽。

    先红氏因阴门抠破了，被他捣得疼，抽一下哎哟一声，抽了数十下之后，内中之乐无穷，把哎哟两个字就变成个哼字。少刻，连哼字都没有了，只鼻孔中如母猪呼了，不住的吼吼的响。弄了多时，红氏丢了数次。

    他自从跟了单于学数年，所经者十数抽而已，何尝遇此大敌，此时不但内中之痛痒全消，另有一种说不出来的快活，身子也弄软了。说道：“你让我歇歇罢，还有两个人呢，你都替他们医了去。”翟道巴不得的一声就抽出来。

    花须、花蕊两个坐在床沿上听梆声呢，见他下床，就送他到白氏床上去。道士上去摸时，却是两个。原来夜静了，他两个听得道士同红氏弄的那声息，明明白白，几乎心中急死。黄氏恐道士到白氏床上再弄这些工夫，如何捱得，遂走来同白氏共卧以俟。

    道士把他两个都脱光了，先到白氏身上，一面弄着，一面伸手去摸黄氏的牝户。将白氏弄了一会，就到黄氏身上弄。如此转换，弄了将有一个更次。只见红氏精光着爬上床来，道：“怎么你两个占住他，不放到我那里去了？我们大家到一处来罢。”见道士正同黄氏弄呢，他生拉到身上来，又弄了一会，才一家一度相轮。听得外面已五鼓将尽，只得放道士出去。嘱道：“我们但是叫他两个去请，你千万就来。”道士应诺，两个丫头同他出去了。

    这三个妇人在极痒之时，遇了道士这硬大之物，只弄得浑身骨酥筋软，次日精神了许多，红光满面。你看我，我看你，不住的嘻嘻笑。

    这一夜，道士在书房同二婢弄了个满心畅意，以报其成就之恩。次日又约了进来，仍是四个同床，弄过了一遍。道士道：“承三位姨娘不弃，小道感激不浅。不是小道贪心，我常要进来陪伴三位，恐上房的奶奶知道，非同儿戏。除非连他一网打尽，方保无事。姨娘们尊意如何？”　红氏笑道：“谁说我们是姨娘，定是两个丫头贼嘴告诉你的。你方才说的话固然是，但奶奶的性格比不得我圆活，谁敢去捋虎须？”翟道道：“小道自有妙法。昨日三位姨娘不是小道的妙法，怎得来亲近玉体？”白氏问他原故，他把同二婢所设之计细细说出。红氏笑着将他拧了几下，骂道：“原来是你这个贼道弄的鬼，几乎把我们痒死了。”翟道笑道：“不是这一痒，怎得有后来的受用？”黄氏道：“要想刮上奶奶，除非把他的夜合儿弄上了，在内中行事才中用。”翟道道：“有些末药，明日姨娘们不拘谁给他茶酒吃，入在内中。他吃了下去，下身便痒得利害，再烦位姐姐去一勾，不怕他不上我的路。”叫过花蕊来，托付与他，明日如此行事。

    次日早饭后，他三人同花蕊正在算计夜合，要了壶酒来，低声说笑。只见夜合笑嘻嘻走了来，道：“我才见姨娘们要了酒来，就不赏我钟吃吃么？”众人正算计他，恰好寻上门来，就暗下了药，斟了一杯给他。他接过来，一口吃了。又给了他一钟，他呷了，道：“我够了，多了脸红，怕奶奶骂。”就走了去。

    花蕊留心看着他。不多时，见他走到后院子里去了一会，才走出来，少刻又去，来回如走马灯一般。花蕊知是药的缘故，就悄悄随他到了后院。见他坐在一块槌衣石上，褪了裤子，低头看着，拿手抠呢。花蕊低声道：“夜合姐，你做甚么呢？”夜合抬头见是他，忙扯衣服盖了，笑道：“姐姐不要笑话，我今日要死了。”花蕊道：“你是怎么的了？”他道：“不知甚么缘故，我下身痒得要死，抠了这半日，差不多要烂了，也不得好，怎样的呢？”花蕊道：“我会医。”夜合道：“你不要说谎，你又几时会做医生呢？你只会替爷拨水罐子，那里会医我这个？”花蕊道：“我是正经话。我时常也是这样的，爷给了我个假膫子，捣一阵就好了。”夜合道：“好姐姐，你就是我的亲妈，你借给我用用。”花蕊道：“那是我救命的宝贝，怎肯借给人？你夜间到我屋里去，我替你医医还使得。”夜合道：“我在奶奶房里睡，怎得下去呢？”花蕊道：“等奶奶睡着了，你悄悄下去，不过一会儿就好了。若奶奶知道问你，只说肚子不好，在屋里上净桶怕熏了奶奶，就瞒过去了。”夜合道：“不中用，你是哄我，你在前头伺侯爷呢，怎得进来。”花蕊道：“有须姐在那里是一样，我既许了你，定然进来。”他道：“好姐姐，你医好了我，替你磕头罢。”

    夜合夜里听得甄氏睡熟，悄悄起来，轻轻开了房门，到西厢房门上一摸，果然是掩着呢。走进去，悄悄叫道：“姐姐，你在那里睡呢？”花蕊下床拉着他，道：“你上床脱光了等，我就来。”夜合忙上床脱光仰卧，只见一个人上床来，爬上身，摸着他阴门，往里就顶。夜合道：“好好，就是这样狠狠的就好。”果然就狠捣了数十下。他叫道：“我的娘，好东西，真是个宝贝，我摸摸你是怎样拴着的，弄得这样好，比爷的强多了。”伸手一摸，竟是连根生的，惊道：“姐姐，你原来是个男人。”紧紧搂住，道：“我早知道你是男人，就不痒也早来寻你了。你是这样个东西，爷怎么同你弄来？哦，我知道了，想是肏屁股。”又道：“不是，不是，我记得你热天洗澡，我看见是同我一样的扁货，这是几时长出来的？”花蕊在床脚头笑道：“说梦话的，不要嚼蛆了。我可怜见你，替你请了给爷治病的道爷来救你。”他才不作声。

    那道士一阵大弄，夜合道：“好道爷，我也没甚么酬谢你的。舍着这东西，凭你弄罢。”道士附耳道：“这算不得，还要寻个别的谢我。”夜合道：“可怜我有甚么，还有一个屁眼，你若不嫌弃，说不得我忍着些，也凭你受用。道士道：“我不爱后面的，还要一个前面的。”夜合笑道：“我一个人那里来的两个？要有两个倒好了，巴不得送你，得两处受用。”道士道：“你没有，你奶奶身上有。你送了我，就是谢我了。”夜合道：“我倒肯，恐他未必肯。”道士道：“只要你肯，他自然就肯。”夜合道：“我不懂得你的话。”道士道：“我有一点末药，只要你明晚上倒了他的马桶，放在里面，等他用过，自然就肯了。不要你管别的，况且他要肯了，你也得长久快活。”夜合道：“我巴不得的呢。别的我做不来，你把药交付我。”道士又弄了一阵，放他起来，穿了衣服，递末药给他，再三嘱咐。那丫头被他弄得千肯万肯，欣欣上去了。道士同花蕊到东厢房，向他们三人说了，大家欢笑了一会，又各弄了一阵出去。

    次日，夜合依着道士行事。甄氏睡下，不多时，阴中痒得难当。想道：我从来没有这样，况我又不曾动淫心，怎得如此？我只秉住心睡着了便没事。睡了一刻，那内中如千万虫子在里面爬钻，痒得实实难受，由不得也就抠抠，直到天明，不曾合眼。

    次日，虽说不出口，那面上的火，一阵阵上攻，痒得连饭都吃不下。夜间仍复如是。要告诉丈夫请医生来治，自料这话难向医生说，只得死忍，又捱了一夜。

    第二日，夜合向花蕊道：“用了药两日两夜了，总不见他怎样，只是夜间在床上有些声声气气的不睡。亏他忍得，难道是铁的不成？”　【昌氏倒是铁的，若经此药，更忍不得。】花蕊又告诉了贼道，翟道笑道：“我给他一个双掭灯，看他可还忍得？”又取了些药递与花蕊，道：“你悄悄交与夜姐，叫他不论茶酒中给他吃。”花蕊付与夜合，夜合到甄氏要茶吃时，将药与他吃下。过了一刻，前痒未退，后痒又加，这却痒得要死了。

    先两日是阴门内痒，还抠得着。这一痒在内中深处，指头抠不着了，急得坐立不安，下身只是扭。两眼睁得多大，咬着牙死捱。丫头们见了那样子，告诉了翟道。他夜间进来时，笑对红氏三人道：“奶奶虽然不说，也实实难受了。此时大约我去，谅他也不拒。但恐一时有变，明日再送他一个瞌睡虫，暗暗去救他一救罢。”又把迷药付与花蕊，叫他递与夜合，明晚给奶奶吃了。夜间起来开门，不要误了。

    次日，甄氏一觉睡去，明明一个男子奸他，要推，手抬不起。要叫，口又叫不出。要挣，身又动不得。急得心中要死，约弄了半夜，方才不在身上。

    天明醒来，阴中已不痒了，想道：难道是梦？我又不心邪，如何有这样恶梦。要说是真，此人从何而来？门又关着，从何而入？难道是妖怪。我无一点苟且之心，妖自何兴？解说不出，只得罢了。次夜无事。第三夜，他贞心不昧，虽然口哑身禁，心中颇明，隐隐觉得夜合息息索索起来开门，少刻，就有个人替他解带淫媾起来。心中虽怒急，总不能展罢，半夜去了。到天明醒起来，忙看房门时，又是拴着，小衣仍穿得好好的，但阴中觉有些不净。想了一会，已悟了几分，道：“这事夜合必有缘故。这几日花蕊、花须时常同他交头接耳说笑，定是他三人同谋。我若正言厉色的问，他们决不敢承认。须得用言语诈他，才可得真情。”

    早饭后，叫了夜合到跟前，假做笑容问他道：“这两夜我觉得有个人在床上同睡，你必定知道是谁，可实在告诉我。”夜合似有惊惧之色，答道：“我不知道。”甄氏鉴貌辨色，知是他了，笑道：“小奴才，你还瞒我怎么？我昨夜明明听见你开门放了他进来，还说不知道。这件乐事是妇女们求之不得的，我还恼么？那人这样暗暗的来，我不得明白受，可惜错过了。既然那人爱我，你定知情。说明白了，明明的约他进来同我会会，我还要赏你抬举你，难道反有怪你的么？”　那夜合不过是个蠢婢，那知主母心事，便笑嘻嘻的，还不肯说，欲言不吐。甄氏笑道：“有话就说，怎么吞吞吐吐的。”夜合道：“来同奶奶睡的，就是爷留着医病的那道士。”甄氏心下一惊，笑道：“他怎么就爱上了我呢，是谁来托你替他开门的？怎么来时我又说不出，动不得？你细说了，我才明白。”那丫头已经说出口，料瞒不住。见主母一团和气，满心还想献功。便将花蕊如何托他两次用药，见奶奶不动心，后又用了两次迷药，他才来了两夜。甄氏道：“他有甚么好处到你，你就肯替他做事？”夜合想沾翟道余波，趁着主母欢喜，索性说出，免得后来吃醋。又将花蕊怎样哄他去医病，到厢房里奸淫他也说了。甄氏呆了一呆，忖道：这恶道连我也放不过，可有放过他们三人的？又问道：“你三个姨娘可同这道士有奸没有？”夜合道：“这个我不知道，除非问两个花姐姐。”甄氏道：“你去叫了花须、花蕊来。”他去了一会。那两个丫头，夜合已将前话对他说了，放心大胆的走来。甄氏笑道：“你这两个坏丫头，道士既然爱我，你两个何不对我早说，做这暗事怎么？今夜你两个同他早些来，我同他会会。但恐怕你姨娘们知道，不好意思的。”花须道：“奶奶请放心，姨娘们早同他打做一家了。”甄氏道：“他们怎得上手的？”花须也将用药的话说了一遍。甄氏道：“你们夜间常上来，不怕你爷醒来寻问么？”花蕊又将用药迷他的话相告。甄氏道：“你们去罢，晚间千万早来，我等着呢。”两个丫头到东厢房，向红氏三人说了甄氏的话。大家喜笑，以为得计。

    甄氏见两个丫头去了，叹了口气，滴了几点泪。取过笔来，写了一张柬帖，折了压在桌子上。午饭也不吃，将他的旧鞋裹脚并行经之物包作一包，带了夜合到了后院，挖了个深坑埋了。夜合见他如此，不测其意。临晚叫舀了一脚盆水在床后，他将牝户着实挖洗了一会，叹恨道：“不意此为贼所污，死了还是个不白之鬼。”恨了几声，起来彻底上下换了一身新艳的衣服，头上紧紧扎了个观音兜，把右手大袖卷起，拿一根大红丝带，叫夜合替他扎紧在肘后。

    那花蕊、花须出去时，已对翟道说了。那翟道喜不自胜，打点一副精神来对付他。花蕊恐主母变封，上来探信。见甄氏如此装束，到厢房笑向红氏三人道：“每常还说奶奶怎样古板呢，看他今日，比我们还浪。一个偷汉子，还打扮得像新娘子一般。”他三个笑道：“他两个上床，还不知怎样肉麻。晚间老道上来时，你知会我们一声，大家去张张。”花蕊答应，又去了。

    日落之后，甄氏叫夜合掌上两根大烛。单于学的祖父在嘉靖时曾做京营游击，那时倭寇临城，他得了一口好倭刀，又轻又快，宝藏了三辈，日日悬在壁上，常常吼哨。甄氏取了下来，轻轻拔出，攥在手中，光芒夺目。见夜合在床后铺他的铺，甄氏走到他背后，怒从心起，恶向胆生，将刀扬起，尽力向脖子一下。虽然他的力小，因恨极了，刀又利，已砍得那头伶仃将断，一交跌倒在地。甄氏出来，在靠桌子的一张椅上坐下。将刀放在背后，等他三人。

    定更后，翟道同两个丫头，兴兴头头欢欢喜喜的走了上来。花蕊忙知会了红氏三人，三个忙跟了来张。窗眼内见他三个进了房，那甄氏一脸的怒色，面貌鲜红如血染的一般，坐在椅子上，动也不动。

    他三人还以为是他假装羞怒之色，要道士竭力赔礼之意。只见那贼道到跟前，叫了声，“奶奶奉揖了”，一恭到地。只见甄氏的手一扬，一道亮光如闪电一般，那道士已扑在地下。花须惊得呆了，哎呀一声，只见甄氏手中的刀起，劈面剁来，花须仰跌倒了。花蕊才回身要跑，被甄氏抢一步赶上，后心一搠，刀尖从前胸穿出，扑的便倒。回身见那道士还挣扎，后心一边搠了几刀。

    红氏三人吓得魂飞胆丧，两腿都惊木了，要跑又跑不动，又恐他出来要杀，心中乱跳，连浑身都软了。没奈何，用手搬着窗棂站着还张。只见甄氏那脸越红，柳眉剔立，好不可畏。他仍还坐在椅子上，不出来杀，心才略放了些。

    那甄氏手拿利刃，怒还未消，已想到须将那三个淫妇也杀了，才出得这一口恶气。但他一个娇怯的妇人，猛性杀了四个人，也就软了。忽然心中一回，道：他三个固该杀，但被妖道淫婢所惑，情尚可原。所可恨者，他不能死耳。他三人张着甄氏，见他口中啯啯哝哝说了几句，低头沉吟了一会，忽然长叹了一声，大声道：“原难，原难。”将手中刀向项下一横，鲜血直喷，他便倒在椅背上靠住不动。【此一段夹写甄氏动手，红氏三人张看，叙着甚妙。甄氏说：“原难，原难。”要知非说红氏三人当死之难，乃谓受药时难忍，故为所淫耳，即所谓尚可原者耳。】他三人吓得越发要死，你挽我，我扶你，跌跌爬爬，滚到厢房。三人挤作一床，各人扯了被蒙头盖上，浑身筛糠打战，不在话下。

    次早，单于学醒来，不见了道士。以为他去出恭，还不以为意。叫了两声丫头，又不见答应，以为他们有甚么私事。忙穿衣起来，到西屋去看，并外边寻，不见了三人。疑是道士拐这二婢去了，大呼家人查看门户，皆局锁甚严，心中甚疑。到上房来，见院子门大开，更觉可骇。走到东厢房一张，不见动静。【妙，先疑三妾或有原别。】再看了西厢房门，又是锁着。【二婢决无约他进来之理，然不得不疑到此。妙。】疑道：“难道道士竟在上房不成？【却不道怎么。】但我妻子不是淫贱的人。”【有此一句，方见甄氏平日之贞。】走上去，见房门也开着。遂几步抢了进去，一眼先见甄氏一身鲜血，右手持刀搁在膝上。面貌如生，怒气勃勃。急到跟前看时，颈上痕深寸许，喉已两断。道士扑在他跟前，身上血痕遍满。两婢也杀了。到床后一看，夜合也被杀死。单于学急浑了，一眼看见桌上有个帖儿，忙取过一看，写道：

    妖道淫婢合谋，以术魇我，污我清白之躯。今手刃之，以雪其恨。痛此身已辱，无颜再事君子，冥冥中未免遗憾耳。永诀良人，伤心泣血。愿朗自玉，勿以贱妾为念。辱妾甄氏绝笔。

    单于学看了，放声大恸。红氏三人听见，只得起身上来，也就假哭。单于学哭了一场，问他三人可知情。他们恨不得多生出几张口来，说得自己身上干净，连说了几十个不知。单于学连柬帖拿着，亲到县中去报。

    那知县是他认的老师，也不委属员，亲自带了仵作来验。见了甄氏奶奶好好坐着，面色不改，十分惊异赞叹。仵作验了，报道：“杀死道士一名，脑后刀伤一处，背搠刀口七处。大约系行强奸，故被杀死。砍死丫头一口，脑后两瓣。搠死丫头一口，胸口对穿。床后杀死丫头一口，头颅伶仃将断。大约系三人同谋，引入道士，故一时怒杀。甄氏系自行刎死，两喉俱断。知县见他那遗字，知他已被淫污，无处查考。又不肯污了烈妇的名，向单于学道：“令正英气凛然，我自然呈报上台，表请旌奖，可即殡殓。道士同三婢尸骸，应该置于极刑，已死勿论，即行抛弃，以饱鸢鸟猪狗，稍伸烈妇之恨。”说罢，回衙去了。

    单于学即命家人将道士三婢抛出，弃于荒郊。殡甄氏，将那口刀装在棺中为殉。不用细说。

    知县申请了上台，上本启奏，奉旨甄氏赐赠孺人，建坊，大书四字：

    香闺烈士。

    出殡下葬时，甚是热闹。那些乡坤士夫，文人墨士，都作了挽歌诗词来吊奠，知县佐二都亲来烧纸。甄氏虽被贼道所污，死后之荣倒也不小。红氏三人自那日吓破了胆，日夜心惊肉颤，疑心生鬼。但合眼便见道士同那三婢血淋淋在面前，又见夜合骂道：“都是你三个淫妇下药我吃，害我到这个地步，快还我的命来。”他三人愈加惊怕。前已吓破了胆，今又夜夜梦众人索命打击，竟吓得疯疯颠颠，两目直视，叫道：“夜合打我们还罢了，你两个弄药来害我三个，才捉弄奶奶的，怎么你也打我？”家中妇女听见他人人如此说，就借着口气问他始末。他三个将花须、花蕊如何替道士用药害他，因而成奸，又如何勾引夜合，后来又用药害奶奶，详细说出，众人方知这些缘由。过了数日，三人相继而殁。

    单于学年过三旬，尚无子嗣。自甄氏死后，大悔少年之非，改过自新，再不贪淫。他将那道士的药早晚服下，买了二婢，还行那摩呵之法。果然到了百日，阳具竟硬了些，可以动作。他感甄氏之死，不忍再娶，就把这二婢收在跟前，后来竟各生子女。

    单于学因贪淫两个字，好好的妻妾弄得如此落场。幸而改过，始得血嗣未斩。古云：福善祸淫，岂不然哉？

    宦萼闻知了详细，着实赞叹，上马而回。正走着，又见许多人在那里围住着。【江南风俗，街上勿论有大小事，即围上无限的人看，所以谓之呆鹅头也。】宦萼也打马挤了进去，见一个二十多岁的少年，满脸满身是血，口中道：“像我这待哥哥，也就够了。反这样不公平，倒下死手打我。”一个大汉一脸横肉，疙瘩麻子，黄须白眼，上身赤剥着，恶狠狠拍着胸膛道：“我打了不怕你，你只管去告。”一个老者背着脸向那大汉道：“你这奴才，这样凶恶，难道官府衙门都没有王法处治你的么？”那大汉道：“老叔不要偏心，都是你侄儿，不犯着抬一个灭一个。冷灶里一把，热灶里着一把，手掌看不见手背，劝你老人家将就些罢，不要太做绝了，揸手舞脚，一跳八丈的。”那老儿怒起来道：“你欺负兄弟罢了，难道敢打我叔叔么？”　转过身来，宦萼素常认得他这人，姓曾名好义，字公道，是个年高有德的人。宦萼忙跳下马。你道他所遇这人所为何事？要知详细，下回便见。

    姑妄言卷十九终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第二十回 受恩百姓男妇感洪仁 积德贤朗父母膺上寿

    姑妄言卷二十

    钝翁曰：
    秉公道之人，在嫡亲侄儿跟前，亦争不去，诚可太息。争家礼者，越行不得。倒不如凶恶而争家财者，还得便宜。然便宜虽然占去，而杀才之名已布于乡党邻里矣。

    因二十金之故，便致父子割恩合气，苏季子贫穷则父母不子之叹，千古同然。

    薄氏这薄，大约已非一日。方器生之气，亦未必今日方才气生也。今值方生气之时，恰遇宦萼，得其解囊一赠。气者不气，薄者不薄。银之为银，真通神之物也。此写薄氏欲去而未去，前写权氏□□□□□□去而仍是未去。妙。

    详写刁桓、父岳之结局，非无味之赘笔，亦是劝人做好人之□□□□挥欺寡妇孤儿，谋夺其职。刁千户夫妇终日醺醺，□□□□□□□只取快一时，生此等子女，以至灭门出丑。悔□□□□□□□□□男子之身已终，只剩一母氏寡居苦守。

    为殓乃必至之苦情，幸邻居一有美一有□□□遇宦萼而□□□使尸骸不致暴露，子女皆有所归。宦萼之阴功固大，而圣人里仁为美之言，不可不知。

    口角之交，因些微小利，以至性命相搏，恐此人面兽心之朋友世不乏人。

    势败奴欺主，古今一辙。没奈何之懦主遇无良之恶仆，将奈何？向小娥所劝，宦萼所行诸善事，一则见小娥之才，二则总是要宦萼做到一个绝顶的好人。

    琼州府知府焉得还穷？其穷者，因有没福之子故耳。其子没福，家业一赌荡尽，几至流为饿殍。虽有后而实没得后矣，所以子名牧福，父名牧德厚也。屈攀桂、仰氏既屈于下僚，而仰攀富贵之上司以为荣。得一没福之婿，只图目前之热闹，不虑儿女之终身，何其愚也。若不遇宦萼，其女尚可言哉？可为攀高结贵者戒。幸其女名绅姐，故屈而尚有能伸之时，后随父之通州也。

    屠四、刁桓、曾嘉才，与众赌榻同此一结，不但了去众人，且见放赌者、好赌者、局赌者，一遇廉明官府，如魑魅之见皎日，自然尽化为乌有矣。详写曾嘉才之妻女子媳者，因一赌字，以至家破人亡。可见赌字大害，一至于此。贪赌之流见之，亦知稍警醒否。作者之意是要劝诸人不可如此，切勿错会起来，竟去效颦。不但负作者之心，真成一大笑话矣。

    写宦萼在贾文物家豪饮，非谓其量宏也。特写其大醉后，尚能有不平之鸣，与裸妇同卧，犹能自持，较坐怀不乱尤难。总是要将他高抬到十二分地位。

    赵酒鬼与正传虽无涉，写赌字之害已毕，更写一酒字之害以做衬耳。宦萼代众穷黎还拖欠，虽是一片热肠，然对知县所说的话，仍然膏梁公子气味，故妙。他虽心地变好了，如何便能一旦贯通到无所不知的地位？仍带三分呆气者，写公子不得不如此。看者要知作者之心，因要写公子之呆，非作者之有呆笔也。看者勿被作者又笑其呆。

    宦萼之美事叙完，而用两个同心报德之人以终之，妙绝。先用一开首之赖盈报信，总结上文，更妙而又妙者。

    两回大书，受宦萼之恩德者多矣，无不领而谢之。只头一个刘太初竟却而不受，出人意外。有众人之受，方完宦萼之善心；有太初之不受，方显其高节。

    宦萼失身在泰安州，妙甚。泰安者，太安也。以为至此安然无虑矣，不意反致被盗。人生快意处常失意，亦同此类。

    宦萼领回官诰，虽与积德事无关。这两回书将宦萼善事写完，见冥冥之中亦报其德，使祖父受朝廷之恩荣。恐人看不出，故写途遇鲍德，又为写一报德同心之人，直送他到卢沟桥也。

    第二十回　　受恩百姓男妇感洪仁　　积德贤朗父母膺上寿

    附：　　　　屈氏一意舍身报恩　　　宦萼两番坐怀不乱

    话说宦萼见了曾公道，忙下马近前。举手道：“公老为甚么动怒？”他一看，认得是宦公子，忙举手道：“失瞻得罪，尊驾往那里去？”宦萼道：“偶从此过，见公老在此说话，故来听听。这二位是谁？有甚么事，以致你发怒？”曾公道道：“老爷，你是位贵公子，明理的人，见的又多，你就评评这个是非曲直。这是我两个舍侄。”指着那大汉道：“这是我前头先嫂生的，名字叫做曾嘉才。”指着那一个一脸血的小后生道：“这是我先兄续的先继嫂生的，名字叫做曾嘉礼。大的这个奴才，小时不知花了先兄多少银子。先兄当日还有几千金过活，单替他娶媳妇，就花了七百多银子。前年先兄临危时，请我到跟前，替他二人分家。房产地土一样均分，只有一千两银子。先兄是极公平的，说道：‘大的若论起来，这银子他一分也不当得，他用过何止千金？今日若单给小儿子，人未免说我偏心。这银与大的三百两，小的七百两。他虽然分的多些，他还不曾娶媳妇。要论起，大的当日娶亲，就差不多用了七百两。这只算与小的娶亲的银子，家俬还不曾分着一个钱呢？’去年大的这奴才，又刻薄，又不长进，龙天不佑，把一分家俬就输得精光。着了急，来同这小的闹，说他多分了银子。小的还知道些人理，请了我到他家。他道哥哥输光了，看着他那样子也过不去，把他父亲多与他的那二百银子与了哥哥。这却均分了，说了个断绝，此后再不许胡闹。当初，先继嫂问他娘家要了个小丫头服侍，后来先嫂去世，这丫头就归到小舍侄跟前，至今也生了两个孩子。大的这没廉耻的奴才，不好闹银子了，要来分这丫头。小的说：‘不要说我这丫头是母亲问外祖母要来的，就是父亲银子买的，今日跟我兄弟养了儿女，哥哥也不好卖了分的。’大的决定不依，说：你要留这丫头，该多少身价，要兄弟冲出那一半银子来与他。小的急了，说：‘你当日娶嫂子费了七百两银子，也该冲出一半来给我。’他没的说了，说兄弟把嫂子比了丫头，又赖他说要卖嫂子分银子，把兄弟打得头破血出。老爷你请想，天下可有这样不公平的事？我来说他两句，他还往着我跳。老爷你请看看，他那气象可看得？我定要送他到官，处治这奴才，才出这口气。”

    曾嘉才翻着眼睛瞅着他叔父，道：“我劝你老人家将就些儿罢，不要太做出来给我看。我知道你老人家卫护他。鹁鸽儿拣旺处飞，他是有钱的侄儿，自然该心疼的。你老人家送我到了官，料道没有我的死罪，我出来不打死他，也不是人娘养的。拚着替他偿了命，大家撂开手，那时你老人家也没有偏的了。”那老儿越发怒起来，上前要拿头撞他。

    宦萼拉住他，道：“令侄那种气质，叔叔都不认得，人伦都没了，可是同他讲得理的？公老，你是盛德的人，不必与他较量。若经了官，徒伤骨肉之情。知道的是他理亏，不知者还道是你偏护。这种人不睬他就罢了。”

    那曾嘉才自幼不孝不友，俗语说的，天是王大，他是王二。毫无忌惮。人背地起他个混名，把他的名字改了一个字，都叫他曾杀才。他听见宦萼说了这几句话，那里还依得？因见他样子体面，还不敢十分动粗，只气狠狠的白瞪着眼，望着宦萼道：“我各人家的事，用不着你费心，别扯骚蛋子。老廖怎么死了的？操心死的。一个鼻子三眼，多出了一口气儿。一条裤子三条腿，多了你这个管。这才是卖萝卜的跟着盐担子，咸操心。”傍边看的人认得宦萼的，齐都喝道：“你这人红了眼，人也认不得，这是宦大老爷，说的是好话，你满口胡说的是甚么？”他听见是宦公子，也就软了三分，不敢再说。

    宦萼听了他说那几句可恶的话，心中大怒。又回想道：这样不孝不友的下流奴才，我同他一般见识做甚么？冷笑了一声，问他道：“你到底要你兄弟多少银子？”他道：“那丫头烂不济也值五十两，我该得廿五两。”宦萼叫小厮称出廿五两银子来，对曾公道道：“公老，我看你小令侄还是个孝弟知礼的人。我与那凶徒这银子，替你小令侄解了兄弟之仇。”又向众人道：“列位亲翁皆在这里，这个恶人不是我没本事处治他。我今要处治他，他方才骂了我，人不知道的说我小器。我如今倒给他这银子，此后他再来与兄弟打闹，叫他兄弟去对我说，我送他到衙门里，替曾家除了这一害。”叫小厮将银子撂与曾嘉才。宦萼道：“曾老不必生气，也请回罢。”曾公道道：“寒家不肖的事，倒破费老爷。”同着嘉礼作揖谢了。宦萼向众拱了拱手，上马而去。那曾嘉才拿着银子，披上衣服，敞着胸，欣欣得意也去了。【是个下流无耻的人，泼皮形状。】

    宦萼正走着，见一个老儿拉着一个小伙子，许多人在那里劝。宦萼看那老儿有些面熟，一时想不起他的姓来。问他道：“你老人家好面善，你为甚么事？”那老儿认得他，答道：“宦老爷，我是葛子恩，你贵人不认得我了么？这是我那不长进的儿子，叫做葛器。我一生一世苦挣了廿两银子，我两口子都年老了，留着做棺材本的。他殴死殴活定要借去做生意，去了几个月，不知在外边怎样嫖赌，花光了回来，说是折了本。这样不孝的奴才，我定要送官处死他。”宦萼道：“你老人家有几位令郎。”葛老道：“这一个就足够了，我还禁得有几个？”宦萼道：“你既然只这一个，要送了他，后来老了靠谁发送？”他道：“我死了，靠这奴才，还有本事挣口棺材与我么？不过是狗拖猪啃。不如今日送死了他，我且出这一口气。没有他，我倒罢了。古语说：街死街埋，路死路埋，倒在阳沟里，就是棺材。我也顾不得这些了。”宦萼问葛器道：“你怎就花了你父亲的银子，叫他这样的恨怒，割恩绝义的？”葛器道：“老爷，这事冤屈死人。我又不嫖又不赌，如何会花？时运不济，两三次生意做不着，就折得个精光。我家老爹和我合气，咬住这么说，叫我没得辨，只得凭他老人家罢了。”宦萼叫小厮称了廿两银子做棺材本，道：“你父子好好的回去罢。”那老儿笑嘻嘻的道：“怎敢当老爷赏？”一面推辞，一面就纳之于袖了。葛器叩谢，宦萼拉他起来。他父子二人欢欢喜喜，一点怒气也无，和和气气说着话回去了。

    宦萼骑上马正走，忽见一家门口站着一个三十多岁的汉子，气愤愤的，脸脖子胀得乌紫，靠在门枋上。内中一个妇人泼声泼气的大骂。宦萼勒住马，问那人道：“你姓甚么？为甚事气得恁个样子？”那人正受了一肚子脏气，没得诉处，听见问他，往内指着道：“老爷请听听。”宦萼侧耳听时，那妇人骂道：“穷忘八，人家嫁汉子原是图吃图穿，叫我成日熬清受淡的。你既没有本事养活老婆，留我做甚么？你与了我休书，像我这样的能干老婆，不是说大话，怕嫁不出好汉子来么？三只脚的蟾寻不出来，像你这两只脚的汉子，要无千带万多的很呢。”嘴里骂着，把桌子板凳打得一片声响。宦萼听了，问道：“端的为甚么缘故？”那人叹恨了一声，道：“小人叫做方器生，这妇人是我的妻子薄氏。成日家横草怕拈，竖草怕动，只是要好的吃。小人开了个小酒店，苏碟小饮，就在这巷口。倒好来，每日无移的赚钱数银子。一日除日用之外，还有多的。每晚有剩下的荤菜拿回来，又带两壶酒与他消夜，一句闲话也没有。小人前因病了，两个来月就把本钱花用了。如今不做买卖，没得给他吃，终日这样吵吵闹闹的。刚才吃饭，他要买些熟肉吃。家中又没一个钱，连饭碗都摔掉了。骂了这半日还不住。”宦萼道：“你这酒店也得多少本钱。”方器生道：“桌凳壶碗锅灶器皿家伙都是旧有的，不过买些鸡鱼虾笋香肠肉什件肫肝之类，酒是抬两坛卖两坛，四五两银子就够了。”宦萼叫小厮称了五两银子给他，他不敢接。宦萼笑道：“我给你做本钱的，你收了，我还有话说。”遂下马，附着他的耳朵说了几句。方器生谢了，拿着进去。

    宦萼轻轻蹑足跟了去，在窗下窃听。那方器生到了房中，薄氏骂道：“倒运鬼，背时鬼，你今日晚上没有肉与我吃，我明日早起卷卷拍拍屁股，各人寻好汉子去，你不要见怪。”方器生把银子往桌子上一丢，说道：“不要骂了，等我明日发市，开了辅子，写休书与你另嫁就是了。”那薄氏正骂着，一眼见了银子，一脸的笑。忙跑到跟前，道：“好东西呀，你是那里的？”　方器生道：“你是要去的人了，管我这闲事怎么？”那薄氏笑嘻嘻的道：“你有了银子，大风大雨的，我望那里去？”方器生道：“你妇人家好见短，见我没挣头，就要嫁汉子去。见了银子，就不去了。”那薄氏笑着道：“你道我当真要去么？恩恩爱爱的夫妻，往那里去？不过是激你的意思。不亏我这一激，你肯弄这银子来么？不说买些好肴打两壶好酒来谢谢我，倒还说我的不是。怪不得人说男人没良心，还是我妇人家的心肠好。”哈哈的大笑。方器生又是那生气，又是那好笑，便道：“你吵闹了这些日子，此时见了银子，就说这些鬼话。”薄氏笑道：“你一个顶天立地的汉子，难道自己的贤德妻子拿假话激你，都听不出来么？你今后开了辅子，有得酒肉我吃，看我可做声？再要吵闹，就舌头上长个碗大的疔疮。你不听见人说，八十岁的妈妈嫁人家，不图生长只图吃么。况且嫁丈夫图的是甚么？原图上下两张嘴都有肉吃。”又笑个不住，道：“不要讲闲话，且快拿钱，把银子买些酒菜来，我替你道喜。”那宦萼忍不住好笑。

    出来上马，又走到一条街上。见两个人厮揪厮扯，打得头破血出，口中祖宗父母无样的那恶言语都骂了出来。就像有杀人的冤仇一般，要以性命自搏的样子。宦萼不知他们有甚么大仇恨，恐内中伤了一个性命，忙叫小厮将他二人分开。叫了一个到跟前，问道：“你两个人姓甚么？有甚么冤仇，就到这样死命相打？”那人气狠狠道：“我姓任，因家中开个小面铺，人都顺口叫我做任面。”指着那人道：“他姓寿，名字叫做寿新，是我的紧邻。我两个自小儿光着头就相好，还拈过香，磕过头，拜过弟兄。对天发誓，愿同生同死，有官同做，有福同享。做了这些年的好朋友，连脸也不曾红过。我家卖八鲜面、鳝鱼面，那残汤剩水，他也不知扰过我几千次了。今日同他出来闲走走，前面人走腰里掉下一百文钱来，我先看见，就拾了起来。他说无义之才应该均分，我不分给他，他就揪着我打，要同我拼命。老爷请评评看谁的是，谁的不是。”宦萼先当有多大的事，听说只为一百文钱，笑了笑，叫过寿新来，道：“你们既是好朋友，这一百文钱能值几何，就到这样地位。他虽刻啬，你也太觉小器。”寿新道：“老爷好轻巧话，一百文钱我应得五十，红糙米买得二三升，够家中一日过活，他凭着甚么理该一个人独吞？他说我扰过他几千回残汤剩水，我家卖熟牛肉，那剩下的骨头骨脑，他也不知扰过我多少担数了。这没良心的想吃独食，叫他一家子吃了打脊梁上过，我同他兑掉了这命才罢，我也认不得这样的朋友了。”宦萼道：“你们不过是酒肉相交，原算不得朋友。事礼不大，我替你两个解了仇恨罢。”叫小厮取出一百文钱来，递与寿新，道：“你两不必再讲，各自去罢。”寿新接钱在手，满脸是笑，道：“倒多谢老爷了。”向任面道：“我们多年好朋友，不要为这点子事薄了面皮。这位老爷给我一百文，你也是一百文。我两个打个平火，和好了罢。不要给人看着我们为这小事，薄嚣嚣的笑话。”任面笑道：“老弟，你说的是。好朋友到底是好朋友，打闹的是甚么？”两个人搂肩搭脖，嘻笑而去。因这两个人面兽心的人，有一调《驻云飞》感叹世间的朋友，道：

    朋友交情，道义当年尚有人。近日相亲敬，势利胡厮混。哎，一遇事来临，相推不认。腹笑心诽，反面无情有甚。看而今，友道场中没一人。

    宦萼见他二人去了，又是好笑，又是可叹。打马正走，见一个褴褛不堪的人，拉住一个体面骑马的道：“我没吃没穿，你可怜见我，多少帮补我些。不但是你的厚情，也只当积阴骘。”那人马上道：“你快放手，不要胡缠。我要不看情面，打你一顿好鞭子。”那穷人拉着不放，哀求道：“你不看我，也想想我去世的老爹情面，你忍心看着我饿死了么？”那骑马的道：“你饿死了，干我屁事，我各人有事，还不放手？”扬起鞭子来要打。这穷人只得放手，他打马而去。这人跌足切齿道：“天地间有这样没良心的人，求老天看着他罢了。”

    宦萼看见必有缘故，叫他到跟前，问他详细。这人滴泪道：“我姓穆名鼐，也是世家子弟。因无营运，坐食山崩，一贫至此。方才这骑马的姓吴名天良，他祖父在我家当了几辈子家奴。先父在日，念他十数年的勤劳，就把一家白放了出去为民。他原是凤阳府人，就回他故乡去了。不知几时他发了财，在凤阳总督标下钻谋了一员承差官。不知有甚事，差了到这里来。我今日遇见他，求他资助些须。他不但一文舍不得，反使势要打我。老爷你说，世上可有这样无良心天理的人么？”宦萼听了，十分恨怒。见他贫寒可怜，叫小厮称了五两银子给他，他再三称谢而去。宦萼一面走着，不胜长叹道：“都不过为些银钱，父子夫妻弟兄朋友主仆皆不相认，世风至此，真堪堕泪。”一路叹息而回。

    又一日，他到了一家门首，举目一看，真是桑户绳枢，茅檐草舍。萧条景状，鄙不堪言。听得里面一个女孩子声气，哭得十分哀恸。又不好进内去问，勒马等了一会，只见两个人打里面出来，叹气连声道：“可怜，可怜，看这个样子，真乃伤心。说不得我们行个好，弄碗饭给他度着命。”宦萼忙下马问道：“是甚么事？可对我说说。”那二人看了他一看，答道：“这家一个寡妇姓毋，他男人叫做终声，早殁了。他从小守着一个儿子一个女孩儿，不肯改嫁。今年儿子十八岁了，女儿是十六。这几年靠着儿子卖灯，他娘女两个在家做针指度日。这毋寡妇已死了五六日了，家中一个钱也没有，棺材也买不起。他有个小叔在乡里雇与人家做长工，他儿子终小大去寻他叔叔来弄棺材。去了这几日，还不见来。就来了，还不知可有本事弄口棺材来不能？这妇人孤苦伶仃守了这十来年的寡，死了连棺材也没有。现在现地的撂着，岂不可惨。幸亏天气凉，若是夏天怎处？他家这个女儿，日夜守着娘尸哭，家中一颗米也无有。我二人是他左右紧邻，才来看看，商议弄碗饭度他的命，故此说伤心。”宦萼听了，甚觉惨然。道：“你二位同我进去看看。”

    二人同他入内中，见死尸放在门板上，那个女子坐在地下哭娘。宦萼道：“小大姐，不要哭了。你起来，听我说话。”那女子也就住了哭声，站起来。宦萼叫小厮称了十五两银子，对他道：“你不必伤心了，这银子与你，就烦这二位替你母亲买口棺材装殓了。等你哥哥回来，就抬去埋了罢。多的银子，你兄妹两个做件衣服穿，买些柴米度日。”又对那二人道：“他母亲死了，这个孩子无依无靠，他叔父要来不消说了。倘不来，就烦你二位替他寻个好人家嫁了罢。不然，靠那里过日子？”那一个道：“小人贱姓凌，名居美，倒有一个小儿。这个女孩子我素常知道他很好，不出言不出语的，做一手的好针线。只是不敢做这门亲，恐他叔叔后来有闲话。”宦萼道：“只问这女孩子情愿不情愿意。他若愿意，你只管做了。若他叔叔有后话，我姓宦，你来寻我，我与你做主。”他二人方知是宦公子。宦萼又问那一个道：“你贵姓？”　答道：“贱姓梅，名仁。”宦萼道：“我做主婚，就烦你做个主媒。”那梅仁说：“老爷既有此美意，小人情愿做媒。”因对那女子道：“这是你的造化，遇见了老爷这位大恩人。凌大哥的儿子凌保，是你常见的。你若情愿，就过来谢了老爷。”【好。这人善于做媒，这女子肯与不肯，如何好答应？叫他拜谢，愿与不愿意在其中矣。】那女子也正在无处归着的时候，今得了婆家嫁丈夫去，有甚么不愿？就过来叩头。宦萼道：“不消，请起。”又对那凌居美道：“等他母亲棺材一出去，你就接了他去罢。”凌老也称谢了，宦萼方回去。

    凌居美去买了棺材来，把那毋寡妇装殓了。这女子是他的儿媳，自然不同。回去叫了婆子来同他做伴，送茶送饭，好不应心。那凌保也来帮着照看，替他家买柴籴米，烧火挑水。凌居美又忙忙买布替儿子媳妇做衣服被褥，收拾房子床帐。

    又过了两日，终小大方回来，说：“寻了叔叔几日，找不着，不知何处去了？”问起棺材来历，凌居美同梅仁把宦萼事对他说了。那小子正虑妹妹无处依靠，见有了人家，也甚欢喜。凌居美把银子递与他，道：“十五两银子，除买棺材并换钱买柴米等项，共用三两五钱，这是十一两五钱。你可收了。宦大老爷叫剩的与你同妹子做衣裳穿。如今你妹子既与了我家做媳妇，衣服是样都是我做，这银子留着你做本罢。”那小子也就接下来。

    次日，雇人将他母亲抬了去，与他父亲合葬了。凌居美烦了梅仁的娘子送了衣服来，叫那女孩子洗了个澡，通身换了，接到家中，与儿子成了亲。第二日，凌居美带着儿子凌保同终小大到了宦萼家叩谢了。

    再说那宦萼舍了棺材银子，这日到了家中，在侯氏房内，小娥也同坐在一处闲话。宦萼喟然叹道：“如今的人，不但鳏寡孤独无衣食的甚多，死了没棺材的也不计其数。我遇着的就施舍了，我遇不着的却怎样。我想了一个道理，我既行好事，不如开个大棺材店，专舍棺材。各处贴了报了，但是没有力量买棺材的人家，就来抬去，这岂不妙？”小娥道：“老爷安心做好事，可行的也甚多，不止这一件。”宦萼道：“我一时想不起，有见不到处，你有何高见，只管说来。”小娥道：“譬如舍棺材的这件事，人既连棺材买不起，定是穷到极处了。虽然舍给他一口棺材，抬钱又出在那里？何不每舍一口材，再与他一两银子做抬钱并埋葬工价。再者，人家有祖坟地的不消说，抬去埋葬了。或没有坟的，或是外乡来的人，又叫他何处去寻地？老爷再买几块义冢地，有没地者，愿葬只管来葬，不愿的也不强他，这岂不是一个阴功做到底？”宦萼大喜道：“想得好，就是这样做。”他又道：“这是为了死的。既做好事，要一视同仁，生的也要为。如今人穷财尽的时候，贫人很多，无归的人也不少。何不再盖一所大养济院，凡是无依靠的人，或年老无子，或疲癃病者，都养活着他，终年给以衣食，这可不是养老了。如今人为穷了抛下小男碎女的甚多，再盖一所育婴堂，雇些有乳的妇人，收留人家抛弃的婴儿。养大了，有没儿女的人要去养活，就与他领去，这不是慈幼了。这两件阴功莫大。还有一种病人，困穷了没钱吃药捱死了的也不少。再开一座大药铺，修合各种应病的丸药，施济贫民，也算得一件好事。”宦萼道：“你是读书大通人，见得到，【虽带三分奉承，却是自己觉得不甚通，自愧不如语。】再想还有甚好事说来，我一并奉行，你也有一半功德。”小娥道：“这是我成全老爷做个全美好人，我有甚么功德？要说好事可做的甚多，也说不尽。只在性长，遇着就做，力行不倦方妙。若半途而废，就把前功尽弃了。即如修桥补路，冬夏舍茶汤舍衣服，那一件不是事，强如斋僧敬道，做那无益的事万倍。还有一个济贫的法子，叫做不费之惠。拿十万金开一座当铺，多的不当，富的不当，专当与穷若百姓。成两的就不当，只当三钱五钱的，只要一分利息，够房租工银那就罢了。虽不赚钱，却不得折本，穷人却沾了多少恩惠。还一件要紧的事，如今讨饭吃的先生甚多。只认得一本《百家姓》，公然就去教学。偏有这些瞎东家，只图省束，也不管好歹，就送子弟去读书，白花费了多少钱。念上几年书，连一个字还不认得。我听得说有一个姓张的，名字叫做东旭，是人家的一个逃奴。他领着一个儿子，无可糊口。到了一个村中，夸他大通，会教学，拿班做势，装出那假斯文的样子。那村中有个姓马的，就做领袖，替他纠合了一二十个学生念起书来。这姓张的虽认得几个字，却不多，教得别字连篇，可怜一村的人竟没有一个知道。有一读书人在那村中过，在他学房中歇脚，听他教一个学生的书道：‘伯牛有疾，子问之，自庸执其手。”又教一个：‘在下位，不拔上。’这人大笑而出，遂替他哄传，称他为拔上先生。牖字认不得还罢了，连授字都认不得，就公然去教学生，岂不可笑？他这样不通，教了几年，竟还发了财，真是异事。老爷如今开几个义学，延请先生宿儒，设帐一年，厚资馆谷。人家的子弟不计金厚薄，即穷无力者，只管来念。虽不能保得个个做秀才中举中进士，再没有个一字不识的，成就人家多少子弟。这件阴功却也不少。虽然使这些混帐不通的先生讨吃无路，原是他自己作孽，也怨人不得。况他不知坑了人家多少儿子，就饿死了他，天理当然，也不为罪。”【何不叫此等先生也来入学读书？】

    宦萼此时一心要行好事，二来又是新来的次妇人善意，二善相合，他就力行起来。腾了几间闲房子，接了向惟仁一家过来，请他掌管当铺。兑出十万金来做本，一分行息，专当与穷民小户，每年送他劳金二百四十两。又叫了邬合来监管养济院、育婴堂、棺材店、义冢地、各处事务、支放银钱、给散粮米，一年也与他一百二十金酬劳。又开了七八处义学，烦梅生请了几位老成在庠的通儒，平儒也在其内，每位一年金五十两。拨人承应，一日三餐上好供给，教训生徒，招揽有志上进者来念书。他又买了千亩良田，将族中这些穷户，凡系同祖传下者，不论亲疏远近，一年按人口大小给以衣食，有力者不在其内。又置了五千金佃房讨租，为这些人婚嫁死葬之费。就选了两位年高族长，一正一副，掌管出入。他把诸事都安排得停妥了，自己还在外边寻着好事做，勇猛力行，全无倦怠吝惜之心。

    一日清早，到了上元县衙门口。见有带枷者数十人，绳拴者约有百余人。内中还有妇人，都有差役带着。宦萼不知是甚么缘故，心中动疑。上前问那些差役道：“这都是些甚么人？为了甚么事？”　差人认得是宦萼，忙上前答道：“这是本县管下各乡各的排年里长，拖欠钱粮，拿来追比的。”宦萼道：“为何有枷的？又有拴的？”差人道：“枷的是早拿来的，今日到限，带来打比较。拴的是新才拿到的，见了本官，少不得都要枷责。”宦萼道：“他们这几个穷百姓，能欠多少钱粮，就这样的枷打。”差人道：“欠户多得很呢，万人还不止。拿不得这许多，这都是为头的，追比着他们，好叫他催征。”宦萼又道：“一户也该多少？”差人道：“这个不等，也有欠几钱的，还有欠几分的，成两的少。虽没有甚么多欠，总起来银数就多了。”宦萼道：“他们欠的既不多，何不完了，了却一件事。”差人道：“人户多了，这都是那穷苦极了的百姓。无衣无食，要一个钱也是艰难的，如何得能够完官？”宦萼道：“怎么又有妇人？”差人道：“他丈夫躲得没影，小人们空回要受责罚的，不得已才带了妇人来抵搪缴批。”

    宦萼听了这番话，又看见这些贫民形状，甚是不忍，激出一腔义气来，道：“甚么话？为民父母，不能体恤民情，这样的穷百姓，还拿来胡敲乱打。【这却是呆公子，不知做官的苦。】一个良善好民，又不曾做强盗，做窝主，为何拿人妇女？【余谓话虽是呆公子，心却是大菩萨。】都替我放了，我替他众人一力全完。”众差人不敢不依，都把项上的绳子解了。

    众人听见说他一力代还，跪在地下，响头磕得震耳，那些带枷的也两手扶着枷叩首。宦萼道：“你们起来，我会了知县放你们。”众人欢呼踊跃，一个个欢欢喜喜，不像先那样愁眉苦脸的了。

    宦萼催马到衙门口，道：“进去对你们本官说我来会他。”那阴阳生往里飞跑。顷刻，仪门大开，阴阳生回道：“请老爷马上进去。”宦萼昂然直入。进了仪门，见知县在甬道旁拱候。原来这知县的祖父与宦实是会榜同年，他还算宦萼的年侄。宦萼忙下了马，他让进后堂坐下。门子送上茶来，吃罢接去。

    知县见宦萼满脸怒容，道：“老年叔尊面为何有不豫之色？”宦萼道：“我才在衙门外，见许多穷百姓，一个个披枷带锁。问起来，说是拖欠钱粮的甚么排年、里长。【这的的确确是公子话，他不知排年、里长是何物。】众人该钱，拿着他们枷打，也忍心么？况且说这些欠户，连衣食都没有，为民父母的，还该可怜他才是。就是这些排年、里长，也未必都是有钱的人。别人不得与他，他未必能够代还，就打杀了他也没用，这不是屈棒打平民么？”那知县通红了脸，满面愧容，道：“老年叔见教得极是，小侄也是无可奈何。目今军需紧急，一时应付不到，上台就要参处。在他众人还易于为力，不得不加棰楚。小侄不但没有这些银子替他们代偿，况从来可家中驮了银子来做官的呢？既从事簿书，自己的功名要紧，仁慈恻隐四个字就提不起了。”【有命的话。】宦萼道：“这些男人还罢了，怎连人家的妇女都拿了来。”知县道：“这却小侄不知。”回顾傍边吏胥。一个禀道：“因他男人逃避，故将家属拿来。”知县怒道：“本县不曾吩咐，如何擅拿人妇女？少刻到堂上重责。”宦萼道：“也不必责罚他们了。方才锁着的人，我叫都放了。可把那些枷着的都释放了。我亦许了众人，替他们代还。可算起了共欠多少，叫人跟我去取。”知县道：“老年叔凡事要三思。虽然是老叔一片热心，但他们欠的多着呢，恐还不得这许多。”宦萼道：“大丈夫一言既出，驷马难追。我既许了他们，他们头都磕了，岂有反悔的理？只将正数查清，不要加火耗就是你的盛情了。任凭多少，我都力偿。”

    知县喜得满脸堆着笑容，说道：“老年叔这一番菩萨心肠，小侄为民父母者已不胜愧杀。再想图火耗，真狗彘不如了。老年叔这一场义举，免了贫民多少比较，阴功无量了。”吩咐六房书吏相帮去算，又命将众人的枷都开了。

    知县让宦萼到书房中吃了便饭。等到将午，户房来禀：“通细算清，共欠一万七千有零。”宦萼道：“甚么零不零，叫人跟我去取一万七千两来就是了。”【连知县的考成俱完全了，大有行取之望。】知县道：“正是，大数足了足矣。些微零头，那就易于开销了。”宦萼道：“我替他们还了银子，你给他们个执照，不要把我的这项钱弄在夹曾层里去。”知县道：“岂有此理。少不得都给众人红票去。小侄还各乡各出示谕，使众百姓知道老年叔这番恩德。”宦萼起身，知县送到丹墀中，让宦萼乘马而去。

    到了大门外，众百姓果然枷都开了，又跪下叩谢。宦萼道：“你们共欠一万七千两，我都替你们还了。方才知县说给你们红票做执照，你们领了，都回家去罢。”众人又欢呼拜谢。

    宦萼同着一个户房，知县的两个管家，还有二十多个衙役，拿着箩筐扁担到了家内。上去将前话禀知宦实，宦实极力赞美。宦萼在箱中搬出三百四十封银子，叫家人运到厅上。查点明白，交付县中众人而去。

    他回到房中，向侯氏、小娥说，都不胜欣喜，夸不绝口。次日清早，听得大门外人声鼎沸，家人忙进来回道：“有几百男子女人，手拿着香在外叩谢。”宦萼出到门外，众人见了跪下，齐呼道：“蒙老爷天恩，救了我们穷苦百姓，少捱了多少棍棒。愿老爷寿高百岁，子子孙孙代代八座。”罢了。宦萼喜笑道：“你们请起，我请太老爷来看看，这是他老人家的恩典。”宦萼忙进去请了父亲出来。众人看见，又都跪下叩谢。宦实大喜，命每人赏钱一百文。众人口中宣扬着佛号，高呼大慈大悲救苦救难的宦菩萨，鼓舞而去。少顷，知县亲来拜谢年伯祖同年叔，待茶而去。

    第二日，宦萼饭罢出门。方到门外街上，跪倒百余人。也是荷枷带锁，大叫道：“求老爷天恩，一体救拨小民罢。”宦萼问甚么人，原来是江宁县排年、里长，听见宦萼救了上元县的欠户，故此都来乞恩。宦萼道：“你们都起来，等着我回了太爷，带你们同去。”复翻身进来，下马到内边，向父亲说了。宦实道：“同一穷民，何分厚薄？该多少，你也替他们还了罢。”宦萼领了父命，笑吟吟出来，跨上马到外边，招呼众人同到江宁县来。这知县昨日听得上元县的欠户宦公子替还了，将二万金旧欠完全，叹道：“寅翁好造化，遇这位积福的善人，省了多少心力，脱了多少干系。考成十分完全，荣升在即，偏我就遇不着。”正想时，忽报宦公子领了本县这些排年、里长来了。知县喜得屁滚尿滚，嘴中忙叫道：“快请，快请。”如飞的到仪门外接着。让到迎宾馆坐下，叩其来意。宦萼把替众人还欠项的事说了。那知县笑容可掬，左一恭，右一恭，赞了又赞，谢了又谢。多时算清，共少一万二千有余，江宁县的百姓比上元县略富庶些。宦萼也如数还了，众百姓也焚香叩谢。这上、江两县数万欠户，自从宦公子替他们还了这宗拖欠，免得提心吊胆，如释重负。男妇大小无不感念，望空叩头保佑的也不计其数，真是家诵户祝。凡相遇着，提起一个宦字，就感恩诵德不已。这宦公子的美名，却也就几几乎传遍阖京了。话不繁言。

    宦萼一日高兴，到城北一带走走。人烟稀少，尽是园圃。见一座坟墓边有三间小房，一个独院，左右无一居邻。听得内中一个妇人声音喊叫救人。宦萼心惊道：“此处荒僻，莫非有人做甚不公不法的事物？”忙跳下马来，进入院中，大喝道：“房中甚么人喊叫？”只听得喊着道：“是那一位？快些进来救救人。”宦萼忙叫了一个小厮同到房中，见一个少年妇人吊在梁上，一个老妇抱着两腿，往上住。见了宦萼，叫道：“老爷积阴功，帮着救一救。”宦萼叫小厮相帮住，问道：“你家有刀没有？”老妇道：“那桌子上有把剪子。”宦萼拿了过来，把绳子剪断，同着将那妇人抬放在床上，替他捏着喉嗓。叫那老妇道：“你摸摸他的心口可还热？”那老妇摸了摸，道：“还热呢。”宦萼道：“不妨，你快去烧些热水来。”那婆子去了。

    宦萼此时也顾不得嫌疑，将那妇人抱在怀中，抹胸度气。不一会，喉中渐有声响，才把绳子解去。那婆子也拿了水来，忙灌了几口，那妇人哎出一口痰涎，才透过气来，就哽哽咽咽的哭。宦萼见他已救活，心才放下。叫那老婆子扶他坐着，然后下床来，坐在凳子上。将这妇人一看，【这一句便写出菩萨心肠，圣贤肝胆。先只忙忙以救命为事，并不看其妍媸。此时见救活了，方才一看。】有二十一二年纪，生得十分美艳。一身虽都是绢衣服，却补补纳纳，旧而且破，不堪之甚。有一调《秦楼月》说他道：

    香馥馥，眼中一个人如玉。人如玉，荆钗裙弊，苦寒装束。娇羞紧把眉儿蹙，千般隐恨萦心曲。满肚愁肠，泪痕盈目。

    看他房中虽然都是破烂之物，却是个旧家光景，知是大家子孙败落下来的。宦萼道：“府上贵姓？尊夫在那里？有甚么伤心的事？如此青年，为何就寻这个短见？”　妇人见问，越发哭得伤心。宦萼道：“不必悲伤了，有甚么话，可告诉我。我或者出得些力，也不可知。”那老妇道：“这位老爷是你救命的恩人，奶奶你有若楚，何妨说说。到了这个田地，你还瞒甚么？”那妇人才要说，看见宦萼的小厮在，欲言又止。宦萼会意，叫小厮道：“你到外边去。”小厮出去了，那妇人一面流着泪，一面说道：“我家公公姓牧，名字叫做牧德厚，婆婆聂氏。【是极。不是作了孽，如何没得后？生下这等好赌下流的儿子来。】公公在广东琼州府做过一任知府，挣有十数万金。【广东谓广州府为睡十万，琼州府为坐十万，潮州府为跑十万。琼州知府虽挣余十万，禁不得儿子一赌，奈何？】只生我丈夫一个，名字叫做牧福。【没福之人，虽留下百万，又奚益哉？】从小不知管教，任他胡做非为。我爹爹姓屈，叫做屈攀桂，母亲仰氏。我因是我爹爹得官那年生的，叫做绅姐。【造化，亏这个小名好。】我爹爹就做琼州县知县，【公公做穷知府，老子又做穷知县，宜乎儿女受穷。】是他的属官。因仰攀他家的富贵，把我嫁与他家做媳妇。不幸公婆染了瘴疠，一齐病故在任上。我随了丈夫扶柩到这里来，只三四年间，把银子绸段、金银器皿、首饰衣服，并房产地土，一色等项，赌输了个干干净净。家人卖的卖了，走的走了。”指着那老妇道：“只剩下这老两口，卖是没有人要。他是公婆手里旧人，也可怜见。他们所以捱死捱活的跟着，连房子也没得住，搬到这坟上来住。如今吃的也没有，穿的也没有，他还只是赌个不住。当日有钱，还同的是体面些的人赌。如今穷了，那略像样些的人都不同他赌了，就同那些光棍屎皮辣子不堪的下流人赌。该了七八个人的银子，成月上门上户的打闹，时常被人村辱不堪，他一些也不知羞愧。新近又输了一个甚么刁公子的五六十两银子，每日叫小厮们上门来打骂。这个坏良心天杀的，不知几时看见了我。”说到这句，脸就绯红，大哭起来。

    宦萼道：“不必哭，有话说完了。有甚么事，我替你做主。”那屈氏道：“刁家那斫头的起了一片坏心，他对我丈夫说，叫我同他做那不长进的事。若依了他，还叫我那不成人的丈夫写张典我的文书与他，不但他的几十两银子不要，该众光棍的银子他都替还。我男人先还不肯，这姓刁的串通了这些光棍，终日打骂，在街上把他凌辱不过。我男人急了，竟应允了他，许他明日来。他替还了众人的银子，我就算他的人了，叫我陪他睡，今日来对我说。我也是好人家的儿女，怎肯干这样丑事？所以才寻自尽。不想老爷又把我救活了。我早晚是必死的，辜负老爷这片好心。”说完，放声大哭。

    宦萼大怒道：“刁家这奴才，我素常知道他的名字叫做刁桓，一个麻脸，几根黄胡子，混名叫羊肚石。这奴才万恶万刁，他老子做着个千户，多大个官儿，他公然在外边做这些恶事，诱人家赌博，又想骗人家妻子。这奴才同一个惯开赌场的姓屠的勾连，坑了人家多少子弟。你放心，我替你报这个仇。我明日如此如此设法救你。”屈氏忙忙下床来拜谢。宦萼道：“不消，不消，你丈夫在那里？”屈氏道：“他怕有人来打闹，躲在一个小庵里，离这里有一里多路。”宦萼道：“我有一句话，你不要恼。”屈氏道：“老爷有话，只管请说。”宦萼道：“如今把你们这场事弄清了，设或你丈夫又输了别人的，把你又要典与人，我如何得知？又怎么来救你？除非叫你丈夫把你典了与我，我替你做了主，他才不敢又生他想。【看至此，未有不疑宦萼心爱此妇，故以恩结之。竟大谬不然。愈见其圣贤心肠，豪杰气象，作用不凡。】你心里的酌量，可行得么？”屈氏想了一想，道：“罢，老爷救了我一命，再替我出了这口气，我应该报答的，强如舍身与那样奴才。”宦萼道：“须得把你丈夫寻来，当面说明方可。”屈氏道：“家中没人去寻他，怎么处？”宦萼指着老婆子道：“他的老头子呢？”屈氏道：“他虽六十多岁，因见家中没得吃，每日早起，雇与人家做小工，挣三分银子，买升米买个柴来家度命。”宦萼道：“他不在家，怎么样呢？”那老妇道：“我认得，等我去寻。”宦萼道：“你寻着了，把我先说的话不要告诉他，看走了风，众人知道了。”那老妇道：“我知道。”忙忙的去了。

    宦萼问屈氏道：“你家柴米，这个老儿去挣了。家中日用油盐菜蔬并冬夏的衣服，这些零碎盘缠出在那里？”屈氏见问这话，纷纷落泪，道：“可怜一碗饭还不得饱吃，还说甚么菜？几个盐花就是下饭的菜子，成个月连油星儿也不见。灯是久不点的，有月的日子多坐一会，无月之日早早便去睡了。至于衣裳，好的准了赌账，与人去了，卖也卖了些。有不值钱略像样些的，都当了日用。剩下破烂的，当卖不得，拼拼补补，遮体罢了。”宦萼道：“你身上这件衫子好像百家衣，太难为情。把你当票拿来我看。”屈氏在一个旧拜匣里，【旧拜匣，妙。好的卖是卖掉了。】拿出一包票子来，约有百十张。宦萼道：“你可认得票子上这种字是些甚么东西？逐张念与我听。”屈氏道：“我都有字记在后边呢。”原来这屈氏写得一笔好字。【此写屈氏认得字，非夸其聪明。江南当票上别有一种字，不然，宦萼既认不得，屈氏又记不得许多，将奈何？故说他认字，便益于查耳。】他遂一张一张的都念与宦萼听。宦萼把他穿得着的衣服，并几件丁香簪棒被褥之类，都把票子接过来，别的仍叫他收起。将这些票子本利一算，该二十多两。宦萼道：“我若把银子与你，怕你丈夫又拿了去赌，我替你赎了来罢。你家这个老头子，明日以后不必打发出去了，留着家中使唤。你家柴米我都送来。”屈氏叹道：“我们有甚么补报老爷的，老爷这样的恩情到我？”宦萼道：“我怜你是宦门之女，嫁了这样不成器的丈夫，故动了一点慈心，岂望你报？”

    正说着，那老妇同牧福来了。老妇路上已将屈氏上吊，亏这人救活，并将要典他的话，对他说了。他一进门，就与宦萼深深打恭道谢。宦萼看他有二十四五年纪，好一个齐整少年，也穿得褴褛不堪。暗叹道：可惜这样个人品，却做这样的下流事。那牧福问道：“请教老爷贵姓？”　宦萼道：“我贱姓宦。”牧福又深深一揖，道：“原来是宦老爷，晚生何幸得遇？”只见屈氏柳眉倒竖杏眼圆睁，粉面通红，向着牧福道：“我已是吊死了，蒙宦老爷救活了我的命，如今许替你应那姓刁的同众光棍的赌账。你早想要把我典与那刁姓的，你如今写文书，就典与宦老爷。”那牧福低着头，红着脸，不做声。【此所谓无羞之心非人也。人虽下流，此心幸未丧尽，故后尚能自新。】宦萼道：“这凭你愿与不愿，也不强你。”屈氏又道“你把我典与老爷就罢，若典与姓刁的，我叫你人财两空。”牧福道：“你不用着急。既蒙老爷救了你，又肯替应欠账，自然该的，还有何说？”就取了纸笔，亲笔写了一张将妻典银的文书。夫妻同画了字，递与宦萼。【充好古因男色而弃妻，牧福因好赌而典妻，勿谓作书者过言。余亲见江宁有一妓曰卓二官，系扬州人。厥夫酷好嫖而无资，因命妻接客，得他人之嫖金，以作己之嫖资。不知此辈人心肠是何生法？】宦萼道：“明日他们说多昝来？”牧福道：“说是早饭后来。”宦萼道：“等他们来，你留他们坐着，我自有道理。”说了，就告别上马而回。

    到了家，叫小厮送了一担米两挑柴一千钱到牧家去。他然后到府尹衙门来，会见了乐公。乐公一见便道：“年兄前日替两县穷民代偿拖欠，这一番义举，不但万民衔恩，就是两县也受德不浅。诚所谓惟大英雄余本色了，我学生不胜敬仰。”宦萼道：“这是家父怜念小民的一点慈心，晚生遵而行之，何敢当老先生过誉。”乐公询其来意，宦萼便说，“有一牧舍亲，他令先尊曾莅任太守，他年幼无知，被众光棍诱赌，将家俬输尽。”并恶棍刁桓伙同赌局屠四，勾他输了银子，希图奸骗他妻子的话说了。道：“求老先生重究，以警刁顽之辈，牧舍亲一家生死皆衔恩德矣。”乐公生平极恨的是赌博，又是个嫉恶如仇的人，听说刁桓的这些坏处，勃然大怒，命传番役到了面前跪下，吩咐道：“你们众人明早同宦老爷的管家，去将那些赌博光棍全拿来。若走一个，重处不贷。再将开赌场姓屠的，一并拿到。”众人应诺下来。宦萼也就辞了回家，叫众番役到他家中，道：“明日你们去拿人，那姓刁的并众光棍身边都带着银子，你们只管搜了去用。拿到衙门动刑时，加力打那厮。我过后知谢你们。”叫家人待他众人酒饭吃了去了。次早，众番役约了宦家小厮领路，同去拿人。

    再说那刁桓他常来牧家走动，久矣看上了屈氏。不想牧福刚刚输了他银子，他是光棍中的魁首，遂约了众人，终日在他家打闹，料道牧福不得不走这条路。今见牧福把屈氏典与他，满心欢喜。他预先都与众光棍说明，牧家那里来的银子他都代还一半，向着牧福只说全还。众人见牧福穷到这个地位，这项银子也有八分置于度外的了，今得一半，还有何说？遂一同八九个人说说笑笑而来，好生得意。

    那刁桓满心今日要与屈氏做新相知，穿了一身新衣，摇摇摆摆，都到了牧家，方才坐下。那知这些番子们在左近四散看着，见这一起人进去，知道是了。哨了一声，同走了进去，不由分说，都套上了锁，带到天井中拷吊起来。这些番子都受了宦公子之嘱，将众人先打了个下马威，然后都在房檐上高高吊起。那众光棍还受得些苦，这刁桓他是个娇养子弟，如何奈得？杀猪也似的叫。身边带来还人的银子，尽行奉送。众光棍身上有带着赌本的，也都倾囊相赠，方放松了。带到衙门中来，正值午堂，乐公略问了几句话，每人三十大板，一面大枷。刁桓系为首光棍，屠四系开赌之人，各加责十板。众人俱枷号一月，限满问徒。一个个都打得血肉分飞，带到通衢示众。那刁桓他是好人家子弟，只因生性好赌贪淫，遭此罗网。他如何禁得这等重刑，只枷了三五日，就呜呼哀哉，死于枷眼之内。正是：

    未遂奸淫身已丧，因贪赌博命横亡。

    且待我把这刁桓的来历细说一番。他父亲是个世袭的卫千户，家中颇觉富足。一生惟有杯中之物是好，终日沉酣，与曲生为友。他妻子尹氏，亦同此癖。夫妻二人自清早起来，每人捏着一个杯，直到临睡时，方才放手。

    他二人在酒字上做了工夫，到色字上毫不介意，因此一生只生刁桓一个。这刁桓生得一脸指顶大黑麻子，自十五六岁上，便长出数撮黄须。麻子疤上不长，只在那空隙处长将出来。揸揸巴巴，长得奇形怪状。人见他那尊容，取其形似，都称他为羊肚石。

    他自幼贪淫好赌，刁顽之极。他乃尊终日昏昏醉梦间，不但不管教，而且不知，任他在外胡做非为。刁千户有个上司暴指挥，名字叫做暴如雷，也是世袭前程。这职役原是他哥哥长房顶袭，他哥哥艰于得子，后来年老方生一子继名，叫做观音保。他哥哥死后，该观音保承袭。他欲谋此职，买出本族作证，说他哥哥并无子息，这个侄儿是个螟蛉，本姓阙，名映宝。祖宗制例，异姓不许袭替，应该他胞弟承袭。族中人贪他贿赂，都具了甘结。他各衙门都打点了，观音保幼小，寡母难与争，只得让了他。

    他自得了官，属下这些千百户的便宜，他个个占尽，是不消说。本管的那些穷卫丁，他放账盘利，刻薄无比。虽挣了一分好家俬，却也无人不唾骂，无人不饮恨。他又性如火烈，鞭挞卫卒，凶暴非常，因而怒气伤肝。到五十岁外，便成了双瞽，只得退了前程，在家闲住。

    他白占了侄儿功名，自己又无子，远房不准承袭，把一个世代功名白送掉了。他妻子亡故，只留得一女。他要想续弦，人都知他刻薄，且性子起来，专好打老婆，他前妻因此气死。又瞎了两个眼睛，谁肯嫁他？只得买了个丫头在身边答应。

    他这女儿生得更是可笑，一个脸歪在一半，因出痘疮，又坏了一只眼。那瞎眼要是闭着倒还罢了，他却没有黑睛，只雪白的一个眼珠子，叠暴在外，如镶嵌上的一颗大珍珠一般。人闻其形，也赠了他一个美号，称为海螺杯。这海螺杯姑娘之名，人人皆知，竟没人求亲。直捱到青春将及四八，犹然闺中待字。他忍耐不得，竟自己寻起佳配来。他家有个小厮，是个海南的黑鬼子。虽系异类，因自幼养大，颇通人性，名字就叫小鬼子，海螺杯就看上了他。【同气相求，海螺杯原也是海里所出。】暴指挥家中奴仆因主人暴戾，都逃走干净，只剩了老迈两口不能远走，在家中以供炊爨。小鬼子是外国人，也还老实，二来他那面貌无处可逃，在家以应洒扫差使之役。

    暴指挥闭着双眼，毫无一事，酷好听鼓儿词，常养着一个姓夏的瞎先儿在家，专一说书。那通房之婢，时刻守定瞎主人扶持，寸步不离。海螺杯或在父亲房内听说一回书，倦了到自己房中睡一觉，他先胡胡涂涂，倒也过了。

    一日晚间在他父亲房中，听说《西游记》上陷空山无底洞老鼠精那一段鼓儿词，忽然引动春心，便十万个金刚也降伏不住，走向房中去睡。上床脱光，用手摸着牝户，不住长叹道：“人家女儿像我这样大，不知生了多少娃娃了，要是十三四岁得了早子，都见孙儿了，我还不曾尝着人间的滋味。”心中着急，将枕头搂在怀中，乱耸乱拱了一会，越发难过，翻来复去，一夜难眠。

    天色才明，听得小鬼子在堂屋里扫地，心中想到，我实在有些过不得了，把这小厮应应急罢。低低叫了两声“小鬼子来。”那小子听见，推门进来，走到床前，暴氏问道：“老爷起来没有？”小鬼子道：“还关着门，像是还睡呢。”暴氏道：“你关了房门来，我叫你做甚么。”那小子关了门，又到床前，暴氏掀开被子，道：“我的小肚子疼，你上床来替我揉揉。”那小子上床蹲在床沿上，暴氏仰卧着，把被掀开，露出一个光肚皮，同胯中那条细缝，叫道：“替我揉。”那小厮嘻嘻的笑，伸手去摸，直摸到那条缝上，用指头一勒一擦的动。暴氏笑道：“你的可是这样的？”他笑道：“我的不是这样。”暴氏道：“你也拿给我摸摸。”遂伸手到他裤裆里去。

    那小子十六七岁了，已知识大开，一个半大阳物也自挺硬，暴氏摸着了这件宝贝，那里还忍得，指着阴户向他道：“把你的放在这里头试了。”那小子听说，喜得忙脱了裤子，就上身来，暴氏用了些唾沫，捏着他龟头，对了自己门户，说道：“你往里送送。”那小子往里一下，进去了大半。你道他一个处子，如何这等容易？一来那小子的阳物不大，二来情急得很了，先被摸勒了一会，也有些津津水出，所以不觉烦难。暴氏虽不见乐趣，也觉内中有些意味。抽了一会，恐他父亲起来，叫那小子出去，嘱托他每夜等老爷睡了，悄悄到房中来同宿。小鬼子满口应诺，此后每夜约那小厮来相伴，权且按下。

    那暴指挥也不知他令爱奇丑，偌大年纪尚无人来求，心中也暗急。他一日衣服上掉了根带子，叫女子给他钉。海螺杯答道：“我年老了，眼睛花，看不见了。”暴指挥听了这话，知是女儿年长无偶，叹了口气道：“我知道是我的不是，是我的不是。”愈加着急。偶然想起刁桓来，他也廿八九，尚未娶妻。因他父母只在酒杯上做工夫，故将儿子的姻事蹉跎下了。今日若将他二人配合，岂不合了两句俗语道：

    破磨对瘸驴，歪锅配斜灶。

    真是一双两好。遂叫夏瞎子去探刁千户的口气如何，并说自己无儿，将来家俬都是女儿女婿的。夏瞎子去探，刁千户虽知他女儿丑聘，一来是旧上司，扳了亲，图体面。二来贪他的内囊，满口应允，遂成了这门姻眷。迎娶之日，新人进门。夫妻合卺，彼此一看，真合了古人的一副绝对，那刁桓恰是：

    麻脸黄须羊肚石，倒栽蒲叶。

    那暴氏恰是：

    歪腮白眼海螺杯，斜嵌珍珠。

    两人一见，各各气生。你道是何缘故？暴氏素常以为，他这歪脸暴睛，是千古美人图上画不出来的妙容，【二语令人绝倒，然而实在千古美人图上决无此等妙容。】真要算绝代佳人，满心思想嫁一个赛潘安强卫玠的丈夫，不想今日嫁了这样个丑驴。较之小鬼子，那不过黑些。论起形容来，刁桓比他尚还不及，如何不气？那刁桓虽然丑态可憎，他是专在妇人身上用工夫的，瞒着酒鬼老子偷出银钱嫖妓女，养私窠，偷野食，这些淫妇人只贪他个钱，那管生得丑俊。他阅人甚多，妇人中从未见这样奇美的怪相了，【语甚新趣。】这是终身配偶，朝夕相对，如何过得，焉得不气。

    两人各气在心头，却发泄不出。晚间上床，刁桓少不得要做些成亲的圈套，扯扯拽拽。那暴氏攥住裤腰，死也不放，乱蹦乱抓。刁桓也并非高兴，不过是虚应故事，见他如此，也就放手各睡。

    过了数日，两人并不交谈，那刁千户夫妻只知吃他的酒，那里知道儿子媳妇的这些琐事。一日夜间，刁桓有了几杯酒，忽然兴发，想到：“他虽然貌丑，或有件好物，也不可知，况他这样门扇大的肥身子，其物必肥，且我从来所遇的妇人都是破物。他到底是女儿，自别有妙味。果然有个好美窟，夜间吹了灯又看不见，尚可盘桓。再想终日相守，没有个只有夫妻之名而无男女之实的道理。”这一回想，把他的丑忘了一半，就伸手去摸暴氏。那暴氏已是知味的女子，起初嫌丈夫丑陋，各睡了数夜，那心也有些忍不住了。想道：“当日同小鬼子私偷，原不像意，我大著他十四五岁，已生得下他来，况他年幼，此物自然渺小，今日他是将三十岁的大汉，必定此物也雄壮，既明公正气嫁了丈夫，放着美食在傍不吃，何苦担饥，只闭着一只眼，人说眼不见为净，凭他去弄去，且快活一时是一时。”正然想着，见他来摸，假装睡熟，等他解开了裤带，将摸到那要紧的去处，方才用手来掩。刁桓趁着意儿，褪了他的裤子，一翻上身，还以为他是处子，拿出怜香惜玉的手段来。用了些唾，轻轻款款，做那蜻蜓点水之势，不想只略往里一送，如蛇钻窟窿一般，一下全身入去。方知这位丑美人，是合了《连环记》上那《销南枝》曲子上的两句，道是：

    青青柳，娇又柔，一枝已折在他人之手。

    遂兴致索然，连忙拔出睡下，心中气忿忿的。要声张起来，不但碍着丈人是父亲的旧上司，且又想妻子的东西虽丑而破，他陪嫁的私囊却富而厚，只得忍住。既好气又好笑，这样的妇人还有甚么人爱？肯同他私偷，真不可解。

    那暴氏见丈夫弄了进去，比小鬼子的大有不同，内中塞满，以为定有大乐，心中私喜。不意他忽然拔出睡下，知是嫌他不是原封了，大扫高兴。那忿恨之心又说不出。

    次早起来，彼此都是一个恶狠狠的面孔。先前二人只是彼此嫌丑，尚无恨心。今日又加上这一番，怨怒自然越发加倍。不到半月，两人终日言语相激，竟致反目。初而骂，继而打。不想那刁桓生得瘦怯，反没有暴氏壮实有力，被他摔倒，一屁股坐在头上，拳头如擂鼓一般。打得刁桓披头散发，满地乱滚，喊叫救命。刁千户夫妻正在醉乡，听见了，吃了惊，跌跌倒倒的跑来拉开了。刁桓赌气走了出去，竟不回家。暴氏哭了一场，将陪嫁之物一一收起，丝毫不发。

    过了几日，刁千户叫人找了儿子来，劝他进房。两个相见，怒目而视。不但恨他，前日被他打寒了，竟有几分惧怯。晚间虽也同床，却两头各被而睡。此后刁桓终日在外，或是赌场，或在妓馆，常不在家。手内无钱，到家中要寻些须，为嫖赌之资。暴氏也知他在外走这狭邪道路，便骂道：“都是我家赔来的东西，倒不得你拿去嫖赌。”刁桓见他识破机关，东西又没得藏得没影，只好等父母醉卧，偷些私蓄出去行乐。满月后，暴氏回家去住对月，他熬了这一个月了，还拿小鬼子来解渴。住了些时回来，仍然断了荤味，心中说不出的苦。

    一日夏瞎子来看姑奶奶，暴氏想道：“这瞎子虽没眼睛，膫子是有的，何不在他身上寻一番乐境？”主意定了，留他说书，到晚不放他回家。这晚刁桓恰好未回，刁千户一则醉生梦死，不知防闲，二则知是亲家翁家中的长远主雇，媳妇留他说书，有何不可？便叫在堂屋里铺了个铺给他睡。

    到夜间人静，暴氏悄悄到外间瞎子的榻上去就教。那瞎子既看不见他的好丑，且又是三十多岁无妻的一条壮汉子，妇人的这件美物，是他求之不得的宝贝，可有推辞之理？公然鸾颠凤倒起来。不意那瞎子竟有一具壮观的阳物，暴氏喜出望外。再三叮嘱，夜间要常留他不便，恐公婆疑心。姑爷是日日不在家的，你不妨日间源源而来。公婆知痛饮，不管闲事，家下没有多人，遇便即可行乐。夏瞎子一面笑着，一面不住声答应。果然那夏瞎子竟不爽约，过两三日就来走走。暴氏见没人，掩上门，到床上就做一番，如此多次。

    一日，二人正在绸缪之际，忽然刁桓回家。推门进来，一眼见了，大骂道：“没廉耻的淫妇，你在家做女儿偷汉子，到我家来还偷，我同你了不得。我前日就疑心甚么瞎眼的人爱你，同你偷，原来就是这瞎奴才。”【冤哉，冤哉，真是冤杀傍人，笑杀鬼子。】又骂瞎子道：“你这瞎奴才，敢胆大做这样的事，我把你送到官去讲。”夏瞎子正同暴氏做得好，将入佳境。忽听得刁桓声音，唬得一翻身滚下床来，光着屁股满地乱爬。【乱爬，妙。既唬瘫了，又看不见。】又被刁桓在光屁股上踢了两脚，又不敢叫，就地乱滚。暴氏虽是个淫丑的恶妇，今做这勾当，被丈夫撞见，不但自己觉愧，心中也有些胆怯。

    遂急出一个主意来，一骨碌爬起，说道：“你不稀罕我，难道叫我守一世活寡不成？你在外头嫖得，我在家里也嫖得。我同你好讲，你若听我，以后我的东西任你拿去嫖赌。【锥心入耳之言，刁桓那得不听？不意此妇有此急智。】我也不管你，你也别管我，各人干各人的事。要是这样便罢，不然，要死要活我同你做。我不怕你这样子，我也不愿活在这里呢。”刁桓心中本有几分怯他，所以先见时不敢上前去打。听得他这番话，倒心中情愿，暗喜借此挟制着他，不愁嫖赌之费。说道：“罢了，罢了。从今后，你是你，我是我。”说了这一句，反走出来。

    暴氏见他去了，余兴未已。下床拴了门，【太小心。】扶起了瞎子来，还要他终局，虽知那瞎子被这一吓，把个阳物缩得只剩些软皮，【扫兴。】暴氏与他再三拨弄不起，只得放他回去。

    这日，刁千户夫妻饮得醄然大醉而卧，儿子媳妇这一番大闹，他竟不知。次日暴氏见刁桓进来，向他要私房，因要他买路，【这真是买路钱。】放胆子往来，只得给刁桓些私蓄。刁桓自此因手头充阔，越发在外日夜嫖赌。他在屠四家与牧福相识久了，一日去寻他，无心中见了屈氏。眠思梦想，要算计他。因想出这个恶主意，勾了牧福，羸了他这项银子。谅他没得还，不怕不走这条路，拿妻子做当。孰知天道难欺，刚刚遇了宦萼，他投入法网，送了性命。

    刁千户见儿子死了，媳妇无出，送回暴家，任他改嫁。暴氏回到家中，不想嫁人只同夏瞎子、小鬼子二人轮流作乐。后来夏瞎子同众伙计饮酒，多饮了几杯，偶然失口，说出这段佳话。

    内中有个古瞎子，一个真瞎子，留了心，次日公分请他，求他介绍，不然便要声张去禀暴指挥，夏瞎子醉后失言，悔已无及，不敢拒他二人，恐有祸患，只得婉转向暴氏说。自说感佩厚情，恐独力不能报效，要荐贤自代，不知肯容纳否。孰不知暴氏宽容大量，久有延纳豪杰之心。因恐瞎夫捻酸，不好启齿。今见他说这话，真是入耳之谈，一诺无辞。夏瞎子见他慨允，向暴指挥说：“门下有两个同伴，说得古词甚好而多，特特举荐来孝敬恩上。”指挥甚是欢喜，就叫领了他二人来，说了半日，果然可听，晚上留下，同夏瞎子一处起卧。那一夜暴氏竟悄悄开门下去，四个人滚做一床，轮流做了个通宵之乐。后来有人知道，编了四句歌儿道：

    三男一女一只眼，一个阴门六个卵。
    父夫作孽女妻偿，正是天公有巨眼。

    传得人人皆知，只有暴指挥还在睡梦中，竟不知道。小鬼子虽是个化外的人，见暴氏如此不堪，便不肯同卧。暴氏屡屡强他，他推却不得，偷了些东西，不知逃往何所。后来暴指挥死了，他族中的人恨他刻薄，又见暴氏丑名难听，无不掩耳，没一个上门。暴氏独掌了家俬，更觉快心，常养着这三个瞎子，日夜作乐。后来被他寡伯母同观音保并族中人公禀了官，差人夜间到他家，三瞎一女在床，光光的锁了，只给了一件上衣穿着。

    次日带到衙门，恨三瞎朋淫职官之女，每人四十头号大板，一面重枷，都送了性命。暴氏本当重处官卖，念他祖父门第，免究，只撵了出去，家俬房产入官。暴氏无人肯收留，他到了卑田院，做了众丐之妻。

    暴指挥刻薄了一生，挣了个家俬，却生了这个好女儿，替他出丑。人生行刻薄者何益？刁桓思谋人妻，未得沾身，不但自己送了性命，妻子落了这个下场头。天处高而听卑，淫赌二事，若能永戒，必不上干天谴。即酒之一字，亦当知节。刁千户夫妇若不终日醺醺，或儿媳犹不致此也。刁千户虽是酒徒，还无过恶。后来他房中有个使婢，叫做莲房。刁千户一时酒后高兴，来同他点缀了一番，露滴莲房之中，竟生了一个儿子，得继后嗣。闲话且住。

    再说那些光棍枷满一月，带到衙门。乐公一生最恼恨是赌博，都问满徒三年。这几个人中，刚刚曾嘉才也在其内。他性凶贪赌，前次去骗兄弟，打闹了一番。宦萼替曾嘉礼给了他那二十五两银子，他欣欣得意，不暇归家，就走到屠家赌场呼么喝六。不到半日，一送精光。

    过了几日，见别人大包的银子，成袋的铜钱，都在那里大掷。他看得眼中冒火，心里急得像滚油煎的一般。再要去骗兄弟，又无可寻之因头。况宦公子又说过他再要去骗放肆，定要处治他。他虽是个赌棍，岂不惧王法？不敢复萌此念。竟把三间住房卖了，租了一间房子，有个小院，他一妻一子一女一媳挤着住下。他把房价也输了，将家中床桌杌凳之类，凡值数十文之物，无不卖了赌去。一家全打地辅，连吃饭就把地当了桌子。他家中亏得妻子同女儿媳妇做些针指度日。

    他儿子二十多岁，倒是个顾家的人，每日下苦在外做些小买卖，每晚挣三四十文回家，贴补母亲度日。曾杀才没法了，想出一条妙计。到一个相熟的药铺中，说要配老鼠药，买了些砒霜藏在身边。到家中不住的叹气，他妻子道：“你今日怎不耍去了来，叹的是甚么气？”他道：“我如今这么个样子，还赌甚么？悔也迟了。我从以后起，誓再不掷骰子，捱这穷日子罢。”他妻子道：“你此时是没有钱的话，恐怕有了钱，又不是这话了。”曾杀才道：“我也是个堂堂丈夫，说一是一的。先是心昏，赌了这些年，弄得倾家荡产，还不灰心，真连人味儿也没了。你不信，弄壶酒来，我当天起誓。”【昔刘伶戒酒，誓云：天生刘伶，以酒为名。一石而醉，五斗解醒。妇人之言，切不可听。我代才誓云：天生杀才，有钱还来。妇人之言，安可听哉？可确哉否？】他儿子听了，喜欢得了不得，说道：“爹果然要戒了赌，别的不能够，我就头拱着地，每日挣饭来养活爹。冬夏好的不能，粗布衣裳我也包著有得穿。只要爹的心拿得稳。就是一家的造化了。”【好儿子，此等杀才，如何有福留得此子？】曾杀才道：“呆孩子，我恁大年纪，难道还不知世事么？你母子们只管放心。”那儿子笑容可掬的道：“爹既这样说，我去赊壶酒，替爹戒赌。”飞星般去拎了一大坐壶酒来。他先斟了一碗，递与父亲。曾杀才假誓道：“我此后再要耍钱，定遭官刑，不得好死。”说了，把那碗酒一气饮干。再斟上，他叫妻子女儿媳妇都吃了些。壶中所有，他独饮了，还剩下一碗。他暗暗将砒霜着上，向儿子道：“我自幼受用惯了，一点事是不会做的，只好在家闲着。家中的事，全靠你去苦挣，将就捱这穷日子罢，这碗酒与你酬劳。”他儿子喜笑道：“爹放心，养我一场，别的没本事，连碗饭都挣不来，还成个人么？爹的酒不够，请用了罢，我不吃。”曾杀才道：“我不吃了，这是我给你的。大家吃些，后来好同心协力的过日子。”他儿子遂接过，几气吃下。

    收过了壶碗，不多时，面色发紫，叫肚里疼。先还用手捧着，次后肚子疼紧，站不住，蹲在地下。他娘与妻子忙来搀扶，他忽然满地打滚，口中大叫道：“疼死我了。”他母妻那里按得住，只见滚了一会，嘴同鼻耳一齐冒血，气绝而亡。他母妻妹子放声大哭，只说他偶得暴病，那里疑到是老子毒死了他，那杀才也假意在傍跌足叹气。他穷得这个样子，那里还有钱买棺材？拿了一片垫睡的破芦席，找了两条糟绳子。这一口斜纹软棺材，加上金箍三道，就是他送终之具了。杀才自己背去，弃于城外乱葬冈上。

    他这媳妇娘家一个亲人也没有，只过了三日，杀才说家中无有饭吃，打发媳妇转嫁。他婆媳那里拗得过他，他串通媒人，卖与人做小。得了身价三十两，瞒着妻子到赌场，三日不归，丝毫无剩。银子没了，就想到女儿身上。有一个过路的官府要买丫头陪嫁闺女，他带人暗暗相了，讲明身价四十两。来抬人时，他母女才知。哭得肝肠寸断，真是眼中流泪，心内成灰，生生拆散了去。

    他妻子怨恨填胸，才想到儿子之死，是他所为，日夜哭泣。只剩他一个，孤孤凄凄，柴米俱无，伤心欲绝。曾杀才输背了气的人，把银子拿到赌场，一日到晚，连快也不曾掷一个。越急越下注，越下注越贴臭，白亮亮一大包，轻轻又属了别人。他心中想到妻子，一狠百狠，女儿媳妇都卖了，那老婆还留他做甚么？【想得甚有理，何不想到自己这样杀才，还留他做甚么？】托媒人要卖他妻子。四十多岁了，一家要娶他续弦，只出财礼银八两。他急等银子去赌，只得依了。

    他那妻子忿恨入骨，毫无留恋，大骂一场，上轿而去。他把卖妻之银，又被六块骨头送去。这却没得想头了，房子退还原主，罄身挨到屠家来栖身。说道：“四叔，你家中也没人，我身子也没家，【此语趣。】留下我相帮罢。”屠四欣然应允，他就顶了竹思宽的衣钵。

    屠四先有竹思宽相帮，到后来郝氏赘了他去，家中如拆了左右手一般，可还有这等下流的人肯到他家来做长工。年来屠四那半婶半妻之通氏，因要生产。他是个寡妇，孕从何来，不敢去叫收生婆。屠四只得自己替他收接，不想娃娃横在肚中，母子俱毙。那非弟非子的那个孩子，没了娘，无人照看他。屠四只顾得照管拈头，那里还有工夫去顾到他身上？饥一顿饱一顿，得病死了。今得了曾杀才来，好不殷勤，又四叔长四叔短叫得震耳，屠四乐不可言，留他在家相帮。

    曾杀才过了些时，见没有大油水，不过食粟而已矣，就入在众光棍党内。今遭了这一场官刑，枷满问徒远去。在路腰无一文，乞食前往。又值炎天，棒疮腐溃，走了几日，便死于路上。解差报了地方官，差人相验，给了回文自去。将他尸骸抛弃荒郊，作为老鸦喜鹊的口粮了。这是好赌的结局，却是眼前的活报应。那屠四是窝家，受刑既多，枷号又大，家中并无一亲人照看，也死于枷内。他的家俬房屋无主，地方呈报入官。遣人清查，他多年积了竟有二三千金之蓄。人屠户、屠四叔侄开了一生赌局，坑了人家无限不肖的子孙。虽聚多金，自己又不得受享。今日到了这个下场头，有何益处？这叫做：

    天网恢恢，疏而不漏。

    不必细说。再讲牧福他正陪人坐着，眼巴巴望宦公子来替他还银子。突然见一群如狼似虎的公人走将进来，把这些人都拿去上锁。他吓得魂都没了，钻在床底下去躲。又听得拷吊了那一番叫喊连天，他面目失色，浑身抖颤。众人去了，他还不敢出来。屈氏笑道：“你既好赌，又怕的是甚么？这是宦老爷替我除害。要是拿你，床底下是躲得掉的么？你出来罢。”那牧福如梦方觉，才放了心，爬将出来。满头满脸，一身全是灰。屈氏替他掸着，说道：“宦老爷今日必定来，你可预备些酒肴谢谢他。大远的路，叫人家饿着肚子来回的走，也不好意思。”那牧福定了一会神色，拿了宦家昨日拿来的那吊钱，带着老家人到街上买了些酒肴果品回来。他道：“我往庵里去。”屈氏道：“你不等他来谢谢，又去怎么？今日料没人打闹了，你还躲甚么？”牧福悄悄向他耳边道：“出这些力，又送这些东西，原是为你。恐怕他要说甚私房话，【牧福言至此，以为屈氏之身决不能保矣。后日见宦萼竟保全之，实出望外。】我在家不便宜。”那屈氏红了脸，不好做声。

    牧福去了不多一会，宦萼乘马而来。屈氏让了进来，坐下拜谢了，就拿上酒来吃，说笑方才拿人的这些话。正说着，那小厮驴子上驮了两个大包袱来，送到房中。宦萼叫放在床上，屈氏去打开，查了数件。宦萼看看都是半新不旧的绢衣服，并绸缎被褥。【谚云：贫了富，还要穿三年布。富了贫，还要穿三年绫。他是富了贫者，故家中尚无布衣也。情景真妙。】宦萼笑着道：“你此后留着穿罢，再不要当了。”屈氏道：“这算你给我的，他如何当得我的？况家中又承你送了这些柴米，有饭吃就罢了。”宦萼道：“你就把衣服换上罢。”屈氏满心以为宦萼未必放得过他，定要同他如此如此的，也不避他，便去掩上门，到床上破皮脱下，露出那团围乳酥胸，竟是一块无瑕的白玉。下边穿着一件破夏布小衣，还有几个大补钉。他换了一条半新广绸小衣，两条嫩腿犹如玉柱，一双小腿实赛金莲。宦萼看得明明白白。【屈氏少年妇女，焉能老脸至此？今写他如此者，非谓屈氏之无耻，乃写宦萼见此等之美躯，竟能不动心之为难耳。】

    此时正是五月初旬，天气正热，屈氏穿了一件白线纱衫儿，绉纱裙子。上着石青广纱背心，耳上戴上金丁香，头上关了两根簪子，更觉得十分俏丽。他把别的衣服都收在一个大旧皮箱内，疑他酒后要高兴，把床上褥子也铺好，席子拭抹个干净，被也叠了。【此处写屈氏以为宦萼决定如此，孰不知竟不然，实出意外之想。】然后来共坐饮酒。宦萼让他吃了几杯，见他雪白粉腮，衬着微红。此时也熟滑了，说说笑笑，两只媚眼生春。真个是：

    巧笑倩兮，美目盼兮。

    令人魂消，几不自持。【极赞屈氏是傍笔，高抬宦萼是正意。】宦萼秉住了心，虽同他说顽说笑，总不动一毫邪念。吃了一会，叫小厮来，拿过了银包。打开，拿了有四五两散碎银子，递与屈氏，道：“你留着陆续换了盘缠，【余先见宦萼送屈氏柴米时，只给钱一千文。甚疑。每与他人，或几两，或几十两，今与屈氏何其少也？至此方悟为一片深心。先送钱一千者，暂时用度，恐多了，牧福又拿去赌输。今赎面，暗与他四五两，叫他留着陆续盘缠，其意可知。】我过些时来看你。”又把昨日典他的文书，在银包内拿出付与他，道：“这个你也收了，却不要与你丈夫知道。”屈氏道：“你为甚么不收着，怎交给我？”宦萼笑道：“我要他做甚么？或烧了，或留着，都凭你。”起身而去。

    那屈氏满拟他必然有一番动作，身子料保不住。见他不动而去，倒也猜详不出是甚么意思。晚上牧福归家，夫妻上床。牧福道：“他今日同你怎么个意思？”那屈氏道：“只吃了一会酒，说说话就去了，连戏言也不曾说一句。”牧福那里肯信，道：“这话哄娃娃也不信。他不是贪图你，为甚么来？”屈氏道：“你既然把我典与他，我的身子就是他的了。比得我私自做甚坏事，瞒你做甚么？”牧福到底半疑半信。

    此后宦萼或半月或一月来看他一次，定留些银子与他盘费。无柴送柴，少米送米。牧福但见他来，必推辞避出。到冬来，又替他做了一身丝棉衣。连牧福并老家人两口都做了棉衣，待这屈氏十分亲厚，只是不及于乱。屈氏暗想道：他在我身上可谓百般用情，怎再不见他做甚事，是何缘故？他是好心人，大约是恐我不愿，所以不敢妄动。我受他这样厚情，除了此身之外，拿甚么报他。等他再来，我去就他，再无推辞之理。

    一日，宦萼又来。他是预备下的干菜果子好酒等候他来，一到就拿上来同饮。吃过几杯，这屈氏与他亲厚了半年，来往多次，虽不曾做那贴皮贴肉的事，却情孚意合，竟像夫妻一般。此时又有了酒盖着脸，竟一屁股坐在他怀中，同他一递一口的吃酒。吃到后来，屈氏少年妇女，一来要舍身报他，二来三杯落肚，坐在男人怀里，未免烘动春心。拿嘴含着酒到他口中，宦萼也笑着咽了。【昔有二人，论鲁男子柳下惠之事。一曰：“闭户不纳易，坐怀不乱难。”一曰：“既坐怀，可以不必及乱，此易为。闭户不纳者，诚难也。”孰难孰易，诸君共评之。】

    宦萼知他是感情，故俯身来就。心中虽十分爱他，倒有二十分怜他。只是嘴中说笑，连手也不敢伸去在他身上摸一摸。吃了多时，宦萼恐酒多心乱，把持不住，留下一锭银子给他，忙起身别了回家。屈氏见他去后，疑道：这真奇了。我这样就他，他难道是铁打的心肠，就不略动一动。要说他没有那东西，【这一想，是山穷水尽想头。】我前日问他，他家中妻妾四五个，又都有儿女。要说嫌我貌丑，我也还不是甚么东施嫫母。这事真令人不解。我既然同他如此亲厚，还怕甚么羞？改日竟摸他一摸，看有阳物没有，便可释疑了。

    又一日，宦萼来看他。天气冷，屈氏同他并坐在火箱上饮酒顽笑。二人并肩叠股，合盏而饮。屈氏做尽媚态，撒娇撒痴，睡在他怀内。说道：“要说你不爱我，我看你疼我的心肠，百般俱尽。要说你爱我，我同你亲厚了半年，总不和我沾身，是甚么缘故？”宦萼只是笑，也不答应。屈氏见他不答，倚着酒意，忽伸手到他裤裆中一摸。宦萼虽然不肯淫污他，但这个千娇百媚的美人倒在怀中，又做出十分娇态，虽铁石人也没有不动心的，那根厥物，其硬如铁杵一般直竖。【写得愈见其坚忍之难。】不提防伸手来摸，见他摸着了，笑着忙用腿夹住。

    屈氏先还疑他或没此物，所以不做这风流乐事。今摸着了，不但有而已矣，且竟是放样的分外粗大，唬了一跳，连忙缩回手。说道：“你既这么动兴，再不见你同我怎么的，到底是甚么意思？”再三追问，宦萼道：“你起来坐着，我对你说。”屈氏起来坐下，宦萼正言厉色的道：“我起初怜你，救你一场，我怎肯又淫污你？我要做了这伤天理的事，与刁家那奴才又有何异？【真豪杰。】我同你亲厚者，一来怜你举目无亲，所以仰仗我。若不与你这样假亲热，我资助过你几次你未免心就不安。你少长缺短，怎好常问我要？你以为身子属了我，一家才好靠我养活。二来我若同你做些苟且的事，我图了一刻风流，岂不坏你一生名节？况你丈夫，今日他穷，出于无奈，教你做这无耻的事，倘后来他有了好处，他不怪自己不成人，反责备你是失节的妇人，后来你夫妇如何相守？再者，我同你若做了淫媾的事，设或有了孕，生下来弄死了，岂不有伤天理？你家若留着，是我乱了你牧家宗祧，我如何当得这大罪过？【真菩萨。】我若收了你去，又有你本夫些气脉。我清白人家，怎肯养个杂种？【真丈夫。】三来我看你丈夫人品，目今虽不成器，你牧家祖宗当日或稍有积德，他若能改过自新，将来或者还不终于流落。古人云：人人有面，树树有皮，况天下事再瞒不得人的。我若同你有私，后来叫他怎么抬头做人见人？【真圣贤。】四来我正要炼我的心，虽不能到圣贤地位，也正要借此打磨个铁汉子，【真铁汉。】所以百般坚忍。我今日虽然说破，你不必多心，此后我还照常养活你们。”那屈氏听了，忙跳下火箱，两眼流泪，双膝跪倒，说道：“恩人，你这一番心肠待我，真叫我粉身碎骨也报你不尽了。我每常感你的恩，不过想以贱躯相报。今日恩人既这样说，断不及于乱了。但你活我之恩，与生我者并，我也无可报答，我认你做个恩父罢。不尽之恩，生生世世为犬马补报。”说着，就叩下头去。宦萼忙起身拉住，道：“你请起来。既如此，我同你认做兄妹就是。”屈氏道“我认恩人做父，还是过分，怎敢说兄妹？恩人若不稀罕我做女儿，下次我也不敢受一丝毫恩赐了。”宦萼见他心真话急，也就受他了四个头，认了父女。

    且说那牧福，他问过屈氏数次，屈氏回他宦萼并不曾沾身，他心中不信，道：“他我非亲非故，他若不图这些儿风流勾当，他为何肯这样竭力照看？”这日，他在外边偶然回来，见院子里拴着马，知是宦萼在房中。天气冷，他两个小厮在厨房中烤火。牧福才要避出，见院子里没人，心中想了想，悄悄到窗下来窃听他二人举动，看每常屈氏的话可真。听了宦萼的这些说话，汗流浃背，赧愧无地。暗想道：他倒这样怜爱我，我自己反不惜皮毛，禽兽何异？我素常疑妻子是诳言，谁知他竟是这样一位盛德君子。忙忙跑了进来，也流着泪，向宦萼跪下叩头，道：“恩人，你恩德如天。我是不成人的料，无答报之日。我祖父阴灵也感恩人的恩私。今日恩人这样的大恩，怜念我，保全我夫妻名节。我从此若不改过，真是畜类不如了。”宦萼拉住，道：“你果然能改过，替你祖宗父母争口气，胜如报我了。我别的不能，一年衣食我照旧供给你。”他夫妻二人又叩谢了。宦萼归家。那牧福感恩无地，后来竟果然戒了赌。【此一部书中写好赌者多人，而能改过者，只戴迁、牧福二人。足见人之趋于下流者易，改过上进者难。】每每恨既往之非，常常暗中流泪。

    屈氏次日雇轿子，老家人随着，到宦家来，拜见宦老夫妇为祖父母，拜侯氏为恩母，向小娥为次母。宦老问儿子他来拜认的缘故，宦萼先述他二人父母的履历，次及他丈夫不肖的话。后说因儿济他的贫穷，故他感恩拜认，宦实也就信了。屈氏恐埋了宦萼的好处，感恩的心重，竟不避羞，当着众人，将他舍身报恩，宦萼坚拒，不乱始末原由，细细告诉。【赢氏在县堂不避羞直诉者，恨入骨髓。屈氏对众人不避羞细告者，感入肺腑。其理一也。】宦实大惊异道：“我不过只说儿子变成了好人，行些善事，谁知竟造到坐怀不乱的地位，真跨灶之子了。”

    老夫妇喜欢不用说，侯氏、小娥阖家大小，无一个不赞扬他的好处。宦老夫妇也怜念屈氏是好人家儿女，与了许多的东西。侯氏是恩母了，越发不用说得，留了酒饭。小娥也有所赠，屈氏竟满载而归。四时八节时常接唤，宦萼月月不断与他送柴送米，添补衣服。宦萼间或到他家来，竟像嫡亲父女，连戏话都不说了，屈氏敬他如亲父一般。那牧福借妻子的光，也认了翁婿。

    过有年余，屈氏的父亲屈攀桂升了南京通州知州，到京城来见上台，找寻着了女儿、女婿。见女婿家业荡尽，要带他夫妻同往任上去。屈氏虽不好对父母说那舍身的话，只说穷极寻死，遇宦恩父救了命。如何照顾一家衣食，如何接唤如嫡亲父母一样，如何宦老夫归并恩母疼爱与东西的这一番周济，详细说知。那屈攀桂感激不已，登门拜谢，送了许多广东土物。宦萼也送下程请酒，两下亲家称呼。仰氏同女儿也拜谢艾老夫人，亲母侯氏、向氏，然后才一齐往任上去了。【屈氏随父母到通州，此后伸而不屈矣。】

    那宦萼一日在贾文物家拜寿，钟生、童自大、邬合都在那里。贾文物备了极丰盛的酒席款待，并无一个外客。饮酒中间，钟生笑向宦萼道：“我与长兄忝在至戚，同饮亦多次矣，总不曾见长兄一大醉。但恨弟一蕉叶量耳，不能奉陪。长兄约略也能饮多少？”宦萼见钟生赞他的量，一时豪兴大发，哈哈大笑道：“弟不敢瞒亲家说，酒色二字中，弟可称一员骁将。酒之一物，弟自幼即能豪饮。醉亦有之，然而酊酩则未也。酒后性刚则有之，若云酒狂乱性则未也。至于能饮多少，倒从不曾较过。”贾文物正想让他酒，遂道：“大哥尊量，弟亦不能窥其底际。今日弟之贱降，承众位光临在舍，钟兄又欲见吾兄之量，何不一较之？将舍间所有之觥盏，大哥各饮一杯，何如？”宦萼道：“贤弟取来，我吃了看。”贾文物叫家人进去将大小各样杯斚皆取出来，摆满了一张大几。内中有一个金镶沉香桶，约盛五六斤。又一个雕花大面爵，可盛四斤。其余则金杯玉盏、玛瑙、琥珀、玳瑁、犀角、象牙、海蛋、海螺、竹根、倭漆、螺钿、银爵，或大或小不等。童自大看了，吐舌道：“哥，你这些东西得好两千银子才制得来，叫我就不做这呆事。吃酒只要酒好，就是磁杯也吃得醉人，何必费这些闲钱？”【他此话，富贵人论之，定谓其吝而呆，道学人论之，诚至理也。以精金美玉为器，而贮以柴茅村酿，能使之佳否？】邬合道：“贾老爷是素富贵行乎富贵，老爷所说是成家守业的话，各人志向不同，如何一例论得？”【篾得通。两家都奉承到。】钟生见拿出许多酒器来，笑道：“若论这些酒杯，将盛百斤，如何吃得？但凭宦长兄尽量而止。我辈相契，不过适兴而已，岂必强之以难。”宦萼听了，立起大呼道：“亲家以我不能也，可自大至小筛来。”家人忙将大香桶斟上，那是个没奈何放不下的尖底，家人捧着，他以嘴就酒，数气吸干，道：“何如？”邬合赞道：“大老爷尊量，真如沧海了。”【久不闻他谀语了，此处略点缀一二句，方不脱本色。】宦萼连道：“斟来，斟来。”他大者两三气，小者一气一杯。席上十六碗茶未曾上完，他竟将几上所列尽皆饮毕，却一着菜也不曾拈。大笑对众人道：“我之量如何？？童自大说：“哥，你不要怪我说，你也不像吃酒，竟像灌老鼠洞。这些酒差不多够我洗个澡的了。”笑道：“要是几年前，我见你有这大量，也不敢请你。几时到我家，我虽没有二哥这些好杯，我拿大碗也敬你这些酒。”邬合道：“大老爷海量，真天下无敌了。晚生看老爷兴犹未足，门下家寒屋窄，不敢屈尊。今借贾老爷美酒，做个借花献佛。”下席来将那大香桶筛满了，跪下奉敬。钟生道：“宦兄之量固宏，然酒亦足矣，可以不必罢。”宦萼此时的酒已有十分，听见钟生这话，他笑道：“亲家以我鼠量已盈耶？”遂道：“拿来。”家人双手持着，宦萼对邬合道：“你起来，我饮。”邬合道：“晚生特敬，如何敢直，求上过了。”宦萼大笑，也站起来，两三气饮完了，道：“干，请起。”邬合才起来。那宦萼也觉太过了，就靠在椅背上动不得。钟生见他醉了，说道：“宦长兄今日饮兴大豪，也似乎过了，且在榻上小憩，若何？”宦萼道：“亲家以我醉耶？我特酒满耳，我也不吃一点东西了，我仍跃马而回。【醉人不服醉，写得逼真。只可与知者道。】小厮们快牵马过来。”众家人牵马到。钟生还要劝他，他起身下厅，到檐前一拱，道：“恕不陪了。”一跃上马，呼道：“我不醉也，得罪了。”大笑鞭马而出。

    走了不到数箭地，他酒涌上来了，【写酒亦有层次。先写酒满，还不大醉。后一跃上马，酒便上涌，然后方醉。妙。】在马上东晃西晃。家人忙上前两边扶住，前面一个拢着辔头，慢慢的走。正走时，只见一个酒辅门口围着许多人。宦萼道：“是为甚么事？我进去看看。”家人忙分开众人，让他马进去。众人认得他的多，又见他醉醺醺，都闪开了让他。到了里面，只见三四个人拉着那卖酒的往外拖。那人紧紧的扳住门枋，死也不放。说道：“就是送我到官，也许我分辩分辩。容缓两日，慢慢的设处，你拉我去怎的？”宦萼见了，喝道：“为甚么？快快的放了。”那几个人也认得他，忙放了手。宦萼叫那卖酒的问道：“为甚么事？”那卖酒的道：“小的两年前因没本钱，问阮大老爷家借了十两银子做本，五分行利，月月不少。今两年多，利钱也打过十几两了。这几个月生意迟些，利钱交不上，打发这几位大叔要把小的送到县里去处治，连本钱都要追。小的一时如何还得起？正在哀求他列位缓两日，他们不依，不想惊动了老爷。”宦萼听了大怒，吩咐家人道：“把这些放肆的奴才拿住打。”众家人见主人醉了，可敢不依？上前拿住，阮家三四个恶仆见他人多势众，又素知宦公子的名大，跪下道：“老爷天恩，小的们奉主人之命，不敢不来，与小的们何干？”宦萼虽然酒醉，心中还明白。遂问那开酒铺的道：“你方才说借他多少银子？连本利共该多少？”他道：“本钱十两，欠五个月利银，共十二两五钱。”宦萼哈哈大笑道：“我当该多少？”对阮家的人道：“多大事，你家主人这样要紧。你们叫甚么名字？”一个道：“小的名字叫庞周利，他两个一名盛苟，一名司敷。”【忙中伏下一笔，看官须牢记。】宦萼道：“你三个明日拿了他的文书，同他到我府里去取。”又问道：“该多少？”卖酒的道：“十二两五钱”。宦萼道：“我替你还他，饶这恶奴们一顿好打。你们是谁家的？”答道：“小的们是阮老爷家的。”宦萼对家人道：“饶他去罢。”【写他的话重复琐碎，活是个醉人，活是说酒话。】家人放手，那三个人爬起，飞跑而去。

    宦萼此时觉酒越涌上来，有些把持不住了，说道：“扶我下来歇歇再走。”家人忙扶了下马，到铺坐下。那卖酒的见他撵去了阮家人，又许明日替他还银子，心中快活不过。走到面前，道：“这个去处，不是老爷坐的，请到小的房中坐一歇儿罢。”宦萼立起，就扶着他肩膊进去，吩咐家人道：“你们在外边伺候。”众人应诺。卖酒的扶着他，一步一踵走到房内，靠着桌子一张柳木椅上坐下。出来对他妻子道：“难得宦大老爷解了这场祸，我不敢近前，你筛一杯茶送去。”

    妇人是个苏州人，颇有丰韵，长身材，细白麻子，走路俏生生的。虽是布衫布裙，却十分干净。就是房中，虽无甚摆设，即床帐桌椅，也都一尘不染。他便筛了一钟茶来，宦萼醉眼迷离，道：“放着。”那妇人将茶放下，宦萼道：“那卖酒的是你甚么人。”妇人娇声嫩气答道：“那是侬家丈夫。”宦萼乜乜斜斜向他道：“有你这样个人，还愁无钱使么？”复大笑向他道：“我是你甚么人？”【此数语写宦萼已爱此妇之甚，而后来竟能坚持不乱者，所以更为难得也。】那妇人红了脸，不敢答应。宦萼此时已醉到十二分了，受不住，道：“我醉得很，我要睡睡。”妇人道：“老爷不嫌床铺丑，请安歇安歇。”那宦萼就站起，搂住他道：“你扶我床上去。”那妇人没法，又不敢得罪他，扶他到床上。他此时也忘其所以，只当是在家中，伸脚叫妇人替他脱袜子，只得替他脱了。他自己将衣服脱了，道：“拿过去。”那妇人也接了，搭在椅背上。他只穿上一衫一裤睡下，妇人又拿被与他盖上，然后出来。

    谁知他丈夫在窗洞中看得明明白白，遂拉住他妻子商议道：“宦老爷虽许明日替我还账，但是他醉话，不知醒了怎样？我看他有些爱上了你，你陪他睡一夜，若同他厚上了，还愁没吃没穿的么？”那妇人抿着嘴笑道：“这挤噶行得？侬若同他困，他乘了酒兴，还饶得过侬么？这事侬弗会子干个。”他丈夫笑道：“你又来说假话了，我每常觉得你会得很呢。要他不饶你才好。你想，我们银子没得还，阮家把我送到了官，打了板子，还要追比。这房子是租的，连家俬翻过来也不够还他。那时弄得家破人亡，不如你舍了身子救一救罢。人家的老婆，瞒了丈夫，还要去寻野食。这是我叫你去救两口子性命，怕甚么羞？”那妇人笑道：“命虽救了，怕人你的头要绿哉。”他丈夫也笑道：“如今正经人家，那男人暗戴绿帽的不知多少，何况于我？头虽绿了，不强如一顿板子打得通红的血屁股么？”妇人笑道：“你怕屁股痛，不难为侬了？”他丈夫道：“但放心，你一点也不痛的。就是弄破了，我寻个皮匠替你缝戛两针，还是照旧。”二人笑了一会，那卖酒的又道：“他一个大老官的性子，须你去就他才好。你留心些，我到外边照看那些大叔们去。”那妇人也未尝不肯能融，见丈夫虽然这样说，却不好慨允，那心中早已依了。见丈夫出去，他笑着进来。看看天晚，收拾完了。他苏州人的此窍，无日不洗几次的，那不必说。领了丈夫的命，也就上床，脱了上下衣服，掀开被，与宦萼同衾共枕而卧。【此亦与屈氏相同，妇人未必无愧心于此，盖欲高抬宦萼耳。】看那宦萼时，酣呼大睡。他有一番心事，不但睡不着，也不敢睡。

    到有四鼓，宦萼醒了。心中想道：我昨日在贾兄弟家吃酒回来，到一个酒铺中来。几时来家，就不知道了。【是个大醉后醒时光景。古诗有云：独忆卸冠眠细草，不知谁送出深林。此数语在诗中化出。】觉得那被硬邦邦的，用手摸了摸，竟是布。【大约宦萼生平此是头一次试新。】心中说道：“我家中如何有这被？这是那里？”见傍边有一个睡着，还疑不知是妻是妾，问道：“你是谁？”那妇人明醒着，不好答应，以为等他高兴之后再扳谈不迟。问了数声，他总不答。宦萼伸手去摸，在他身上犹不觉，摸到了那妙处，觉得与妻妾之物大不相同，他此时酒虽未大醒，心内已明白，忙缩回手，问道：“你是甚么人？”一连问了几声，那妇人料道隐瞒不住，只得答道：“昨日老爷醉了，在我寒噶要困。侬丈夫蒙老呀许还阮噶印子，无恩可报，故叫侬来服侍。”宦萼听了，忙坐起来，道：“岂有此理。你丈夫在那里？”妇人道：“渠在外面同众位大叔们困呢。”宦萼道：“我的衣服在那里？”妇人道：“外面早得极，老呀再安歇一会儿罢。”宦萼道：“那里有这样的事？你快递与我。”那妇人知他是不肯如此的了，忙穿了衣服下床，黑影里在椅背上摸着了他的衣服，递过去。宦萼一面穿着，说道：“快叫你丈夫点灯来。”那妇人出去叫他丈夫，把前话向他说了，那人跌足抱怨道：“我就说你不在行，把事弄坏了。他这一醒，决不肯认账。”妇人也啐了一口道：“臭忘八，他弗肯个，难道叫侬攥住渠的不成？”他丈夫只得点了灯来。宦萼正色向他道：“我一番好心，许替你还银子。你倒做这样的事，几陷我于不义。”那人忙跪下道：“小的怎敢？蒙老爷天恩救拔，无可报答，所以想出这个法子来。”宦萼道：“叫我的人备马，我马上回去。”妇人道：“外面锣才四击，又无月色。老呀回府，栅栏虽不敢阻，黑了弗好走个。”宦萼宿酒尚未十分醒，也怕路黑难行，便道：“烧茶来我吃。”那卖酒的忙忙去了。

    这妇人羞羞惭惭站在傍边，宦萼笑道：“多谢你的美情，承你俯身相就。我想来也非你之本意，不过因贫穷所使。我虽不敢淫污你，同宿半夜之缘，我也怜爱。明早叫你丈夫跟我去取，我与你五十两银子。除了还阮家，剩下的做个本钱，夫妻好好度日，以后这美人计万不可再用。你妇人家一失了身，为终身之玷，再悔不来了。”那妇人忙红了脸，跪下叩头。宦萼道：“起来，起来。”那妇人忙到厨下向丈夫说了，欢喜无限。烧上茶来送上，也叩头谢了。

    他二人说话时，宦萼家人皆在窗外潜听。见主人如此，无不赞叹。后来大家常常说及，钟生知道，叹道：“不想他当日一个匪人，以为改过已奇了，何期造到圣贤地位。可见盖棺论定四字，方能定人之终身。”贾童二人知道，皆自以为不及。宦萼坐到天明，叫那卖酒的跟了他家去，给了五十两银子，他叩谢而回。他夫妻因此而成家，供着他长生牌位。后来生了儿女，儿子的小名便叫做宦大、宦二，女孩儿的小名也唤做宦大姐、宦二姐，以志不忘宦公子的恩德。【受宦萼之恩者多矣，而独写此卖酒人感之更深者，何故？谓保全人家妇女名节，其恩德更厚，借此意以警世间人耳。】宦萼数年来，他也不知救了多少穷苦患难，若要全记起来，真可汗牛充栋。人背后编他两句谣歌，道：

    昔年呆公子，今日善菩萨。

    久之，传遍阖城。这些小孩子都听熟了，路上遇着他，就齐声相和的唱起来。他听见了，也自觉得意，越肯做好事。他一日出门，任着马蹄行去。在梅生家经过，他下马进去相探。梅生留坐，便酒小饮。正饮着，听得隔壁人家一个老妪一个妇人的声音，哭得甚是悲哀。宦萼问道：“这家有甚么伤心的事，哭得如此悲切？”梅生笑道：“这家一个儿子，有名叫做赵酒鬼，因醉死了。一个是他老母，一个是他妻子，古人说，幼妇哭夫，老母哭子，都是极悲恸的。”宦萼道：“此人如何就到醉死的地位？兄试道其故。”梅生道：“说起来倒也是个笑话，可以佐酒。兄慢慢消饮，听弟细说，以助一笑。”二人一面对酌，梅生一面细谈他的妙处。

    你道这赵酒鬼如何是个笑话？他父亲倒也是个本分的人，家中也还有一碗饭吃。三十岁上才生了赵酒鬼，这酒鬼娶得有妻，也生了一子一女。他自幼好酒，先还瞒着父亲，私下偷吃。到了十八九岁娶亲之后，也不避父亲了，竟无时无刻不饮起来。后来糟透了，饮则必醉。他父亲也骂过不计其次。他听熟了，不但当是骂他吃酒，竟像骂着劝他吃酒一般，再醉得利害。到了三十多岁，父母六旬外了，他但天明起来，便到酒铺中去吃。当日淳于髡是一斗亦醉，五斗亦醉，一石亦醉。他则大谬不然，虽好饮而量极不济，一钟亦醉，一碗亦醉，一壶亦醉。他的饮法亦奇，大约是读过饮中八仙歌的，他内中摘了两句，道是：

    道逢曲车口流涎，饮如长鲸汲百川。

    他无钱时，三文沽得四两烧酒，一口饮之。若有钱时，沽得一斤半斤，也是一气饮下干无滴，多寡总是一醉。他更有一件妙处，把刘伯伦酒德颂中两句，学得烂熟。你道是那两句？是：

    幕天席地，任意所如。

    他但醉后，不拘街上路傍，放倒头便是一觉。【他也是从刘伶“死便埋我”句中学来。】一日大清早起，他吃得东倒西歪的回来。他父亲见了，不觉叹了两声，说道：“孽障，酒谁不吃，也有个时刻。或午后，或晚间，消闲无事吃些也罢了。大清早睁开眼就吃得恁个贼样，我知道你那是吃酒，明明是作死。”他哈哈的笑道：“老爹，你有年纪的人了，怎还不知道理。一个吃酒，有甚么时候。古人说，开门七件事，柴米油盐酱醋茶，可见这酒是不等开门就要吃的。我听见人念李太白的一首酒诗，我拿他当了圣旨，我念给你老人家听：

    春若无酒花作羞，夏若无酒风生病。
    秋若无酒月徒明，冬若无酒雪没兴。
    早起无酒懒下床，晚间无酒睡不定。
    一时无酒便有灾，因此把酒当性命。

    我续了他两句，道是：

    世上若有同心人，几句良言便相赠。

    老爹你说，可通不通？我讲个道理给你老人家听听。人家说早起瓯一瓯，强如做知州。这酒从清早晨吃起，慢慢的自然就醉到午后下晚了。你道我作死，当日彭祖活了八百岁，你看他不吃酒来么？世上的老头子难道都是不吃酒的？那月子里的娃娃，同娘肚里的孩子，就死了，那也是醉死了的不成？【他这一番说，实在他的令尊没得答。】我虽吃酒，还有个检点。不像别人死贪着他，倒街卧巷撒酒疯。我有个《耍孩儿》唱与你老人家听听。”遂高声大唱道：

    劝为人酒莫贪，吃了他就发癫。行凶撒泼欺良善，双亲不识高声骂。儿女相扶打几拳，妻儿不敢傍边站。劝人生休贪美酒，不饮他倒也清闲。

    他父母听了，又好笑，又好恼。骂道：“奴才，你既知道这个曲子，你又望死里贪他怎么？我管你死不死，只可惜我白养了你这样大。”他道：“我死只填了我的坑，与你老人家不相干。你倒不吃酒呢，你的胡子头发就不该白了。有了几岁年纪，那滴溜都碌的葡萄话，不知打那里来的，叫人入不上耳。”复哈哈大笑道：

    三杯和万事，一醉翻筋头。

    “哎呀，快活快活”，一步一跌的往房中睡觉去了。他父亲不由得生气，骂了几句，饭也不吃，到房里也就睡了。这赵酒鬼一觉直睡到次日天明方醒。渴了要茶吃，他妻子倒了一钟茶与他。说道：“你也三十多岁了，吃杯酒越发连尊卑都不认得了。昨日老爹劝你少吃酒，不过是疼儿女的好话。你嘴里胡说乱道的，把他老人家气了一日没吃饭，睡倒在床上。一个六十多岁的父亲，养一个独子，不能孝敬他，反倒叫他生气，你心里也安么？你也现有儿女，将来不怕学你的样儿么？”赵酒鬼道：“放屁的话，我从来是极孝顺的。除了吃两杯酒，别的再没坏处。况酒吃在人肚里，又没吃在狗肚里，我可敢冲撞他老人家？这不过是你想劝我断酒，拿这不孝的名来压枉我，你当我不知道么？”他妻子道：“你当我说假话，你过去看看老爹可有病没有？你再问问奶奶你昨日说些甚么话来。”他道：“我不信，我吃酒从来也不会醉。就有三分酒意，心里像明镜一般，再不胡涂的。”他妻子道：“你自己说的明白，三杯落肚，天也不知多高，地也不知多厚呢。你还知道甚么？”他道：“当真的？既是这样，我这酒还吃他做甚么？我从今就断了，再也不吃他。”妻子道：“你那有本事断。你要断了酒，除非狗就不吃屎。此时说断，停会见了酒，喉咙一痒，好又想开酒。”酒鬼道：“甚么话？你把我看得半个钱也不值。你当我爱吃酒么？我不过适兴而已。汉子家说话，一言既出，如白染皂，说不吃就不吃，甚么要紧。我再要吃酒，如同吃脖子上的血一般。我今日同你打个赌，看我可有本事断没有？”他妻子听他说得斩钉截铁，满心欢喜，忙去向公婆说了。他父母虽信不过，想他或者戒了，也不可知，心中也暗喜。赵酒鬼果然亏他竟戒了一日，是平生所未有的事。

    到了次日，老早出去，下午时分，他吃的醉得不堪。一身臭泥，满头满脸都是，帽子也没了。一个姓扶的朋友搀着送了他来家，说道：“他不知在那里吃得恁个样儿，跌在沟里倒浸着，几乎淹死了。幸喜我看见，救起他，送了回来。”他妻子谢了那人，扶着他进房，浑身臭不可闻。抱怨道：“昨日赌咒发愿说不吃了，今日越发醉得恁个样儿。”酒鬼大怒，跌跌舂舂，夹脸就是一拳打去。短着舌头骂道：“我肏你娘的眼，我吃脖子上的血，与你甚相干？”那妇人见他打来，忙一躲闪开，不曾打着。他打了个空，失了一失，几乎跌倒。越发怒起，兜裆一脚，正踢在那要紧的地方。那妇人一手揉着，蹲着哎呀哎呀的叫。他那一儿一女见娘如此大哭，叫道：“奶奶快些来，爹爹把妈妈踢坏了。”酒鬼怒道：“肏你多嘴的娘。”一个一脚，踢得两个孩子满地乱滚。那妇人心疼儿女，怕打坏了，忍着疼，挣起来，一只手拉着一个，弯跑了出去。他便横倒在床，头向里，脚拖在床沿下，酣呼大睡。

    次日醒来，叫他妻子。那妇人只得一瘸一跛的走到他跟前，他问道：“你好好的怎么瘸了？”他妻子道：“你昨日撒酒疯，把我同两个孩子都几乎踢死了，还问怎么？”他大笑道：“这里那里来的鬼话。我前日戒了酒，昨日只吃了一杯，又不曾醉，好好的撒甚么酒疯？拿这没影儿的话冤赖我。”他妻子道：“你不曾醉，你这一身臭泥是那里的？你的帽子望那里去了？要不亏扶大爷送了你来，大约也淹死在沟里了。”他看了浑身的泥，咂嘴道：“这又奇，这又奇了。”才没得话说。他妻子见他满身满床无处不是臭泥，心里固然气恼。又看不过，烧了水来，叫他洗了，浑身换了衣服，他又出去了。累得这妇人把被褥都重拆洗过。他父母知他是个劝不醒的了，说也无益，任凭他去。

    一日，深秋天气，他又多了一杯。套学古人的诗句，略略改头换面，古诗云：

    醉卧松竹梅林，天地借为衾枕。

    他在街上就高卧起来，竟一觉放开天地，稳的大睡。忽然下起雨来，雨虽不大，连绵不住，浑身淋得精湿。他在醉乡深处，全然不觉。有一两个认得他的，走来推叫，那里叫得醒？大雨下着，人都怕湿了衣服，各人都自顾去了。他睡了多时，身上被冷雨一逼，也渐渐醒来。打了两个寒噤，睁眼一看，原来睡在这样一张大土床上。爬了起来，慢慢的一步一步的挣了回来。他妻子叹了几口气，又把湿衣替他换了，放他睡倒，拿被替他盖好。到了半夜，浑身热如火炭。次日便不能下床，恹恹睡倒。延医调治，药都不受，服即吐出。茶饭都不吃，终日只饮数杯。他母亲守着他，哭了几场，他也心酸落泪。过了几日，倒也觉得好些，饮食稍稍略进。他母妻喜得了不得，劝他道：“你这一回若逃得出命来，真是死里逃生了。此后酒再不可吃了，留着命多活两年罢。”酒鬼道：“我难道是死人么？经过了这一回，还不知道。前日见奶奶望着我哭，我心酸得要死呢。”又过了十多日，竟可以扶杖而起。也将有廿多日，一滴也不曾沾唇。

    一日偶出，大醉而归，病复大返，却待毙了。他妻子坐在床沿上，流泪叹道：“每常爹妈说了你多少，我劝过你几千百次，你总不听一句。今日到了这个地位，丢得父母年老，妻儿幼小，你也放得下么？”他悔也无及，一言也没。只长叹了几声，滴了些泪，还要了一碗酒吃，便奄然而逝。他父亲虽有这儿子，每常生气，似有如无。见他死了，堕了几点泪，也就撂过。他母亲只此一子，焉得不恸。他妻子见公婆年迈，儿女幼小，自然哭得伤心。梅生是紧邻，尽知底理，详细向宦萼说了。不禁大笑，作别而回。

    宦萼行了好事多年，越发勇猛精进，竭力行善。小娥数载连生三子，都好个齐整相貌。那宦老夫妇后来双双活到百岁，一日无病而逝，人皆以为奇异，都称他训子积善之报。宦萼夫妇同小娥家俬越富，皆享期颐之寿。儿孙满目，个个孝顺。这都是冥冥中暗酬他的阴德，正是：

    欲享遐龄须积德，要生好子定存仁。【阅至此，以为宦萼之事终之言矣，不意后面还有数段，真写得好。即如前面已行到水穷山尽，忽然一转，又见奇峰突起，令人眼界倍新。】

    此是后话。且说那权氏在宦萼家磨了二三年，虽有衣有食，无一日一时得暇，时常逢恨自愧。那缪氏又常言冷言冷语的点他，道：“做妇人的，不管穷富，守着一夫一妻，将就度日子，就是造化。得享福呢，是命好。受穷呢，怨自己命不好。俗语说，命里只该八合半，走遍天下不满升。爬得高，跌得重。我们在人家当着个奴才，虽不愁吃穿，伺候主子，深不是，浅不是，一日提心吊胆。巴不得做个穷百姓，无拘无束，吃口凉水也安心，何等快乐。我听见说你当日的丈夫还是个相公，就是穷些，谁不叫你一声奶奶？你今日到了这里，赶得上谁？人都知道你休弃丈夫，谁眼里还有你？你如今可悔么？”权氏也无言可答，惟有眼泪鼻涕的哭。

    一日，侯氏生辰，有钟奶奶、戴姨娘、梅奶奶、贾奶奶、童奶奶、邬大娘都来拜寿吃戏酒。撤席以后，正本儿点了《烂柯山》，朱买臣前逼、后逼、痴梦、泼水四出。缪氏同权氏也在傍边看。看到逼嫁的那个样子，缪氏笑着悄悄的向问他道：“你当日同你家相公吵闹着要嫁，想也就是这个样儿子。”那权氏羞愧无语。缪氏道：“一个汉子这样跪着哭着苦留他，他还不肯，好个狠心的淫妇。”笑道：“丈夫这样心疼，就穷死了何妨。怎就无耻到这个田地？”权氏想起在平家，虽无穿少吃，丈夫也极恩爱。今日到此，有谁动怜？不住擦泪，那心又悔了几分。缪氏冷眼看着他，看到痴梦那种丑态，缪氏笑着叹道：“你看崔氏这淫妇，当日耐一耐穷苦，今日何等的荣耀？大约他此时不知怎么心悔呢。”又看见张木匠出来那关模，笑道：“拣汉精的娼妇，嫌丈夫穷，就该嫁个官儿做夫人奶奶去，还嫁了个木匠。你也就像他了，乡宦财主嫁不成，嫁到人家来当奴才。”羞得那权氏真无地缝可入。又看到泼水那一出，缪氏道：“你看看这个淫妇，与其今日跪在马前这样出丑，何不穷的时候忍一忍？今日也是香车宝马，何等受用？也怪不得，他没这个福。”那权氏越深自后悔，听那朱买臣唱道：

    恁娘行福分底，恁娘行福分底，做夫人做不得。恰才是夫唱妇随，举案齐眉，你享不起。绣阁香闺，翠绕珠围。蠢妇你年将四十，羞答答，荐谁行枕和席。

    缪氏道：“将四十岁的老婆，后面的光阴也就有限了。既跟着丈夫苦了多年，就穷死了，也有个好名。何苦吵吵闹闹，到了人家，还是这个样子，反落了万代骂名。这是何苦？就算嫁了个财主，男子汉的心肠，见他嫌穷弃了前夫，一个活人妻，也就不把他为重了。”那权氏正是三十七岁出来的，听了年将四十这两句，又羞又恨，由不得泫然泣下。又听得唱道：

    收字儿急忙叠起，归字儿不索重提。【蠢妇，你可记得当初拍掌的时节么？】我惨哭哭，双眸流泪；的溜溜，双膝跪地。那时节，求伊阻伊，实望指你心回意回呀。要收时，把水盆倾地。

    缪氏笑道：“这痴淫妇，水如何收得起来？与其今日求他收回，何不当初不要闹出。我听得说你的前夫虽不曾做官，这三年来得了美馆，比当日大强了。”又笑道：“你几时也去泼泼水，求他收你回去，免得在这里受罪。”权氏忍不住跑了回房，上床拿被裹着头暗哭。此夜他一心痛悔欲归，不敢出口，只把心腹话告诉缪氏，时常流泪。那司富说了数次，他仍堕泪不止。

    司富一日大怒，拉到宦萼的跟前，道：“这老婆作怪，这几日无缘无故，动不动就淌眼泪的哭。说着他总不理，要打几下才好呢。”宦萼问他道：“你好好的哭甚么？”他不敢答应。宦萼怒道：“他大约是想汉子了。这样无耻的妇人，我上边也用他不着，可将他配一个马夫，叫他帮着汉子群里去煮料。”看草的养马的司妇就拉他道：“跟我去。”他跪下哭道：“老爷就打死我也罢，我不愿去。”宦萼道：“你既不愿，你心里要想怎么样？”他欲说又不敢，只含着眼泪不作声。缪氏在傍使了个眼色与他，道：“老爷问你，你有话就说，怎么含着骨头露着肉的？”权氏叩头道：“老爷奶奶的恩典，把我赏回前夫，就是万代的天恩了。”宦萼道：“你还想回去？只恐怕你到了他家，又想要跳槽。”权氏道：“我一念之错，到如今悔已无及了。若得跟了原夫，就饿死也不敢再生他想了。”宦萼道：“你当日卖到我家来，今日谅你丈夫那里有银子赎你，我为甚么白放你去？除非打一百皮鞭。一则戒你不许再效前番的举动，二则算我的身价。你要受得，我就放你去罢。你怎么说？”权氏欣然道：“老爷恩准我回去，情愿领打。”宦萼叫取了皮鞭来。登时取到，宦萼又问道：“你果然愿打么？”权氏道：“愿打。”就爬在地下。宦萼笑道：“权记着你这一次。”向司富道：“带他去罢，他当日的衣服换了来。”司富遂叫他跟了去。宦萼又吩咐去请平儒。

    权氏仍换了向日来的那衣服，带了几件首饰，又带了来。宦萼、侯氏同站了起来，让他坐。他不知是那里的账，那里敢坐呢？睁着两个大眼睛，【他此时真是睁着两个大眼睛做梦。】望望宦萼、侯氏，又望望众人。宦萼笑道：“你请坐了，我有话对你说。”司富拉他坐下。

    宦萼把当初遇见他父亲、丈夫，说他要休夫改嫁。“我知你夫家甚穷，就叫他强留下你，也不能相安，故商议了这个计策。弄你到我家来，磨磨你的性子，叫你后悔。你想一想，你就另嫁了人，一个活人妻，还有人敬重么？我怜你夫妻，不忍看你们拆散，故想出这个法儿来。你今既然悔心，要归前夫，是极美的事了。你原夫在我家教了三年学，家中也不像那样贫寒了。你此去安分守己，同丈夫一心一意的过。再有不肖的这念头，恐就不能再容你了。”那权氏听说了，如梦方醒。见是成全他夫妻这一点好心，又羞又感，跪倒痛哭拜谢。侯氏忙忙亲自搀起，又劝了许多的好话，还赠了他些衣服零碎物件。他又拜谢了司富、缪氏众人。【司富只算是大座师，缪氏方是嫡亲房师。】外面来说，“平相公来了”。宦萼出去道：“恭喜，尊夫人已悔过了。”遂将来历，着两个仆妇，一个做恶，一个做好，如何点醒他。今日悔悟，又将如何试他的详细告诉了。道：“先生今日同回，可谓珠还合浦了。”平儒揖而又揖，谢而又谢。宦萼吩咐叫两乘轿子来，又叫请出权氏。

    他夫妻一见，不觉大恸，双双拜谢。轿已到了，让他夫妻上轿同回。随后送了一桌菜一瓶酒去。平儒请了丈人相会，权氏又羞又喜。一家深感宦萼成全之德，念不置口。他夫妻后来甚是和美，白头偕老。平儒教了几年学，得了两百银子束修，虽不能丰厚，也不像当年无衣无食，一贫彻骨了。按下不题。

    且说宦萼的大舅子侯敏，十数年来已升到太仆寺正卿。带一封信来说，朝中四路发兵，太仆马匹发尽，兵饷不继，无从采买。兵部太仆寺公奏，奉旨新开捐纳事例。内有一款，凡系革职内外文武大小官员，一品者捐马二百匹，二品者捐马一百五十匹，三品者捐马一百匹，以下递减，每匹折银一百两，准复祖父封赠，本身诰命。如捐复职者加倍。老伯何不趁此捐复祖父封赠，亦绝好机会。宦公父子商议，宦公道：“我之封诰可有可无。我做官一场，祖父的封赠一并消去，深为可耻。今去损复了，也是一件美事。须你亲去同你大舅商量行事。”宦萼答应了下来，遂差人先去雇船。

    尚书正二品该捐一百五十匹，着六个的当家人押银一万五千两，从水路进京，先期去了。他自己带了五千金，打旱路起行，要到京中托他大舅打点料理。收拾明白，择吉日起身。众家人要带鸟松、弓箭、腰刀之类，宦公知道，问道：“你们带这些东西做甚么？”众家人道：“带着这么些盘缠，路上好防盗寇。”宦公笑道：“好不知事。你们带着兵器，明是告诉人带着银子了。古人说，投鼠忌器。若路上不遇着小人是万幸，倘若遇着了，那都是亡命之徒，你们就同他敌得过么？银子失去小事，还要送了性命。你们不许带一件器械。【真是老诚之见。】即不幸遇贼，竟全送与他。我也还不穷在这几千金上，只保你小主平安回来就罢了。”众人可敢不遵老主的命？钟生、梅生、贾文物、童自大治酒钱行。临别之日，送至江口而回。

    宦萼带了十数个家人，雇了骡子进京，一路平安无事。一日，到了泰安州地方，离城尚有四十多里。一片荒郊，杳无人迹。有几句道那时的境况：

    十里俄惊雾暗，九天倏睹云昏。八方民舍断朝烟，七有浮屠无夜火。六翮飞禽争投栖于别群，五花头踏尽潜避于州堂。【此位州尊可谓畏贼如虎。】四野牛羊皆没影，三齐百姓悉无踪。两下来人俱说此间行不得，一声唿哨果然草莽有强徒。

    正然走着，突遇一伙土贼。有五六十人，拖枪拽捧，蜂拥前来。也有拿着割麦的扇刀，有拿着辟柴的斧头。头上都裹着花布手巾，腿绷赤脚，一床蓝布单被子拴在一根竹竿上做了旗号，敲着两三面破铜盆作了金鼓围了上来。手中乱舞，脚下混跳，口里唧唧喳喳，只叫留下买路钱。【确乎是一起乌合土贼行径。】众人见了这些样子，又好笑，又好恼，面面相觑。赤手空拳，寡不敌众，可敢同他相抗？将所携的五千金全然劫去，还将铺盖行囊，扛的扛，背的背，一轰去了。

    宦萼同众家人，一个个垂首丧气。问了家人可还有剩的盘费，这个说还有两余，那个说还有三四两，共算算，还剩有二十余金，够作盘费，可以到京。又走了廿余里，到了一个大村庄中，约有千余人家，觅了一座店歇下。店主见他们没有行李，不肯留。宦萼就坐在店门口，告诉他午间遇了这伙贼劫去。店主道：“近来土贼窃发，各处都有，多少不等，尽是饿民哨聚。地方官又不敢申报，来往的人吃了他多少亏。近来客人们都知道了，三二百结伙同走，方保无事。你们怎么也不问一问，就冒冒失失撞了来。可惜失去了一注大财。主仆们商议还是报官，还是走路？”宦萼道：“据店主说，四处都是贼。报了官，去拿那一起的是？知道是谁劫了去？只管守着，岂不耽误了大事？忍着撂了罢，到京寻你大舅爷商议，再作区处。但只是没有行李，恐路上盘诘琐碎。”

    正在踌躇，只见一个人走进店门，向着宦萼纳头便拜，道：“恩人方才吃惊了。”宦萼连忙扶起，看了看，不认得。问道：“尊驾是谁？面荒得很，怎么认得我？又何以知我遇贼？那人笑道：“老爷不认得小人了？小人名叫赖盈，那年该了卖货郎姓毕的十两银子，蒙老爷替小人还了，又赏了小人一锭盘费。小人想，一身是病，在外没用，就趁那银子做路费。回来两年，病倒好了，今年又遭了流贼，只剩了一身。又值年程荒歉，只得入了贼伙度命。老爷的天恩，小人是时刻想念着，方才是那里见了老爷就认得。因同众人在一处，小人不敢认，特暗暗跟了下来。老爷可报了官？多着些官兵，小人领了去，靠那些毛贼中甚么用，所失的东西，一去就可夺回。”宦萼大笑道：“今日晚了，我们明早同到州里去。”

    正然喜笑，只见门外一阵有三十余人，都骑着马，个个弯弓插箭，臂鹰牵狗，簇拥而来。宦萼正要问店主是甚么人，只见为首的那个彪形大汉，一眼看见他，忙跳下马来叫进来，道：“这不是南京的宦恩兄么？”宦萼忙站起，细细将他一看，原来是鲍德。他一把拉住宦萼的手，道：“恩兄几时到的？那阵风儿吹了你来？这两年想杀俺了。若不是我今日出来打围，几乎错过。如今往那里去？”宦萼将上京有事，适间遇贼被劫，并赖盈才来报信，明早要去报官的话相告。鲍德笑道：“恩兄放心，包在弟身上取来。还且请到舍下去再讲。”宦萼真是他乡遇故知了，无限的欢善。叫拉出马来，同他并骑而行。

    到了他门，好一所大宅。门外都是合抱的大柳树，围墙数仞，四角四座看家楼。进了大门下马。二门内方是大厅，两边刀枪兵器插满数架。两人揖罢坐下，鲍德道：“自从别后，无一日不想念恩兄。我屡屡要南去一会，因连年荒歉，盗寇纵横，不敢离家。今日甚么风吹得恩兄到这里来？”叫小厮：“快去请辛大爷来，你说南京的宦老爷来了。”宦萼道：“令姑母安健么？令表兄府上在那里？”鲍德道：“家表兄那年承恩兄资助盘缠，兼程星夜来家。家姑母一见，病就好了，近来着实康健，每常感念恩兄不尽。”宦萼道：“多大事，为何尊兄这样挂齿？使弟不胜汗颜。”不一时，辛同到来，深谢向日之情。

    少顷，拿上酒肴来。虽不比宦萼家烹调味美，他都是猪羊鹅鸭烧煮着，大盘堆砌馒首薄饼米饭粉汤，也十分的丰盛。鲍德同辛同陪着，又吩咐家人款待宦老爷的管家同赖盈吃。他主仆上下都吃毕了，请宦萼到小斋内坐。又摆上果品腌腊下酒之物，让了坐下。鲍德向他道：“弟有些须小事，今晚不得奉陪，家表兄在此相伴。”宦萼道：“尊兄只管请便。”鲍德去了，辛同陪着饮了一会。宦萼不用了，榻上已铺设下簇新的衾枕。【与前鲍德到他家一对。】辛同吩咐下人，管家们都给他们铺盖，【细。】答应俱有了。然后二人对面两床睡下。宦萼着了辛苦的人，又因心中欢喜，多饮了几杯，一觉直到黎明方醒。

    忽听得外面人声汹汹，马嘶犬吠。宦萼惊问辛同道：“此是何故？”辛同笑道：“大约是舍表弟回家来了。”宦萼道：“令表弟何处去来？”　还未说了，只见鲍德箭衣扎袖，头裹包巾，腰悬铁锏，如天神相似进来，哈哈大笑道：“幸不辱命。”宦萼忙起来看时，许多人搬进银子搭连并铺盖行李。所失之物，一件不少。问鲍德道：“尊兄效三鼓夺昆仑之法，请教在何处得来？”鲍德笑道：“弟与家表兄在此处颇有个声名。我这村中有二千余家，老幼不算，健壮男子将有三千人。农忙时耕种，闲时操练武艺，做古制寓兵于农之意。众人尊我兄弟二人为首，悉听调度，器械皆是我给他们，他等齐心守护庄村。一声有械贼，我二人一个领众杀贼，一个统人守护。不要说这些土寇，就是些少流贼，也不敢到我这里来。【伏后点灯子败去。】这左近的毛贼，我也不去伤他，他也不敢来犯我。昨日晚间别了恩兄，带着赖盈，我领了几十个人，有二鼓将尽，到了那里。众贼正然好睡，将一个个绑了，追问这项银子东西。他们闻知是我朋友的，他等磕头赔罪，双手送还，一丝不少。弟也便饶了他等。”宦萼谢道：“非兄大力，此物已属他人了。但只赖盈是不能回去了。”鲍德问他道：“你可肯在我这里？要是肯住下呢，我替你安个家，也很容易。”赖盈忙叩头道：“蒙老爷天恩收留，小人的大造化了。”宦萼梳洗了，要到辛同家去相拜。辛同辞道：“不敢劳尊驾罢。”宦萼道：“不但有老伯母在上，就是尊兄，也没有个在此一会的理，竟不到府上。”

    辛同同鲍德陪着他，也不骑马，三人步行，同到了辛家。重又作揖，托他禀侯老伯母。他老母请到上边去一会，深谢了一番。坐了片时出来，就留酒饭。宦萼要辞行，鲍德笑道：“恩兄好容易得来，至少也住十日。”宦萼将捐复祖父封诰的话相告，恐误了日期。他二人道：“既为此大事，不敢苦留。兄回来时，在此多住几日罢了。”宦萼道：“这不敢许。弟或水路回去，或又走他道，怎敢失信于尊兄？”他二人道：“罢了。兄今日住了一日，明早送别。”宦萼见他二人情意殷殷，不好再辞，也就住下。吃毕酒饭，辛同留住他下榻。他每人以二百金为程仪，宦萼再三辞谢，道：“弟所带盘费尽够用了，不敢劳二位尊兄费心。”他二人知他带的银子多，也不相强，午间备席共饮，鲍德道：“兄既远来，才会得一日，就要别去，何以为情？”向辛同道：“近日贼寇公行，我要保家，去不得。今宦兄携着重资前往，我又不放心，恐前途有失。奈何？老长兄带几个孩子们，护送他到卢沟桥再回来，方才放心得下。”辛同欣然道：“我明日同去。【此行用辛同送去者，彼二人皆受过宦萼之情，鲍德夺回行李，已报之矣。故辛同远送，以报向日之情耳。作者一笔不肯易下。】宦萼是惊弓之鸟了，见他说送了去，说道：“承二位尊兄如此见爱，真朋友而骨肉了。”一宿晚景不题。

    次早约到他家，吃了酒饭起身。宦萼临行，给了赖盈一百两银子安家。他要推辞，宦萼不肯，他叩头领了。鲍德同赖盈送了廿余里方回。辛同带了七八条健汉，都带着弓箭，骑着壮马，直送到卢沟桥后，方作别回家。宦萼言谢不尽，两人分手。

    宦萼进了京城，到他舅子家住下。他二舅子侯捷也相会了，一番亲热接风，不必细说。托他打点，钱能通神，自然明白。家人押的银子也到了，交了进去，仍将昔日追出的官诰给还。宦萼见旱路的贼多，要从水路回去。他素常听得钟生说戴氏的父亲在张家湾开大船埠头，他叫人先去问着了，说了详细。此时戴良老故了，正是戴迁主家。他久矣接女儿的信，知他的外孙定的是宦尚书的孙女、宦公子的女儿，不胜欣喜。今听得他来到，忙叫请了来，酒饭相待甚浓。次日，又戏筵款待，宦萼甚是不安，烦他雇了两只麻溜船，要图赶快归家。戴迁又送了许多下程食物，烦他带信与钟生。又带了些东西送两个外甥。宦萼谢了他上船，昼夜兼行，月余到家。

    宦公见请了诰命回来，心中大喜。宦萼说起遇贼劫去，正在进退两难，亏得赖盈报信，鲍德夺回，辛同送至都门，详细禀知父亲。宦公叹道：“俗云：行好自有好报。做好人何尝吃亏？可笑世人不肯行好，奈何？”宦萼取出戴迁的信，同带来之物，差人送到钟生家去。钟生同贾文物、童自大、梅生又来贺喜接风，热闹了十多日。

    过了月余，一日，钟生来对宦萼道：“贾兄做了一件豪举，我们竟不知道。昨蒙圣恩，特授兵部职方司员外。他到舍下来问弟当受不当受，弟才得知。”宦萼道：“请长兄细说其详。”钟生自首至尾告诉了。宦萼道：“可惜这场义举，被贾弟一人做了，我们少不得大家约同公贺”你道贾文物做了甚么义举的事，平白地就得了官？且看后文，便知分晓。

    姑妄言卷二十终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第二十一回 史司马为国忧民 贾进士捐赀杀贼

    姑妄言卷二十一

    钝翁曰：
    （缺14字）全真，然皆颇有影（缺18字）禄乃见于史册（缺19字）。贼攻城掠地（缺128字）朱和实有其人，并非捏（缺11字）。他三人禀史司马之语，真破□□□□非纸上谈兵者也。

    听说捐俸，汲断金几乎急断筋。傅胜系富甚之大臣，无视国家之事，一毛不拔，反诉许多苦恼。听得借库帑，牛骍又十分牛心。都是此等臣宰，如何不把明朝天下送去？

    贾文物之捐赀，实由于鲍信之鼓励。贾文物救众之功固大，鲍信怂恿之功亦不小。贾文物旌之以官，理固应然。鲍信亦得受职，不为过也。

    闯贼连破洛阳、汴梁二事，俱载正史，一字不谬。然正史犹未若是之详，看之令人发指。

    正史载裁驿一事，实倡于毛羽健，而成于刘懋。此骂羽健身为龙阳，妻淫家仆，犹不足尽其罪。或谓此虽系骂羽健，故及其妻，但不当辱及温体仁。然有说焉，体仁初入阁时，民间即谣云：猪遭瘟。朱乃国姓，谓朝廷之用温相也。其实体仁不但庸懦不堪，且坏了许多大事，骂□□□□亦不为过。羽健以悍妻之故，流祸于国家。承（缺文13字）其罪小，逢君之恶其罪大。裁驿疏上，乃刘懋一力奏准，其罪浮于羽健，故后身被杀，妻配贼复淫于人也。

    此一部书中，一个人有一个小传。有先叙来历而后叙其事者，有前后叙事而中段叙其来历者，有事将叙完而未后始出来历者，有叙他人之事内中带出此人来历者，种种不一，非细心观之，不能见也。即如大方家作文字，或两大比，或三股，或散作，或八股。非如小学生初开笔，如板上钉钉，起股，中股，后股，束股，板板六十四，一定而不可移之死规矩也。

    叙毛氏之事多矣，至此方细出始末。不但其文有参差先后之妙，更足见其不肯遗漏一笔。

    第二十一回　　史司马为国忧民　　贾进士捐赀杀贼

    附：　　　　　李自成万恶滔天　　鲍信之一心奋义

    话说那贾文物做的是甚么义举？他竟是为国为民的一段热肠。因自成这个恶贼，向年兵犯凤阳，斩陵木，烧寝殿，杀官吏，纵罪宗，抢劫一空，大有所获。他心犹未足，直杀到沿江一带州县，有觊觎南京之意。那些官军闻风而逃，可怜那老弱黎民尽填沟壑，子女玉帛车载马驮，屠戮之惨，真不忍言。

    因凤阳是祖陵要地，四处官军兵马虽然十分害怕，少不得要求恢复，援兵四集。那些流贼因妇女众了，辎重多了，也不暇来攻取南京。他原不要城池地土，闻知此信，携着红裙翠袖，囊着白镪黄金，方谈笑鼓舞而去。这些逆贼见地方既富庶，守备又无人，来往自由，好生乐意，时时刻刻扰乱一番。

    我且把这瞎贼的出处说个明白，看官方知他的来历，然后再说他的那些惨恶，以见那时生民涂炭。我们大家唾骂他一番，稍泄当年那些人的怨气。

    他祖籍系陕西延安府米脂县人氏，世居于此，他父名李守忠。他家七八代前的一个祖宗家甚富饶，一生酷喜斋僧养道，数十余年力行不倦，人皆称他为李善友。年将衰暮，忽一日，有一个邋遢道人，臭味难闻，到他家来化斋。李善友毫不憎恶，欣然款待。斋供已毕，道人向他道：“贫道素知老居士乐善不疲，后世子孙必有大贵人出。贫道四处云游，离此二百余里，万山之中有一块福地，老居士百年之后可卜吉于此，将来定有兴者。”李善友欢喜无限，邀请这个道士同往去看，道人也不推辞。李善友备了行李头口，到了那山脚下一村中居宿。

    原来这村中有许多姓李之人，李善友叙起宗谱来，都是一族，尚在服内，更加欢喜。次日，同道人入山点了穴。道人道：“葬时须起造一大圈，内设大铁缸一口，满贮灯油。若铁灯不灭，李氏当兴。”李善友深谢了道人，仍约他回家厚赠。那道人笑道：“我为居士择此善地，报生平之善行耳，【阅此，古云阴地不如心地，善哉言也。若此道人所点之地不佳，冢中枯骨亦何以安？异日伐冢时，脑中有龙，尸骨皆青，亦异地也。若谓佳穴，冢中枯骨犹然暴岂，子孙死于法者几尽，所佳者何在？昔日朱文公见一恶人葬吉地，叹曰：“此地不发，是无地理。此地若发，是无天理。”后此坟被水冲去，可见不如心地也。吾思道人点此一穴，并非吾因，岂为李闯谋耶？须反观之。】岂图报耶？”　遂拂袖如飞而去。李善友追之不及，众皆惊异，以为是神仙点化。李善友归家，便将此事与儿孙说了，再三嘱其死后如法安葬。

    又过了十数年，李善友老故，子孙遵他的遗言葬下。后来他族间听得说这是一块福地，都想沾些余福。李善友的坟居中，周围竟葬了有十数处。传到了李守忠，他是弟兄二人，他哥哥名叫李守义，长他有三十来岁。生了一子一女，子名李自达，比李守忠倒还大了两岁。李守忠在县中当了一名捕快，他生性暴戾，凶恶无比，却手段高强。数百里内的强盗小贼，无一个不是他的门下。年年纳奉，月月馈金。他到了三十余岁，尚无妻室。

    一日，有一个相士偶然遇见他，啧啧称异，道：“我阅人多矣，未有见君相貌之奇者。”李守忠问他缘故。相士道：“他人之相，穷通寿夭应在一身一世。而君之尊相，应在后人，将来定生贵子。但须积些福德，则异日贵盛无比。”他听了这话，暗合他祖上的传言。他此时囊中所积也有二千余金之赀，遂辞了差使。因想贵子尚还无母，央了一个姓连的媒婆寻亲。【媒婆而曰姓连，何意？谓男女一姓恰巧皆托他一人而联合也。】就将相面的话告诉了他，要娶一个有福的妻子，好生贵子。那时有一个名妓姓苟，老鸨死了，是他自己当家。也三十余岁了，在风尘中历了将二十年，个中滋味已经尝尽，意欲从良，尚还未决。

    一日，有一个番僧到他家来偷嫖。这苟氏阅历之人虽多，从未尝见过此凹目凸鼻卷须环耳的异物，欣然留宿。交会之后，这番僧向他道：“我看你骨格清奇，后来定生一个贵儿。不可在这风月场中，错过了可惜。须嫁一贵夫，以图下半世受享。”苟氏听了，正合他向来从良之愿，也烦媒人替他寻觅好夫，这媒人恰好就是李守忠所托的连氏。连氏便将相士说李守忠的话相告，苟氏满心愿嫁。连媒婆又走去向李守忠也将苟氏当生贵子的话说了。李守忠见他两人的不约而同，无限欢喜。就择吉行聘，娶了过门。一个贵阳，一个贵阴，无夜不造作一番，想生贵子。谁想造了数年，贵种已将下尽，而贵子毫无影响。李守忠一夜向苟氏叹道：“我同你这几年来贵种下了无数，贵精去了一盆，并不见过贵子的影儿，真是可惜。”苟氏笑道：“便是贵子，也不过是偶然的一次贵种遇着。若你次次下的都是贵种，我的这一块陈妈妈，竟是一张百官诰了。”二人大笑了一场。

    那一年，他到了四十岁，尚还乌有。他夫妻着了急，一同商议斋戒沐浴，往西岳华山金天大帝庙中去求子。烧香回来，一夜，夫妻正然睡着，同梦见金天大帝领着一个冲天冠赭黄袍的黄帝，向他道：“此破军星也，赐汝为子。”他夫妻梦中惊喜拜谢。醒来，彼此相述，深以为异。忙起来洗沐了，焚香叩谢。他二人得了此梦征，每夜越加下力。你看他好造，直造得力尽精疲，那苟氏腹中果得了孕。他二人见有应验了，心中欢喜，益发用力，直造到十月满足，生下了一个儿子，就是李自成了。李守忠因梦中见他穿着黄袍，故起个小名叫做黄来儿，他夫妻疼这儿子如同至宝。到了七八岁，便生性惫懒，在街上同一般大的小孩子厮打相斗，无日不然。

    此时李守义夫妇并儿子李自达俱亡故过，女儿已适了人，媳妇也改嫁了。只存一个孙儿，名叫李过，比自成只小一岁。他二人虽是叔侄，竟做弟兄相呼，相帮着在外生事闯祸。李守忠要送他二人上学去读书，他两个听见了，便躲得不知去向。李守忠惊得几死，四处找寻了来家，再也不敢重题此话。到了十五六岁时，他叔侄二人俱好嫖好赌。李自成自幼是他父母骄纵惯了的，百依百随。只有要上天的星，那摘不下来的，就没奈何。除此以外，力可为的，无不听其所欲。他要银钱去嫖赌，李守忠可敢拦阻？任他挥霍。

    李自成酒色财气四个字无一不好，于色字又分外重些。他生性虽然凶恶，却带几分呆气。那李过凶暴与叔叔无二，还加奸狡些。李自成因常在外生事闯祸，人替他起个混名，叫做李闯子。李过力量粗雄，更是顽劣，人也赠了他一个混号，称为一只虎。

    李自成常在这些妓女人家走动，他的一个阳物生得渺小无对，只三寸来长，大指粗细，这些妓女们就编了几句口号嘲笑他，道：“李自成，李自成，他的膫子笑杀人，硬了只有拇指大，软了好似细麻绳。”久之，他知道了，心内含愧，不敢再去嫖妓。想道：“这些淫妇，他经过几千百个汉子，自然嫌我的细小。”先也还不肯自信，后来但是到出恭的去处，或是浴堂之内，他留心看别人之物，实在也没根像他这样小巧的雅致了，方以为然。自忖道：“我这东西实在难看，我只娶个真正闺女做了老婆，他只见过我一个，自然就不憎嫌我了。”又想道：“就是娶了人家的女儿来，如何知道他是真的不是真的，”忽然悟道：“有了，我常听见人说，女孩子初次破身，定然要疼，只看他疼不疼，便知道了。”主意拿定，问他父亲要老婆。

    李守忠见儿子在外胡行不休，久想要替他娶个媳妇，或可收揽住他，不知儿子心中如何，不敢开口，今听他要娶，满心欢喜，就央媒说合，替他娶了个姓屈的妻子，倒是个真正女儿，成亲之夕，因他的阳物太微，那女子也不觉艰难，竟容下了。李自成见他并无苦楚之态，疑心道：“不好，这不是女儿了。”却又十分拿不定，想道：“是了，要是真女儿，自然认不得膫子，等我问他，看他认得认不得，就明白了。”因捏着阳物，问那女子道：“这是个甚么东西。”那女子含羞不答，每夜叮问，过了数日也熟了，那女子见他只是问，听得琐碎了，笑道：“这不过是个鸡巴，你只管问甚么。”他大诧道：“你既是女孩儿，如何认得鸡巴，定然不是真的了。”起来对父母说，媳妇是个破罐子，要休了回去。李守忠先也不肯，禁不得他成日家大闹，李守忠不得已，叫原媒送了媳妇家去，那屈老儿不知是那里帐，虽两家费了许多唇舌，也还是疑女儿或有差谬处，只得隐忍罢了。李自成亲托媒人，要替他寻个真正女儿，媒人四处打听，又寻了一个的的确确的黄花闺女了，娶过门数日，仍是如此，又把女儿退回。

    这女子的父亲名字叫做韩渊，也是个有头脸的人，心中不忿，告到县中，拘了李自成去问，他执定说不是处女，故此不要。知县没处查考只得向韩渊道：“夫妻是白头相守的，他既不愿，强合了，你女儿在他家也难过日子，不若你把女儿留下罢。”那韩渊见官府说得有理，心中虽含冤恨，只得罢了。两家打了一场官司出来，李自成把媒人抱怨个不休，说他不打听真实，两番误了事，媒人心下甚疑，走去问那两家女子道：“怎么成亲之夜不说，定过了几日，方说是破的，是何缘故？”那女子含羞带忿，细述其由，媒人不觉大笑，方知其中之故。

    那时有一个妓女也姓韩，生得颇觉俏丽，虽才二十多岁，一个阴户，其宽松无比，自小肚子上，以至股沟之下，一片长毛布满，几几乎无门可入，而且交合之时，淫水常流，涓涓不息，内中其冷如冰，有那嫖过他的人见他这一件出奇之美窟，赠了他一个雅号，称为韩松泉，谓其又寒又松，又谓淫液如水之多也。

    这韩松泉之名一出来，下顾者甚少，只有县中一个衙役，姓盖名君禄，他的阳具有七寸余长，棒槌粗细，别的妓女见了他，皆逡巡畏怯，弗能大饱其欲，惟这韩氏不畏怯，他常来嫖这韩氏。两人正是天生美对，盖君禄之阳具既雄，便不觉他的深松，况他是个无妻的光棍汉，得过妇人之物那里还好歹，韩氏之寒与水，彼皆不较，惟取其勇于受敌而已，两人甚是相厚，一个愿娶，一个愿嫁，但盖君禄心虽要娶，却囊中无物，不能替他赎身。

    他的老鸨见女儿主顾甚少，要将他转卖，央烦媒人寻觅售主，这媒人就是替李自成说亲的那人，这媒人想了想，笑道：“我把这件美货总成了这呆孽障罢，遂向韩氏道：“你妈如今要卖你，我想你门户人家的女儿，不是卖去仍做此事，便是与人做小，如今有一个好人家却是娶正妻，我总成你去受用，只是一件，若是男人问你他那东西叫做甚么，你咬牙根只说不认得，要紧要紧。”又将先那两个女子的事向他说了，韩氏笑着应允。

    这韩氏心虽恋着盖君禄，耐身不能自由，暗暗同盖君禄商议，等嫁到李家之后，叫他假认作表兄妹，可常常来往，得空以遂私情，盖君禄喜诺而去。

    再说那媒人来向李自成道：“这一回实实寻着个真女儿了，模样又好，却财礼要厚。”李自成满心欢喜，一心要娶，他父亲是不敢拗他的，娶了回来。成亲之时，李自成弄了进去，韩氏全然不觉，见他在肚皮上一动一动的，知是弄上了，装出许多的苦楚样子，叫疼叫苦不休。李自成以为是真，连忙拔出，韩氏还叫苦不住，李自成道：“我已拔出来了，你如何还叫疼。”韩氏道：“我是真正女儿，你的太大了，我空着还是疼的呢。”李自成越加欢喜。过后把阳物问了他几十次，他只说不认得，李自成暗道：“这才是个好女儿。”因笑对他道：“这叫做鸡巴。”那韩氏暗忖道：“好的我不知见过多少，稀罕你这个鸡巴。”忍不住失笑，李自成问道：“你笑甚么？”他不答应，问之再三，他含笑说道：“我长了这样大，今日才知道叫做鸡巴我往常当是男女一样，原来是恁个样儿么。”李自成愈加欢喜，十分恩爱。

    原来韩氏做妓女时，李过也曾嫖过他，他两人颇有情爱。李过恐叔叔见了占了他的去，不曾与李自成知道，所以李自成不曾见过，自从韩氏嫁了过来，二人一见，都是旧相识，岂不认得，但韩氏是婶母了，李过不敢提起旧情。

    这韩氏因李自成物既微而本事又不济，有个温温旧帐之意，一日早起，李自成还在睡觉，韩氏张见李过在后院背着脸溺尿，他悄悄走到后面，伸手去将他阳物一捏，李过倒吓了一跳，回头一看是他，嘻嘻的笑道：“你如今做了婶娘，高枝儿上去爬了，还肯想着他么。”韩氏搂着他亲了个嘴，一手攥住阳物，说：“没良心的，我当日同你何等相厚，你要我的阴毛做表记，我还拔了一大把送你，我来了这些日子，你竟不睬我一睬。”李过道：“我如何敢忘你，巴不得同你亲厚呢，一来不知你心中如何，二来我叔叔性气不好，怕他知道，你既有些好情，我有个妙策，我今日哄叔叔到外边去，灌醉了他，夜间问他睡熟，你可到我外边来，便可成就好事。”韩氏喜诺，此时一腔火气本要泄一泄，恐李自成出来，只蹲下身，将他阳物含住，咂了几咂，各自散了。

    这日，果然李过同李自成出去，抵暮烂醉，李过扶了他回来，进房放了他睡下。他家是三间正房，东屋李守忠夫妇住，西屋李自成住，李过在堂屋中打铺。到了夜间韩氏见李自成沉睡，悄悄开了房门出来就教。二人多时未会，且韩氏这些时被李自成弄得不痛不痒，淫情蓄到十分，今日遇到李过，一团欲火全要泄在他身上，一度不已，两次不休，足足捣了大半夜，怕李自成醒来，只得分开。如此者多次，守忠夫夜间也听见了些声息，恐儿子性气凶狠，不敢做声，推聋做哑，任他二人快乐。

    那韩氏是做妓女的人，有何厌足，自嫁到李家来，那盖君禄依他前策，假认做表兄，常来探望。李守忠夫妇一来有年纪了，照管不得许多，二来也以为他们真是兄妹，并不防闲，那里知道他们里头有弯儿帐。李自成是游手好闲的人，时常在外，那盖君禄同韩氏得空便叙起旧来，时常做那凤倒鸾颠鸳鸯交颈的事。

    一日，他两人正在房中高兴，不意李自成同李过撞了回来，见房门关着，推开进去，一眼看见那盖君禄正在将完未完酥麻的时候，一见了他，越发吓软了，动不得，竟瘫在韩氏肚子上。李自成大怒，腰中拔出短刀，将盖君禄肋上背上几刀戳死。韩氏吓得发昏，生了个急智，连道：“杀得好，杀得好，他竟强奸我呢。”李自成怒道；“既是强奸，你为甚么不叫？”韩氏道；“我要叫来，恐邻舍家听见，丢了你的面皮。”李自成明知是假话，心中本舍不得杀他，又直李过在旁边，也恐李自成杀韩氏，听了这话，一把攥着李自成的手腕，说道：“听婶娘的话，与他不相干，不要屈了人。”就将刀夺下。李自成借这意儿，也就松手，只将韩氏打了几拳，把阴户狠狠拧了几下。那韩氏拧得乱叫，李过看着心甚害疼，忙劝住了。李守忠听得闹，走了过来，见奸夫杀了，不曾杀媳妇，他当年曾在衙门中站过，知道事体，向李自成道：“你单害了奸夫是要偿命的，你既舍不得杀媳妇，你在家中住不得了，侄子在旁见死不救，到官也有大罪，你叔侄快快逃躲出去，我替你们挡官司，遇有恩赦，再图归计。”那李自成也顾不得父母了，忙卷行李，要了些盘费，同着李过逃往甘州去了。

    李守忠同地方上报了官，知县追问他儿子的去向，他说：“杀人之后，躲罪在逃，不知何往？”知县问道：“人杀在你家中，你明明纵子行凶放逃，如何赖得。”命将他监禁，要他儿子，韩氏无辞抵赖，打了二十板，发与官媒领卖，仍是那旧鸨儿买回，又吃旧窝边的草去了。那李守忠此时要有几百银子上下打点，也还可以保得没事，因一分家俬被儿子花尽了，力不能为，又因有了年纪，到了狱中，心里既记挂儿孙。众人知他当日在衙门中挣了一股大钱，不知他是空了，只疑他舍不得，又遭了些磨难，心中气忿，不数日而亡。

    生了这样个好贵子，一日不曾受享其福，先带累了老子拖了牢洞，那老婆子见丈夫死在牢中，儿孙逃得不知去处，又不知何年何日才得回来，媳妇又官卖了，孤孤凄凄，回想当时在衏中何等热闹，若不图生贵子，今日仍当一个老鸨，安得寂寞如是，悔恨当日误听番僧之言，一至于此，忧忧郁郁，不久告毙。

    他家亲人只有李过的姑娘是他们的亲侄女，主持着将房子卖了，把他夫妻埋葬，再说李自成叔侄东逃西躲，数月身无所归，那时流贼蜂起，他也就入在党内。你道那时天下奠安，流贼之起，始自何时？一旦就遍于陕右。此贼众因起于裁驿夫，驿夫之裁，倡于御史毛羽健，成于科臣刘懋，你道他二人是何来历？因何事故便酿成了国家这样大祸。

    他二人是两姨兄弟，俱是南京人。毛羽健的父亲字曰毛褒，倒也是个世代科甲，生了一子一女，子即羽健，女即阮大铖之妻也。这毛褒中过一榜，做了一任教官，后升浙江湖州府鸟程县知县，他一个姐姐嫁了韩门，姐夫早亡，只有一个外甥名韩继寿，毛褒将他母子二人带往任所，这刘懋是他两姨之子，幼无父母，也带了他来，因是老婆面上的亲，待他如同亲儿一般，刘懋十五岁，毛羽健十三岁，此时韩继寿已十八岁，毛氏十六岁，倒都如亲兄弟姐妹一般。

    这毛氏同毛羽健姐弟二人，生得一个模样，女虽不比王嫱，男虽不如宋玉，都生的粉团也似的一个白脸，清清秀秀，称得起一个俊男美女，就是那韩继寿、刘懋，俱生得干净可观，不似那三家村放牛的牧竖。他三人同窗读书，刘懋、羽健两人夜间又同榻，这韩继寿年纪大了，知识大开，就看上了表妹。毛氏虽十六岁的女孩儿，他天性中带来的有一种淫念，而且骨头中又生满了骚髓，自以青春二八，这瓜该破得很了。见父母尚未与他择婿，他便暗暗相中了表兄，要把这瓜叫他破一破。

    那韩继寿日日上来看母亲，兄妹各有私心，遇着无人处，便打牙犯嘴，互相调笑，打得火热。初则口皮顽戏，后来竟肚皮相贴，便成了那件风流事，也偷了多遭，那瓜已成了两半。久之，毛褒也知道了些风声，说不出口，在毛褒的意思，也想学贾充的故智，将错就错，把女儿配与韩继寿，不但遮了丑，且完成他一对少年心愿。不想韩继寿一日正同毛氏在床上放着帐子高兴，正做到妙处，谁知一个猫撵老鼠，从顶篷上掉了下来，刚刚跌在铜脸盆上，当啷一声响，把个韩继寿吓得一撺，从毛氏肚皮上直滚到地下。他一个少年人，血气未定，正在斫丧之时，受了这一吓，便得了个心悸的病，或坐或卧，即饮食之时，闻得微有声响，猛然一惊，跳得老高，百药无效，遂成怔忡而死，他母亲只此独子，痛哭是不消说。

    毛氏也不禁悲惨，暗暗饮泣。这一节事，刘懋、毛羽健也都知道。一夜，他两人同卧着私语，刘懋道：“世间事也奇怪得很，一个男人一个女人，人生面不熟，只把这一段肉送到肚里去，便亲热得了不得。你看韩表兄同表姐两个那般亲热的样子，还了得么？你年小不觉得，我常冷眼看他两个眉来眼去，好不肉麻，我想你我兄弟两个，要是把我的送在你肚子里，你的再送在我肚子里，岂不更加亲厚。他两个虽厚了一场，韩表兄生生的吓死了，要是我两个厚起来，一些惊怕也没有，岂不长远快活。”毛羽健也高兴起来，笑道：“既如此说，你先给我弄弄，我也给你弄一下。”刘懋道：“我比你大，自然该先让我弄起。”毛羽健道：“先后总是一样，就让你先来。”刘懋将他扶起，伏在枕上，也学用了些吐沫，弄了进去问道：“你觉怎样的？”毛羽健道：“不觉怎样，只闷杵杵胀得慌。”刘懋弄了一会下来，毛羽健也照样去弄，他年纪小，阳物如指，不知不觉就弄了进去，也抽了几下完事，他两个睡下，相搂相抱，亲嘴咂舌，亲亲密密，胜似夫妻，权且按下。

    那时温体仁尚不曾入阁，还是尚书，他是乌程人，此时因告病在家，他有一个女儿，生得貌甚不扬，他一心要选一个美婿，本县中宦家子弟虽有，皆不中他的意。

    一日，偶然见了毛羽健，他便十分心爱，烦人对毛褒说要他儿子为婿。毛褒见一位尚书要同他做亲家，心中虽十分私喜，嘴中连说几个不敢仰攀。温体仁再三央人来说，不计品级高下，家货贫富，只要图个好女婿。毛褒喜出望外，就忙忙去拜谢了。毛羽健已十五岁，温体仁要他当年完姻，毛褒也一诺无辞。

    原来这温小姐貌既陋而心更淫妒，已十九岁了。嫁时妆奁之富，是不消说得，赔了八房家人，八个丫头，八个小厮，到了署中，竟把他的县衙填满。毛羽健见他的赔嫁那些婢妇，侍奉小姐那尊贵的样子，由不得就势怕起来了。卧在身旁，心胆畏怯，况他与刘懋亲厚已久，身在此而心在彼，捱过了几日，便躲往书房中，同刘懋共宿。

    这温小姐自以为尚书贵女，必定嫁显宦之子，方成佳配。不想嫁了个知县的乃郎，那知县署中寒酸的样子，如何入得尚书小姐之目，心中十分不悦。因见毛羽健清秀可爱，比自己尊容强了许多，还略有可解。况且毛羽健同刘懋干惯了的后庭，颇知交合中的奥妙，温小姐因此将就罢了。不想才得尝到趣味之时，忽然见他出去睡，疑必有故。

    他的乳媪丈夫也姓温，是温体仁远房族弟，因家中贫穷，典身到他家来做乳母，有两个儿子，一个名叫温世幸，才十四岁，生得齿白唇红，伶俐乖巧，温氏着实疼爱他，出进不忌。

    那夜叫他去打听姑爷在外边做甚事。温世幸出来，见人静了，就蹲在书房窗下窥听，听得床上二人笑语，一个道，“你好没良心，我两个好了二三年，今日你得了新鲜美物，偏我去受用，就把我忘记了。”又听得姑爷道：“我怎敢忘你，他新来乍到，我脱不得身，故此今日才躲了出来陪你。”此后听得二人气喘吁吁了一会，那一个道：“你同新人弄，大约比这个还快活了。”又听见姑爷道：“虽然又是个味儿，但我有三分怕他，弄得一点兴头也没有。”以后便不做声。又听了一会，只听得酣呼鼻息，知是睡着了，上来回小姐的话，见卧房门已关，不敢去敲，立在窗下，时已三鼓，月色正午，丫环们都睡熟了，温氏心中气恼，不曾睡着，二则也等温世幸的回话。见窗外有个人影，知是他来了，披衣而起，即走来开门。一看，果是温世幸，遂叫他进来，悄悄问他，那小子从头细禀。温氏知是他表兄弟二人干那椿事了，不胜忿恨，怒道：“他既如此无耻，我也可以效法！”遂叫温世幸上床，脱衣共寝。原来这小子也常同人干后庭，他那根厥物比毛羽健的还强壮些，且进退有法，分外在行，温氏甚觉得意。事毕之后，悄悄放他出去了。此后得空，不时宠幸。【所以名温世幸也。】

    次日，毛羽健进来，温氏不似往常，便另是一副面孔，同他话也不说一句，【淫妇心肠另是一种，自己同小子弄前孔而无羞愧，丈夫同人弄后庭则发怒，摩仿入神。】晚间到了床上，温氏把昨夜小子听的话说了一遍，道：“你也是个宦家子弟，做这样下流无耻的勾当，还想来同我沾身。”把个毛羽健羞得要死。此后夜间再也不敢离他，他只好日间在书房中同刘懋叙叙旧情而已。

    这毛褒做了十年的穷教官，升了个知县，乌城地方颇富庶，他贪婪无比，将地皮几乎卷尽，被上司廉访着了，参他个贪酷。幸亏得温体仁在内替他一力维持，只革职回籍。到了家中，阮大铖的父亲知他宦囊富厚，闻得他女儿又标致，要求了为媳。

    阮大铖同毛羽健、刘懋同案进学，见其弟美，知其姐姐必佳，心中也喜。那毛褒虽知他乃爱的鲜花已被采过的了，没有个将破女儿养在家中一辈子的理，听得阮家求亲，欣然允诺。他娘恐女婿试出不妙，甚是忧心。南京人有个恶俗，嫁女之夕，岳母交一幅白绢与女婿取元红，他娘知女儿是久没这件的了，绢幅不敢交与女婿，弄了些红花水，希图临上轿时染得斑斑点点，与女儿带在身边，乍充去了。

    不想那日他家因备喜宴，染红绿果品，剩了一碗槐花水。丫头们看见那碗红花水，也以为是剩的，就放在一处，毛氏的娘再三嘱咐他道：“你自己做的事自己知道，夜间成亲时需要十分遮掩，倘被女婿看出，不但父母无颜，你一辈子也太不起头来。”毛氏点头会意。到了上轿之时，他娘去染那白绢，不暇细看，放在碗中蘸蘸，谁知蘸的那是碗槐花水，忙忙递与女儿藏了。

    阮大铖成亲之夜，去脱毛氏的衣服，他那里肯，死死的攥住。阮大铖先见他新人貌美，已心爱情急得了不得，此时不过以为他室女害羞，再三替他强脱。毛氏被他缠了一会，一来也有些兴动，二来前后总免不得，成败在此一举，也就任他脱去。到了交合之时，他做出万分艰难之态，也不像行房，竟像剐他一般，那叫苦畏避，真说不出。【吃了他令堂教导的亏，俗所谓教的曲儿唱不得。】阮大铖倒反动疑起来，道：“我也听见人说过，女孩儿破身虽有些痛苦，那里就到这样地位。”事毕之后，拿起喜帕一看，恰合了古词上的两句，道是：

    不见不见，还你一方白绢。

    他这帕上不但不见点点鲜红，而且东一块西一块，全是黄斑。阮大铖大怒，骂道：“没廉耻的淫妇，你同甚么人私偷，不知弄过了多少回数，今日矫揉造作，装这个样子来哄我，起来穿了衣服，快快替我回去！我不要你这样淫贱妇人！”那毛氏尚有何辩，赤着身子下床跪着哀求，道：“是我一时不长进，做了坏事，如今既到了你家，求你开恩，包涵了罢。只容我占个正室的虚名，以全两家体面。要娶妾讨小，任你尊意。你这一撵我了去，不但我一生不得人，连我爹娘的脸面都没了。你只当积阴德罢。”阮大铖见毛氏虽非处子，心中固恼，但毛褒知道女儿内中的东西破坏不堪了，把外边的东西赔了个十分成文，约有数千金。阮大铖自幼贪婪，【毛氏是骨头里面带来的淫髓，他也是骨头里带来的贪癖。】他心中想，这一撵了他去，果然两家都不好看，且这些妆奁断无留下之理，少不得仍要还他，岂不可惜？况毛氏生得甚美，赤身跪在地下，像一个粉妆成玉琢就的人儿一般，脐下那条细缝，内中虽宽阔了些，而外面鼓蓬蓬，甚觉可爱，心中就动了几分怜惜。

    只见毛氏家来伴姑娘的一个老仆妇推门进来，道：“姑爷，你两口子今晚百年的头一日，不欢欢喜喜的睡觉，吵闹些甚么。”见毛氏精光的跪在地下，说道：“可怜，可怜，我家姑娘一个娇生惯养的闺女，你忍心这样作贱他么？”阮大铖冷笑道：“你家姑娘好个闺女，那东西被人弄得像皮袋似的，是个闺女的妈了。”那婆子道：“阿弥陀佛，姑爷不要枉口白舌的，我家姑娘同奶奶娘儿两个终日唇不离腮，那里有这样的事？不要屈了人。”阮大铖将那帕子撂与他，道：“你看看你家姑娘的喜帕。”他接过来，灯下一看，许多黄迹。半晌说道：“哎呀，这是怎的来？姑爷，想是你太狠了些，把姑娘的苦胆弄破了罢。”阮大铖又好笑，又好恼。那老婆子也跪下，道：“姑爷看我的老脸面，将就些罢。就是真正黄花女儿，方才经你这一下，也就破了。你只当是你弄破的，也就不气恼了。那喜帕上管他是红的黄的，也不过头一次有一两点子红，后来都是白的。你也只当是弄第二次，还气恼甚么？我记得我当初嫁老伴儿的时候，到是真正女儿，头一回一点红星儿也没有，他也并不曾说甚么。姑爷，我劝你息息怒罢。”阮大铖一来听了他这话，不由得好笑，二来他的心先也就有些回了，见他苦求，借意儿也就收科。向毛氏道：“他老人家既这样说，我且饶过。你在我家，若再有丝毫错处，那却休怪，起来罢。”

    那婆子连忙站起，扶起毛氏，一面替他披上衣服，一面说道；“姑爷好说，我家姑娘年幼，一时间做错了，那里有个只管错的理。”哈哈的笑了一声，向毛氏道：“你这样小小年纪，那里这样顺便的食就捞到口里？我活了七十多岁，还没有遇过这样巧宗儿呢。”毛氏又羞又气，把他尽力一搡，那婆子一路跌去，幸得门枋子扶住，说道：“我好意来劝闹，你倒几乎把我推跌死了。”咳咳嗽嗽，走了出去。

    过了两年，阮大铖、毛羽健、刘懋乡试同中了。次年，又同中了进士，选了庶吉士。后来毛羽健得了御史，刘懋得了户科给事，阮大铖得了工科给事。这毛羽健同刘懋不但是两姨弟兄，而且彼此又是后路夫妻，契厚得了不得，今到了宦场中，凡事彼唱此和，两人一心。

    那时陕西有些饥民作乱，特差毛羽健去监察着抚镇剿抚。他到了陕西，没有管头了，他受了丑妒妇人多年的挟制，今日始得自由，娶了一个美妾，嬖爱之甚。他的那些家人多是温家的媵人，素常只知有主母，不知有主公的。况此事可敢隐瞒？当新闻一般报知温氏。温氏在家有温世幸做了宠童，毛羽健虽在可有可无之间，但醋气难按。一闻此信，带了温世幸同家人婢妇，星夜乘船而来。

    沿途听得是钦差监察御史的夫人，敢不应命，也不及报闻羽健，温氏到了署中，方才知道。美人藏匿不及，只得相见。温氏作了一场威福，将那妾立刻遣出。毛羽健见温氏来的速，不及预防，心中恚甚，不敢怎样夫人，遂迁怒于驿递。【古谓，怒其室而作色于女。此羽健之谓。】倡为裁驿夫之说，特疏启奏。谓驿夫一裁，一年可省帑金数十万两。崇祯发九卿科道会议，众人皆以为不可。而刘懋现在户科，一力举成，谓毛羽健为国省费，竟奏准了。驿递一裁，闲人千万，倚驿递为生者无从得食，相率为盗，遂致滋蔓。闯贼得以招集之，流毒中夏，却覆宗厦。两人首祸，万死不足赎。而实酸于一妇人，女祸之酷，伏于枕席，可不惧乎？

    且说李自成他生来有些膂力，性子又莽戆，胆子又大，到处争先，所向常胜。先还是个强盗中的大哥哥，后来兵马多了，声势众了，就公然称起王来。他说项羽当年自称为霸王，他因自己混名叫闯子，竟自尊为闯王。

    那时天下奠定了二百余年，将不成将，兵不成兵。他带着贼众，从不据地方，只流来流去，故此人称他流寇。他到州城府县，只抢掳杀戮一番便走，把些城池被他搅得粉碎。各省亲王宗室，以及文武官员，兵民老幼，被他杀得几无噍类。且把他的恶处略说几件，便知他的万恶，同那时人民的苦楚了。

    他破了凤阳，杀戮之惨，天地皆黑。或缚人的父亲丈夫看着，叫人淫他的妻女，淫过了才杀。或拿着人父，使淫其女，以为戏笑，然后杀之。或把怀孕的妇人脱光了，大家赌猜他腹中是男是女，以为输赢。拿出纣王的陈样来，割腹验看，一试不中，又剖一个。一日之内，这些孕妇死得不知其数。又将火锅煮油，把小孩子撂在内中，看他跳跃啼号，顷刻化为枯骨，以为笑乐。又将人缚在地上，生刳其腹，装上米豆，喂他的战马。又取了人血和米麦煮粥，以饲马骡，使他腹壮而能冲敌。掳来的子女千百，临行不能带去，尽皆杀了才去。或攻城之时，把杀了的人间着芦苇薪木，堆在城下，纵火焚烧。那秽气烟焰薰逼城上守御的兵卒，无不仆倒。

    他陷凤阳之日，留守朱国相同两个姓陈的千户忿战而死。别的文武官员死的死了，走的走了，逃个干净。把皇陵楼殿烧个灰烬，燔松三十余万株，杀守陵太监六十余人，纵放高墙有罪的宗人九十一名，焚留守公署司府厅五百九十四间，焚鼓楼、龙兴寺六十七间，毁兵民庐舍二万二千六百五十二间。知府颜容暄囚服避在狱中，被贼搜出，先杖而后杀。并杀同官六员、文官六员、武官十一人。杀生员六十六员，杀陵墙班军二千二百八十四名，杀高墙看军一百九十六名，杀精兵七百五十五名，杀操军八百名。

    围六合县时，把小孩子聚上数百，四周围堆上柴木，放起火来，听其哀号，观其奔逃。少焉俱死，臭不可闻，以为畅快。攻城之时，将妇女们千百成群，脱得精光，向城大骂。妇女稍有羞愧，即乱刀剁在城下。

    攻破六合之日，聚城中兵民将要屠杀。忽有令免死，每人剁一手，众人大喜得饶命，争先伸臂，没一个叫痛苦者，故六合的没手者甚多。他剁手则不杀，剁的时候，伸右手与他剁了便罢。若先伸左手，剁去了，仍要剁去右手，你道他惨毒不惨毒？

    他攻破江浦，一日早间，他把一个妇人在东门外寸磔。原来这妇人被掳，李自成要淫污，被他把脸打破。李贼恨他不过，不令他速死，故碎磔于城外，对众以辱之。待我把这烈妇的事迹表白一番，也显一显他的贞烈。

    贼破江浦，进城之时，有一个小贼头姓献名勤。因他生得身粗项短，绰号叫做缩头龟。他到了一家，见一个美妇正在那里上吊，他上前解救下来。那妇人痛哭骂道：“贼奴，你不杀我，解我做甚么？”缩头龟笑道：“大王爷正要寻个美人取乐，传下令来，道有献美人者受赏。你这一去，定有造化，我也有重赏。”那妇人骂道：“万剐的贼奴，我一个清白良妇，岂肯从贼？你快杀了我便罢。”缩头龟要去拉他的手，那妇人哭骂着，一头向地下要撞去。缩头龟眼快，抢上前一把抱住。那妇人千贼万贼的骂道：“我一个清白之躯，你敢拿贼手来污我。”那缩头龟由他骂，两手扯住了他两只手，叫两三个小贼在后面推的推的，到李自成的处所来。李自成在县署中住着，正掳了些妇女来，在那里饮酒作乐。看那一群女子并无一出色人物，都不中意。忽听得报说献勤献功，得一美女，满心欢喜，叫快些进来。远远见三四个人推着一个女子，献勤拉着，虽然头发散乱，满面泪痕，那一种风流标致，自不能掩。

    到了跟前，献勤方放了手。那妇人便坐在地上哭叫道：“贼奴，你快杀我，你快杀我，我不顺汝。”李自成满脸堆笑，问献勤道：“你是那里得的这件活宝贝？”献勤跪禀道：“臣无心到了一家，这妇人正在那里上吊。臣见他生得好，特救了下来，献上大王。”李自成大喜道：“妙哉！妙哉！你出去听赏。”那献勤叩了个头，道：“谢大王爷。”走了出去。

    那妇人不住声只是哭骂，李自成笑道：“美人，你不要破口。我今日得遇你，也是前缘，你姓甚么？”那妇人道：“泼贼，我一个清白姓字，怎肯对你贼说？你是何等贼奴，敢向我说个有缘？你快杀了我便罢。”李自成有了些酒兴，心爱极了，任他大骂，也不动怒。笑道：“你不要呆了。你从了我，享用天大的富贵。孤家后来得了明朝的天下，你就是一位贵妃了，可不好么？”那妇人道：“你这贼，明日被天兵拿住，碎尸万段，身子不知喂猪喂狗。你敢妄希天位，还想甚么富贵？你这样淫恶泼贼，上天也不容你。”李自成和颜悦色的道：“美人，气是好忍的？你骂也骂够了，今日我同你成了好事，包你就一点气也没有了。”向众妇人道：“替他换了衣服，梳洗了来吃酒。”那妇人道：“贼奴，我梳洗的是甚么？换甚么衣裳？”坐在地上，那里肯起来。李自成道：“不梳洗也罢，你们扶他起来，过来坐着。”众妇上前搀住，那妇人是个娇怯女子，如何拗得过，被众妇女抬了起来。【抬字，妙，活画出一烈性妇人样子来。】要他近桌子，他那里肯，只乱挣乱扭。

    李自成见众妇人拉不过来，便亲自起身，要伸手去拉他。那妇人见他来拉，忙把手一缩，柳眉倒竖，粉面通红。喝道：“贼奴，不要无礼。你不杀我么？罢了。”看见傍边一个妇人手执着一把金酒壶，他猛力挣脱，一手夺了过来，夹李自成劈脸一下。那闯贼不曾提防，被他打个正中。面上的血打得直流，壶中的酒淋淋漓漓弄了一头一身。李自成大怒，骂道：“好泼妇，敢来打我。”喝叫一声，绑去砍了。两边帐下亲随答应一声，上前绑定。正要带了出去，李自成道：“这恶妇若是一刀，便宜了他。明早剥得精光，到城外东门桥上碎碎的割他，叫万人看他的巴子，辱这恶妇一辱，才出得老子的这口恶气。”那妇人不哭了，反大笑骂道：“恶贼，你就对众剥光辱我，我得一死，便显清白之躯，这有何害？我生不能啖汝之肉，死当追汝之魂。”李自成叫带去监守，明日行刑，众人将妇人带去。

    次早，在桥上剐的就是此位烈妇。【古人称骂贼者，佥曰颜常山、张睢阳。看此烈妇，又何逊于二公？】李自成叫取过镜子来一照，看见脸上打破一块，血流满面。一时忿恨起来，遂迁怒到献勤身上，喝令叫献勤来。那献勤正等着领赏，听得叫，他忙欣然走入。李自成骂道：“这样的泼妇人，你献他来做甚么？把我大王的脸都被他打破了，好生可恶，绑出去替我砍了。”众人一拥上前，绑出门外，一刀两段，把一个献勤的缩头龟弄做了个齐肩断头鬼。【献勤的看样。】有一首打油道那时乱离的光景，不胜酸鼻：

    萑苻寇起弄干戈，兵火盈城布网罗。
    宋子齐姜遭玷辱，乱离情景可如何。【此与宫人红袖泣，王子白衣行，一样凄楚。宋徽宗在五谷城，一日偶到一酒肆。见一番妇领一女子，各席唱曲要钱。番妇稍远，那女子问道：“官人像是东京人，想也是被掳到此了。”徽宗点首，亦问道：“你是谁家女子，被陷至此？”那女子泣下答曰：“我慈懿太后侄女也，不幸至于此地。”一天子一太后侄女遭乱离至此，又何况于闾阎之女耶？】

    再说李自成杀了献勤，坐了一会气略消了些。把这妇女中选了一个，拉到床上去同睡，他的阳物本来渺小，此时又着了气恼，其软如绵，硬不起来叫那女子去咂。那女子尚是个处女，羞愧难当，看见那妇人的一段烈性，也就感动了几分。心中想道：“同是一个女身，他便是那样激烈，视死如归。我们此身何苦为贼所辱？不过是一死，何足惧？”想到此处，倒不羞了，缩下身去，一把攥住阳物，放入口中吮咂，想道：“我一下咬掉了他的，这贼死了，替众人除根，也不枉一死。”遂下力咬了一下。一来他小女子心慌胆怯，二来要是硬或倒咬断了。因他是软皮，不曾咬断，只咬了几个牙齿血印。李自成痛入心髓，把那女子一脚踢下床去。心中恨极，床头拔出腰刀，一挥两段，一连数刀，砍做几截。可惜这两个贞烈妇女，失传他的姓氏。李自成忙拿刀疮药擦了阳物，养息了数日，方才起兵而去。

    贼退后，土人怜他二人之节甚敬之。因不知其姓氏，不敢报官请旌奖，只私建了一祠，额曰“双烈”以祀之。此二女较明朝降贼诸臣，宁不啻天渊耶？

    后来闯贼领众攻打汴梁，自己扮作游骑，杂于众贼之中，到城下来觇探城池的高深。有官兵认得他模样，指说与总兵陈永福的儿子，他素称善射，暗发一箭，射瞎了他一只眼，此后人才称他李瞎子。

    他攻破洛阳，杀了福王，将王肉同鹿肉煮熟了。又将王血同鹿血和酒，宴饮众将，名为福禄宴。闯贼巡营严密，部下再不能逃。有逃走者谓之落草，拿回寸磔。他连营百里，竟日不能过，所以再逃不脱。禁众贼不许藏金银，私带者斩。精兵许带妻子，生了儿女，不许留养。每人许收男子十五以上女子十四以下为使从，为之打草喂马。安营下寨，汲水煮饭，照管骑驮，多者三四十人，至少者也有十数人。

    过城市不令住屋，总在帐房中居住。一名贼兵要好马三四匹，冬天用绵褥垫着马蹄，恐其怕冷。剖人腹用为槽，故此他的马锯牙如虎豹一般。到处下营之后，即令兵士射箭，日晚方罢。每夜四鼓都要饱食听令，所过崇岗绝坂，飞腾直上，不许傍越。惟有黄河阻辔，许用船。渡淮泗泾渭，众兵翘足踞马背，或抱鬣缘尾，呼风而前。马蹄壅遏，水为不流，浅不盈尺，步兵搴掌径涉。临上阵时，列马兵三万名三堵墙，前面者但回头返顾，后面者即杀之。战久不胜，马兵佯败。官兵一追，他预伏伉健步兵，飞枪三万，击刺如飞。马兵复回围上，官兵则无孑遗矣。他攻城的号令一到即降，不焚不杀。守一日杀十分之三，守两日杀十分之七，三日全屠，鸡犬不留。杀了的人束其尸点灼，叫做打亮。攻城将陷，着步兵万人周围城下，马兵巡哨于外，有缒城者一个也跑不出去。

    张献忠每破城之日，尚留一面与人跑。到了这瞎贼破城，竟是俗语说：滚汤泡老鼠，死在一窝。各营将校所获，美女珠玉为上功，骡马者受亚赏，得弓矢铅铳者又为次。瞎贼竟多觅蕲黄人为奸细。或为医卜、或为星相、或为缁衣黄冠、或为乞丐戏术、或为挑肩买卖、或为皮铁杂艺，分布各处，觇探虚实。又沿途邀截赴京举子，说透打合，为之夤缘中式，以作内应。故此攻破城池的那日，云合响应，一呼咸集，人都不知从何而来。他又叫人四处谣言唱道：

    开了门，迎闯王，闯王来时不纳粮。

    以此语蛊惑愚民。后来闯贼声势益张，朝廷密旨命陕西巡抚汪乔年查访他亲属。米脂县边大受拿获得李自成族人拷问，供称他祖坟茔地离此二百余里，在万山之中，聚冢十六，中一冢是他始祖。相传此穴是仙人所点，有铁缸点圹中。说道：

    铁灯不灭李氏兴。

    边知县亲领人役到那坟上看了，叫人掘开，内有蝼蚁数石，火光尚荧荧然。剖开棺材，骨皆青黑色，黄毛遍身。脑后有钱大一穴，内有四寸来长一条青蛇蟠在中间，头上有角。见了日光飞起，高有丈余。以目迎日色而吞昨者六七顾，眼射日尚不能开，复落了下来。边知县将那蛇烘干并头骨呈报。巡抚汪乔年又送到京中，上呈御览。李自成之射瞎眼睛，举事无成，还亏破了他这风水。

    崇祯十一年，经略洪承畴督师孙传庭大破闯贼于潼关。【李自成之在潼关，原张献忠之在谷城。彼时若杀之，如屠一豕。竟纵之去，后皆不可复制，以致君亡国破。虽彼时督师之重臣愚庸误国，然实有天意存焉，非人能谋也，】自蜀之楚，往依张献忠。献忠不纳，复走商雒。依老回回，在营卧病半年，病愈后，老授以百人，走谷房，会同诸贼，出文，此后不可复制矣。

    到了崇祯十四年上，风闻得流贼过了潼关，顺河南一路抢杀而来。杀戮之暴，更甚当日。洛阳已破，福王被害。现今贼众攻打汴梁，也就有许多百姓纷纷的携妻带子逃往南京来。那逃难来的众人，好生伤惨。有几句说他们，道：

    人民逃窜乱纷纷，觅弟寻兄；男妇慌张哭啼啼，抱儿挈女。父呼子，子呼父，凄惨堪怜；妻唤夫，夫唤妻，悲伤难听。十室九空，村中并无居住之人；千辛万苦，路上惟闻失家之恸。夜月凄清，几点青磷照野；夕阳惨淡，数堆白骨填途。风声鹤唳，尽疑恶贼来追；胆战心惊，惟虑微躯不保。正是宁为平安犬，果然莫做乱离人。

    各处居民都昼夜惶惶不安，一日数惊。那时天长、六合、江浦三县，有十数个仗义的毫杰，一个姓慕名义，一个姓林名忠字报国，便是梅生姑母之子。一个姓尚名智，这三个又算众豪杰中的巨臂，俱猛勇绝伦，智谋足备。因见时政日非，奸邪当道。素知朝廷专任太监，便不肯出仕，情愿栖身草莽。

    他三人中，林报国更身长力大，胆壮心雄。自幼习学了一杆浑铁钢枪，十分纯熟。他生得豹头环眼，虎须倒竖，令人望而畏之。他后来又遇了一个异人，传授了两口刀法，可以在万军中如入无人之境。

    你道他这刀法是何人所授？数年前，他有一个朋友要往京中贸易，驮了数千金货物。听得人说山东一带路上到处有响马土寇作祟，恐途间有失，烦他保护同往。他笑道：“我常听得沿途这些鼠贼坑陷过往客商，十分利害。都道他们手段高强，弓马娴熟，并无人与敌。我正要想去试试这伙盗贼的本事，看是如何。因未得其便，今趁此会他们一会。”遂欣然收拾了弓箭器械同往，一路平安无事。

    到京住了数日，赏玩了长安风景。欲整归鞭，别了那朋友，假铺宣武门外。【俗称为顺城门者是也。】将行前夕，忽值大雪。只见一美少年，披孤裘、佩双剑、策蹇驴，仓皇投宿。其状如美妇人，光艳夺目。甫入店，即呼主人家索烧刀子一斗，一生彘肩为餐。主家意多同侣，如数具之。及昏，无一人至，乃熟肉暖酒进之。少年拔剑切肉，豪饮大醉，须臾过半。

    林报国初窥其风流隽逸，心已暗异。及见其饮食粗豪，益为惊怪。乃上前拱手，从容询其姓名，问其行状。那少年注视良久，笑道：“亦我辈中人。”遂让了坐下，说道：“俺姓朱，无官名，乃山右太原人氏。我母梦神人授赤珠一颗，光照四壁而生我，因名珠儿。十岁就学外家，岁暮解馆，遇白髯老人摄入深山。置万仞悬崖之间，授飞走击刺之术。期年，身轻如叶，可于屏风上行，水波上立。能飞剑斩人于五百步外，百发百中。年十三岁技成，仍送还家，时母已故，父为豪家所贼。俺因痛忿，飞刺仇人于市中。自首于吏，吏受豪家金，欲致俺以大辟。因而遁迹浙东，与会稽贵公子姜尧相善。后吏以贪酷诛，俺遂归省丘陇。而姜亦南游台雁，值山贼卒起，道阻不得归。贼帅素知其材，欲强留之，姜尧不屈。谓贼道：‘吾父子受国深恩，恨书生力绵，不能操戈杀尔，宁从尔耶？若等逆天反叛，灭族之祸，翘足可待。而欲人赔戮西市，谁其肯之？’贼帅怒，即缧绁军中，骂道：‘俟吾先下两浙，定江东，然后杀竖儒。’俺今欲驰往救之耳。”林报国道：“彼既陷贼中，将何策以拔之？”珠儿举剑示之，道：“我有此君，贼虽多，其奈我何。”语毕，遂满引邀报国共饮。

    报国道：“我明早亦南旋，苟不弃，联辔可乎？”珠儿笑道：“吾骑日走八百里，非君骑可及。且吾前途期会要客，尚多逗留。于中道相会，君可兼程而进。吾所宿旅舍，壁间必绘一鹰，下写月日，验之即知吾所过也。如不及，则于淮阴市酒肆中觅之。”遂各就寝。

    明晨并辔出彰义门里许，珠儿于驴背上拱手道：“吾先行矣。”即策蹇如飞，转睫失所。林报国日行百余里，数日始抵高唐。见旅舍壁间果有绘鹰，读其识，乃出都之夕也。询之逆旅主人，云：“画鹰客于此信宿，候其侣不至，已去八日矣。”始信其八百里之言不谬。及抵淮阴，果于市中酒楼得之。握手大笑道：“我候君两旬余矣，今乃至耶。”即呼酒共饮。报国心羡其驴，啧啧不置。珠儿道：“君爱之乎？我与君易之。”报国谢道：“我何敢当？”明日早起，与珠儿整辔同发。

    珠儿乘马，报国乘驴，同出店门，驴竟不行，珠儿心躁不可待，及于马上语报国道：“君不善乘，我不惯于汝乘，请先驱，于蜀冈相候。”遂加策加鞭飞驰如电。报国见其去，若鸷鸟逐爵，劲弓出矢，不禁色然而骇。尽力加鞭，终不可及，乃信步而行。及抵江都，珠儿已于芜城俟两宿矣。【芜城在江都县蜀冈上。】因告报国道：“行道迟疾，存乎其人，非在骑也。果得其道，虽淹蹇疲乘，日可千里，况良骑乎？”于是报国知其果有异术，再拜求教，愿以师事。珠儿识其诚，许之曰：“吾受姜氏恩，今姜子为贼困，急急欲往救，今则不能。大约在春灯之夕，当造君授之。”遂别去。驰入贼垒脱姜之系累而出。贼帅遣铁骑追逐，箭发如雨，不能中。珠儿复飞剑斩数十贼下马，贼帅大惧而退。送姜尧归会稽抵家然后归。新正元宵，果至报国家中。报国拜之为师，求授武艺。遂传十八般兵器，于双刀更极其妙。珠儿授之乃去。

    此时慕义、林报国、尚智三人，闻得流贼的消息，遂约齐了众人，聚在一处商议。慕义道：“我们沿江一带，既无深山老谷可逃，又无猛将雄军可以御敌。不是抛家弃业逃窜他乡，就是妻离子散被贼杀戮。向年此地被贼残害，惨不忍言。至今数载，疮痍未复。我们如今不若在众人之中，齐集好汉，自相为保。与其东逃西躲，尚不能求生，不若尽力杀贼，在死中求活。众位尊意如何？”林报国道：“这事非同小可。若行得来，不但上可尽忠报效于国家，下可竭力护庇于乡党。须要众人努力同心，方可做得。若弄个虎头蛇尾，岂只贻害身家，而且反为贼笑。”尚智道：“这事我久矣有算于胸中了，但我们要分头去做，行得来时，自然是妙的了。若做不来，趁早中止，再想头路。”众人道：“愿闻妙策。”尚智道：“我们三县不下有十数万户，十分贫苦的算不得。只将略殷实并可以稍有余者，择出三万余家来。十户公养一人四季衣粮食，每一人一年给以五十金。十家派来，每家五两也不为过，强如流贼来全全送他拿去，还要贴上妻子。这三千人却要操练娴熟，激以忠义。每县驻扎一千，如长蛇之势。贼攻一处，两下救援。只有死时，再无生退。智信仁勇严五个字，缺一不可。训练了这一枝兵，都是精强力壮的。况又是父子兄弟，同心协力，如背指相连，岂惧他甚么贼众？岳侯以五百背嵬军破兀术十万铁浮屠，何况三千子弟兵不能敌数万乌合之鼠辈耶？这些贼人，传说他凶勇异常。因是那些畏刀避箭的将官，领着那从未操练的兵士，被他杀怕了。闻风胆碎，遇贼便逃。还听是官兵常常全军覆没，并不是临阵杀伤，都是见贼就跑，自相践踏，死者过半。那跑不动者，或自刎，或跳崖，或投水，又去一停。所余无几，再被贼赶上一杀，故此就无孑遗。这些流贼从不曾遇着劲敌，竟也目中无人，以为自己如何枭勇。前闻贼寇湖广，以五百贼兵横一大缆，汉阳、汉口数百万军民男妇老幼自投于江，江水为之不流。这几百万众俯首就死，竟无一个奋槌一击之人，故此他把官兵越发不足介意了。我们这些乡勇，一年吃着众人供给，又免了自己差役，况都是骨肉相连，不但为了大众，且要自保身家。若齐心协力，我辈亲冒矢石，奋勇前驱，率领着众人，痛杀他几场。使贼闻名丧胆，魂梦皆惊，再不敢垂涎我们的这几处地界。你列位道好么？”

    内中有一个姓国名守的，是林报国的妻兄，说道：“兄筹画得甚妙，但还有虑不到处。如今这些赃官污吏，他见了贼固然会缩头潜逃，见了百姓他却会任情鱼肉。见了我们这番举动，反要想起我们的钱来，是怎么处？若要给他，我们做这番义举，如何肯送钱与这些贼胚？若不给他，他倒巫赖我们要举兵应贼，那才有口难分辩。贼不曾杀得，他人不曾为得，反先丧了身家性命。”林报国道：“兄说得有理。且还有一说，这三千人既要操演敌贼，若无盔甲器械，如何行得？再制这些物件起来，越发惊人耳目。况且这一项银子又从何出？难道又好在这三万户科派不成？”尚智道：“诸兄不必多疑。议论多而成功少，弟都早已安排定了。这都是后一着的事，一步一步往前进。如今只要这三万户肯齐心供给，果然内中挑得出三千义勇来，自然又有道理。”众人道：“人都称尚兄为智囊，真正不错。我们依他主意，各人分头行事，看人心向背如何，再做商议。”尚智道：“事不宜迟，可行不可行，都速来回信，好别做计较。”众人应诺。

    慕义回江浦，林报国回天长，都分头而去。这尚智就是六合县人，他家中亲丁子侄也有二十多人，约有千金家产。他疏财好义，一县尽闻其名。他家中把牛宰了四五条，杀了十数个圈内的猪，窨着的酒起出数十坛来，把合县的乡绅保正总甲地方排年、里长，并县中有头脑的些人，请了有百十多位，在场圃中席地而饮。

    饮酒中间，众人问道：“尚兄今日约我们这些人来，有甚么话说？”尚智道：“我请了众位来，有一件大事相商。当日我们这一带地方遭流贼之害，到如今七八年了，还不曾复旧。县中没手的人将及一半，见之令人痛心切齿。近日见河南逃下来的那些男妇传说这伙恶贼河南八府已残破了七处，仅存汴梁未下，又想到这里来抢杀。我想众人没有个坐着等死的。当年贼来仓卒，一时逃躲不及，被他杀害了多少。如今既然知道了风声，自然都想携家小避难。就算逃得性命，贼去了再回来时，家中房产已成灰烬，所有家俬粮食牲畜俱荡然一空。倘或途中遇了贼寇，不但父母妻子被残害，而且自己的性命亦不能保，何况于所有之私蓄？如今我的愚意同众朋友商议了，我们六合同天长、江浦这三县地方，是一条边窎三犄角，相隔都不远，倒是可守可战之地。我们在这三处挑选三千精壮，这三千人，每一人得十家供给，每年一家出银五两。十分穷的不在数内，却在这些穷户中挑选精壮，免他丁役。我们挑足了，操拣出来，三县互相救应，尽力杀贼。不但替朝廷做了地方保障，又还保护了自己身家，且又报复前仇。你列位道好么？”众人道：“事是极好。但恐官府琐碎，不是儿戏的。”尚智道：“鼓可是瞒着打得的？只怕众人不肯齐心，若把底下明白了，少不得到上司处去禀明了方行。我们下边的话未经说明，还不知众人可戮力同心，冒冒失失先禀了上台，底下一时做不来，岂不是欺弄官府？”众人道：“尚兄想得周到之极，我们大家去商量定了，再来回话。”尚智道：“还有一说，列位总甲每位须制两本册，把那情愿出供给的写在一本上。那些穷户中有精壮少年愿出力的，也另注了姓名在那一本册上。不防多些，于中再加选择。这是大家的义举，且都是自己有益的事。目今人心俱在惶惶，只在列位说得委婉，大约事有可为，却是强不得人的。”

    众人去了四五日，都来回信，道：“我们合县当年吃了流贼大害，近日听见信，所过地方不但人口遭残，连鸡犬都不留，千里俱无人畜。众人正在惊慌，听了尚大爷这番作为。也都愿意。册子都注明白，出供给的，城中连各乡名，约有一万余家。有力量稍次的，我们将两家并算一户。穷户中精壮少年，也有一千四五百愿出力的。”尚智心中大喜，道：“只等他那两县的信来，果都像我们县中这样仗义，就大事可成了。等他们有回信时，我再通知列位。”众人别去。

    又过了三四日，慕义、林忠都来了。道：“众人听见我们是为众的事，倒都齐心向义，都造了草册来了。”众人将三县殷实户口一算，共有三万四千多家，精壮人名一总也有五千一二百人。尚智道：“够了，我们这就做第二着了。如今南京兵部尚书史可法、应天府尹乐为善这二位老爷，都是忧国忧民爱人爱物的好官府，我们同去见他。具个手本，把这些详细说明。他见是保障地方护持众命的事，再无不依的。还有一说，这些盔甲器械还要求他赏给，每人得银十两，支散三万金，以成这番义举。”众人道：“这恐不能，他若听见要这些银子，一时不准起来，倒把好事弄崩了。”尚智道：“凡事要虑首虑尾，慎始慎终，这事自有一个道理的。我们此时不但没有这顶银两，就有所出，但制办军装器械，不是我们百姓做得的事。我们这事既成了，保护城池人口，须等流贼剿尽，方可解散，不是一朝一夕就罢得的。这两位好官可保得住他常在这些地方上么？他设或升迁病故，换了个坏心的来，拿捍我们私造兵器，岂不吃他的大累？如今求官给下来的东西做了把柄，不但可杜后患，就是目下寻是寻非的官吏，也免他许多妄议妄想的。”众人道：“尚兄想头，可谓十全之极了。事须紧速，不可耽延，我们急忙同去。若到临渴掘井，就无济于事了。”遂大家起身，渡过江来，到了城中，寻店安下。备细写了两个手本，前列慕义、尚智、林忠名字，后开国守、武备等二十余人姓名，次早先到府尹衙门来等。

    开门的时候，单他三人进去，跪在丹墀。乐公见他三人仪表非俗，慕义方面大耳，圆扇长须，林忠豹头虬髯，尚智白面长胡，正有些惊异。呈上手本，乐府尹看了，喜动颜色，道：“你们都是忠义豪杰，快情起来。”叫上堂来，问道：“事非小可，你这三县人都齐心么？”三人答道：“这是上为朝廷，下保身命的事，众人都愿意。若蒙老爷恩准，就可以刻期举行的。”乐府尹道：“这是为国为民，是极好的义举，本府焉有不准的？但须关会兵部才可。且这三万金也非细事，还费商量。”他三人道：“小人们另备有手本到兵部投递，先禀明了老爷，然后去投。但这三万两银子不得不求恩给。如今养这三千乡勇，非厚给以衣粮，何以得他死力？每人一年支五十两，三千人每年须十五万两，在这三县小民，也就算竭力得很。他固然是要保身家性命，不得不出。若十分多了，力便不能。这一项银子再无从裁派，是以不得不求恩赏给。”乐公道：“你们说得有理。且去投了兵部的手本，我再会史老爷公议，计较出个法则来。”他三人谢了出来，又到兵部。

    正值史公散了出衙门来，他三人拦轿跪下，呈上手本。史公也正见飞报流贼的羽檄交至，甚是紧急。他是本兵，正在忧虑，接过这手本来看了，甚是欢喜，复翻身又回衙门中来。叫他三人到面前，道：“不意草莽之中，有你们这些忠义之士。但三县人多，贤愚不等，这事是出在各人举义，又强不得他的，众人可肯齐心么？”答道：“众人一来替朝廷保障地方，二来向日大受贼害，如今也求各保父母兄弟妻子身家，都肯力行。只求老爷天恩准行，并赏给盔甲器械之费，就可立举。但闻得流贼声息甚急，求恩速行方妙，恐缓不济事，那就空成画饼了。”史公道：“每县添设这一千人，在何处屯扎？”答道：“每县原有一名指挥，领官兵镇守。如今于县城相离不远，相视地宜，星夜筑一大堡，四周环以深濠，开南北二门，内中满建草房，不但可以屯兵，且可为县中犄角之势。况众人家口众多，一城屯聚不下，一闻贼信，聚在一处。城堡各一半，方可保护，不致疏虞。”史公道：“你们虽想得是，但你们原是为保障地方，还是在城中守护为是。”众人道：“小人们都曾虑过，屯兵自然是城中有个防守。但临敌事宜，机不可失，应战则战，应守则守。恐为地方官一时掣肘起来，倘一有失，反误了数十万生灵性命。二则城中狭小，存不下这些人口。”史公道：“每县既添设一千乡勇，自然将你们议几个统领督帅，不然何以为军中司命？可行可止，都在你们，如何又听地方官的钤制？这两件事都要兼行。城中一半兵，堡中一半兵，筑堡存人家口，也是一件要紧的事，当速行之。诸事我都准行，也还要启奏，表你们这点忠义之心。”正说话之间，当堂投进凤阳总督报警咨文。史公忙接过一看，内中道：

    流贼昼夜紧攻汴梁，四路援兵不敢进逼，周王告急文书募人缒出者数次。诸将帅皆袖手旁观，竟无半筹可展，汴梁似不能守。恐汴城一破，贼兵乘胜南来，不但京城当戒严守备，即凤阳乃皇陵要地，恐兵微将寡，不能守御。贵部职司本兵，亦当思调何历练老成之将，统素常训熟之兵，以为声援。倘有疏虞，皆有攸责。云云。

    史公看了，半晌无语，忽发声道：“凤阳马督有报警文书，说恐贼不日南来，你们当作速料理。你们如今共有几个人在这里？”答道：“手本上有名的都在这里伺候。”史公道：“都传进来，我看一看。”传呼众人到丹墀下叩见，史公吩咐起来，两边站立。定睛地看，一个个腰细膀阔，体大身强，果然都是英雄气象。怎见得：

    那尚智身长力大，腹隐珠玑。不但有决机制胜之才，且能具惊人泼战之勇。林忠豹头虬髯，冲锋破敌何难；慕义狼腰虎背，斩将搴旗甚易。国守白面长须，银枪出众；武备细腰阔臂，金斧称奇。其余的都是干城猛将，一个个真乃草莽英雄。

    史公心中大喜，道：“目今事不可缓，只留你三人在此等候下落，他们众人都打发回去。如挑兵筑堡建房等事，非旦夕可成者，分头料理，当速为之。”三人又禀道：“老爷明见。今日就着他们回去。还求给一执照，方敢行事。”史公吩咐书办写了个执照，朱批了，用了印，给与他。众人叩辞，史公道：“别的先去罢，你三人在此，我还有话说。”他三人站下，史公道：“你们这些人中，也要得千余匹好马，才可御敌。那流贼的马多，我们若全是步卒，怎么相持？这个你们可曾想到么？这项银子又出在那里？你手本上的三千人，用三万两制甲胄兵器也够了么？”尚智答道：“小人都算过了。那万恶流贼说起来令人发指，闻得他喂养马匹，到一处地方，把老弱男妇剖开胸腹，剐去脏腑，以人血拌草豆喂马，以人腹为马槽。那马膘壮力强，见人都有吞噬之势。我们虽有马匹，如何敌得过他？如今一千人中有一百多马就够了，不过要探听事机，传报军情，以及追奔逐北之用。这一项银子也都想到。如今三千人只用三万户养赡，目今三县共有三万四千余家。择力量稍次者剔出，命他十家出一匹好马鞍辔，不过三千余金足矣。永免供应，谅他也自情愿。这有四百来匹马就尽够了。至于盔甲器械，如今纯用步卒，不用铁盔铁甲。那又重又夯，不过好看壮胆而已。流贼全仗弓矢，那盔甲连箭也抵挡不住，用之何益？古人曾说，他甲在身，我甲在心。如今只制黄布绵甲，能身尽画虎纹，又轻又稳。御敌时用水湿了，箭既不能透入，穿着又伶便，又可用力。头上俱做黄布虎头包脑，厚厚大大的。不但护住了头项，且使那贼的马不但不敢咬啮人。他见这些虎头绕跃，人身上尽是虎纹，自然心惊。马一惊跳起来，驭之不暇，何能更使兵器？至于我兵所用器械，不用他物。一千人中，二百大砍刀，以二百长枪随之，用片刀者低头专斫马足，长枪上刺贼人，兼护刀手。二百连棍，亦以二百钩镰枪随之，连人带马一齐力打。钩镰枪上可钩人，下可钩马，又可直刺，以护棍手。贼兵从未经过这种战法，亦一制胜之道。还有二百乡勇，一百马兵，皆持长柄大刀，临阵或冲队，或追败兵，随时调用。那一百弓弩手，带同众百姓，预备砖石滚木，金汁灰瓶，护守城池并堡子。愚意若此，求老爷上裁。”史公大喜，道：“你这一番议论，真经济之才也。可惜屈于草莽，果能为国建功，何虑不为朝廷柱石？你们且歇息去，我会同众官商议出这项银两来，给你们去制办。”他三人辞了出来。

    值乐府尹来会史公，史公接了进去。到后堂坐下，史公就叫书办将方才他三人那手本拿来，递与乐公看。乐公接过，展开一看，道：“他三人也曾到敝衙门来，他说要到老先生这边来呈报，不知老先生准行否？”史公道：“这是他众人的义气，又不费朝廷钱粮。得了这枝父子兵捍御残寇，不但说护庇了数十万苍生，且保住了朝造城池，可有不准他的？如今但踌躇这三万金无出耳。”乐公道：“弟见他众人这段好事，心中也甚喜。我们都有地方重任的，得他们保护住了，我辈既免守土之责，且使黎庶免遭无限惨毒，是极妙之举。也就是为这三万金烦难，无处措处。弟之愚意，或守道库中，或两县库中，虽不能足数，且凑些出来，看差多少，再来会老先生商议。古云：苟利社稷，专之亦可。支用了的，然后题本。就朝廷见罪，为了百姓，便弃了这功名，又何害也？不想传了守道同两县问起来，都说四处经饷随到随解，尚且不敷，库中竟是空空如也，真令人寒心。弟因实无措置，特来请教，当是如何画策？况这事情甚急，又耽延不得日子，却是怎么处？”史公想了一会，道：“弟今请了各部并各衙门众位老爷来公同计议，要大家肯为国为民，捐俸帮助，更为义举。万不然，我二人问司农库中借出三万金来，先给他们用去，然后公同启奏皇上。就有责备，我二人力认罢了。若因此而获罪，荣莫大焉。”乐公摇首道：“捐俸一节，万万不能。还是借库，或尚可行。然大农司未必有如此担当，也还在两可之间。”史公笑道：“遽伯玉耻独为君子，先生太藐视一切了。”乐公自愧失言，无可回答。

    史公差衙役各处分请，不多时，陆续都到。让了坐下，茶罢，史公道：“奉请列位老先生到此，有一要事相商。”众官道：“请教。”史公道：“近接各处塘报，并凤督来文，流寇猖獗，惨毒异常。自河南一路攻城掠地，又想来寇逼京城。目今六合、天长、江浦三县，有许多忠义之士，自为廪食，奋勇编伍，为朝廷保护地方，捍御流寇，所需者盔甲器械。他们为头数十人，特到大京兆同敝衙门两处，求给三万金，以为制刀枪甲胄之用。弟想这些草莽百姓还有忠君爱国之心，难道我辈食朝廷重禄享高位的反不如他们，宁不自愧？故此请众位老先生来，不拘多寡，捐俸力助。倘能成此义举，也是一件为国为民的好事，不知列位尊意若何？”

    众人先听见他们为史公所请，以为是吃酒，不知是做甚有钱的事，都欣欣然而来。【此二语乃作者讥贬众人之意。】忽听说要捐俸，真扫天下人之大兴，都都像哑巴一般，默默然无语。你看着我，我看着你，总无一人回答。内中也有几个尚义的，肯拿出此来，但银数多了，多出舍不得，少出不济事，听众人声口如何。【这几句回护得妙，不然，岂众人口皆无人心者耶？然而语中犹带刺更妙甚。】见这些人都金口三缄，他也就闭口藏舌。

    内有一个国子监祭酒，名叫做汲断金，是福建福州府人。听得要捐俸。急得眼睛睁得有灯盏大，脸脖子通红，结结巴巴，半日挣出几句来，道：“这固然是好事，奈敝衙门是个冷灶，连饭都没得吃。假一年的俸禄，认食还供不上，如何有得帮助做这一事？”众人也就接口道：“弟辈与大司马都是同病，心有余而力不足，奈何？”又有一个礼部尚书姓傅名胜，系江西南昌府人，家中有巨万之赀，世称豪富，却鄙吝无比。他道：“学生待罪礼曹，终年连一个大钱也没得进益，连买太大。脏恰吃的钱都冒有，还要助甚么俸？况我敝衙门只管僧道仪注，这些募兵捐俸的事情问我不着，这是本兵部同户部的责任。老先生何不问大司农借，何苦扳扯我们？”【此原是史公本意，今却出在傅胜口，妙。】

    史公不觉怒起，面红耳赤的道：“我辈朝廷臣子，反不如那些闾阎义士？捐俸之议，不过是上为朝廷之封疆，求其永固。下救黎民之涂炭，拯拔生灵。而诸君竟无爱上恤下之心，难道朝廷是我一人之君么？”众人见他发急，语语关着朝廷，难以回答。都如箭穿雁嘴，钩搭鱼腮，口也不开。史公见众人不做声，没奈休，向牛尚书道：“如今事在燃眉，先生库帑借三万金出来，且给与他们。弟上本启奏，若是皇上不认，弟愿破家赔补，如何？”

    这户部尚书名牛骍字日新，就是牛质的族兄。他姓牛，那生性也就是一条蠢牛，答道：“目今军需紧急，倘一时征调钱粮，何处设法支应？若朝廷见罪起来，如何了得？这断难从命。这是傅老先生自己舍不得，拿着本部推诿，老先生如何认了真，问库里借起？”傅胜发急道：“我一个闲曹，是那里来的钱？你管着户部，不拿出来，倒扳扯我。”牛骍道：“我虽管户部，是朝廷的银子，岂是我的私囊么？若拿出用了，朝廷不认，且有擅专之罪，那时怎么处？先生府上之富，甲旋江右，人所共知。借出这三万银子来，如毡上去一毛耳。”傅胜越发急得脸脖子发紫，说道：“我家虽有几个钱，是祖宗留下来与子孙的，并不曾叫助兵饷。况朝廷的臣子不是我一个，为甚么叫我出？若是我的家事，那就讲不得了。这是朝廷家的公事，少不得要问贵部要。”牛骍道：“虽是朝廷的事，若有旨意，我自然应付。今私自讲借，后来恐弄到我身上，我怎么敢发？”他两个只管争竞起来，傅胜才要开口，乐公道：“老先生且止言。”向牛骍道：“史老先生尊意，不过暂挪一时。我二人担着，少不得连名上本。即皇上不认，弟同大司马公赔，这算是因公挪用，决不贻累于老先生。”牛骍道：“怎么贻累不着？银子现在敝衙门库中，守者不能辞其责。【辱翁曰：这却是实情话。】二位先生要做这忠义之举，弟却不能以身家功名奉陪，做这迂阔之事。【真是牛心。】二公请想，还是军需要紧，还是这未定济否之琐事要紧？”史公更怒起来，道：“为朝廷保守封疆，何为迂阔？要说军需要紧，这难道不是为朝廷出力么？”牛骍道：“二位老先生既说朝廷不认，愿倾家赔被，与其获罪而后赔，何不今日竟慷慨任之。且使朝廷闻知，更见二公忠义，岂不简捷更妙？”众人附和道：“牛老先生这一论，真痛快妙极，虽圣人复起，不易斯言也。”乐公此时也忍不住了，便大声道：“诸位老先生皆食禄仕朝，难道只我二人是朝廷臣子么？我二人并不是舍不得家赀，但此是一时立等要用，目下措办不及，恐缓不济事。若可以为，早已自行，又何必请列位来计较？更何必向老先生苦恳？”牛骍冷笑道：“二位做忠义豪杰的人，志向自然与人不同。弟辈碌碌，原不足与议。”就立起身来，冷笑了一声，道：“奋不顾身者自是圣贤，而明哲保身亦非迂阔。”众官也就起身，道：“牛老先生所言有理，我们且别过，不要误了二公的正务。”汲断金极赞道：“列外音位。先生，【音生。】瓦们且弃。”【言是极。】遂大家鼻中冷笑而去。

    史乐二公送他们去了，复坐下。史公长叹道：“弟先以为老先生尊言太过，此时看起来，真是朝廷之上，朽木为官；殿陛之前，禽兽食禄了。”恨声不已，复道：“汲黯矫诏发粟，真铁汉，真忠臣，何古今之不相及也若此？”乐公道：“此辈庸人，不足与较，且相商此事要紧。为今之际，尊意若何？”史公道：“弟此时怒激于中，竟不能想出一条道路来。且事在匆忙逼迫之时，又不能从容缓议，实在没法。”又叫书办将凤督马的来文与乐公看了。史公道：“事将奈何？先生有何高见？”乐公道：“弟倒想了一策，尚不知如何？此时传了两县来，命他传谕合城大铺户，百金以下本钱者不必论，三五百金以上十数万金以下者，叫这些人明早都到敝衙门。屈老先生的大驾，也到敝署去。我二人以婉言劝之，激以忠义之气。那三小县穷民一年出数十养兵，难道这一个大京城两县铺家凑不出三万银子来？”史公想了一想，道：“老先生此想虽妙，便恐未能。”乐公道：“老先生何以见得？”史公道：“那三县的人岂都是一心向义，专为捐助朝廷的？他要顾身家性命，保护父母兄弟妻子，不得已而出者居多。况是大势使然，十家有七八家出了，那两三家就不得不出。且每年一家只出五金，力还易为。这三万金要一时拿出，他自己又无急难，如何肯舍？况这事又不是强逼得人的，且堂堂臣宰尚犹如此，而何况于闾阎之小民乎？”乐公道：“弟也想到此处，偌大京城难道没有四五千大铺户？每人不须十金就够了，恐也还易举。”史公道：“若做得来，是极妙的了。先生请回，今日赶着命两县去传，明早弟到贵衙门来。”乐公作别而去，史公也回家去了。乐公一到衙门，就传了，两县吩咐了约于明早饭时齐集衙门。

    到了次日，史公老早就来了，吃了便饭。到已刻，两县进来禀各铺户到齐了。呈上两本册子，两县各开地方铺家的名字。二公看了，恐衙门丹墀窄小，人多站不下，遂同步到大门外来。把上项的事说了一遍，并要他们乐助这宗银两，说了许多的忠义的话，又道：“这也不强你们，但出在你各人心里。愿出多寡，就注在各人名下。”说完，吩咐两县叫把那花名册拿与他们亲自去写。他二公进来，两县吩咐书办拿了册子叫人去写数目。二公在堂闲话，外面传进一角文书，系毫州知州金苏的申文。书办拆开了呈上，乐公看道：

    南直隶毫州知州金苏为恳恩旌奖节烈以励人心事。流寇大队尽驻汴梁，其游贼四出劫掳，民间子女多遭淫掠。职所属离城百里，有一节义村烈妇余氏，系何光卫之妻。年十七，适光卫，今始十九。闻贼将至，知其地贼所必经。烈妇即以针线密缝衣裤，预为死计。明旦寇至，乃抱幼女同从侄女唐氏妇走避。道遇贼，即投水中。既没复浮，仰见唐氏妇尚伫溪畔，乃大呼曰：“汝欲出丑耶？可速下。”于是唐氏妇亦投水死。三旬寇退，光卫归家，循溪十余里得烈妇尸，尚紧抱幼女，而唐氏妇附焉。时值盛暑，已经匝月，两尸面色如生，毫无腐秽之气，见者无不惊叹。地方呈报到职，据实通详，祈恩旌奖。毫州之地正当孔道，贼若南侵，决不舍此而出他途。今旌奖二氏之贞节，不但使妇女闻知，舍淫就义。亦可激励男子，奋忠义之心，或可守此弹丸之地。云云。

    乐公看了，递与史公看毕，叹道：“一乡僻女子能知死于节烈，而须眉男子食朝廷之禄，反俯首从贼摇尾乞怜，是何心哉？”乐公即吩咐本房做本，题请旌奖。到午后，两县送进册子来。二公翻开一看，许多当铺、绸缎铺、金珠铺都是一两二两的居多，三两五两的还有些，一个十两的也没有。翻到后边小铺户来看，尽是一两。或见一个钱米铺鲍信之，注着助银一百两。【真是空谷足音，不得不惊。】二公惊讶道：“多少大铺家连十两的也没一个，他一个钱米铺能多大本钱，肯出这些，必有缘故，叫他进来。”衙役出去传呼，鲍信之随了进来，跪下，二公道：“你起来。”他便立起。乐公道：“近前来。”他走到跟前。乐公道：“两本册内上，两县的约四千多人名，十两的并无一个。你有多少家俬，就肯捐出一百？”鲍信之又跪下，乐公道：“不必跪，起来讲。”他站起，道：“二位老爷，今日之举，不过是忠君爱民的事，又非自己要入私囊。小人但恨本钱少，铺中不过三几百金的局面。若家俬大。就助一千二千也该的。况素知流贼的凶恶，恨不得杀尽了他，以除众害。小人虽是小民，也有些忠义之气的，但恨力量不能。”二公听了，叹道：“若人人皆如你心，何事而不可为？”叫书办将册内银数一算，通共不足万金。史公道：“这尚不足三分之一，奈何？”乐公道：“这银子如今且不要他们的。倘事做不来，岂不像骗百姓的银子用。且叫他众人回去，等用时再来传谕，不用就罢。”两县出来吩咐了。众人散去，鲍信之也去了。

    史公道：“这事怎么处？”乐公道：“此时急也无益，且稍缓再为设策。”史公道：“做官到底是贪婪的好。若我辈在宦途不为不久，职也不为不尊，而竟毫无私蓄。要有宦囊，何等便易，何必费这许多周折？”乐公笑道：“不然，那种肯聚敛宦囊的人，他未必肯来做这些事了。况且我们今日就算这件事做不来，上不愧于朝廷，下不惭于百姓。较之贪鄙吝啬者，又觉此中稍安。今日上托圣天子之福，倘这数十万生灵不当膺锋镝之苦，或另有机缘，亦未可料。”史公长叹了两声，作别去了。

    却说鲍信之回家，正打贾文物门口过，想道：“久不见老爷了，我顺便进去看看。到了门首，贾阍进去说了。贾文物正在书房中，听说，叫请他来。鲍信之进来，作揖坐下。贾文物道：“许久不到，今日往那里去来？”鲍信之道：“一向穷忙，失于亲近。今早府尹乐老爷传到衙门中，才回来。”贾文物道：“传你有何事？”他遂将史乐二公劝慰帮助的那些忠义的话说了，便道：“这些奴才，整千整万银子的本钱做着大买卖，都只助三两二两。一城的铺子，连十两的也没有一个。门下激起一点义气来，我就写了一百两。虽知他也无济于事，也尽我这一点鄙心，愧一愧这看财奴。但恨我穷，我若有十多万的家俬，叫我独认，我也肯。想这一番义举，若能救几十万人性命，岂不比童老爷那年施粥赈救数万人的功德更大？比宦老爷代偿拖欠的仁慈更广些么？我看史乐二位老爷见凑不足银子来那个急法，他也不过是忧国忧民的念头。门下虽有尚义之心，而无助银之力，奈何？”贾文物听了，寻思道：“他多大本钱，倒有此义气。我前日算算我的家俬，数年累积也将有二十余万了。宦哥、童弟他两人做多少好事，独我不曾。我何不独行这一场义举，忠君爱民，其功也不在他二人之下。主意定了，便道：“罢，这一件事我独任了罢。我今日齐了银子，明早去亲见乐公。你明日早来，拿我个手本，到兵部禀知史公，也使他欢喜欢喜。”鲍信之怂恿道：“老爷若做了这一件美事，自然要上达天听，那就朝野驰名了。门下明日早来效劳。”遂别了回去。

    贾文物到了房中，带着金银珠玉四个妾，搬出六封银子，堆在一处。富氏问其故，着实欢喜，道：“这是救人的好事，应该做的。况去了这些，也还穷不着我家。我每常会着宦家姆姆，童家婶婶，无人不赞他们丈夫的好处，我脸上好没光彩。今日你做了这事，我也添了多少体面。”贾文物见富氏这样兴头，分外鼓舞。

    次早，贾文物起来，写了两个手本。鲍信之也来了，付了一个与他往兵部去投递。叫家人拿了一个，坐轿到府尹署中来。门上认得是本官相契厚的，连忙传进。乐公请入后堂，坐下茶毕，贾文物方说道：“闻得老先生与大司马史公有为国为民的一番事，所少者不过三万金耳，竟无一个仗义之人，以成二位老先生义举，以救百姓，晚生深为扼腕。晚生虽非富翁，愿力任此，助三万金，以全二位老先生美事。”乐公大喜，道：“三公可谓乐善不罢【音疲。】了。但这三万金非细事，急等要用，年兄可曾打点？约料几时可得？”贾文物道：“老先生这边，晚生可敢孟浪？都预备齐了，方敢来奉告。此时若用，就可取来。”乐公更大喜，道：“君子之所为，众人固不识也。我此时同年兄去会会史公，也使他欢喜，趁今日尚早，还可行事。”贾文物道：“晚生已着人禀知史公去了。”乐公道：“既如此，年兄且在此宽坐，等贵使的回信。”叫了个衙役来，吩咐道：“你飞星到兵部衙门去，看见贾老爷的管家叫他来。”衙役禀道：“不知贾老爷管家贵姓是甚么，小的好去问？”贾文物道：“就是昨日在此的那个鲍信之。”差役应诺去了。”乐公问道：“这鲍信之竟有一腔义气，原来是贵纪纲。”贾文物道：“他非晚生家人，不过在舍下走动就是。二位老先生这一番事，也是他昨日在贵衙门回去，到寒舍说的，晚生方才知道。”

    不讲他二人闲话，且说鲍信之到了兵部，值史公在大堂上坐着。因这一项银子尚无影响，一来贼信甚紧，二来他是个做大人的，兴抖抖准了呈子，又给了执照筑堡挑兵，这件事人人皆知。今为没有银子，忽然罢了，如何行得？心下十分作难，真是：

    一心粉碎万民忧，两眉愁锁无钱恨。

    正在踌躇，忽见门官进来禀道：“有一个助饷的人在外面禀见。”史公听了甚喜，而又诧异，叫快传进来。须臾，鲍信之随了进来，跪下。史公认得是昨日助一百银子的那人，只道他送了银子来，便道：“你上来。”他起来走到公座傍。史公道：“你送银子来了么？若全城都像你这等仗义，何消本部虑得？方才门上人来禀说有人来助饷，本部正在疑惑，那里有这等好人，原来还是你。”鲍信之禀道：“小人不是送银子来。谅那些须，济不得二位老爷甚事。”便把贾文物的禀帖呈上，道：“小人昨日回去，见了这贾进士，说起老爷与乐老二位这样为国为民的心肠，竟无一人肯于体贴。贾进士一时仰体二位老爷龙心，力捐三万两，以成美事。他不敢造次来禀见，着小人先来禀知。”史公大喜，复大笑道：“不想名教中竟还有这等义气汉子，真令这些庸奴愧杀。你如何认得他？”鲍信之道：“小人是他门下，小人也是蒙他的恩德提拔起来的。”史公道：“你东人如此古道，无怪乎你才有这种义气。他有此等高情，我先到他家去拜谢。”就起身叫搭轿。鲍信之道：“小人来时，贾进士见乐老爷去了，此时恐不在家，不敢劳老爷大驾。”史公道：“他既在乐老爷处，我就往那里去拜他。且还有事同乐老爷商议，你也跟我去。”便上轿起身，吩咐到府尹衙门来。

    此时府尹的衙役正在门口等鲍信之，见史公去会本官，如飞的报信去了。乐公正与贾文物叙话，衙役来禀道：“小的正在兵部门口等候贾老爷的管家，不见出来，史老爷来会老爷了。”少顷，闻得史公到了，乐公同贾文物出来接着。史公问乐公道：“这位就是贾年兄么？”乐公道：“正是。”史公上前，一把拉住了手，笑道：“年兄这样高德厚义，学生竟不曾识荆，真是俗吏了。”贾文物道：“久仰山斗，未敢进谒。今得瞻仰，何幸如之。”携手同进后堂。贾文物一揖，就下一跪，史公忙抱住，道：“怎敢动劳？学生该拜谢才是。”作了揖，史公道：“学生要到府的，因贵门下说年兄在此，特来奉拜。”贾文物一恭到地，道：“何敢劳老先生玉趾，晚生反得罪了。”史公问乐公道：“老先生与贾年兄素常相识么？”乐公道：“相契久矣。弟当日到任之初，正遇两省流民饥寒待毙，弟竟束手无策。”将他三人如何救拔了这万余饥民的话，说了一遍。史公道：“前番的事，人皆敬仰，自不必说。今日这一番高谊，不但学生佩服，这些买卖中人何足道。使各衙门诸公闻知，都该愧死了。”贾文物道：“些微小事，何敢当老先生过誉？”史公因见鲍信之在傍，问贾文物道：“这人是贵门下么？”贾文物道：“他开个小钱铺，常在舍间走动。”史公道：“年兄读书君子，还有一说。不意他一个经纪中人，竟肯这等仗义，却是难得。”又问道：“年兄所云之物，几时才得齐备？”乐公道：“贾年兄英雄作用，已经预备下了，要用就可取来的。”史公喜道：“妙极，妙极。既承盛情，早一刻得一刻之济。贾年兄在此坐坐，烦盛使回府发了来罢。”贾文物道：“还得晚生回去照看，就着鲍信之押来。晚生不来复命了。”史公道：“既如此，不敢留，亦不必复劳大驾，容日再拜晤罢。”贾文物告辞，他二公要同送出来。贾文物再三道：“老先生请留步，怎敢劳动尊步？”乐公道：“老先生请坐，我送罢。”贾文物道：“二位老先生商议正务要紧，晚生托庇久矣，何必拘此？”乐公道：“既如此，遵命了。”只送到大堂后边，一揖而别。贾文物出来，鲍信之也随了去了。

    二公又坐下，史公笑道：“先生竟有先见之明，学生弗如也。”乐公道：“老先生何以言之？”史公道：“老先生昨日说上赖圣天子之福庇，若这数十万生民有救，自有机缘。不意就遇贾年兄这等豪爽义气，岂非老先生之先见？他这一番好处，定要上达圣聪。倘有恩纶，庶可稍报他这种盛德。”乐公道：“老先生尊意极是。他虽不望报，若朝廷肯加恩于他，亦可鼓励后人。”史公道：“今大事已济，可即吩咐他们领去。但只兵无主将，何以行得？弟的意思，将他为首三人，先委他三个守备职衔为总领。其余手本上为头的人，三营设九员千总，十二员把总。俟有功之时，再行题请实授。一来可坚他仗义之心，二来鼓舞他众人的义气。老先生尊意若何？”乐公道：“此举允合人心，当理是极。”史公顾左右道：“慕义等三人在何处？可去传来伺候。”众人禀道：“现在衙门首。”不多时，鲍信之进来禀道：“银子到了，请二位老爷示下，放在何处？”史公道：“就放在堂上。”

    二公同出堂来，坐下，吩咐传慕义三人进来，慕义等进来，跪下。史公起来，近前，道：“银子有了，你们应买甚么，到这里领去，作速制办，早早预备。我看你三个人，不但义气可嘉，智勇亦为一时之杰。本部委你三人三个守备职衔，统领众人。三处本部起三个营名，以便识认。慕义所辖就名为义勇营，林忠为忠勇营。尚智为智勇营，新筑三堡，亦以此名之义勇堡、忠勇堡、智勇堡。三人跪下道：“蒙老爷天恩，但小人们尚未丝毫报效，怎敢就蒙委职？”史公道：“几千人没有统帅，如何有纪律？再给千总札九张，每营三员，一为中军，二为左右翼。把总札十二张，每营四员，为分汛游击。你将前本内有名的好汉，量材补授。我给你们空名札去，只管填上申文来就是了。明日早堂，到我衙门领札。俟候有功，题请实授。”三人就叩谢了，又向乐公叩谢。复又禀道：“倘有贼至，小人们只管拼力迎敌。守城之责，还是地方官的事。各有分任，不得互相推诿，推诿恐其误事。”史公道：“说得是极，三县城守指挥的名字叫做甚么？你们可记得？”答道：“一个叫做裘道饶，驻天长。一个叫做卜济世，驻六合。一个名叫做闻则陶，驻江浦。【恐那时的文武官，无一个不是求盗饶、不济事、闻贼逃者，恐不只三指挥耳。】史公道：“也是明日在衙门行文与他，他三人各自管守护地方，稍有疏虞，军法从事。”慕义等又跪禀道：“小人们虽各统一营，还求老爷差一员文官，同心协力的共事。恐地方上有甚么事，即小人等或有功罪，也便于申报。小人们只管得营务。”史公对乐公道：“这也是他们谨慎处，恐地方上文官有不肖之心，妄为佯报，要个临理之意。老先生着甚么官去好？”乐公道：“各官皆有职事，若使不得其人，倒坏了他们的事。”因叫过鲍信之来，道：“本府看你是个忠义好人，我抬举你，给你一个照应职衔。一轮四个月，分驻三堡。他们有功有过，你俱据实呈报。俟他们建功之日，我也题补你。”鲍信之忙跪下，道：“念小人一介小民，毫无效力，怎敢蒙恩委职？”史公道：“这是乐老爷爱你这一点忠义之心。委了你，好同他们共事。只要你协力同心，就算补报了，不必推辞，谢了就是。”鲍信之向二公叩谢了。乐公道：“你也是明日早堂领札。你名字这个之字不好，去掉了，只叫鲍信。你同慕义等三人明日都备了官带，领札之后，押着银子，就同他们一齐起身。”慕义三人又禀道：“还要采买一应当用物件，尚求宽限二日。”史公道：“使得，该用多少银子，到乐老爷这里支用就是。”鲍信之禀道：“三万银子制办军装，非同小可。求老爷谕县，拨夫搬运，差营并领兵护送，方保无虞。”二公笑道：“他就是个做官的样子，想得是。”吩咐书办行文知县，拨夫抬运，委城守把总一员，兵五十名，押送了去。临期齐集，勿误。尚智又禀道：“这挑选的三千乡勇，要求老爷恩免他本身丁差。”乐公道：“这是理当。你们这册移到本县开除，叫他申上来就是了。”吩咐完，史公也作别去了。

    次日，四人在两衙门领了札，尚智等三人系老虎补服金带，鲍信之是鹌鹑补服角带，都纱其帽而圆其领冠带着。两处叩谢，各人分头行事。梅生同钟生到他们寓处，携酒盒来拜贺，斟钟要请他三人，三人说有公务紧急，苦苦辞了，只到钟生、梅生家一拜谢，连话也不能多叙，就告别采买各项去了。

    鲍信一个买卖人，忽然得了一个八品职衔，真是平地一声雷，把钱铺也收了。南京繁盛地方，只要有钱，百事一呼而集。他就投了三四个家人，买备了冠带圆领。领出札来时，就乘两人轿到了家，烧了天地祖宗喜神香纸，就有许多新女男妇拿果盒来道喜。他堂弟鲍复之同妻贞姑都来称贺。那含香真是喜从天降，公然间奶奶起来，心中暗暗感激贾文物，亏他少年时沾他些贵气，今日携带他夫妻俱得了好处。鲍信又到贾文物家来拜谢。贾文物见他做了官，也着实欢喜。道：“这是史乐二公的恩德，何故谢我？”鲍信道：“不是托老爷的洪福提携，晚生焉能到此？数年门下之恩，以俟将来报答。”贾文物待他也自不同往日，要留他酒饭贺喜。他辞道：“晚生一则要帮他三人买办东西，二来家中还要料理料理。行期匆迫，也不能再来叩谢了。”贾文物见他有事，也不强留。

    两日内，他们买办完了，辞了史乐二公，一齐起身，当日就到了江浦。鲍信虽是个委署职衔，却是上台差官，知县衙官少不得都来接拜。他把两处东西交与知县，指挥又拨兵夫送往天长、六合去了。

    慕义、林忠、尚智各到了家，着人连夜督筑堡子来。星夜制办盔甲器械，招买马匹，不日完成。会同鲍信将札副按名填补，申文去了。又将三千壮丁造册，送县开除。又挑选了几十名力壮身强的好汉，委充百总管队总旗小旗同营头目。又沿途立了烽火一处，有警烽火一起，两处就到接应。慕义三人要显自己威名，他本营军士称为飞虎军，林忠称为猛虎军。尚智称彪虎军，诸事料理停妥，闻得汴梁被贼放水冲没，毫州亦为贼有，凤阳各处报急文书傍午于道。他三人知流贼不久要来，皆磨拳擦掌不待。

    再说史乐二公约会题上本去，先说慕义、林忠、尚智同三千乡勇自备资粮，保护地方，俱权委守备千把职衔，并委鲍信照应临理。后将甲子科会试中式举人贾文物助银三万，制办军装的话，详细奏上。又道：“乞恩优叙，以鼓后人仗义之意。云云。”

    崇祯看了甚喜，着吏兵二部会议具奏。两部议了上去，慕义等忠义可嘉，俟剿贼建功之日，题请实授。贾文物捐赀为国，着免其殿试，赐二甲进士出身，超补京兵部职方司员外，鲍信俟赞功一并题补。奉旨依议，就有报子星夜下来，分头去报。

    报到贾文物家来道喜讨赏。贾文物虽然欢喜，想道：“钟兄是有大见识的人，我去请教他该受不受。就到钟生家来会着，将捐赀杀贼并授职的恩旨请教他。钟生道：“兄意如何？”贾文物道：“因此不决，故来请教。忝在瓜葛，多看契厚，甚勿隐讳。”钟生道：“这样高迁大喜，弟本不当劝阻。既承问道于盲，不敢不以忠言相告。但兄此番义举，耳其名者，无不称扬敬仰。若因此而得官，与资郎何异？不受的更高。”贾文物喜道：“幸得请教高明，不然几乎自误。”遂回家推病不至。及至部文到时，史公差人来道喜，他已推病久了，不愿受职。史公强劝他数次，断不肯应命。史公同乐公亲到他家中来苦劝，他婉言再四回覆。二公更敬他高尚，只得奏云：“贾文物恩久病未及殿试，蒙特恩赐进士出身，代题叩谢天恩，不能受职。”崇祯正在缺饷之时，要鼓舞人心，批旨道：“贾文物俟病痊之日到部供职可也。”又报了下来。贾文物复来请教，钟生道：“圣主之恩，为臣子者不可过拂其意。兄但受虚名，不去到任，这又何伤？”他才受了。虽不曾到任，已是钦赐二甲进士超授的五品京职了。谁不来尊奉，亲戚朋友贺者填门。钟生把前事向宦萼说了，约会了梅生、童自大，叫戏摆酒来贺喜，贾文物又还席道谢。外边官家，内边堂家，也热闹了十数日。史乐二公都有花红羊酒来作贺，贾文物特席奉请，又约钟生、宦萼、童自大相陪。

    闲话按下。且把流贼攻打汴梁的惨毒，听我细述。

    崇祯十四年正月二十二日，贼兵饥困，围困河南府，福王常洵在内。河南八府惟汴梁与洛阳未破，李自成就食无所，志在必得，攻击甚劲。舁各府大将军炮环城密布，迅发如雷。三日后，贼势稍杀。傍晚，总兵王绍禹叛兵内应，洛阳失陷。众贼入城驰杀纵火，喊声大震，福王及世子由松。【即弘光。】与郑太妃俱缒城走。福王躯腹肥重，不能远行。黎明犹藏附郭民居，被贼兵搜执，牵入城内。【王字之上从未见有牵者。福王被牵，其王为何如王哉？已如羊豕等，无怪乎为众贼所烹而食了。】旧绅大司马吕维祺亦被执。遇见西关，王哀呼道：“先生救我。”吕维祺道：“我命亦在顷刻。但名义甚重，王毋自辱。”欲再言之，已迫牵去。

    福王见了自成，词色悚怖，泥首乞命。李自成纵横肆恶，数责其罪。傍有一个贼将，抚王肌，垂涎叫道：“这样一块好肉，大王何不杀而食之？”自成点首，那贼遂将福王杀了，称重三百六十斤。脔分肢割，与囿中之鹿同烹，列贼胪食，谓之福禄酒饭。【唐封道弘躯肥股大，李绩戏之云：“尔臀斟酌坐得即休，何须尔许大？”余谓：“福王之躯略胖即休，何须尔许多，徒供贼人饱食。”福王为贼所啖，众所共知。弘乐即位之后，不思杀贼报仇，惟以渔色为事，可谓天理良心丧绝丧尽者矣。】吕维祺骂贼，气节不稍挫，贼怒杀之。那时所在震动，巡抚李仙风出战河北土寇，汴梁城守副总兵陈永福往洛阳收辑残破未回。

    二月初九日，贼乘汴兵尽出，疾走三昼夜，十二日抵汴梁。辰巳时，有马贼三百伪称官军到西关，居民纷纷入城。午未时，步兵及在营随到。巡按下令筑门守，因贼攻西城，祥符县知县王变领衙役兵登城堵御，巡抚高名衡同众官分守各门。周藩承奉曹坤、左良史、李映春，率周府勇士八百人登西城守御。下令民间有能出城斩一贼者，赏银五十两。能射杀一贼者，赏银三十两。射伤一贼或砖石击伤者，赏银十两。

    百姓持弓矢刀槊者，纷纷登城。先是城垛口用桌面门板蔽炮矢，仍然打透，官兵手足不能施。生员张坚献悬楼式，用大柏木三根，上排横木十余根如筏，其广可跨五垛或三垛，出垛外四五尺，每楼容十人。贼临城下，官兵从上用火罐炮石击之。楼坚厚，炮石不能入，又高出，能蔽身，官兵得施展手足。

    推官黄树督造，一夜成十五余座，发置城上。先是贼穿城六孔伏其下，官兵城上击之不及，今从悬楼击之，无不中者。怒贼甚，雨射终日，箭插城垣如猬。贼以四十八人舁一大云梯，将抵城下。官兵放大炮击之，俱死。随发万人敌火罐，悉烧之，并烧死红甲贼首一人。宗室生员朱之沧缒城诱贼与言，斩之而回，赏银五十两。

    陈总兵在洛阳闻贼攻汴梁，兼程两昼夜赴援。十六日夜至西关，三鼓，由孤魂坛穿城营进小西关，砍死贼无数，遂统骑兵至城下。巡按令伊子陈德看真，开水门放入。步兵贪取贼兵所遗骡马，次早尚在小西关按战，被伤颇多。一兵登屋，手杀七贼。贼不敢近，被贼乱箭射死。西城有石十八层，贼见而惧，遂不敢攻。

    十七日，闯贼杂众贼中于城下窥视，有识之者指示，陈总兵子陈守备射之，中左目下，深入二寸许。【此一箭不能杀此贼，岂非天乎？明朝当兴，郭英无心一箭射杀陈友谅。明朝当亡，陈守备有意一箭不能射杀李自成。诚天数也。】抱头惊拥而去，闯瞎子之名自此始也。贼常出挑战，陈总兵发兵出迎，至濠各退。贼欲诱官兵深入以击之，官兵亦以贼众我寡不中贼计。一着蓝甲贼首愤恨蹑退，为陈兵所斩。

    十八日黎明，贼前锋西向逡巡终日，至夕阳遁去。时传左兵将至，又传保兵渡河，贼解围去。破密县，又走登封。此次闯贼因乘汴梁空虚，来攻其不备。他带领精兵不过三千，胁从之众也不过三万多人。

    贼去后，知县王变督众修葺城垣，昼夜兼工，十日告竣。各官募兵添设营伍，防贼再至。知县王变创立社兵，八十四地方立八十四社，择民家有一二千金产者出兵一名，或两家出兵一名，万金产者出兵二名，巨商亦然。每社社兵五十名，择殷实素行员生为长副领之外，选总社五人，按五所五门，各置一人统之，凡四千二百不饷之兵，诸上台时加奖励。无事则团练习艺，有事则登陴守御。

    三月二十三日未时，贼七骑飞奔曹门，贴伪告示二张于栅上，守关兵追之莫及。是夜，贼大营到，闯贼屯土堤外应城郡王花园内，小曹操罗汝才屯繁塔寺。知贼必来攻东城，王知县半夜遣人马李光为右所总社，统社兵各照汛地防守曹门至北门。巡按任、巡抚高名衡、副总兵陈永福，同众文武派守各门。

    二十四日，督师丁启睿领兵三千，自南阳赴汴，就濠边筑垒防守。贼至，一战辄败，兵悉降贼，北门月城为贼所据。有上至瓮城者，守北门回营。加衔都司李耀率数十回兵，各持大柳橼，跃过瓮城，尽击贼落下城。王知县急掷火尽焚之。曹承奉率周府勇士用土筑门，至其半，门上有二孔，有贼来拆门者，从孔中钩住，斩其首，贼遂不敢近。

    抚按下令，民间有男子一人不上城者斩。贼驱难民负门千余掘城，城上用砖石击死甚众。照贼击去，砖石不能击者，击以柴加烘药下烧之。贼自出，火烧昼夜不息，自曹门至北门，环垣十余里。

    次日，贼攻东北愈急。社兵有杀贼者，即报开封府总社纪功。东北角贼掘一大孔，用大炮攻城，伤兵颇多，城上用一大炮杀贼更众。贼拆城开二丈余，大炮十余并放。步贼先登，马贼继之。官兵亦放大炮十余，步贼至半途者，一拥而下，死者无数。每夜对攻数十次，至晚稍歇。汴梁谓佃户为牛人，此时称为牛兵。一夜鼓，巡抚发珠帖，令黄推官速拨牛兵三百赴援东北角。

    崇祯十五年正月初一日，【去年二月十二日攻城起，至今已将一年　矣。而四路竟无援兵杀贼，尚成何世界？是何军政？亡国景况一至于此，可叹。】贼用阴门阵，驱妇女赤身濠边，望城叫骂，城上点大炮悉倒泄。【昔明有一帝，见宫内豢豕，谓侍臣曰：“宫闱之中，蓄此何用？”命悉发光禄。后一夜，宫中获一怪，索猪狗血厌之。而夜深，猪不可得。帝叹曰：“祖宗法自有深意。向之蓄猪，焉知非为此？所谓宁可备而不用，不可用而不备也。”余尝谓和尚一教，亦世间可有无之人。比阅至此，破阴门阵亦大有用处，亦不可少之。然而大有疑焉，男人皆阳具，何故不可破此阵而必用和尚？愚意度之，岂以男子阳物微，不足以敌盛阴。因和尚上下两光头，以二阳而破一阴乎？殊不可解，俟高明教之。一元子曰：“三教一体，贤愚不一，智者当自悟。”作此批者，愚而且蠢，无味。】城上急用阳门阵，令僧人裸立女墙叫骂，贼炮倒泄，贼又剜城，城上分中掘透其孔，以砖石长枪击刺，贼不能存。后贼不剜直穴，更傍剜小穴以避之。贼伐柏垫数台，长十余丈，广五丈余，高可三丈，上容百余人，放大炮攻城。城上用方木长丈余，广厚二三尺，筑一方台，高出柏台三丈。置大炮击之，柏台之贼悉死。生员张尔猷献悬炮石式，立长柏木三如鼎足，悬大炮其上，望柏台击之，连毙数贼。

    保定总督遣兵扮乞丐送蜡书来，云大兵即至。巡按任浚传示城头，群情愈定。丁督师兵三千先既降贼，闯贼恐为内应，诱至老营点名，俱缚手斩掷莲花池。【杀得好，殊快人心焉。】贼在曹门北心字楼下掘一巨洞，我兵城上掘透。贼在内死据，兵莫能入。

    巡抚悬二千金置洞口，上朱书，“有能夺此洞者赏”。朱呈祥领百余人，先用柴悬入洞中之半，加上烘药，随以多柴填烧。极热，贼不能存，乃灌水百余斛，带短刀跳入。【所谓重赏之下必有勇夫。】容兵五十余人，凡三十六洞，俱以兵守之。贼昼夜竭力剜城，尽为官兵之用，于是人心愈奋。

    一夜，三更大雪。任巡按令选奇兵五百，由水门衔枚出。传令总社，约以暗号。奇兵过濠外，分数处砍入贼营。贼众惊起，奇兵退走濠内。贼蹑足追来，各洞兵齐出，断贼归路。奇兵复回，合杀一处，斩贼首七百八十三级。数十贼头持刀驱其负门，持短撅入原掘洞口。官兵在内奋击，不敢近。欲另掘，又被悬楼砖石击走。回至濠边，持刀贼乃尽杀之。屡驱屡杀，于是终日死者万余。

    陈总兵守大洞口，连日与贼战。贼齐放大炮百余，步贼随炮声上城。城上放炮，连倒泄三五尊。陈总兵置一大炮于胯下，命速点，大呼道：“忠臣不怕死。”炮竟不倒泄。百炮万弩齐发，打死众贼，成了一堆粉，贼炮中伤官兵亦多。官兵愈回奋勇而前，对阵处无一线之隙。急取王府及各寺庙门千余，添筑城墙。添一层，打透一层，筑于七层乃止。

    贼又于东北角之南，陈总兵汛地之地北，贴城墙外壁剜一穴，约广丈余，长十余丈。每日以布袋运火药于内，约有数十石。置药线两根，长四五丈，粗如斗。是日，马贼千余，俱勒马濠边，步贼无数。已时点放，药烟一起，迷如深夜，天崩地裂声中，大磨石百余及砖石皆迅起空中，碎落城外，可二里余。马步贼俱骨肉如泥，间有人死马惊逸者。城上城内未伤一人，此真天意，非人力也。贼如是有退志。贼意懈，攻打俱缓，惟炮声未绝。

    十五日，老营贼五鼓拔营，攻城之贼未动。午时，贼马飞奔，呼众贼速走，自西北往东南，扬尘蔽日。

    十六日，巡按命启门，遣黄推官、王知县往视贼营。周视贼营中，牛驴头皮腹肺，间以人尸，臭秽满营。内外广八九里，长二十余里。以繁塔寺为聚粮之所，粮深三尺。贼所遗妇女二千三百余人，悉归城下。因收入城内，禁民兵掠夺，俟其亲属认领。次日除领去外，尚存三百余口，悉送尼庵，每日人给麦一升。黄推官、王知县、张伴读、总社李光出城遍视，自曹门至北门十余里，贼凡剜三十六处，几为平地。尸横遍野，断发满地，死伤者不下十万。令地方掩埋，十日未毕。

    十九日，马丁张贺四将领兵三千，自汝宁府来赴援。【这三千人好造化，幸遇贼去。若早来几日，未必得保生全。】悉令沿濠结营，看守修城。修完，仍遣之去。【此三千兵只算得来监工，岂算救援？】此一次闯曹二贼合攻汴梁，精贼约有三万，胁从之众有四十余万，攻城死者几半。二贼到朱仙镇点阅精兵，除亡外，中伤者二千八百七十余人，俱以方桌仰舁而去。左良玉兵至杞县，号十万众，贼甚惧，故闻风解围遁去。左兵二日追至郾师白沙河，与二贼连战十八日，屡次俱胜。左镇见贼众不能扑灭，只杀跑了他，解了汴梁之围，便引兵回保襄阳去了。

    二贼走至项城，杀西兵三千。汴梁贼方去，黄推官、李光同知县率人运砖烧灰，竭四十昼夜之力，躬视版筑，城垣一新。贼之侦者见金城如故，疑有神助。

    任巡按、高巡抚合疏奏李光功绩，奉旨持赐拔贡，【赏太轻。】王知县行取进京。李光辞总社，【此庶几可，而黄推官亦有大功，恩赏竟无。】不许。闯曹二贼连陷十七州县。【有一笑谈，一人误中流矢，请外科看之。此医以锯锯去箭杆，索谢。其人曰：“簇犹在内，奈何？”外科曰：“那是外科的事，与我无干。”左帅是当时驰名大将，将来杀贼，只解了汴梁之围，便回保襄阳。纵贼屠此十七州县，岂此城池非朝庭之疆土耶？揆其意曰：襄阳系我所辖，汴梁既解，各保地汛要紧。此十七州县，非我之属也，亦与外科锯箭同意。】

    三月二十二日，寇睢州，贼入城搜掠财物，未杀一人。【此城人何幸？】

    二十七日，攻陷归德府，夷其城，杀戮甚惨。【宋献策即归德人，为闯贼之心腹。视其屠桑梓之中，不出一语相救，真忍心哉？此贼也。】

    四月，合土贼袁时中抵杞县，屠其城。闯贼欲袁贼先攻汴梁，袁贼惧，夜半拔营东去。闯贼追至毫州界，连战败之，复归围汴。

    二十八日，喧传贼将至，众官悉登城守御。

    五月初二日，贼头哨先到，马贼徘徊堤上，步贼于堤外曳枝场尘，作疑兵之状。次日，贼老营兵到，屯阎李寨，距城二十里。闯贼屯其中，众贼头目环营其外，纵广约十五里。曹贼屯横地铺，相连不远。贼后队俱到，堤上贼马往来不断，时有游骑下堤，将至城而旋。步贼下堤割麦，或数十百人为一群，官兵亦出城争割。贼东兵西，两不相值。偶然卒遇，兵多贼即走，贼多兵亦走，数日麦俱尽，仅存堤边之麦。

    十三日，左镇及杨丁二督帅领大兵援汴，前锋至朱仙镇。贼遣三千骑往探，贼将堤上未割之麦尽行焚毁。左总兵屯营朱仙镇，率大军收服土寇刘扁子等。连营四十里，号四十万，闯贼三千侦骑俱被擒斩。

    十六日夜，闯贼踉跄移营驰拒左兵，贼知侦骑被杀，心中怕甚，尽弃营中器物而去。次日，难民自西南来，说贼已夜遁。陈总兵选健卒往探，果是空营，满载遗物而归。贼遗麦豆甚多，鱼鸡鹅鸭猪羊之数，及金银器物床帐车辆衣服，无不尽备。其精好者，皆为兵有，民日担粮二回。数日，兵民约得麦豆二万余石。

    二十三日，丁营将官杨维城自朱仙镇逃回，至西城下叫门。缒城上，说丁兵失利，左镇南去，贼将复至。巡抚赏酒食，与公文令投丁督师处。

    次日，贼塘马先回营中，诸物已尽，惟有豆麦。【当日在城诸公知贼必然复来，何不即运麦都入城，亦大失着也。】兵民往取，见贼马奔回。

    二十五日，闯贼复回阎李寨间或打粮。贼三二百为群，走五十里外。惟曹门外只二十里，惧土兵党一龙截杀，不敢前。

    六月初四，城中有一个霍卖婆引一少妇，假做采菜出城，送至闯贼老营。霍婆向贼说王府中事，闯贼大喜，给金四锭，重四十两，元宝两个。嘱他若送王府宫女一名到营中，给银一千两。霍婆进城，有恐惧状。都司张吾锐搜筐中，得金银呈上。巡抚审问明白，寸斩于市，遂禁妇女出城。城中乏粮，各官多方籴散。

    推官黄澍结义勇大社，竖大白旗于曹门上，大书“汴梁豪杰愿从吾游者立此旗下”。郡王乡绅士民商贾无不愿入，四方豪杰及土著智勇之士悉至，约得万人。刑牲祭关帝，与众饮血酒定盟。制旗五百余面，每人给社票一纸。凡腰中系无忧绦者，皆大社中人也。器械逐名领给，旗号按五方色，整齐鲜明，扬兵城头。谒见巡抚，巡抚悦甚。郡王乡绅总社及各头目俱下马饮三爵，给银牌一面。周城四十里，人马络绎，旌旗蔽空，众官称赏不已。

    初，贼中有一贼将献计掘河灌城，闯贼遂用千余人掘河上流，使逆流而上。水势缓高不过五寸，三日流满海濠。闯贼恨水不能淹城，反将海濠注满。广处四五丈，深三丈余，虽欲攻城，不能飞渡。【此献计贼将是合城人救命王菩萨。瞎贼始终不能进城者，此濠之力。】又拨万余人取土填故道，因杀献谋贼将。【若遇说因果，必谓此贼证西方。】

    七月初七日，寅时发兵。黄推官领总巡督阵门外，逐贼至土堤外，斩首四十一级，生擒十二贼，夺马九匹，布帐器械百余件，射杀三百余人。土堤贼败，大营贼喊声近，收兵进城献功，巡抚赏银三百两。自此每日出城，往往有小捷。

    次日，陈总兵置酒宴劳将领，以牛酒饭饼大飨士卒。五鼓，出击贼营于土堤上，尽杀窝铺中二百余贼，割其首，收其布帐食物。此后各营或交战，或击营，无日无之。

    十三日，得河北檄，云十四日援兵渡河，城中整兵接应。次早，东北角烽火连起，未见船只人马。总兵刘泽清过河击贼，两日皆捷。营中忽自惊扰，仍退还河北。【刘泽清亦算当时名将，而乃用兵是此，其彼自知。】汴梁外土城，去城五里。在土堤上，闯贼遣众削平如壁立。前此犹间留一段，至此尽取掘深坑，以防出入。留一二小路，昼则下去城哨探，夜则以草塞之。周围俱步贼，每夜发喊鸣更，火光不断。马贼俱在大堤上。

    曹门将官夜劫贼营，被贼断双手，众兵舁回。曹门南北隅有苇城数十顷，兵民日出割苇，贼亦割以饲马，至是贼用毒烟烧三日三夜。城上见烟即起，闻气臭知有毒，各含槟榔甘草，置大缸百余于城头，满贮水及甘草解毒之药，烟毒不能伤人。

    贼移三营于曹门外，正南土城外三千贼扎一营，名新营。东北土城外扎二营，伪副将罗贼都司张贼帅领。有壮丁五百人，各负麦三四斗，自城西孤堆过河。夜走大堤外，经贼老营被擒，尽去双手。驱至西门外，望城跪拜，投濠死者半，进城者半。闯贼断手必至□部，曹贼只断手指一半，间有断中三指者，犹不至为废人。城中制车营布帐。

    八月初一日，于东盐坡列成阵势，愿为前驱者三千余人，择初三日出师。车营内安大帐房，巡抚上坐，总兵佥坐，余以次列坐，细阅车营。适有卒于城外生擒一贼，于极肥大，即磔车营前。黄推官禀巡抚道：“今城中十两银易麦一升不得，乘此时人尚有力，犹可纵使。推官愿以车营出城取粮，不用官军一人，只义勇大社兵足矣。城以外，推官与李况社任之。但祈总镇发火器手四百，城上左右救援。”总镇微笑不答。巡抚问李光道：“道路岂无崎岖乎？汝能熟识乎？光道：“自北门至河上，大道如砥。路傍草庄被贼前已毁尽，有大树百株，令健儿上树远贼来某处，即大呼某处有贼。”巡抚道：“炮扬起放无力，七里远，能击死贼乎？”光道：“扬头在炮七里外恐不能伤命。中军营甫抵河上，每车取一人，得二千四百人。倚河为背水阵，信炮到城上，城上放炮以四里为的，河边放炮击三里。遣善言者河北请援，河北兵有不飞渡来者乎？河北兵直抵濠外扎营，连放两日夜大炮，贼不能近车营。河北兵有不渡乎？河北兵渡，则粮亦不多运乎？不战功成，贼惟喘喙遄遁。贼未至时，曾诣河上阅视，此路并无坑穴。兵法云：知已知彼。又曰：得地利者必胜。此之谓也。”巡抚道：“西兵前有信，八月出关，中秋前后可到。吾儿前月初四日进京面圣请援，料今已到河北，且再俟半月如何？“众皆默默。

    黄推官拂袖出帐外，抗声道：“事不可为矣，莫若尽焚其车，澍跳入火中做厉鬼以杀贼。”吴知府出慰道：“半月亦不为久，姑待中秋未迟。”黄推官道：“此时人有日食半餐者，犹可用力。若半月后，尽成饿莩，能驱饿鬼而用之乎？无论中秋及重阳，亦无援兵也。”巡抚闻而不语，乘马上西城。【巡抚虽老成之见，恐如马谡之死地而后生，不意置之死地而竟死也。然而事有不同，今独守穷城，束手待毙，何不听之使去，在死中求活？图侥幸于万一，有何不可？而半筹莫展，诚碌碌无能之罪也。】

    各官回汛地，竭二十昼夜之力，竟成画饼，城中粮尽，妇女数十万，昼坐衢路，夜即卧地，死者不可胜数。黄推官见之恻然，于东岳庙施粥三日。城中人相食，有诱而杀之者，有群捉一人杀而分食之者。每擒获一辈，辄折胫掷城下，兵民竟取食之。至八月中九月初，父食子，夫食妻，兄食弟，姻亲相食，不可问矣。

    有老夫妇二人商议，欲食儿妇。此妇闻知，跑回父母家中去，云公婆欲食，故逃回。其父母私议道：“我家骨血，为何便宜人家？”遂将女杀而食之。命民间报牛马驴骡充饷，送到城上给价。每兵分肉一斤，准粮一升，五日俱尽。开五门放妇女出城。先闻闯贼有令，窝铺中藏匿妇女者斩，故放出三万余口，任其所之，有持数升粮复进城者。人无可食，吃牛皮以及皮袄。又取药肆中山药、茯苓、莲肉为上，次则何首乌、川芎、当归、广桂、芍药、白木、地黄、黄精、门冬、苁蓉、免丝子、车前子，又其次榛子皮、杜仲、川乌、柴胡、白芷、桔梗、蒺藜，无不食之。【谚云：有福之人无病也服药。此时城中诸人无病服药，不知有何病何福？】

    城四隅有盐坡，水深三四尺，忽生缨络草，鲜嫩可食。男妇入水，手随采随食。水绵本不堪食，亦强吞之。水中小红虫他时取以饲鱼者，皆缝纱布为囊取之。名曰金鱼子，入葱油炒食，味似鱼子，每斤卖八百文，后至三千钱绝无矣。屋上瓦松每斤卖二百钱，后至一千二百亦无矣。粪堆中有，肥白寸长，积一二年者愈多，悉掘食之。食尽食胶泥。有骑马过者，人群食之。拾其粪，炒淡黄色，用水吞之。人食药材，面目浮肿。有妇女在街头卖药酒，用甘草广桂煮汤，如黄酒色，一钱一杯，饮之立愈。一车报理刑张客藏茶甚多，往视之，获八百包。每将弁给十斤，兵一斤。以滚水渍去汁，曝干为末，入面少许，作饼食之。城中白骨山积，断发满地。路绝行人，神号鬼哭，天日为昏。间有一二人枯形垢面，如同鬼魅。栖墙下，敲人骨吸髓。自曹门至北门，兵饿死者，日三四百人。夜则城头寥寥，处处鬼叫。官府与诸郡王将校，旦夕北面而哭。

    家将谢廷玺领大社兵出城探贼。巳时点兵，未时收兵，并未见贼。此时大社兵也残废无多人，惟右翼程丹领南兵尚有千人，日夜登城，北望号泣。人尽枵腹，不能负戈，城头奄奄残喘，不能动履。

    一老农住曹门下，藏麦一窖，生员张尔猷访知其家。到彼，向他道：“汝有麦不敢食，不敢卖，埋之何为？我为汝起送城头，活官府郡王，其功甚大，更为汝留少许自食。”老农点首道：“在灶前。”尽发之，得三十二石，送巡抚一石，守道五斗，诸郡王将弁分食五日。陈总兵家尚有黄黑豆数石，潜令人撒于街衢及空闲处。次晨，饿民见而食之，群相讶曰：“上天雨豆，救我残黎。”有拾至半升者。

    此次闯曹二贼合围汴梁，步贼十万，马贼三万，胁从之众近百万。瞎贼素知汴城富足，意欲困破，以图擒掠，今久围不开，心中忿恨之甚。恰值连连阴雨，河水大涨。十四日夜间，令众贼将黄河上流挖开数处，那溜水一泻而下。城中远远闻得水声，正在惊慌。十五日黎明，水至城下西南，贼俱远遁，东北贼溺死无算。十六日，水大至。黄推官坐城下，李光与张尔猷抱土率两营兵塞门。水从隙入，势不可遏。水声如雷，曹门水高丈余。进门辄南下，是时南门先坏，北门冲开。至夜，曹门、东门相继沦没，一夜水声如数万钟齐鸣。十七日，天黎明，满城俱成河，止存钟、鼓两楼，及各王府屋脊，相国寺寺顶。周府紫禁城惟夷山顶皆干地，逃水者满集。十八日，黄推官遣善泅家丁李用柳体直二人过河请救。泛一木水上。三昼夜始达土堤，监军道：“王燮得推官手书，连夜督二十余船，自乘小舟，从北门扬帆直入。”高巡抚、黄推官各乘船到紫禁城上，见周王，抱头痛哭道：“请王北渡。”宫眷五六百人同行。百姓有在城头屋角树杪者，俱渐次渡河北。到了柳园，煮粥食难民。真古今来未有之苦，亦古今未有之守也。这恶贼因城高固，池宽深，急不得下。屡次进攻，城中地御甚严，倒反伤了许多贼兵。心中恨毒，决开黄河放水一淹，百万生灵尽为鱼鳖之食。先是城中听得贼营得传言，开城之日，不但鸡犬不留，扫帚也剁三刀，因此兵民困守，于死心犹不变。被这恶贼放水一冲，几无孑遗。瞎贼虽出了他的恶气，但耽误了许多日子，又一无所获。他自己的人马也被淹死了无数，一片汪洋，无处存扎，遂统大队乘胜破了毫州。那知州金苏也不知是死了，也不知是逃了，竟无影响。【惊践了的人，自然是吓死了，还逃往何处去呢？】被这些恶贼将一座城池并周围数百里之内杀抢一空。

    且说那时陈州守将姓岑名继彭，贼素惮他的威名。围汴之日，恐领兵救援。先差一只虎李过，同李公子李岩，带领骁将数员，贼兵一万，进攻陈州，缀住他这一枝人马。这岑总镇的夫人系楚藩的郡主，幼好兵法，天授神勇，左右婢妾皆佩刀侍立。年十五时，善穿杨神箭，又善双剑，能飞斩人头于数十步外。然有柔情，对左右从未有疾言遽色。十七，攻书法，有卫夫人之逸。楚王绝爱之，留心择配。遍顾群下，无一当者。

    时岑君方弱冠，以善骑射补营幕忠显校，奉帅命入府启事。楚藩见其气宇不凡，遂以郡主妻之。及流贼犯境，势甚猖獗。郡主授岑君野战法，率壮士五百，大破贼众，擒贼首铁枣儿、黄标、胡庐等。论功擢升副将。既而张献忠大举入寇，又连大败之，晋衔总戎，坐镇陈州等处地方。河南沿边一带左右不遭流贼蹂躏者，与有力也。瞎贼大队攻打汴梁，李岩、李过进围陈州，岑君严督民兵多方守御，郡主常授其计，屡出奇兵杀贼。或亲率婢妾数百人冲突贼阵，所向无敌，无不披靡，贼众畏之。李岩向李过道：“敌兵猛甚，不可力敌，徒伤兵马。但设长围困之，他粮尽援绝，其城不攻自破。”坚围年余，城中乏粮，樵疏路断，援兵竟无一至。城下士卒枵腹，不能执戈。贼众探知，率众力攻。内不能御，城遂破。

    值岑君大病垂毙，郡主即呼家众，整顾马匹器械。郡主以帛束岑君，亲负之，率署中男女五百余人，上马舞双剑前导。贼众见其勇莫可挡，尽避其锋，遂突围出走。李过不舍，领兵驰逐。郡主命家众发预制连机弩，一发四十九矢，贼皆应弦而倒。李过不敢复追，引众回去。

    郡主捷走百里之外，乃休息人马。查验男妇，无一失者，盖素日纯练之精也。李报到毫州，瞎贼知陈州已破，岑君已去。见无后患，心中大喜，便想去取南京。传下号令。各营且在毫州养息。差了一员心腹大将，官拜权将军前前锋都统，名唤史奇，绰号一堵墙，领本部兵前行，试看江沿守备如何，并探听南京军政如何，快来飞报。这个贼将生得黑面虬髯，力雄性恶，素常自夸枭勇，所向独前。他乘黑马，穿黑甲，惯用一杆黑缨枪。有几句赞语赞他的形象本事，道：

    面如黑铁，眉间露两道凶光；声若巨雷，胸次隐一团杀气。射响箭以为生，身长臂大；骑劣马而作寇，力壮胆雄。腰下弓张开处，官军落魄；手中铁尖到时，百姓魂飞。黑凶神自天降来，瞎闯贼前生恶子。【开首托生多人，惟卜多银、史奇点明来路。】

    他领着前队三千黑甲哨兵，杀奔前来，探视风声，想要攻抢南京。那贼的兵势好生利害，真是：

    轰天黑地，掣电奔雷；喝水成冰，驱山开路。川岳为之震动，草木尽皆披靡。深林处，虎豹也潜形；村舍中，鸡犬全没影。

    史奇来了，不知尚智用何高着御敌？要知胜负如何，须听下回分解。

    姑妄言卷二十一终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第二十二回 李闯贼恃勇败三军 史兵部加恩酬众将

    姑妄言卷二十二

    钝翁曰：
    岳忠武云：为将之道，智信仁勇严，缺一不可。诚至信也。余阅此回，方悟尚智诸人命名之由。夫为将者，无智不足以料敌，故尚智为首。有智而无义不可以驭众，故慕义为次。智义全矣，非有一片忠君爱国之心，上不能以报朝廷，下不足以励士气，故林忠又居其次。忠虽居三，而实为智义之首。智义忠备矣，念念不忘朝廷，始足以报国也。三者俱全，尚何敌之不摧？所以屡战屡胜，诸人为江北之屏，而贼为之丧胆矣。作者犹恐看者不能会其意，又加一鲍信。特拈出此信字，见智义忠信悉具，为将之道备矣。看官勿以稗官而忽之也。

    屎棋遇常胜之高着，已不能支，何况更逢国手？焉得不满盘俱空，到狼狈不堪之地。败逃而去，犹为万幸。

    李自成自恃兵威，以牛为军师。带了些羊马狗猴猿鹿獐狐猪，一群畜类之将。又统的是些羊口之贼，兼程前来，想敌智义报国之虎军，真是驱疲兽而斗猛虎，多见其不知量也，其败衄不亦宜乎？

    写高杰、邢氏，虽奖他弃逆从顺，得膺天宠，正是写李自成坏处，连妻子也不与之同心。又见彼一男儿，犹不如妇人之有见识。又接写杨氏之私李锦，瞎贼之自诧。总不过是骂他王八，欲辱他之至。然而他三妻皆是实事，非作者冤骂之也。

    史奇再来，真是不知死活，必死于国守之手而后已。写彼恃匹夫之勇，一旦身名俱丧，诚盗贼而愚者也。

    屡屡描写官兵之丑态，虽是过于形容，然实有八九，枉言者一二耳。亦可供闲中一笑。

    姚泽民一死，了却姚广孝公案，及找及第五回内以完前孽一语。劳正、游夏流二人一劫同归，痨症者不复忧其再发，游于下流者亦更无可下矣。

    俞一鸣之女媳一段，不可笑俞春姐之愚蠢不及刁氏之刁滑。以我论之，刁氏之滑终露马脚，反不如愚蠢之俞氏尚有本心在焉。

    第二十二回　　李闯贼恃勇败三军　　史兵部加恩酬众将

    附：　　　　　兴平伯杀流贼　　　　泽国公完旧孽

    说话史奇奉了瞎贼之命，领着一队贼兵，遇城不攻，只沿途抢劫，杀奔前来。到了六合，这次大非昔日之比，坚壁清野，四境村落中千室万宅皆空空如也。不但不能抢几个妇女来取乐，连那猪羊牛马鸡豚鹅鸭酒米之类，想抢些来肥嘴也不能够。这一群贼见无东道主人，心中大怒。离城十数里歇了一夜，第二日清早饱餐，乘着一股锐气，想来攻城，杀个快活。一来醒脾，二来泄忿。不意到了城下，遥见城门大开，以为人都逃尽，是座空城了。心中来抢杀的兴头一懈，那锐气就减了几分。众贼还想先到城中，尚可掳些余剩之物。各纵马加鞭，正要长驱而入。突然一声炮响，尚智领着中军千总缪策，右军千总满福，【上智之主军，又有妙策满腹，一无谋之屎棋，那得不满盘皆输也？】率着一枝虎头军，冲出城来。身上都穿虎纹绵甲，有四五百人。片刀大棍，长枪钩镰，上打人身，下砍马足，枪刺钩钩，勇猛无比。

    这群贼从来十处九处再没人敢同他对敌，他并不提防这个小县中竟有人出来厮杀，正是错愕。起先见他人少，又步卒，还不介意。不想到了跟前，他也不站队伍，一味野战蛮打混斫，从没有经过这种杀法，措手不及。

    正遮拦不住，又被那些虎头乱绕，人身上又是虎纹，马也绕得眼花，惊得乱跳。众贼既要驭马，又要对敌，正勉强抵斗，军少贼多，还挣着支持得住。只见后面一阵声起，喊杀连天，是那堡子里分屯的四百兵。一员左营千总姓国名守，白面长髯，银盔素甲，粉白马烂银枪，如一团瑞雪相似。同着左队把总卓高，右队把总常胜，都穿白甲乘白马，从后面又蛮斫混打起来。史奇同众贼有些站不住了，偷空就跑。尚智领一百马兵，持大刀赶杀，命步卒随后追来。那贼骑的都是健马，跑得飞快，尚智率众正追不上。远远看见旗幡招展，两路兵来。

    流贼正跑之间，看见了，以为是他家发来接应的后队到了，把马倒慢了些，要待他们到来，好一齐杀回报仇。谁想到了跟前，都是虎头军士。这是慕义、林忠探听得贼兵来攻六合，他二人各带了八百名精壮，如飞来应援。正遇贼兵败走，阻住去路。

    此时史奇同众贼要跑，却跑不掉了，只得挣命迎敌。贼众所恃全是弓箭，他众人绵甲护住了身子，身上轻，脚下快。一到贼队前，齐发一声喊叫打起来，众贼弓箭无所施展。史奇正在危急，尚智马步兵又追上了，也喊了一声，上前一裹，四面夹攻。史奇心正惊慌，左望右望，瞅空儿要跑。早被国守看见，一马冲到背后，大喝一声道：“黑贼休走。”一枪刺来。史奇回头一看，叫声“不好”，将身一闪，被国守一枪攮在左肋的甲上。国守急撇回枪，因用得力猛，把史奇一扯，晃了一晃，几乎栽下马来。吓得他魂飞魄散，恐第二枪又来，忙伏在鞍上，打马而逃。

    那三千流贼，被这些乡勇也有片刀斫做两截的，也有大棍子打出脑髓的，也有长枪刺洞心窝的，也有钩镰抓断手足的，只剩得千余逃去。【前一回看众贼之凶恶，不胜恨忿至极。看至此，胸中稍觉一舒。】国守还要去追，赶尽杀绝。尚智道：“不必穷追，且收兵回去。”到了城中，一面着人收贼抛弃的器械，一面查点贼首。查明了来回报，共杀贼一千八百余级，器械若干，马匹若干。

    鲍信忙备公文，差人连夜到南京史乐二公处报捷去了。数年来从未闻有此一场大战而胜，史公闻知大喜，遣官飞马往京师报闻。

    再说尚智命众人都到城中暂且歇息，先令犒赏慕义、林忠的军卒，【好。】然后治酒席与众官贺功酬劳。饮酒之间，尚智道：“闯贼若得知这一场败衄，数日内大伙必到。这一次却非今日之比，他来定有数万人马。我三千步卒，寡不敌众，须以良计破之。二位协力成此大功，一则不枉这一番义举，再者仰报史乐二公知遇之恩，三则使逆贼再不敢正眼觑我地方。”林忠、慕义齐道：“兄有何妙计？我三人同功一体，敢不尊令？”尚智道：“贼闻败信，他必愤怒前来。趁他喘息未定，我领兵冲他前队。二位不必远去，只在十数里之外养精畜锐，不住探听。贼一到来，将欲交锋。弟素知林兄武勇绝伦，领本部兵横冲他的中坚，断他做两截。慕兄后面杀来，扰他的后队。与他个三面接应不暇，必然取胜。然此非血战不能取胜成功，今只激励众人，临敌我等身先士卒，大家齐心并力，何愁不以一当百。”众千把总领了令，率众出城，分头屯扎。

    尚智又向林忠、慕义道：“但恐贼兵来缓，他锐气未泄，难以为敌。须得用一诈降计，诱贼星夜奔来，人困马乏，庶可成功。”鲍信道：“三位都立过功了，这一功让我为之。”遂修了一道降表，其内中之大略云：

    前大兵临城，臣本拟迎降。尚智倔强，恃匹夫之勇，挫辱王师。今尚智偶得小胜，妄自夸大，反欲首臣，心怀二念。臣素知大王天威，四海咸惧。大兵若来，蕞尔小邑，定成齑粉，臣料尚智决不敢撄大王之锋。若闻大驾亲临，必然远遁。祈大王星夜直下，出其不意，使彼逃避不及。臣率合城百姓内应，求恩赏赐保全。获得尚智，献于军门衅鼓。上则尽臣仰归圣主之诚，下可雪陷臣功名性命之恨。云云。

    差了一个心腹乡勇，叫做伊策。这人善于行路，一日可步走三百多里，虽快马亦不能及。故此差他送去。又嘱咐他如此如此，不可误事。后来成功，定有重赏。伊策去了，随后着探马沿途打听。权按过一边。

    再说流贼做了这些年的快活贼，逢州过县到处，官兵遇着就跑，尚恨爹娘少生了两只脚。他并不曾张弓只矢，费一点力气。要攻城就克，金帛子女，只拣着上好的收了。其余弃的弃，杀的杀，何尝吃过这样大亏？这一回伤折了许多人马，逃脱的还有小半着伤，一个个抱头鼠窜而逃。又恐后有追兵，星夜前奔。史奇被国守一枪，几乎丧命。魂梦皆惊，真果是骑猪而窜。【唐武懿宗形质鄙猥，武后命之为将，大败而逃。有人作古风讥之，起句云：长弓度短箭，蜀马临阶偏，中有骑猪向南窜。武后云：“懿宗有马，何故骑猪？”对曰：“骑猪者，夹豕走也。”武后大笑。今史奇矣是夹屎而走也。】领着败残卒众，到了大营，自缚请罪。

    报与闯贼道：“臣领兵到了六合，不想城中出来一群士卒，猛勇无比。三四处救应的人马，四面围裹杀来，以致大败，三千人马只剩得千数回来。失机之罪，自知当死，但听大王天恩。”李自成大怒道：“多少大府州县，尚不敢当我兵锋，闻风非逃即降。这一个小县，前番经我杀寒了心的，尚敢如此可恶？”问道：“你可曾探听这领兵的将官是谁？是何名姓？”史奇道：“臣沿途拿得逃民询问，说这人姓尚名智，是个乡勇头儿。近日南京兵部新委了他一员守备，同一个姓鲍的文官，协守六合。”自成越怒道：“这等的无名之人，何足挂齿。我不杀尽了这些人口，踏碎这座城池，也出不得我胸中恶气。”

    正在发怒，忽营门外贼将进来禀道：“获着一个奸细，他说是赍降表来的，要求见大王。现拿在外面候旨。”瞎贼命带进来。他怀中拆开衣缝，取出降表来呈上。瞎贼看了大喜，宋献策接过看了，说道：“他战胜而后降，恐内中别有诡计。”瞎贼大笑道：“我素闻尔名，前日破归德时，我不喜得城而喜得汝，今日何作此迂腐之儒言？孤行兵久了的人，何尝不想到。谅这一个斗大小县，他虽有十面埋伏，孤何惧哉？他诈降做甚么事？况战胜者尚智也，投降者鲍信也。他一个文官怕死来降是实，何用多疑？”瞎贼就不曾想到是诱他速去，要疲困他的人马。那伊策听了瞎贼的话，心下暗喜，忙叩头道：“大王天恩，明见万里，不枉小民万死一生前来投顺。”瞎贼命赏了他一个元宝，吩咐道：“你星夜回去，对你本官说，我大兵到时，就开门接应。只杀士卒，百姓一人不戮。凡系百姓之家，门上都写顺民二字为号。成功之后，我得了凤阳，就升他知府。叫他城中预备下粮草等项，候我兵到食用。你可快快去罢。”伊策叩头谢恩而去。

    瞎贼问史奇：“此处离六合有多少路？”答道：“有五百余里。”此时已未末申初时候，瞎贼报仇心急，传令老营人马不要动，都留在毫州休息。只选扬武营二万多精兵，全是马军，限两夜一日赶到六合。迟了恐尚智闻风逃去，不得报仇。此时连夜起马，后日清晨到彼齐集攻城，迟误者斩。又吩咐史奇以每常功劳将功赎罪，免死革职，带罪图功。史奇谢了恩，瞎贼选了数员武艺精强的贼将，放炮起兵。

    他此来想一个县城中，能有几个兵马，先因人少，故官军偶尔得了胜。这次若知他的人多，决不敢出战。他命骁将制将军苟捷绰号东郭庐为先锋，以偏将军侯矫绰号满山飞为副，带领四千人马为前部先锋；着权将军胡为群绰号九尾仙为左翼，以偏将军羊委绰号髯参军为副，带领四千人马继进；瞎贼自统中军，领六千人马，同着军师牛金星、副军师宋献策，并护卫将军马雷绰号千里足做第三队；第四队也是四千人马，着权将军章黄绰号麝香囊帅领为右翼，以偏将军朱继温绰号刚鬣猴为副；着制将军兼五路救应使禄奔绰号百花将领四千人马为合后，以偏将军袁滑绰号福缘君为副。传令不必运送粮草，只可带干粮。后日破城之后，自有食用之物，众人得令。

    这些贼到处抢掳惯了，在汴梁耽误了年余。久闻城中富甲天下，都以为一攻破了，金银还在次，先得美女来取乐。不想一水淹得精光，毫无所得。今听见去攻城，拿稳是一到就破的，好生乐意。况是当年得过大利的地方，既无猛将强兵为敌，且有子女玉帛可抢，是朝暮盼羡的去处，此来兴头得了不得。大家大刀阔斧，长箭轻弓，骑着健马，连夜奔驰。你道他们的利害：

    旌旗蔽日，杀气喧天。开山斧闪烁生光，流星锤蓓蕾出色。枣木槊狼牙棍，犹闻磕脑之腥；偃月刀丈八矛，还带杀人之血。蹂躏得地上草不生，薅恼得梦中鬼也怕。

    离城约有数十里，又传下令来，道：“若离城不远，不必定队，一齐拥上，便去攻城。先入者赏，退后者斩。如有人开门接应，只杀兵卒，不许害一百姓。门上有两个大字，勿得擅入。”【两个大字，妙甚。两个字者，顺民也。但众贼不识字者多，故云两个字耳。若说“顺民”二字，亦无不可。细思之，便觉不通。足见此书之妙，一字不肯苟且下笔。】那瞎贼领着这些牛羊马苟侯袁章禄朱胡众骁将，以为这一到了，四面围攻，城中又有内应，前日的那些兵将如瓮口捉鳖，一个也走不脱。意气洋洋，傲然自得。

    瞎贼的军令极严，行军传令，不敢稍误时刻。天将黎明，这些贼众人马两夜一日不曾大饮食，腹中也有些饿了，又奔驰得有些困乏。离城还有七八里之遥，正走着，见对面远远座头起处，一队兵马到来。

    这是伊策连夜回来报了李自成兵来的信，尚智领众出城等候，以逸待劳。贼兵看见，才往中军飞报。闯贼正在要立队时，那枝彪虎军已冲到面前。只听得一声喊，如天崩地塌，刀棍齐施，枪钩并举。这些贼正措手不及，又飞报李自成。瞎贼听了大怒。催各队兵一齐快上。众贼才纵马上前相迎，忽然又听得一声喊，只见一队兵从中冲来。刀枪在左，棍镰在右，把贼兵冲做两截，原来是林忠的一枝猛虎军。李自成正分兵迎战，后面又一片喊声，慕义率着飞虎军杀将入来。三员千总当先，中军武备，左营全艺，右营殳礼，【妙。慕义之人，而又武艺全备，自然能除李贼也。】奋勇斫杀。此时流贼不知当有多少官军，心中一慌，自然队中就乱了起来。站脚不住，只是想跑。李自成见势头凶猛，也有些着忙。突见一彪人马杀到他跟前来，原来是一员女将，只见他：

    金冠束发髻，银甲罩娇躯。一瓣红蕖挑宝镫，更显得金莲窄窄；两弯翠黛拂秋波，越觉那玉流沉沉。娇姿袅娜，慵拈针黹好轮枪；玉指青葱，懒画凤鸾骑劣马。漫道佳人多猛烈，果然闺阁大英雄。

    你道此人是谁？他就是林忠的妻子国氏，乃国守的胞妹。生得天姿国色，且又英勇异常。惯使一杆家传的黎花枪，坐下骑一匹火炭赤兔马。临队当先，较他乃兄还利害几分。自嫁了林报国，真是一对英雄夫妇，琴瑟和谐，相敬相爱。这日同丈夫来杀贼，匹马单枪，争先直闯入贼的大队，枪到处，那些贼纷纷落马。李自成见了又惊又喜。喜的是见了这样一员标致女将，真目所未睹。惊的是女人中有如此英雄，比他当日的邢夫人还加倍利害。忙叫章黄、朱继温二将去迎。

    两人纵马挺着兵器，刚才对面，只见枪尖如瑞雪一般。章黄眼睛一花，嗓管上枪尖早着，翻身落马。【临阵章黄，自然要死。】那朱继温吃了一惊，才回马要跑，一枪早中了后心，透出前胸。国氏回手一带，也栽于马下。【朱继温成了朱遭瘟。】李自成惊得呆了，正然着急，只见林报国领着猛虎军直捣中坚。同着中军千总熊罴，左军千总猛如虎，右军千总斑豹，将贼众冲开，奋力杀进来寻李自成。

    这林报国两臂有千斤之力，使一条浑铁钢矛，所向无敌。贼众披靡，如入无人之境。远远望见一个金盔绣甲的人，知是瞎贼，直奔了他来。众贼见了，都来救护主公，上前一裹，将林报国围住。林报国弃了枪，拔出双刀，如风飘瑞雪，雨打梨花。只见一团光亮，众贼纷纷坠骑，无人抵敌。国氏又看看杀到面前，李自成见势头有些不好，料难取胜，领着些护身的骁将，冲开条路走了。【忠心报国之人，领着熊罴虎豹之将杀贼，自如摧枯拉朽耳。】这些贼先就想跑，因他瞎王在阵中，只得死命站住迎敌，不敢动步。今见他跑了，谁还肯恋战？一齐喊了一声，四分五落，鞭马而逃。这些虎军乡勇见贼败了乱跑，也分头追赶，杀得好不兴头。林报国夫妻率领众军追了有数里，追赶不上，方领众而回，他们这一阵，好一场厮杀，怎见得：

    杀大将连人带马，追小卒弃甲抛枪。棍中头颅，脑顶天庭俱粉碎；钩伤手足，毫毛筋肉尽分张。丈八蛇矛，恰似蛟龙探瓜；虎头军士，犹如猛兽驱羊。愁云黯黯尸横野，杀气腾腾血染场。这恶贼以为杀遍中原无敌手，谁知道今朝到此胆魂消。

    尚智下马暂歇，向众人道：“贼虽败去，未曾大伤。也因是两夜一日奔驰了五百余里，人困马乏。我们是出其不意，攻其无备，故侥幸了一阵。兵法云：百里而趋者蹶上将，正此谓也。若等他歇息再来，养成锐气。那时众寡相形，未免难与为敌。众贼今日这一场败走，越发困乏了。可着人打听贼营离此多远，我们连夜去劫寨，他必不防。若再成此一场大功，贼必不敢复来。众位休辞劳苦。”众人道：“大家的事，又是将主军令，焉敢辞劳？”国守道：“这瞎贼的军师牛金星同宋孩儿两个，素常闻人传说他皆善于用兵，恐有准备。”尚智笑道：“古云：知已知彼，百战百胜。瞎贼自猖獗以来，所向无敌，谁还在他目中？我兵今虽小胜，他谅我人少，决不敢去劫营，故此我欲去耳。”【兵骄者败，瞎贼之谓。他二人不可无此一番议论，一见国守之能，二显尚智之智。】众人皆以为然，俱各饱餐暂歇。

    到了日晚，尚智约会了众人，三营齐发。人尽含枚，马皆勒口，慢慢而走。只见探事的乡勇来报道：“贼的大营离此将四十里。”尚智吩咐道：“离贼营十里之外再探贼可有准备。若无备时，命众军且稍住，吃些干粮，喘息一会。到三鼓时，等贼睡熟，我同慕兄四面斫入。林兄同尊嫂各领兵埋伏在数里之外，俟贼败走，断他的归路。虽未必擒得瞎贼，也杀他个胆寒。”众人齐道：“遵令。”

    却说李自成败跑了有三四十里，打听并无追兵，吩咐安营。将晚时，败兵都到了。他传了众将到跟前，道：“今日之败，是我大意了，以为他不敢出来，故不曾防备。二来我的人马都困乏了，因此败了一阵。”命查点折了多少人马，五营中查了一会，来回复道：“还有二万来人，折了不过头二千名。”李自成道：“我看他不过四五千人，【四五千人，妙。对阵之时，三处杀来，是似人多，约略之辞耳。若俗笔云将三千人，岂李自成曾替他点兵耶？】我四个对他一个，还怕杀不过他么？传令各营，打草喂饱了马。人虽没有带粮米，把带伤的马宰了，同着带的干粮，饱吃一顾，睡他一夜。明日五鼓，再各饱餐，好去报仇。临阵之时，不必站队，一味野战。认定四五个人战他一个，再无不胜之理。杀他个片甲无存，一个也逃不脱，定要把这座城池踏平了才罢。”

    军师牛金星道：“恐他今夜乘胜来偷劫我们的营寨，大王不可不防。”李自成大笑道：“军师何不智之甚？用兵之道：要知已知彼。人素闻我的军声，谁不胆怯？今日他侥幸得胜，自以为万幸了。焉知他不疑我是诈败，恐我连夜攻城。他自守不暇，有多大胆子敢来捋虎须，劫我的营盘？他若果有胆量，见我败了，何不来追？这就可见他的胆懦。只管叫孩儿们放心去睡，养息精神，明日厮杀。”众贼听了这个令，都是乏倦了的，心中好生快活。吃饱了，倒下头，也不管天南地北，都放心高卧。

    不意到了半夜，众虎军到了他营盘外面，悄悄四围拔去鹿角，闯进重围，喊声大震，杀将起来。众贼睡得正浓，梦中惊醒，人不及甲，马不及鞍，黑影中连兵器都摸不着，只顾逃命。这些乡勇见无准备，心中一喜，勇力倍加，如虎入羊群中，混斫混杀。星光之下，只认着没虎头的斫戮。这些贼四处乱撞，自相践踏。李自成见黑影中难以交兵，又是梦中惊醒，也就慌了。打着马，带了些亲随，马兵在前冲开一条路。瞎贼在中，牛金星、宋献策紧紧跟住，死命撞出，奔逃而去。

    直杀到天明，真果是尸横遍野，血流成渠。这些贼兵杀的杀了，跑的跑了。尚智道：“我们快上前去接应林兄的兵马。”这些乡勇得了大胜，心中欢喜，一些也不觉辛苦，越发兴头，如风魔的白额大虫一般。听说往前接应，皆奋勇争先，如飞而去，不上数里，早遇见林忠领众奏凯而回。问他李自成下落，答道：“我正设伏等候，李自成带领着二千多败兵逃了来，被我拦住。他见没路了，死命相持，被我立斩了四员贼将。虽他的人多，因着了惊，又有一小半没有兵器，被我众军也杀了许多。正杀时，他的败兵陆续到了，约有万余人。我见他人多势众，兵法云：归师莫掩，穷寇勿追。只得放了他一条生路。随后又杀了一阵，贼去远了，我才领兵回来。”众人听了大笑。查点所杀贼人有七八千个，所获盔甲器械无数。

    再说李自成被林报国杀败，撵了一程。见他收兵回去，才放了心。正然走着，忽听一声炮响。看时，兵虽不多，为首一员猛将杀奔前来。瞎贼急着看时，你道他怎生打扮？

    头戴三叉紫金冠，身披烂银锁子甲。衬着那雪白素罗袍，袍上织着金翅雕。左边袋内插雕弓，右手壶中攒硬箭。手中搭枝丈二杆枪，坐下骑一匹赤兔浑红马。那马好马，真是：掣断紫丝握玉辔，火龙飞下九天来。【国氏装束前已赞过，今又重写一番者，因李自成中箭，先为此雕弓硬箭四个字耳。】

    李自成认得是那员女将，心下大慌。马雷恐伤了瞎主，只得上前迎敌。只听得娇声一喝，道：“逆贼慢来。”马雷背上早中了一枪，负痛逃命。李自成也落荒而走。国氏放下了枪，拔出宝雕弓，搭上狼牙箭，认着瞎贼射去。不意匆忙，把头低了些，中了瞎贼后股。晃了两晃，几乎坠马，乃忍痛加鞭，飞奔而逃。国氏见去远了，也不穷追，只赶杀贼众，大获全胜而回。

    到营中将前事说了一番，众人无不称赞。尚智又差人打听李自成的下落，次日回报，已连夜回毫州去了，众人方收兵回来。鲍信申文备言一连两阵，斩获贼首万级，贼将数员，并所得之物，汇报了功。其叙功文内云：

    两次得胜，皆林忠夫妇功为第一。林忠斩将搴旗，追奔逐北，亲冒矢石，鼓勇争先。其妻国氏临阵，先斩贼将二员，贼首丧胆。得获全功者，国氏先威之力也。后分兵埋伏，又刺伤贼将。李自成中箭，几为所擒。杀贼之功，无如国氏。尚智运筹帷幄，身先接战；慕义绕贼后队，乱彼军心。夤夜劫营，逆闯奔逃，皆二人之力，功为次。众千把总俱有斩首之功。驱驰之劳，又为次。

    尚智三人也申报：

    获此大胜，乃鲍信诈降诱贼之力。贼兵两夜一日奔驰五百余里，人困马乏，因此得以成功。云云。

    史兵部见报，大喜。连夜报捷，奏请恩赏。乐府尹亦题奏鲍信参赞画策，诱贼成功。崇祯皇帝屡年遣将调兵，花费了多少钱粮，如石沉大海一般，从未见报一场大捷。今日见报杀了这些贼众，且又不费国家一分粮饷，圣心嘉悦。奉旨：

    前暂委者，皆着实授。慕义、林忠、尚智加授都督佥事职衔，林忠外加军功二次，妻国氏封英杰夫人。其乡勇之家，并出供给户口，蠲免本年钱粮。鲍信升应天府经历司经历，仍驻三县。该本知道。

    部文到了南京，史公差官传了。慕义众人都到城中来，谢了史乐二公，这一回是实授了，与前自是不同。

    二公见他们屡著功绩，替他面上争光，便着实优待，都赏了花红羊酒，又设席贺功。又传谕三县，与他们各建衙门，都有衙役执事等项，鲍信又禀，“诈降亏伊策入虎穴，求恩旌赏。”乐公赏了他一个元宝。史公见他是一条好汉，赏了一张外委把总札副，就做鲍信的羽翼，专一打探军情，飞报紧急事务。伊策叩谢了。

    鲍信到了经历司的任，这一次家中比先分外热闹。开席唱戏。请慕、林、尚三人并众千把总。连贾文物也送了贺仪来。他特设席请贾文物，拜谢提携之恩，约了他堂弟鲍复之相陪。含香也特请富氏并金、银、珠、玉四位姨娘，也约了贞姑并他一个小姑。是鲍复之的亲妹，【贞姑上吊时已曾出名。】同来陪侍。【此小姑，钟自新之妻也。钟自新尚未出现，此女已提过两笔。想作者著书时，早已通篇想到矣。】

    再说李自成领着万数败残人马，逃奔了百余里。真是风声鹤唳，草木皆兵，听得后面没有追赶，才放了心。查点部下众将，只剩得军师牛金星、宋献策、马雷、侯矫、袁滑五人，其朱羊苟禄章胡六将俱死于众虎军之手矣。【牛金星、宋献策系贼之文官，不必论。但许多贼将尽皆授首，只逃得三人回来。而马雷亦曾中伤，只侯矫、袁滑平安而回。可见世人不但狡猾者处处占便宜，即做贼者，亦狡猾者得便宜。】一场扫兴。

    数日跑到毫州老营。众贼将接着，请罪道：“沿途飞报，虽闻大王失机，因无王命，不敢擅动。”李自成道：“这两声败衄，是我恃勇欺敌之过，太藐视他了。”众将道：“谅此小地方何足介意？以我之众，投鞭可以断流，长江可以骑渡。臣等帅领老营人马前去复仇，寸草不留，毁城填池，以出大王之气。”

    李自成道：“不消了，我所争者不在这弹丸之地，如今干大事要紧。我的兵将前攻汴梁，将及二年，这几个月又劳苦了。今在此休兵一月，四路劫些粮草财货且回陕西厉兵秣马。等强壮了，夺了北京，那时江南一带自然入我掌握之中，不怕他飞上天去。”众贼将道：“大王高见，非臣等所能及也。”

    瞎贼遂拔了八根令箭，差一只虎、紫金梁、蝎子块、闯塌天、满天星、点灯子、混世王、显道神等八员贼将，往正东、正西、正南、正北、东北、西南、东南、西北，各阄一处地方，每人领马步精兵三千，八路分头抢掳，限一月缴令。

    一只虎阄着淮泗一路，这一只虎名李过，就是李自成的亲侄，当日同他一同逃出来的。他领了三千卒兵到了徐州地界，将众卒分做十数股。二三百一伙，四散抢劫。他独守老营，只留了三十多名小卒使用。这些贼向来无人敢敌，操大了胆的，往各县各镇各乡村去抢掳。

    那时徐州镇有姓高者名杰，混名叫做翻山鹞，因他身矮又称他为高矮子。他生得五短身材，膂力出众，使一根四十斤的铁棍，所向无敌。他当日落在贼营，与李自成、李过，三人曾结盟为弟兄。【叔侄结盟，只有《水浒转》中邹渊、邹润，此书李自成、李过，他书更无所见。】李自成见他是一条直性汉子，托以心腹。李自成的妻子邢氏生得美艳异常，古人有两句话好赞他，道是：

    比花花解语，　比玉玉生香。

    这样一个娇媚妇人，却能骑劣马，善使双刀。又足智多谋，时常参画军机，十中八九，众贼兵将都惧他几分。他甚有恩到人，人却又感念他。所以李自成爱他不啻至宝，他却视瞎贼如赘疣。李自成听得张献忠的妻妾子女为官军所获，监在襄阳狱中。他因不时出外四处流杀，恐老营有失。知高杰的武艺高强，遂将邢氏托付与他照管，命他执掌内营事务。

    那邢氏这样个伶俐妇人，被李自成抢来做妻子，是无可奈何从顺的，岂肯终为贼妻？他见高杰身虽为贼，颇有忠义之心，算计要同他归顺天朝，一时不敢出口。又见高杰相貌堂堂，方面大耳，虎臂熊腰，一表非俗，也较李自成强了许多。又有些心爱，遂想了一个主意。

    一日，瞎贼领众他出，邢氏趁这空儿，请高杰到内帐来商议军务。他们皆以叔嫂相称，说了一会，看上酒来对饮。高杰虽是一条好汉，却免不得酒色二字。他酷好杯中之物，邢氏有心，叫侍婢们频频相劝，高杰也谈笑痛饮。不多时，便入了醉乡深处，隐几而卧。邢氏叫几个心腹侍女抬他上床，脱了衣服。刑氏也将衣裤卸尽，与他共枕同衾而卧。那高杰一觉直到五鼓方醒，犹在半酣。见傍边睡着个妇人，一边鬓云香气，沁入脑髓。用手一摸，体滑如脂。再摸到那消魂之处，即铁汉也忍不过了。他也不知是谁，更不问所从何来。一时高兴，一翻上身，【是个翻山鹞。】就抱着云雨。一个是能征的女帅，一个是惯战的将军，两下绸缪，不肯便住。高杰使惯了铁棍，此时他那肉棍也像铁的一般，奋勇长驱。那邢氏好像后西游上的那颜姐姐不老婆婆，被小行者一顿金箍棒捣得意乱心迷。那玉火钳那里还架得住，把一个邢氏被他捣得骨软筋酥，瘫于枕席之上。

    天色渐晓，高杰定睛看时，方知是邢氏。到了这个局中，也讲不得名分了。见邢氏面颊绯红，微微含笑，双眸略闭，气喘吁吁，心爱得了不得。复逞威风，又是一场大战。邢氏每常同李自成交欢，他那短而小、小而快的本事，须臾告竣，何尝经过大敌？此时被高杰弄得四肢瘫软，娇声婉转，求他罢战休兵。高杰见日上三竿，也就云收雨散。

    到了晚间，邢氏又请他进来，对饮了数杯上床。二人乘着酒兴，这一出非同小可：

    一个铁棍驰名，一个双刀出众。铁棍驰名，把双刀捣开两半；双刀出众，将铁棍箍成一束。那铁棍进出无休，这双刀收放不定。正战时，那铁棍如经火炼，渐渐软来；罢战后，这双刀一似水磨，涓涓流出。使铁棍的，将铁棍收入囊中；用双刀的，把双刀夹拢皮内。说不尽他二人千般恩爱，形不出他两个万种风流。

    事毕后，邢氏枕上劝他道：“你我二人情同伉俪，虽死亦不忍分拆了。此事若大王回来知道，性命定然难保。即使不知，也要把恩情打断了。况你全身武艺，何不货与皇家？倘争得个功名富贵，显身扬名，耀祖荣宗，封妻荫子，名垂竹帛，留个好名于后，不枉天生我材。但为人在世，为甚么托一个父母清白之躯陷于贼党？使万世唾骂。况古来为逆贼的人，可有个善始善终的么？你若顿然归顺朝廷，不但转祸为福，你我又可永为夫妇。若不早决，恐一事露，那时想脱其祸就不能了。你心下如何？”高杰被他提醒了，如梦方觉，答道：“你乃金玉之言，我亦有此心久矣。因不知你的心腹，不敢启齿。既然如此，事不宜缓。”次日，遂同邢氏明公正气成了夫妻，杀牛宰马，待宴合营兵将，众人素服他两个威德，并无一人背言背语。

    三日后，他夫妻传齐了众将卒兵，邢氏说道：“大王叛逆朝廷，恣意屠杀，天怨人怒。目下虽属苟延，终久定然丧败。你我都是朝延清白黎民，被他掳掠到此。异日一败，徒死无益。我今已嫁了高将军，同高将军商量弃逆从顺，归顺天朝。你们有愿随去者，便一同归顺。如有不愿者，我也不能强逼。”众人齐声道：“我们在此从贼，因他把我们家中杀尽，无处可归，也是没奈何的。谁不愿为良民？情愿随夫人将军同去归顺天朝。”邢氏听得异口同音，不胜大喜。即同高杰率领着守老营的三千人马，投顺了天朝。有四句打油赞邢氏，道：

    莫欺闺阁更无奇，明眼娥眉自可儿。
    能配英雄归帝室，致令芳誉万年垂。

    那时圣心大悦，先赐了高杰一个参将职衔，便命他领本部人马杀贼立功。他在贼营久了，深知贼营虚实，故旗开得胜，马到成功，屡建奇勋。不数年，加封了兴平伯，挂总兵印，统领精兵五千，镇守徐泗宿毫十四州县。邢氏也封了一品夫人。

    一日，各地方来报，说一只虎李过领贼兵三千到本州界内，分作十数处，四散抢劫。老幼被杀，妇女全掳，金帛粮食毫无留剩，十分凶暴。高杰笑道：“这该死的贼奴，他占住了我的毫州。我因兵少，不能去同他争夺，他反敢来搅我的地方。他在别处横行抢杀惯了，官军不敢与敌，故此大胆，分兵四出。今日公然到我地方上来放肆，且叫他吃我一场大亏，才知道我的利害。”遂传了六员将官，给了六根令箭吩咐道：“众将各领人马五百，探听何处有贼，即往拨灭。他既顾子女玉帛，又素常藐视官军，你们但齐心用力，自无不胜。倘逡灵畏怯，稍有挫衄，定按军法。如杀尽一处，亦不许再去，即回来缴令。若贪功违令，虽得功亦斩。他六处受伤，也就胆丧了。我兵回来，且养息锐气，防他来复仇。我以逸待劳，一鼓而破之。我所辖境内，以后便可安枕。”众将领令去了。

    这些贼也有三百多一群的，也有二百多一伙的，到处逢人便杀，遇物即抢，只留着少年女子作乐。此数百里之内，竟无鸡犬之声。他们的马匹都驮着财物粮食，妇女们都是步行。鞋弓足小，一日走不得二三十里，众贼也缓步而行。沿途抢得食物甚多，慢慢的同着妇女们说说笑笑，其乐无穷。被官军打探明白，如风驰电骤般赶来。

    众贼的马又驮着宝货，要弃了跑又舍不得。正在两难，官军已到。贼少军多，围裹上来，如砍瓜切菜。这伙贼中有顾命不顾东西的，也还跑掉一二十个，其余尽做无头之鬼。子女财帛尽数夺回。还有一两起贼在村中住着，正同妇女们饮酒欢呼，都吃得醺醺大醉。忽见官军杀到，一个个手足无措，惟是引头受戮而已。六处皆得全胜，各回缴令。高杰命四处传谕，叫被难的乡民来认妻子家赀，无主者犒赏士卒。

    且说那李过正在营中，见贼兵近处的陆续送到妇女金帛，源源而来，他好生乐意。虽没有粉黛三千，又不止金钗百二。左顾右盼，欣然自得。正选了几个上等的妇女饮酒作乐，忽然报有六处人马大败而回。李过听得吃了一惊，叫进来问时，说各处尽皆满载而回，金帛妇女无数。因不曾堤防，被翻山鹞部下的兵突然冲来，皆为所杀，所获之物尽夺去。一千五百余人仅逃回一百多名。

    李过听了，一场扫兴，急得暴跳如雷。大骂道：“这没良心的矬贼，我们大家结拜一场，大王以心腹待你，托妻寄子。你把夫人都拐了去，那不碍得我的，倒还罢了。【妙，极是良心话，却是贼口中语。】今日又伤我这些人马，我同你誓不两立。【一个大王的夫人反不如部下的贼。】命四处的兵齐到营中，查明了数，只剩一千六百余人，带伤者却有一半。李过越气得腹内生烟，留下百余人看守这些妇女财帛，带着一千五百人扬武耀威，正奔徐州。

    到了城下，见城门紧闭，城上并无一人守御，静悄悄的。李过怒道：“这厮缩头藏头，我就罢了不成。”叫众贼喊骂。骂了多时，喉咙都叫干了，总不见一人答应。他愈加忿怒，喝叫众贼道：“他既然不敢出来，我们难道就饶了他么？你们大家接肩爬城进去，看他往那里去躲？众贼不敢不遵，二来也只当他畏缩，故一齐下了马。拽起衣服，放心大胆，带着利刃，便齐往上爬。刚爬到半中间，一声炮响，鼓角齐鸣。城上旌旗密布，剑戟如林，滚木垒石灰瓶如雨点般打将下来。众贼急忙退时，已结果了七八百个性命。李过气忿填胸，还催着叫上。众贼料想爬不上去，谁不惜命？正是你我推诿，忽又一声炮响，南北二门大开。两枝兵马齐出，呐喊摇旗，直奔了来。

    那贼兵见不是势头，呐一声喊，上马就跑。李过止遏不住，只得也随着跑。又见几个败残的贼迎面跑来，道：“将军，不好了，大营被翻山鹞袭破，把我们的全杀了，只剩了我们几个逃得性命，特来报信。”李过同众贼又吃了一惊，心慌无主，只得往前奔走。

    又跑了数里，远远望见旗幡招展，一枝兵马摆在面前，挡住去路。李过此时也有些胆怯，前有拦阻，后有追兵，又没处跑，只得领着人马上前。远观不晓，近看分明。只见宝纛旗下为首一员大将，正是高杰。金盔蟒甲，玉辔雕鞍。身坐白马，手持铁棍。威风凛凛，气概昂昂，不像当日为贼的样子。左右簇拥着许多将佐，雄纠纠好不威武。

    他仇人相见，分外眼红。大骂道：“你这矬贼，负了大王，拐去夫人。今日既伤了我的人马，又还拦我的去路。昔年口血未干，你不怕鬼神杀你么？”高杰大笑道：“逆贼，顺天者存，逆天者亡。古云：君非而友是则顺友，友非而君是则顺君。我一个堂堂丈夫，清白之体，昔日陷身逆贼，不得已焉。我今日荷蒙圣恩，身为大帅，坐镇一方，只知杀贼而已。昔日之盟，何所为据？圣人云：要盟也，神弗听。尔知道么？我看昔年一日之雅，快下马投降，我待你以不死。若不知止，只怕你此刻就作无头之鬼了。”李过怒极，骂道：“别人怕你，我不怕你，今日同你拼个你死我活。”

    正说着，官军队里一员将官将令旗一挥，鼓声大震。众兵呐一声喊，上前四面一裹，箭如飞蝗般射来，从贼纷纷落马。李过心慌，东冲西突，想寻出路，无奈如铁桶相似。正在危急，只听一棒锣声，官兵就停住了箭。又一员将官将令旗一展，众军撒开了，让出一条大路。李过见空，打马如飞而跑。见高杰立马在前，用铁棍指着道：“饶汝一命，以全向日之誓。劝你叔叔早早归降，不失王侯之位。如或执迷，恐噬脐无及，则悔之晚矣。”李过知是高杰放他一条生路，也不敢再骂，也没得话答，只低头鞭马而去。

    跑了十数里，回顾众军，只有四百来人。正走之间，只见个土坡上一员女将，束发冠金锁甲，手执两口雁翎刀，坐下一匹桃花马。打一看时，正是邢氏。有几句赞道：

    云鬓堆鸦，恰衫桃花之面；金莲簇凤，偏宜湘水之裙。星眸略转而微露凶光，莺语乍闻而中藏杀气。容娇力壮，知为善武之姬；性巧心灵，信是能谋之妇。不意闺中柔妇女，能为阵上猛将军。

    他贴身簇拥著有三四十个女卒，都是顶盔贯甲，手执器械，远远有百十名将卒围护。听得邢氏娇声嫩气的叫道：“李过，你认得我么？你看我归顺了朝廷，今做国家命妇，何等荣耀。你们为贼的有何好处？何不归降，自取富贵。”李过大骂道：“无耻的淫妇，你撇了我大王，同高矮子私自逃来。你还不识羞耻，敢向我饶舌。”邢氏道：“我弃逆从顺，何耻之有？我叫你这不识时务的逆贼立刻作刀下游魂。”那李过见他左右的不多，向众贼道：“你们奋力上前，若擒获了这淫妇，不但可报仇雪耻，且大王定有重赏。”众贼也图侥幸，就喊了一声，齐向山坡上奔来。马快的先到了，山坡下一声响，天崩地塌，都入陷坑中去。后面的急收住马时，已下去了二三百个。李过正然错愕，邢氏背的一声喊，两枝人马自山坡后分两翼杀出。李过顾不得众人，打马先逃。逃得出去时，只剩得残兵二十余个，一同去了。

    这是高杰夫妻定的妙计，只杀他个胆寒，却不伤他个性命。他是瞎贼的侄儿，若杀了他，李自成定然全营来报仇。不但怕众寡不敌，就杀个平手，未免损伤人马。况且杀他个罄尽回去，使贼营中知道，自然胆怯害怕，这也是先声夺人之意。他夫妻得胜，率领着人马，正是：

    喜孜孜鞭敲金镫响，笑吟吟齐唱凯歌回。

    高杰回城，犒赏了将士，又差夜不休星夜探听闯贼的消息去了。

    再说李过带了二十来上残兵，连夜奔到毫州。见了瞎贼，说到了徐州，不料高杰在彼镇守。出其不意，被他将我人马戮杀殆尽，所掳金帛子女皆被夺回。李自成大怒道：“这负义忘恩的矮贼，我恨他深入骨髓，常恨遇他不着。今日狭路相逢，如何放得他过？”这正是：

    踏破铁鞋无觅处，得来全不费工夫。

    吩咐众将道：“留下一半人马看守老营，等他们的七路人马回来，同着固守。俟我得胜来时，一同回去。其余将卒尽随我去赴敌。”众卒得令，次早放炮起营。

    高杰探事的夜不休打听明白，星夜回来报信。高杰差人飞马赍文到南京兵部处，报贼来有数万之众，乞发援兵。内外夹攻，方可取胜。史公见了连夜檄靖南伯黄得功火速应援。这黄得功算疆场第一员名将，他有万人无敌之勇，每常上阵杀贼，匹马当先。左腿上夹一铁鞭，右腿下夹一铁锏，手执铁枪，腰跨两张硬弓。两个从人背二百枝箭做两壶，紧随身畔。离得贼远，便左右开弓，箭如连珠一般，从不虚发。近则用枪，杀得性起，便弃了枪，一手执鞭，一手执锏，直入贼队。两手齐打，贼人纷纷落马，见他无不胆寒。贼中起他个绰号，称他为黄闯子。有个《醉翁子》小令赞他，道：

    面赤如重枣，虬须飘袅袅。神梢没遮拦，千军视等闲。屡战威声烈，踏碎沙场月。骏骑一声嘶，冲营逐电低。

    向日流贼八大王张献忠蹂躏滇黔楚粤一带地方，他有一个龙阳小将姓张，容如美女，力雄万夫。临阵当先，所向无敌，贼中称他为小张侯。官军将卒闻其名者，无不远避。他常听得人说黄闯子之名，笑道：“我恨不遇彼，若遇见，必活擒之。”黄得功闻得此语，勃然大怒，领兵特寻了去与他对敌。他听得黄得功来了，心中大喜。【欺敌者必败，此贼之谓也。】次早列成阵势，匹马往来弛聘，索黄得功交战。

    黄得功闻知，满饮数斗，披甲上马，驰出营门。见那小张侯正耀武扬威，在那里卖弄。他一声大喝，纵马直冲到面前。那贼措手不及，被他活挟而回。余贼丧胆，抛旗撇鼓而逃，被众兵赶上，杀了个罄尽。所以黄得功的声名，流贼闻知，无不亡魂丧魄。他将那小张侯拿了来时，到中军帐坐下，笑道：“你每常夸嘴，说要生擒本帅。今被我拿来，你有何说？”那贼低头不答。黄得功素知他骁勇，要劝他归降，做一员佐将。说道：“本帅素知你是一条好汉，你若肯归顺，将来富贵不小。”他也不答。黄得功怒道：“我听得张献忠爱你，常置你于腹上共卧。若顺了本帅，本帅亦以此情待你，你意如何？”小张侯只是低头不答。黄得功叫左右带去锁禁看守，这贼竟数日不食而毙。黄得功虽恼恨他，又怜他是个贼中忠义好汉，拿将他埋葬了。史兵部久闻他的名誉，特补他滁和总镇，奉旨加封侯爵，统辖滁和庐芜各州十一州县。

    他这日见了兵部的来文，又是邻郡有事，即点精兵三千，前往赴敌。史公又令慕义、林忠、尚智速回，各领兵卒紧防三处疆界。倘有贼兵，随机剿戮。他三人领命去了。

    且说李自成领着数万人马，到了徐州地界。不一日，到了城下。见城中守御甚严，滚木石堆满，却不出来交锋。李自成传令，叫众贼在城下辱骂。骂了两三日，他总不睬，只当是不曾听见，总不出来。闯贼心中大怒，正造云梯，要想攻城。忽听得报马来报，黄闯子领兵来救援了，已在五里外安营下寨。

    闯贼素常怕的是黄公，闻得此报，心中便吃了一惊。这黄得功安营歇了一夜，次早乘着锐气，带领人马前索战。闯贼传令各处俱出迎敌，两下摆成阵势。闯贼遥望他的兵马不多，还不介意。对垒多时，两无胜负。猛听得连珠炮响，背后三面呐喊，官军盖地蜂拥杀来。原来是高杰先因逊他的锋锐这气，故坚守不战。今过了三日，知他锐气渐消，正打点要同他见个胜负。听得黄得功兵到，同贼交锋。他心中大喜，自领了二千健卒，从背后杀来。命两员将官各领兵一千，分左右冲。这些贼数年在各处打降，官兵见了，不是疾走如飞，就是束手待杀。他杀现成的惯了，今见这些军将与别处不大相同，奋勇长驱，竟一枪一刀的要来对敌，就有些胆怯。况且高杰当年在他们营中时，翻山鹞的利害人人知道。这黄闯子的威名遍于贼中，闻名丧胆，每常偶然相遇，就远远的避开。正今日竟同厮杀，已怀着鬼胎。因他先声素著，俱恐头颅不保。若只遇他一个，还可勉强抵敌。今他二人在一处，前后夹攻起来，不由得心中害怕。

    正分头迎战，那黄得功见了高杰领兵四面杀来，如虎添翼，越发鼓起他的威风。大吼了一声，犹如半空起个暴雷。右手持枪，左手执鞭，带领着随身铁骑，冲入贼阵。他标下的众将见主帅争先，焉敢落后？一齐奋勇杀上。把贼兵冲作四分五落，站脚不住。高杰见贼众惊慌，也催兵混杀。自辰至申，闯贼看他的人马渐渐丧失，知不可敌，遂率领众将，招呼士卒，败逃而去。高、黄二帅见他的贼众尚多，也收兵回营。

    高杰到黄得功营中相会，谢了他救援之德。商议道：“我两人部下不足万人，贼有数万之众，难以泼灭。若只力敌，恐受伤者多。须如此如此行之，不但此围可解，我两家的兵马又不得折损。”主意定了，两人分头行事。

    高杰回城传令，城中只留下一千兵，命合城百姓皆给以盔甲，各执旌旗器械，都上城守护。托邢氏带领文武督帅，自己暗暗领兵，连夜去了。

    那李自成败回营中，怒道：“我自行兵以来，未尝屡败。前败于六合，今日又在此失机，这一口气如何得出？”李岩道：“胜败军家之常事，大王何必介怀？今日因四面受敌，故此伤折。明日将众兵养息一日，后日同他见个输赢。我们的军马多他数倍，用更番之法，再无不胜之理。”李自成道：“何为更番之法？”李岩道：“将我们的兵马分作三队，先出第一队对敌。约两个时辰，第二队上去，将头队换下入营暂歇。又两个时辰，第三队上去，又换下第二队歇息。又将第一队换第三队，输流换队接杀。虽连战三昼夜，人马亦不困乏。在我甚逸，彼则甚劳。人之精力有限，他能一队熬得过我三队么？他即欲分兵，则人少而不敢，此晋三驾疲楚之法也。”李自成听说，大喜。

    次日休养了一日。第三日早，众贼埋锅造饭饱餐了。备马披甲，打点厮杀，众贼将领着头队贼兵出了营门，拣宽阔处摆下队伍。遥望黄得功营中微有烟起，静悄悄不见一些动静。遂掌号擂鼓，呐喊连天，直逼将过去，仍是如此。离营中不远，上高处望营内虚实。见虚插旌旗，原来是一座空营。忙报知李自成，差人去探听。探事的回报，果然一人也无。李自成持疑不信，又遣两员将进去看实了。然后亲到营中去看，见粮草堆积，各帐房中兵士的衣服行囊全然未动。甚是动疑。再教人到城下打听，报说比前日防守更严，女墙边士卒布满。宋献策说道：“黄闯子忽然弃营而去，彼素知兵，以臣愚意度之，莫非为围魏救赵之计么？”李自成猛省道：“此或有之。”

    正说着，只见探马飞来报道：“黄闯子直捣毫州，暗袭老营，断我们的归路，已去了一日一夜了。”李自成闻报，心下正在慌张。忽又有数骑来报，左良玉知汴梁已失，自襄阳领四十万大兵前来复仇。瞎贼听得愈慌，恐老营中没有大将，抵敌不住，传令即刻拔营，连夜回救。

    奔驰了一日一夜，到了盱眙县界，忽听得背后炮响。回头一看，见是高杰的旗帜，呐喊追来。众贼无心对战，且战且走。后面追兵也不甚力战，只是追赶。又走了数十里，一听炮响，一彪军挡住去路。当先一将笑喝道：“认得黄将军么？”众贼看时，果然是他。闯贼见断了他的归路，无可奈何，只得催兵上前混战。后面高家的兵渐渐追上黄家的，也战不甚利。杀了一会，闪开一条大路，众贼趁势冲出，黄得功同高家步卒赶了下来。这些贼跑了两日一夜，都不曾造饭。虽吃些干粮，都人疲马乏。看看日暮，正在饥渴之时，思量要扎营暂息。忽然一派鼓声震耳，一枝人马冲出。只见高杰领着将卒撞入队中，挥刀乱砍，李自成惊道：“此处如何又有这矮贼？”料难迎敌，夺路先跑。这些贼只顾逃命，往前直奔，落后的皆被诛杀。高黄二帅统兵赶了一程，天色已晚，贼去远了，才收兵安歇。

    次早遣人打听，回报贼兵都回毫州去了。二人连胜二阵，斩贼首万余，夺得军器无数。差官露布往南京报捷。他二人回兵到了原营，高杰请黄得功同诸将进城，设宴贺功酬劳，遣官赍牛羊酒来犒劳士卒。黄得功次日辞别，领兵回镇去了。

    这就是二人定的妙计，二人领兵，连夜衔枚疾走，使贼不防。到百里之外二百里之内伏兵休息，故意声张，假说去袭老营，使贼闻知，不敢攻城，定然星夜回救。又令人四下谣言左将军自襄阳领兵到来，瞎贼素常怕他，自然不敢稍羁，奔驰回去。他二人以逸待劳，先伏一枝兵，假打高杰旌旗在后追赶，他自然跑得更快，次后黄得功迎面冲他一阵，使他一惊，料不敢恋战。也不教官军力战，恐贼着急，拼命乱杀，致伤士卒，所以放条路与他走。众贼见有生路，那里还肯迎敌？但只随后追赶。等他跑得倦极了，高杰又伏兵在前冲来，使他惊疑，心中自然越慌不敢驻足。此乃高黄二帅见贼兵众多，不能尽杀，不过惊他速去，保全了官军不伤，寇围得解就罢了。要是李自成不知兵，他们就不是这等相待了。

    那些贼兵有冲散了的，或三五十一群，或百十人一伙，四处寻路归营。有路经六合、天长、江浦边界上的，都被尚智、林忠、慕义生擒的生擒，斩首的斩首，脱逃者无几。探得贼去远了，他三人又亲到京中去献俘，史公大喜。

    再说李自成见高黄两家追兵已回，心中略定。不想迎面又遇着一枝人马，风卷而来。

    你道是谁？起先林报国三人在京中领了史公之命回来，各整壮兵去守疆界。国氏知道了，要领兵去截贼归路。林报国道：“史公吩咐只叫各守边界，不可远离，如何违得？”国氏道：“古云：将在外，君命有所不受。史公之令乃持重之意，恐诸君兵少，不令远去，惧贼众多，倘或有失，未尝不欲杀贼也。我虽女流，视贼奴乌合之众如同蝼蚁，但一举手便成齑粉。”国氏执意要去，林报国阻他不住，只得任其所为。国氏便传集众壮兵，吩咐道：“我如今要去断贼归路，你们可敢同我去么？”众人都知他的骁勇，谁不愿立功？尽欢答道：“我们都情愿随夫人去。”国氏道：“不消你们齐往，还要人同我夫主沿边杀贼，只须三百人跟去足矣。”即挑了三百名壮汉兵卒，将家中已囊取出三百金，每人给银一两，预备干粮。俟有功回来，再申报请赏，众人无不感激。

    次日，领众前往。先差两名健步前去打听贼的消息，好做准备。去了两日，回报贼众被高黄二将军杀得大败，自盱眙一路逃来，不久就到。国氏命众人饱餐，等候厮杀。

    李自成被高、黄二帅杀得抱头鼠窜而逃，正走着，前面又有兵拦阻。初见不多步卒，心犹不惧。远远望去，为首一将，头戴银抹额，银甲鲜明，钢枪耀日。坐下火炭马，好似一朵红云托着一团瑞雪。又是那样娇娇滴滴美赛娥，雄雄纠纠猛如项羽的那员女将，惊得几乎坠骑。向众将道：“这人惹不得的，逃命要紧。”众人听说惧慌，各要顾命，四散奔逃。国氏一眼认得瞎贼，飞马追来。众贼将少不得要保护主公，一齐上前拦挡。只见国氏枪法展开，惟见一团光亮，绕得眼花，连人带马都看不见。众贼将早被他刺死了几个，又中伤了几个，心慌胆怯，瞎贼已跑远了，众贼也就纵马逃命。国氏见贼众难追，只命收获马匹并器械什物而回。查点随去之人，不曾损折一个。

    鲍信又细细申报史公，史公大加赞美。将高黄二帅的大功，并尚智、林忠、慕义同国氏的勤劳功绩，一并申奏崇祯。皇上大喜，加高杰、黄得功少保，赏给尚智等三人金币，加封国氏一品夫人，众将士皆有恩赏。

    那时众人将国、邢二位夫人称为女中两艳，但邢夫人有大逊国夫人处。邢夫人虽有勇有识，但杀气英风大露。国夫人生得如一朵娇花，迎风欲颤，而杀贼的本事勇猛无匹，真尘寰中少有之女子也。

    且说李自成带了败残人马，忙忙如丧家之犬，回到毫州。喘息定了，命查随去之兵折了多少。贼将回报，人折不多，只丧了万余人马，军资器械尽行失去。李自成败了两场，一来有些惧怯，二来又着了一口暗气，觉得身子不爽，一意要回陕西。

    你道这瞎贼如此凶恶，还受甚么气？他自从邢氏随高杰去了，闻得西安府长安有一姓杨的女儿，有赛杨妃之名，差人去硬夺了来。那父母怎敢违拗？闯贼见了，果然好个绝色女子。那杨氏生得：

    临风欲举，似飞燕之轻盈；论这轻盈，果赛杨妃。弱态堪怜，类王嫱之娇媚。秋波一转，能消铁汉之魂；丰韵半天，可夺淫人之魄。衣间惹一种幽香，非兰非麝；脸际砌十分春色，疑玉疑香。盈盈十五芳年纪，恰是杨妃未嫁时。

    还有毛诗上硕人章的几句，正好为他写照，道是：

    手如柔荑，肤如凝脂。领如蝤蛴，齿如瓠犀。螓首蛾眉，巧笑倩兮，美目盼兮。

    这几句还不足以尽其美，那偕老章道：

    玼兮玼兮，其之翟也。鬒发如云，不屑髢也，玉之瑱也，象之揥也。扬且之皙也，胡然而天也，胡然而帝也。

    你道这样的美人，虽石人见了也动心，铁人见了也相爱，何况这个瞎贼？他得了这杨氏，真比破了几十座城池，抢了几千驮金宝还快乐。他当日娶韩氏时，还是无赖贫穷的时候。见了他，就以为天姿国色，十分心爱，如获异宝。不想那韩氏是个风尘妓女，一心只有那盖君禄，与他是挂名的夫妻，原不甚相爱。后来得了邢氏，虽比他美过数倍。但邢氏是勉强从顺他的，李自成虽百分爱他，他心中却不爱这瞎贼，【趣而妙，韩氏是挂名夫妻，邢氏是名色夫妻。见这等恶人，连妻子皆不与之同心。】也不过只是夫妻之名色而已。况且他是个女中英雄，虽俊庞可喜，然那眉目之中凛凛有一种杀气，相爱中又有些可畏。【谚云：鬼怕恶人。瞎贼如此之恶，竟还有可畏之人也。】今得了这杨氏，其美又出于邢氏之上。只有可爱，而无可惧，真正心中爱的要死。但杨氏这样个娇而美，美而少的妇人，伴着这等一个凶暴的反寇，他只知是屠害生灵的恶肠，那种有软玉温香的手段。到夜间，兴之所至，拿他像应差一般，蛮抽蛮扯，不过几下，了其事而已矣。那里知道甚么温存，何以谓之怜惜？闯贼因前番托高杰执掌内营，图他保护妻子。不期连妻子都被他窃去，方知此物不是乱托得人的。

    他有个族侄叫做李锦，以为是自己的侄儿，再无妨于事的了，叫他管内营事务，但照管内里的夫人侍妾。孰不知李锦也是从小儿做暴贼的人，只知风高放火，黑夜杀人，书本儿也不曾摸过，知道甚么叫做伦常礼义。他一见了这杨氏，就一片心神注在他身上。

    那知这杨氏自幼以为生得如此美貌，将来定嫁一个俊俏儿郎。不想得了这样一位外貌不扬，内才又不济的尊夫，那心中如吃了几担黄连水一般，淹心的苦也说不出口，那眼泪只好暗暗的往肚里落。这瞎贼虽然爱他，但成日要去攻城掠池，调将遣兵，做那流贼的伎俩，被窝中的事也不过是名色而已。

    杨氏见李锦才二十多岁，一条精壮汉子。又还生得面白唇红，虽算不得美男儿，较他令叔也高了许多，就有个要把他做压寨小郎君的意思，无人处常拿话勾引李锦。那李锦是一个伶俐滑贼，何所不知？两人眉来眼去，都怀相爱之心。

    一日，左右无人。李锦笑向李氏道：“夫人是闻名的赛杨妃。当日杨贵妃是配唐明皇，唐明皇排行第三，人都称他为李三郎。我也是第三，如今合营中都叫我李三郎，赛杨妃自然该配小三李郎才是，怎么倒配了小李三郎的叔叔呢？”又笑道：“我听得人说，当初杨贵妃是唐明皇儿子的媳妇，被公公拿了去做老婆。今日夫人是婶娘，何不配了侄儿？翻一翻案，替当年杨贵妃报报仇。”杨氏也笑道：“你想要配我，那是万不能够的了。我也听得说，当日杨贵妃有一个干儿子叫做安禄山，他明为母子，暗做夫妻，只瞒了唐明皇的耳目。你如今是侄儿，比干儿子还亲些。也只好瞒了你叔叔，我们暗效鸾俦罢了。”他二人暗订佳期。但内帐中侍儿罗列，难以偷期。

    这杨氏不但没有邢夫人的胆量，且终日守着瞎贼，没处下手。攻汴梁时瞎贼被射伤了眼睛，疼得昼夜号呼。一连数日，众妇人在傍伺候，皆不敢合眼。

    那日，瞎贼眼疼略止了些，沉沉睡去，那些侍女熬了几夜，也都趁空东倒西歪的睡着。这李锦每日黎明假意进来请安，希图得空，好同杨氏了一了心愿。孰知杨氏也有心，这早见众人都睡了，他便独坐，以候李锦。少刻，李锦潜步而来。见瞎贼睡熟，左右七颠八倒的都在梦乡。见杨氏独坐，他也不敢说话，笑向杨氏，用手往后帐中指指，杨氏含笑点头。

    两人同到后帐榻上，解露湘妃之玉，齐眉点汉渚之香。这一个竭力频抽，以伸向来渴想；那一个尽情迎送，以偿日久相思。

    杨氏见李锦外边的威势虽不及叔叔的万分之一，被底的本事强如他叔叔的十倍。李锦见杨氏的标致，以及通身的滑腻，妙是不消说的。且那一种风骚比外边掳来的妇女大不相同。两人的恩爱那里说得尽？你看他二人好一番乐境也：

    赛杨妃金莲高举，喜孜孜，真是那被底鸳鸯。小三郎玉茎忙舒，笑吟吟，堪赛那水涯鸡鸟。这个道，当日是明皇私媳，到今日，你小三郎翻案做来。那个道，昔时乃杨氏偷儿，到今朝，你大婶娘依样画出。这个道，安禄山当初看见我软温新剥鸡头肉，我今日竟尝得你这鸡头肉，这肉好肉。那个道，李三郎昔日言道他信是胡儿只是酥，我此时竟弄得你便只是酥，可酥不酥？这个道，你歇歇罢，你那瞎叔叔比不得老三郎大雅，肯容我锦绷儿抬那胖子。那个道，且慢慢着，这些小侍儿比不得瘦梅精吃醋，且等我助情花盗你娇花。弄多时，这个哼唧唧，哎呀了一声，已遍体酥麻。那个喘吁吁，完帐了一句，已全身压下。已成彩凤双飞翼，交付灵犀一点通。【通篇即以明皇杨妃事实，好。】

    他二人恐人醒来撞见，忙忙的云收雨散，整衣而起。此后他二人的情爱虽浓，然不能再赴阳台之乐。这次瞎贼去攻打徐州，他二人得了这个空隙，色胆如天。也顾不得众侍儿十目所视、十手所指了，竟公然就交锋起来。一个是托婶娘权当了娇妻，一个是把犹子暂弃了夫主，日夜大干。这岂非瞎贼同部下淫掠妇女的现报？杨氏同他商议：“这些侍儿可以威制，可以恩结。还有瞎贼的几位如夫人，恐他们吃起醋来，泄露口风，非同小可。要做个一网打尽之计方妥。”那李锦仗着他力壮阳强何乐不为？杨氏婉转说合，这些贼中妇女有何愧耻，都欣然领纳。他二人见无后患了，无夜不春风几度。

    忽一日，他两个听得探马飞报来说，瞎贼失了机不久就要回来，此后不知何日又才得空儿相聚，一日之内要做三五夜的勾当，把后来的都要预支。不想彻夜疯狂，到五鼓反睡着了。原不防瞎贼回来的速，谁知瞎贼败了几阵，星夜奔回。大队还在后面，他先领了十数骑回老营。众贼将还不知他回来了，他已到了内营，就往内帐里走。那李锦同杨氏正还搂抱而睡。有一个侍女起得早，闻知瞎贼回来，已进内营，忙进帐将他二人推醒，说道：“大王进来了。”他两个听见，如雷震痴了一般，急忙爬起来时，那瞎贼已到了帐中。

    见杨氏、李锦同在床上，慌手慌脚穿衣，心中大怒。思量要杀他二人，一个是爱侄，一个是娇妻，下不得此毒手。但大声说道：“这也甚奇。当日那韩氏私通盖君禄，次后邢氏又同高杰去了，今这杨氏又与侄儿相偷，三人前后一辙。我这样一个汉子，缘何是一个大乌龟的命？”因此着了一口暗气，伏枕数日才好了些。把李锦逐出，此后再不许他进内帐来。

    那瞎贼见这次用兵不利，毫无兴头，因聚众将商议要回去。众贼都辛苦了一年，不但一无所得，且损了无数，都兴致淡然，赞成其意。此时那七路抢劫去的兵马都回来缴令，惟北路去的点灯子领着败残的数百贼众大败而回。

    你道是谁杀败了的？他带了人马向北而行，过了多少城池村镇，都是他们残破过的，皆荒凉无人。他直到了泰安州地方，见一座村坊，约有数千家。人烟辏杂，景象富庶。心中大喜，一齐踊跃直奔了来。尚离数里，见一块平阳大地。都到了这处，正要埋锅造饭，吃饱了好去掳掠。

    忽然一声响亮，如天崩地塌，陷了一个大坑，把二千余贼尽填于内。这点灯子在后压阵的，幸得不曾陷了下去，见了目瞪口呆，看所剩人马不上数百。正在痴呆之际，听得两处呐喊，见那村中左右分两股兵杀来，约有二千多人。他不敢抵敌，领着残兵，星夜奔回。

    这是辛同、鲍德探知流贼到来，他学当年大同总兵郭登做的搅地雷，保护本村。不想流贼果然吃了这场大亏，败逃而去。【古云：识者有时有，英雄无日无。尚智诸人得遇史公，得便享皇恩，受爵禄。而鲍德、辛同这谋勇，不在他诸人之下，无识之者，不过终于一草莽英雄而已。自古及今，文有经济之才，武有治乱之勇，无人提携，老死于牖下者，不知几许人焉？惜哉。】李自成见连连失利，遂传令次日拔营。

    再说史奇他败了那一阵，虽免死立功，他心中不肯服，忿忿不平。道：“我经多少大敌，旗开得胜，马到成功。今遇此小去处，反遭了这场大败。功名还不是小事，有何脸面立于众将之中？若不大建一场功劳，何以掩得前番之丑？”今见瞎贼要回陕西，忙上前跪下，道：“臣随大王多年，曾立过微功。前次失机，蒙大王免死，但臣有何脸面与众将为伍？今愿大王赏臣三千人马，臣去攻破凤阳，屠此一城。上张大王天威，下雪小臣前耻。”李自成道：“我大兵尽去，你孤军在此无援，何以保得必胜？”史奇道：“臣虽一个大字不识，曾听得人说，谢玄以万余弱卒，破苻坚数十万雄师。臣以铁骑三千，何愁一座孤城不克？况臣等跟随大王，尚欲混一四海，以奉大王高登大宝，臣等还望列土分茅。若此一城不能攻克，尚畏首畏尾，何以横行天下？臣前次失机者，一时出于大意。今若不能破凤阳，愿甘军法。”瞎贼大喜道：“你这一片雄心壮胆，就可以直吞凤阳了，何愁不克？你挑四员偏将并三千人马前去，早早立功。我到潼关歇马，等你的捷音。”史奇叩头谢恩，选了四员稗将，一名终严、一名童智、一名金从政、一名伏顺，又选了三千劲兵。辞了瞎贼，洋洋得意，杀奔凤阳府来。李自成遂传令起行，大队尽回潼关去了。

    且说这史奇他是个一勇之夫，胸中丝毫算计都没有的。仗着他力大身强，自以为英雄无敌。他前在六合遇了国守，吃了他那一枪，魂都吓走，今次不敢去惹他。想起凤阳人都不济，他想来施些威，破了城，可以名利兼收。他就不曾想，当日得胜是随了李自成的大队，人多势众。又遇着都是怕死的官军，听见流贼两个字，不但大人魂梦皆惊，还可以止得小儿夜哭，何况见了面还有个不跑者？那文武官员更有好笑。当日岳忠武说：“文官不爱钱，武官不惜死，天下自然太平。”此时大谬不然。文官拚命要钱，武将爱钱怕死。流贼还在数百里之外，他着宦囊，带着妻妾，拿出那楚狂接舆的身分来，远远的趋而避之。这些军民见官府都窃负而逃，大家也就相率而遁。跑得快的跑掉了，跑得慢的，年少妇女悉为众贼之妻，老弱男妇咸作沟渠之鬼。所以这些官军，不说他自己学会个弃甲曳兵而走，反说得这些贼竟是无敌于天下的，使这贼众看惯了。不知是官军懦弱，也公然以为他是喑呜叱吒，千人自废，一个个都是盖世无敌的真正好汉。

    这史奇不知死活，竟大胆领着三千孤军，要来攻屠凤阳，以为内中定无国守。向年瞎贼屠凤阳时，姚泽民为先锋，他为副先锋，兵马一到，城池立破。不但杀得臊皮，而且抢得快活。他此时还是前番一样，一团高兴，蜂拥而来，谁知这一次不似前番了。当年因太平日久，人不知兵。素常闻流贼之名，如雷震耳。一闻他们来到，都心胆坠地，屁滚尿流，夹屎而遁。后来流贼满载而去，恢复了地方，崇祯把这闻贼先逃的将帅也杀了几个，又将城池修得坚固，添兵防守。

    如今听得李自成大队已去，只有几千人来，胆又壮了些。虽不出来对敌，却也不敢闻风而遁了。凤阳总督马士英少不得率众坚守，一面雪片文书到南京兵部，飞报贼情，求取救兵。

    且说史奇领着人马，离凤阳尚有数十里之遥，差人飞马去探看城中可跑尽了。不曾移时，探马回报说，城中紧闭，防守甚严，像是不曾逃躲。史奇大怒道：“我们的名，那一处听见不胆碎心裂，况此处又是我们向年杀怕了的，今日何敢不走？是谁借了些胆子给他么？”【胆都可借，奇闻。】对众偏将道：“这是天意，该我们建这场大功，发这次横财，故此他们不曾遁走。我们快些上前，这一破了城，且抢几个妇人快乐。”众贼听说得兴头，大家如飞一般，齐催马到了城下。

    见城上周围都有人防守，史奇道：“不要怕他，你们爬城，他见了自然要跑。”众贼也想得夺了城，图内中的金帛妇女。大家下马，就往上爬。城中兵卒见了，手慌脚忙，火炮齐施，木石并下。先爬到城半中的，伤了有二三百个，众贼连忙退回。史奇料道不能爬进去，只得离城数里下了营寨。

    次日，差了两员贼将，到城下来劝城中官员百姓投降。如开门投顺，一个不杀。不然破城之日，寸草不留。马士英同众官商议，不敢恶言回答，恐激怒了他尽力来攻，如何抵敌？只婉言回覆道：“将军兵到，我们应该就降。但朝廷法度森严，恐后来加罪。请将军先破了南京，我们自然归顺。”那贼将回覆了史奇，史奇怒道：“他谅我们不敢攻城，好话劝着不依。我们再齐心并力去攻，不怕攻之不下。”遂造了几座云梯，推到城下。城中也防备甚密，见云梯刚到城下，连发大炮，将贼众又伤了数百。

    史奇见不能攻进，回营大怒。又差了贼将到城下说：“你们既然不降，可出来打降，见个输赢。”城中众人总不敢答应，只是坚守。贼将见没人答应，只得回营复命。史奇大怒道：“料他也不敢出来，我们且往别处去抢掳一番。”只留下数百人守营，余众分作七八路，到数百里之内，逢人便杀，妇女尽掳，金帛粮食都运到营中，一则取乐，二则为久困之计。

    且说马士英求救文书到了南京，史公见文书一日数至，谅必事在紧急，遂会同了众文武，在午门外公议谁人领兵前去救援。这些公侯伯都督众武职勋臣，一个个睹面相觑，没一个出头答应。史公见这般光景，知是畏刀避剑、明哲保身的大将。意欲派几个去，料他们不敢不遵。恐到了那里，丧师逃败而回，倒折了天邦锐气。故作色道：“诸公食朝廷重禄，祖孙相继者二百余年，闲时谈兵说阵，何等威风？今闻寇至，便束手无策。本部今日不是姑息诸公，不遣领兵前去。但凤阳祖陵要地，恐到那里无用，反误了大事。”众武臣一个个羞得面红耳热，却不敢应承。

    乐公道：“虽无将可遣，但救兵如救火，不可迟缓。慕义等乃屡胜之师，须遣他们去，庶可成功，老先生尊意如何？史公道：“愚意正注在他三人，先生此言，正合愚意。但恐他众步卒已经两次奔劳，喘息未定，又命远去救援，未免疲钝耳。”此时慕义等正在城中，史公命传了他三人来，道：“适间连接飞报，流贼大队已回潼关，今分兵一枝来寇凤阳。本部的意思，要你们去应援，你们心下如何？”他三人齐声应道：“卑职上蒙朝廷天恩，又荷老爷提拔，虽赴汤蹈火，亦所不辞。既受皇家爵禄，这杀贼报功乃武臣分内之事，安敢辞劳？”史公大笑道：“众武臣都要似你们这般心胸，那些流贼早已拨灭尽了。奈何都是些慵儒之夫，以致天下四分五裂，令人可叹可恨。”

    众勋臣心下暗想，他这些话，明明道着下官，只好忍气吞声，谁敢回言辩驳。史公道：“但你们部下都是步卒，前次奔走劳苦了，可在京营中挑选几千兵马前去。若得建功回来，本部自当力荐。”他三人禀道：“蕞尔小寇，何须京营人马。卑职等三千步卒，留六百以守三县城堡，只带二千余前去，足以剿灭那些逆贼。”史公道：“我知尔等足能办事，但此行系应援地方的公事，都要给他们的行粮才是。没有个替朝廷出力，还叫他自备口粮之理。”他三人道：“这是老爷天恩，这些兵卒自然感恩，效死以报。”史公向户部尚书牛道：“这些兵将，就是前日老先生所说弟迂阔之事，不急之需的那一起人。不但连次立功，且今日又去杀贼，老先生可肯给他们粮饷否？若老先生恐这些人没用，怕枉费了帑金，就烦举出一位将领来，督兵前去。”牛满面羞惭，答道：“此系军需紧事，老先生有文开敝衙门来，该用多少，敢不应付？”史公向他三人道：“你们到我署中，今晚关下钱粮，明日就都回去提兵，星夜前往。”三人答应了出去。

    史公心有所触，莞尔而笑。乐公道：“老先生可故失笑？”史公道：“弟偶然想起这捐饷的贾进士来。他虽得中科甲，又未仕，食朝廷俸禄，他这项银子应留与子孙享用的了。况又不曾朝廷掌管库帑，并无官守，就力助三万金。以今日人情论之，未有不笑其迂呆者矣，故不觉失笑。”那傅胜、牛明知史公是讥诮他，却做声不得，惟有低头含愧而已。

    众官散去，史公回衙，把他三人又鼓激了一番，都赏了马匹鞍银两绸缎。行文户部，关了一万五千两银子，每乡勇赏给银五两。又发牌文，凡经过地方，州县官供给粮草。

    次早，慕义、林忠、尚智都辞了回来，将银子分散，众人感激不尽。听得要去剿贼，他们本是屡胜之师，心雄气壮，无不踊跃欢喜。他三人商议了一番，每营留二百兵，一员千总领一百兵，帮城守指挥守城。一员把总领一百兵，同众百姓守堡。三处交与鲍信监督，不时轮流查核。

    他三人即日起身，先差伊策探听凤阳消息，叫他星夜回报。众人走了三日，伊策回来报道：“流贼领兵的贼将，就是前次我们杀败的一堵墙史奇，今领了三千人马来要攻凤阳。已经两次攻城，城中守御甚严，伤了数百卒兵。贼将十分忿怒，令他部下贼众各乡村搜寻少年妇女，拿来行乐。其老幼男妇尽杀之，以泄忿气。左近地方焚荡一空。城中只是坚守，没一个敢出来对敌。”尚智笑道：“这贼不知死活，此来定然授首。他欺凤阳无人，故孤军而至。我以计破他，如摧枯拉朽耳。此处离贼营还有多远？”伊策道：“还有一百余里。”尚智向林忠、慕义道：“贼众酷杀，以逞凶心。我们不可不速援救，以保百姓性命。但此贼连次未得便宜，如今是忿师了。他城下失利，听得有救兵来，他必奋死甘心。于我当设计诱之，先挫其锐。”二人道：“遵兄严令，努力共杀此贼，以苏百姓之命。”尚智道：“我引本部兵先行，他不知我们来应援，定大胆领兵来敌。我也假装他处懦卒，便佯败诱之，彼必放胆来追。林兄伏于数里之外，俟贼过后，见他队伍一乱，以炮为号，便从贼后冲来攻击。我率兵掩回，前后夹攻，自无不胜之理。贼兵一出，他谅城中不敢轻出，营中必定空虚。慕兄从大宽转，暗袭贼营。若袭破了，放起火来，乱他的军心。”二人依计。

    次日，紧走了一日，扎营安歇了一宿。天色黎明，众人饱食了前进。离贼营不远，缓缓而行。

    且说这史奇在李自成面前说了些大话，又立了军令状，领兵前来，满拟一到就破了城，抢杀一番，好回去献功。不想城门紧闭，攻了二次，倒反伤了几百人。还攻不开，怎么回云缴令？自己领了一枝孤军，屯兵于坚城之下，恐外面援兵四集，心中又怯又怒。着贼兵四散到各处去抢掳，一则出气，二则且弄些妇女来营中散闷。

    此时城中若有好将帅，趁此时领兵剿戮，何愁不胜？又何愁众贼不抱头鼠窜而逃？无奈这城中官军畏贼如虎，见贼不来攻城，私心窃喜，感激了不得，可还敢出来惹他？那外面跑不掉的妇女，被贼拿到营中取乐，将老幼百姓杀得尸横遍野，血流成渠。在城官员未尝不知，生怕自己的头颅不知落在何贼之手，那里还顾得百姓？

    即如当年嘉靖年间，倭寇蹂躏浙西，来了七个倭子，直犯南京。那时城中猛将如云，谋臣似雨，还有数十万京卫兵，吓得把十三门关得紧紧的，竟无一人敢出。被他在官道上混杀了一番，伤了无限的人。晚间回去离城三十里板桥地方一个财主家，淫其妇女，大醉而卧，一夜而去。七个倭寇，怕到这个地位，又何况三千流贼乎？末世的兵将说起来可发一笑。

    这一日，史奇正在营中，心中发闷，饮了一饱早酒，乘着酒兴，把十数个妇女都叫脱光了，围绕着他，拣了三个上好的，三面放下三张椅子，叫他三人仰卧在上，做拿三仙出洞的款式。这个身上抽几抽，饮一杯；那个身上抽几抽，饮一杯。正在周而复始取乐的时节，忽营门传鼓，报有援兵到了。他正做得有趣，听了这话，阻了他的高兴，心中大怒。穿衣到了前帐，发令道：“不要等他到，我们上前去迎敌，杀他个怕，他自然退去，再回来取乐。城中料想不敢出来，只留二百人守营就够了。”吩咐毕，披甲持枪，扳鞍上马，领了二千多贼，如飞般迎了来。

    远远望见些官军，也无盔甲，各担着行囊包裹，扛着旌帜刀枪，慢慢的走。忽见他贼兵一来，回身就跑。史奇大笑道：“这一种兵也敢来御敌？今日杀他个罄尽，也出出我连日的闷气。”便催兵快撵。众贼纵马赶了有数里之遥，看看赶上，那些人把行囊全撂了，空身四散而逃，这些贼看见，顾不得撵人了，争先混抢。史奇催着前进，这些做贼人见了东西，性命都顾不得，谁还遵他的军令？就要杀也杀不得许多。

    史奇正发急，众贼正抢得高兴，忽听后面一声号炮响，一彪兵马摇旗呐喊，从背后杀来。众贼忙回头一看，见是一起虎头军，只得回身迎敌。内中有前次吃过亏的贼，吃了一惊，就乱扰扰有些不定，大家互相传说他们的利害。古语说，先声夺人。众贼心中一怯，就奋不起威来。被他杀到跟前，没有个束手待毙的理，少不得要去抵敌。忽又听得喊声震耳，一枝兵又从面前杀回。又一看时，不是先那些人了，也是虎头军士。史奇部下幸得都是挑来的贼中好汉，也还勉强敌住。远远望见老营火起，烟焰冲天。不但舍不得抢掳的东西，还有那心爱的活宝在营中。心下大慌，又是一急，就有些挡不住了。

    这史奇连日被妇女掏虚，今早又吃了一饱老酒，正在那里高兴。忽然来打降，先拿稳走来一杀就胜，便回营作乐。谁知两三处的人马只管厮杀起来，由不得昏头昏脑，正死力支持。忽见国守挺枪在前，林报国持矛在后，杀将入来。史奇前次在他手中的败贼，心中大慌，道：“这个冤家，如何又来到这里？”料抵敌不住，就落荒而走。国守见了，紧紧追去。

    这些贼见没了主帅，又听吆喝投降者免死，谁不惜命？也就倒戈弃甲的降了数百。跑了有千数，杀了有数百，尚智鸣金收军，扎下营寨。同林报国二人坐下，众人报功。不多时，慕义也领兵到了。坐定，说：“贼营果无准备，杀的杀了，走的走了，夺回了许多妇女。其余粮草辎重，一并焚烧。”尚智大喜，吩咐另拨些帐房中，【不但精细，且是经济之才。】也安顿了。然后查点将士，内中不见了国守，心下着惊。正要遣人四下去寻，忽报国千总回来了。传进来他时，国守道：“史奇那厮被千总单骑追去，几乎赶上。他营中逃出来的有数十人，同着一员贼将，把他救了去了。千总孤身，不敢穷追，所以回来。”尚智向林忠、慕义道：“今日一战，贼已丧胆。明日再奋力大杀一场，早早奏功回去，以付史公之望。”吩咐众人歇息。

    再说史奇逃了下去，营都没了。要想逃回，见人马折了个干净，恐李自成杀他，只得同败残贼众在空处下马屯住。坐在草地上，叫人四散招呼余党。到了日将沈西，那些贼将贼兵知他头目尚在，又聚拢了。查了一查，还剩了一千二百人。此时帐房也无，锅也无，粮食一点也没有，连干粮都在营中烧掉了。左近又是抢掳尽了的，远处去抢，天又晚了。只得把马放于野地啃草，众贼也就将带伤的杀了些，敲出火种，寻了些烂柴草来烧吃了。连柴也没有，众贼无不惶惶。内有一个稗将终严，向史奇道：“此处屯不得人马，恐敌人知我们露宿在此，夜晚兵来，何以敌彼？不如连夜回去。大王去尚未久，我们星夜赶上去罢。此处一样俱无，可还是个屯兵的光景？”史奇不好说怕李自成见罪，便大怒道：“胜败兵家之常，你如何敢慢我军心？”腰间拔出刀来，定要杀他。众人力求道：“既然不退，明日自然要去复仇。用人之际，如何自损羽翼？求将军饶恕，叫他竭力报效罢。”求之再三，方才饶了。此时史奇何尝不知终严是好话？但他各有心事，进退两难，只是仰天叹气。寻思道：我好命蹇，处处遇见国守这个冤家。深悔道：“我来差了，我来差了。真是：

    棋有一着错，满盘俱是空。

    今日回不得，住不得，叫我如羝羊触藩，进退两难。数战之功，丧于一旦。”复又叹了几声，道：

    出师未捷身先死，常使英雄泪满襟。

    心中闷闷不乐。再说那终严劝了史奇一番好话，正是见可进而难退的美意。不想果是忠言逆耳，几乎被他杀却。退后边约了童智众人，说道：“我们当初都是良民，被贼把家中杀掳尽了。没奈何，跟着他做贼，这几年我们杀的人也够了。今日这光景，有个要给人杀的样子。你看众人三五成群，交头接耳的，军心已散。还中何用？老史叫做矮老儿往深井里跳，死活也不知道。这个局面还挣着命要厮杀，真是插标卖首，活得不耐烦了。我们与他同死无益，不若今夜暗暗差人去投降，约他明日清早领兵来，我们归顺天朝，且顾眼前的性命。我们都是一身一口，又无父母妻子可恋，你们列位尊意若何？”金从政道：“蜂虿入怀，解衣自救，我们顾不得他了。”伏顺道：“列位言之有理。你看翻山鹞归顺了朝廷，何等荣耀？我们如今服顺了，一刀一枪也疆场是挣个功名。便是死了，也有个好名，强似做贼。都谨依遵命。”终严见众人同心，大喜不胜。遂差了他一个贴身贼奴叫做莘福，前去投降。附耳吩咐，如此如此说话，不可有误时刻。那莘福掩掩藏藏，暗暗偷走出去了。

    再说尚智等看着众人饱了饭，【似此闲笔，都有留心。此见得与士卒同甘苦，方得其死力也。】轮班歇息，刁斗严明。有一更多天，营外报有人求见。尚智命搜检明白。【细防刺客也。光武之待大抢铜马，推心置腹，固妙。而后来岑彭却又受此害，奈何？】带了进来。问他来意，莘福将众人情愿投降，明日天明兵到就投戈拜倒，并那些贼的行景，详细说了。尚智大喜，命带去赏他酒饭。

    慕义道：“恐他是诈降，不可不防。”尚智道：“他降，我明日也要领兵去。就是不降，也要领兵去。到了那里，他降了更省力。如不降，不过是多一番杀戮。据我看来，降是决定真情。人心已离，谁不惜命？那史奇是瞎贼的一员心腹猛将，若能杀了他，不但使彼夺气，亦折他一臂。但只要防他的出路。”叫过国守来，道：“史奇畏你如虎，他明日见人散了，定往长河卫一路逃去。你同卓高、常胜领三百军士，伏在左近，或生擒，或枭首，不可放他走脱。你三鼓领兵先去。传令各营，四鼓饱餐五鼓动。天明要到贼处，不可有误。”吩咐已毕，歇不多时，都起来埋锅造饭。吃饱了，打点停当。

    尚智向林忠、慕义道：“古云：受降如受敌。我们分作三路去，陆续起行。我今先往，他若是诈谋，我陷在伏中，慕兄即在外冲突。我二人内外夹攻，不愁不胜。林兄再四围踩着何处兵厚，即夺勇冲之。一二千毛贼，何能挡我三枝义兵？”命昨夜来投降的莘福做了向导前行。天色黎明，离贼不远。

    却说众贼在露天之下蹲了一夜，衣服露得精湿。昨日又没有吃饭，又冷又饿，身上都有些好不自在。又想起前日在营中吃着酒肉，同众妇女欢笑，何等兴头？今夜在此受这凄惶，好生难过。听得远远的呐喊，四路杀来，都左张右望，有些惊慌。史奇跳起，忙叫众人披甲备马。此时兵不望将了，一个个佯佯不睬。催了几遍，四个贼将向着众贼道：“我们留着这件吃饭的家伙罢，这个样子还杀甚么，不如大家投降，救这穷命罢了。”众贼正想要四散逃命，听得这话，同声大喊道：“我们情愿跟着投降。”史奇见局势不好，看看兵马渐近，领着心腹数骑，飞奔长河卫一路去了。

    尚智兵才一到，众贼抛下器械，一齐拜倒，大呼愿降。尚智把终严等抚慰了一番。不多时，林忠、慕义的兵都到了，一面安营，一面差人进城，报与凤督并守陵太监。尚智知道众贼昨日未食，吩咐给与粮草，众人欢呼若雷。又命人去将贼营所掳妇女，并看营的兵，都搬了来，待禀凤督，出示招人将妇女领回。

    再说那史奇带着七八个小贼逃去，见后面无人追赶，遂放心往前奔走，暗说道：“国守，国守，你若早先在此伏下一枝人马，我史奇万无生理了。”不想刚到了长河卫，见前面摆开百余虎头军，一员银盔白甲的将官大喝道：“史贼，你想逃往那里去？”史奇一见是国守，魂不附体，带马往斜刺而逃。那跟的几个贼见势头不好，顾不得主人了，下马拜降。国守率兵撵了下去。

    史奇要寻生路，只剩孤身，傍边连做眼的也没一个，急得要死。面前卓高又领着虎军挡住，常胜又从傍领军围住。正在急，不料国守一骑马飞近跟前，大喝了一声。史奇刚回头一望，那根枪已进后心，栽下马来。国守将他首级枭下，奏凯回来献功。【可笑史奇不自揣，是死于国守之手而后已。】

    此时凤阳城中之危方解，凤督马士英发了许多猪羊牛酒出来，差了一员推官，一员指挥来犒军。尚智令千把总守营，【细防降贼，恐其有诈。】他三人进城，参见拜谢，并禀夺回妇女一概查明交付等情。凤督大喜，又待酒。回营，尚智一面遣人赍史奇的头颅，飞马往南京报捷。一面回军，数日到了京城，命众军各回安歇。【细。】他三人同到京城来见史公，并交这些投降军卒器械。史公大悦，大加奖誉，细细题奏崇祯。

    皇上见他三人救了祖陵要地。只二千多兵，不但把贼杀的杀，降的降，而且斩贼一员大将，面谕兵部将慕义、林忠、尚智皆升游击将军，加都督同知职衔，赐正二品服俸。林忠仍带军功二次，千总国守斩贼有功，着升守备，加都督佥事。其随军有功人员，皆着加一级，兵卒每人赏银十两。其投降贼将，着南京兵部尚书史可法量材擢用，以鼓余贼向化之心。所降贼兵，愿归农者，给牛地，入籍为民。愿为兵，分派各营充伍。贾文物、鲍信俱着加一级。报到了南京，钦遵而行。他三人俱是正三品武臣，便是古之通侯了。又有兼衔，俱穿猱狮二品补服，更觉轩昂热闹。正是古人说的：

    识者有时有，英雄无日无。

    他众人若不遇史乐二公，不过一乡农而已，焉可以资格论哉？

    且说凤督告示通衢，传谕各处百姓来认妻女。有父兄丈夫来认者，即着领回。如家人被杀无遗者，择人匹配。有一个百姓名叫俞一鸣，他的个女儿是立春那一日生的，叫做春姐，妇刁氏，俱被掳去。听得官府出示，招人去认眷属。他以为两个之中得一个回来就算万幸了，不意女媳俱存，好生欢喜，领了回家。

    那俞一鸣见女儿、媳妇在贼营多日，虽知定非全璧，此系遭了大难，不足责备。见他们受了这一番惊恐，得了性命回来，悲喜交集。

    偶然同女儿说话，问问贼中的景况，道：“闻得贼人凶恶异常，他营中也还像个人么？是怎么个光景？”这俞春姐真愚蠢得出奇，答道：“贼营里穿衣吃饭，与我们过日子一样，只有几件不同些。我们住的房子，或是瓦的，或是草的，他们的都是矮矮小小的布房子，吃饭睡觉都不用床桌，总是在地下。我们在家吃饭是豆腐咸菜，他那里顿顿吃肉。我见这里家家都是一夫一妻的，他们一间小布房里，四五个汉子娶一个女人。还有一件，夜间睡觉也不同些。我们从小枕头是枕着睡的，到了那里，他把枕头垫在我屁股底下过夜。”俞一鸣听见这话，知女儿是个蠢材，喝一声道：“嘟。”俞春姐道：“他把我两条腿直竖竖的扛在肩膀上，肚皮压得死紧的，中间还用个大钉子闩着。”　俞一鸣见他说的不成话，骂道：“胡说。”俞春姐道：“爹，你是乡下人，没有见他们的那个厉害。他把舌头塞在我口里，腰里像捣碓一般地样大力气，他还着一个在后头推我，弄得我上气接不得下气，心里像要死也似的，哼不出来呢，还说甚么？要像在家里这样闲着，不论怎样，就胡乱说出来了。”俞一鸣怒道：“放屁，放屁。”他见老子连说两个放屁，他倒把发起急来，道：“爹，你好不知人的死活，倒说说的好听，他四五个人，一夜轮流着上上下下的，那两个卵子像雨点一般往下打，连粪门都撞肿了，还放甚么屁，要是你老人家到了那里，恐怕拿输炉还压不出屁来哩。”那俞一鸣见他说得更不入耳，自己倒没趣，佯佯走开。

    他那个媳妇刁氏嘴舌便利，自己夸得他冰清玉洁，并未为贼所污。这是没有对证的话，凭他去说。

    他村中也还有脱难的妇女，听得俞家姑嫂两个自贼营得命回来，真如脱了虎口，都来探问。坐下道：“大嫂，你吃了惊，又受了这些日子的苦来了。可怜，可怜，回来了就算天大的造化了。”刁氏道：“若说受惊，先被他拿去时，恐怕他要杀，还有些怕。过了一两夜，也就不觉了。要说受苦，阿弥陀佛，不当人子。像这样的苦，吃一辈子也是愿意的。”内中有一个老实些的道：“我听得人传说，流贼抢了妇人去，要传营的，或五六个男人睡一个妇人。若妇人少了，还有十多个贼共着一个的，所以十个妇人九死一生。大嫂，你还没有吃亏么？”刁氏道：“哎呀，这是那里话。有那没廉耻的妇人，到那里就依从了，嘻嘻哈哈，同那些汉子们顽成一块。我只是拚命也不依，他拔出刀来吓我，我就伸着脖子给他杀。他强我不从，也就罢了。只替他们煮煮饭，补补衣服。夜间我把被带系得紧紧的，衣裳总不脱，并没有同他们沾身。”

    这几个妇人里面，有一个姓智的，是个黠滑妇人，暗想道：“他明明的被贼不知弄了多少回，大约肚子里流贼的种都有了，他还撇这样清，等我诈他一诈。”便道：“大嫂，这是你的造化，我久听得人说，流贼的屪子好不怕人，个个都是四方的，又长又大，所以妇人们遇着了他们就死的多。我想天地间的人都是一样，连那东西都改变了。”刁氏失口道：“这都是人胡说的话，那里有这样的事？我看也都是圆的，大小长短也不等，谁说都是四方长大的？”众妇人不觉都笑起来。刁氏自知说话露了破绽，脸脖子绛红，才不做声。众人别去。这俞春姐但愚蠢而已矣，刁氏则可谓愚而诈者也，今日男子中此类亦复不少。

    闲言不必太烦，且说李自成在潼关住了些日子，等史奇的信。那里知他全军覆没，并无一个报信之人。后来风闻得史奇攻凤阳不下，又败了阵，遂传了众将到跟前，命他的献世大将军泽国公姚泽民道：“孤知你谋勇双全，你可引铁骑五千，接应了史奇回来。孤先回陕西，等你们到来，再同议大举。”那姚泽民得了令，带了他大将军府两员参谋，一名游夏流，一名劳正，又挑了几员骁将，领了五千健卒，星夜向凤阳一路而来。瞎贼也领大队向陕西而去，专候他们的捷音，以图后举。正是：

    人心如此如此，天理未然未然。

    你道姚泽民是朝廷家的一个侯爵了，如何又做了贼的大将军？他当日奉了天启的旨意，到广西省亲。路过南京，慕钱贵之名，访探一遭，未遂其欲，愤然而去。虽接了夏锦儿、罗春儿两个妓女，嫖了两夜，总不起兴。怅怅起身，到了他父亲任所。姚华胄已死了三日，他一面报了地方官，交了牌印王命。一面将他父亲灵柩装载回南，到无锡县本家下了葬，然后进京复命。

    天启已崩，崇祯即位。崇祯在藩邸时即耳他父子之名，又是天启面谕过，后来着他承袭。且他父亲又死于王中，就着他袭了侯。到了崇祯五年，李自成在陕西作乱三载，屡次遣将，不能剿灭，渐渐势大。崇祯知他父子善于谈兵，且他父亲又平过广西流寇。他是老将之子，必定有些韬略，特给他平寇将军的印，叫他往陕西剿贼。

    他口中虽会说如何排兵，如何御敌，说得固然好听，却并不知兵当作何调用。【《圣经》云：其言之不诈，则为之也难。千古来，不止一个姚泽民也。世上但会说大话的人，决不能践言。能干大事者，决不肯说大话。试看姚泽民如何？】一路队伍不成队伍，军令也没有一个。先在腹内地方，还不敢放肆。一过了潼关，便沿途抢劫，比流贼还利害几分，所以当日有“贼梳官篦”之谣。他倒不爱金银，只是兵士们有掳来的好妇女，不许自私，必要送他，为夜间枕席上排兵交锋之用。如有隐藏者，定按军法。他帐房中的女子竟有数十。内中有一个是华阴县掳来的，是南京人，生得甚美，姚泽民甚是爱他。问起来，他姓钟，是钟趋之女。因公公劳御史是魏党正法，同丈夫劳正充发华阴当军的。姚泽民一来爱他标致，二来是同乡，就把他立做权夫人，【这权夫人尚不及尖夫人。】统领众妇，每日在帐房中痛饮酣歌起来。

    且说这钟氏当日嫁了这劳正，他家虽然豪富，那劳正却是一个痨痨怯怯的病夫。劳正因见他是个真正处女，姿色又好，不在宝姑之下，倒也十分相爱。无奈自己体虚气弱，腰软力绵。【昔一大老纳一宠，后忽染疯疾，众子侄来候安。问夫人道：“大人从无此症，如何一日发此？”时宠妾在侧，夫人笑指之道：“此疯之始也。”劳正得了钟氏，恐腰体愈软弱矣。】锦衾绣榻中的那一番乐境，钟氏于归四载，尚未尝着深趣。后来家赀籍没，同劳正到了华阴，做了军妻，衣食皆不能继，那房帏之乐越发不暇及了。今被姚泽民的步军掳获，献与主帅。

    姚泽民一见大喜，可居继母娇妻之右，不能须臾稍待。忙上前抱住，就要双飞比翼起来。　钟氏虽到了这个地步，到底是儒门之女，宦室之妻，愧心尚在，左推右拒的不肯。姚泽民的淫兴那里还能止遏得住？以主帅之尊，竟行起强盗之事来。叫了三五个妇人，把他按在床上，剥了衣裤。见他：

    肉白如雪，发黑如墨。面嫩而娇，体香而怯。指若春葱，足刚一捏。无处不引人魂，更有消魂一穴。

    姚泽民看到那个去处，想起当年裘氏并家中现存诸美，心中虽有微惨，却又十分兴豪，便弄了进去，深深浅浅，徐徐疾疾，紧而慢，慢而紧的抽送起来。他军中的纪律全然不知，这榻上的兵机颇觉娴熟。【春灯谜，燕子笺，是阮大铖之阴符。榻上交锋，衾中泼战，是姚泽民之勇略。也可谓各有一长。】钟氏先被他按住强淫，因见他威严势重，口中虽不敢骂，心中着实愧恨。泪流满面，全是那万不得已的样子。弄到后来，渐入佳境，他方知妇人嫁了丈夫，不但只戳戳而已，竟有这许多深微的秒处。眼泪一时也不知往那里去了，先那一种羞怒之色，变做个笑吟吟的庞儿。见这几个妇人还按着，他遂说道：“你不过是要这样的罢了，尽着按住我怎么？”姚泽民知他心悦情服了，遣开众妇，挺矛直捣红心。那钟氏也就由不得手之搂之，足之跷之起来。姚泽民乐极而泄，各整衣而起。

    钟氏见姚泽民正在壮年，较那病夫强多，不但阳物魁伟，且又战法甚妙，又位高金多，虽不曾蛇行匍匐，也就乐待衾绸。姚泽民问他的家世乡贯，他细述父家夫家的履历。姚泽民大喜，立他为权夫人，统众妾婢。钟氏也喜出望外，一个军妻忽得为将军之副室，那面上惟见欣欣喜笑之容，全无那忧愁愧赧之色。

    姚泽民日夜惟与众妇女鏖战，那杀贼两个字全置之脑后，终日在营内盘桓。瞎贼探明了他这些信息，又知他是无纪律之师，便设计诱他。

    一日，姚泽民在内帐正同众妇女饮酒作乐，忽辕门传禀，有几个流贼来投降，有机密军情面禀。姚泽民听说，出来升了中军帐，命将降贼传入。贼进营叩见了，跪禀道：“小人们俱是朝廷好百姓，不幸为贼所掳，无家可归，只得依附。今闻得将军领天兵到来，闯贼素知将军的威名，十分畏怯。手下的众人越发不消说得，合营惶惶，个个怕死。大家商议了，同心归顺天朝。先差小人来禀上将军，请将军今夜去劫大寨，众人愿为内应。把闯贼获住，将功赎罪。但求将军上达朝廷，赦免我们众人之罪，仍放归农，感恩不尽。”姚泽民听了，信以为实，心中大喜。命赏了众人酒饭，叫他们回去报说，今夜一准进兵，众人可预备接应。

    天色傍晚，姚泽民传令合营人马全去劫营。不意到了那里，流贼伏兵四起。他身入重围，被众贼杀了个片甲不存，把他生擒了去。他一见了闯贼，便大呼道：“臣奉上命而来耳，谅臣岂敢与大王敌？臣非断头将军，情愿为降将军？”贼闯正要买人心，命释其缚，待以上宾之礼。他叩头谢恩，悦意归降，复乞恩将他营中妇女给还。李自成传令在各营查了与他。因贼兵多了，查了数日，方才查出，一个不少。别的俱无恙，惟这权夫人恹恹一息，到了营中，就告毙了。

    这是何故？他劫营被擒之时，闯贼预先分了一枝兵，暗暗袭破了他的大寨，将他所掳的妇女皆为众贼所获，大家分用。独这钟氏被一伙贼夺去，在帐房中行乐。十个贼的紫金矛攻他的一个撒毛洞，起先两三个，他觉比姚泽民的虽长短粗细不一，然各有一种异味，还欣欣得意。到五六个，便觉难当，腹中作胀，痛苦之声不绝。众贼爱他生得标致，不忍弄坏了他，将鞋底烤热，在小腹中揉出积精，余人又弄。钟氏虽觉腹胀好些，但他一个嫩蕊柔枝，怎经得这狂风骤雨？虽算众贼留情，他已肉穿皮塌，吟声不绝，不能起立。他因犯了冶容诲淫四个字，这些贼那里轻易抢得这等佳人，争争夺夺，遂拿他去传营。每日轮一架帐房，十名健贼轮战一个娇娃，那得不到狼狈的地位？股前那一只无珠的眼中，日夜精流不绝，额下的那两只眼内，昏旦泪滴无休，茶饭都咽不下，一心想着姚泽民来救他，口中只念着《白兔记》上李三娘那两句，道：

    你早来三日重相见，迟来三日鬼门关。

    及至姚泽民求李自成查了回来时，二人只见了一见，钟氏连话也说不出一句，只落了两点泪就死了。这是他好父亲嫌贫弃婿，把女儿一位命妇弄去，送来做了军妻，得了这样个以阳物终于营帐。

    李自成因姚泽民是侯，今归顺了，要加他一等。瞎贼道：他名字中有个泽字，许后来成了一统，以山西泽州为他的封邑，先封了他一个泽国公。【贼民者谓之贼，贼民者即所以贼国。封他贼国公，是极。】他欣喜无限，无可报恩，屡屡言及南京华丽富庶，女色又为天下第一，定要求瞎贼临幸一番。

    后来李自成残杀凤阳，皆他为之前驱，史奇为副，他一路行来，并无一个官军为敌，到处得功。瞎贼喜极说道：“若像这样行兵，所向直前，天下指日可定，明朝的一个花花世界算是你献与我的了。”因此又封他做献世大将军。【真是个献世大将军，阅此偶忆一故事。昔有一人，门上悬“文献世家”四字之匾。有怒其大言不惭者，夜间以纸糊去文字二字，只存“献世”二字。其家次日见之怒骂，将纸扯去。是夜，人又将家字糊去，文字上一点亦糊去，只见“又献世”三字。次日，其家人又大骂扯去。第三夜，人又将文字糊去，家字上糊去一点，只“献世冢”三字。姚泽民为将，真是现世种也。】

    起初姚泽民一降时，李自成知他的夫人被众兵弄死了，甚不过意，要把兵杀几个，以安他的心。命牛金星查问，因所淫之人甚多，不得杀这许多，只得罢了。

    李自成有个堂姐，是李过的亲姑娘。他丈夫死了，无子无女，奔了李自成来。他生得倒也不甚丑恶，银盆的一盘大脸，比那大汉子的身躯还粗夯。年已半百，鬓毛也花白了些。性极淫秽，瞎贼并无亲人，只此妇是他的亲骨肉了，他姐弟二人也有些爱昧的事。此妇嫌瞎贼不济，瞎贼一来怕他被窝中的利害，二来又憎他齿迈，所以不甚亲厚，就叫此妇随在侄儿营中。孰意这李过是畜类一样的人，知道甚么伦理，他同姑母也就弄起来。

    李氏见李过常常奉差出外抢劫，他便将营中貌美阳壮的小卒，选了四五个做亲随，李过虽然知道，他自己也同亲姑奸过，如何管得他不收幸童？这李氏合营中都称他为郡主，瞎贼也要替他选个郡马。因部下没有个大门弟的子孙，今见姚泽民是个侯子，二来要收买人心，学昭王的故智，欲厚待姚泽民，好招来明朝的将。遂令牛金星、宋孩儿做媒，传谕姚泽民，要招他做郡马。姚泽民那般欢喜真说不尽。

    不想成亲之夕，是一位头毛苍白五旬外的老佳人，十分扫兴。因系瞎贼之姐，不敢薄待，少不得尽力同他如此云云。李氏见他在此道中甚是历练，较生平所遇之人皆胜，倒也甚是亲爱。那姚泽民是强而后可的，毫无留恋。每每讨个小差出去，掳些妇人作乐。

    李氏也不稀罕他一个，仍将旧日心腹传进去受用，姚泽民闻知，心中反喜，以为他有了小夫，便自己纳些小妻，谅他不好意思吃醋。他二人名虽夫妻，【李自成夫妻都是挂名名色，他的令姐自然是如此。】日间相会，也还亲亲热热的谈笑。一到晚来便各人干各人的正务。间或两人也还同宿，不过潦草应事而已。

    李自成素常极爱重他的才能，【妙，姚泽民的才能只好瞎子爱他。】故此番令他去救史奇。这劳正、游夏流如何得跟着他做了参谋？劳正的妻子被官兵掳去，打听得主帅是姚泽民，在父亲官场中他都是知道的。又晓得是同省乡里，随后尾了来，要求恩讨回。忽听得姚侯被贼拿了去了，他遂竟入贼境来访问。【不意他竟是个情种。】正是姚泽民封侯的时候，他求见了，将始末禀上，姚泽民愀然道：“有是有这个人，来时我问是宦门之媳，又且同乡，我以妹视之，并不曾行苟且之事。后遭了一番抢敌，惊恐致疾。我乞恩寻了来，次日即故。已经数日了，现葬在某处。”姚泽民差人领了他到坟前去看了，劳正痛哭了一场。他见这一座大新坟，不知是为权夫人而筑，只说是姚泽民的厚情，感激不尽，又来叩谢。姚泽民见他习儒，又念钟氏一脉，就留他在幕下做了一员参谋。

    这游夏流出家去了，如何也随着他？天地间的事，每样罪孽都还可以忏悔，惟独不忠不孝之罪是通于天，再忏悔不来的。【又是棒喝。】游夏流自幼不孝父母，后受了恶妻多银那些凌虐。多银死后，他自悔往昔之愆，发恨卖了房产，出家当了道士。因想陕西终南山内羽流有道者多，遂来投了一个道观中。挑水扫地，也苦了几年。偶然出山闲游，不意被姚泽民部下游骑获住。解到营中，问起也是江南人。游夏流那张嘴是极善说的，一篇奉承，姚泽民恨相见之晚，要留他在幕下。游夏流富贵心一动，情愿效劳，又还了俗。姚泽民也放了他做个参谋，待他更厚。

    这一次带他们南侵，这是他们恶贯满了。劳正是他父亲不忠之遗孽，游夏流是自己不孝之罪愆，都来享报应了。

    姚泽民领众到了凤阳，寂然无闻，心中甚疑。扎下营寨，差人探视。城中各门紧闭，防守严密。他吩咐贼兵四处看有好妇女抢几个来要紧，再拿几个人来审问史将军的下落。

    众贼去了一日来缴令，道：“地方上闻得兵来，都是惊弓之鸟，早已逃个干干净净。遍寻妇人，一个没有。只有走不动的两个乡老儿拿了来等令。”姚泽民命带了进来，问他前番史将军领兵在这里，往那里去了？那乡老儿战兢兢的答道：“大王爷饶我穷命罢，我乡下人并不知道甚么史将军。只听见说有一个贼头逃到长河卫，被官军杀了。别的小贼头杀的杀了，降的降了，都带往南京去献功去了。”泽民大怒，将两个乡老儿命带出去砍了。令兵马直趋六合，那些恶贼真正利害，有几句说他道：

    悲风惨惨，杀气腾腾。剑戟森森光闪闪，青天飞雪；旌旗绕绕暗沉沉，白昼如昏。急煎煎星驰电走，惨可可鬼哭神愁。这逆贼，痴痴尚作当年想，谬谬今朝大不然。

    姚泽民做了这几年的凶贼，残破郡县，戕害生民，因无强将雄兵为敌，竟忘了自己是小孩顽的皮老鼠，不济不济的。公然以为是大将军，八面威风，英雄无敌。想道：我既然到此，可有空回之理？史奇两次失机丧命，大王又在此败了两场。我今日若得胜回来，不但有多少光彩，将来凌烟阁上开国功臣，自然是我第一位了。一个一字并肩王定然有分，岂不又荣似国公。他想了这个利字，把那个害字全然忘却。欣欣得意，传令火速进兵。

    数日到了六合，离城尚有二十来里。天色将暮，吩咐安营歇息，明早或打降或攻城，再作计较。正然命人相视地宜，好扎营寨。忽一骑探马来报道：“离此三里外，有一个大堡子。想是听得大将军兵到，都闻风逃去，一个人芽儿也没有。家家都有柴米食物，还有好酒，特来请令。姚泽民听见有好酒两个字，不觉涎流，心中大喜，催到这堡中安歇。众贼听了，好生快乐，一拥如飞，顷刻便到。

    有一个小衙署，【明眼人见而即悟此为鲍信之公署也，非作书人旋诌出为姚泽民之公馆。】做了寨府。姚泽民前日来时，恐一路掳不出好妇人来，将营中女子扮作男人带了几个，又选了个少年美贼来做龙阳取乐。此时到了署中，男女混杂一处，欢呼畅饮，那些参谋贼兵将各占房屋安歇。见果然柴米菜蔬多有，而且家家都放着两三坛各样的酒。众贼造饭吃毕，大家豪饮一番，大醉而卧，他这伙倒运的贼，竟是：

    断颈割头何足虑，不防痛醉且高眠。

    你说这是个甚么堡子？人都往何处去了？是那里来的这些酒？原来是尚智、林忠、慕义正在南京，史兵部接飞报说流贼不攻凤阳，竟奔六合，探得只五千人马，领兵贼帅系当年降贼的姚侯。史公命他三人连夜回去，随机应战。他三人到了六合，众人要聚兵迎敌。尚智道：“我们的人才散去不久，喘息未定，疮痍未复，又聚了来，未免奔疲劳困。我今不用张弓只矢，叫他一个难逃，只用我一千人足矣。”遂道：“可如此如此行之。”众人大喜，遂腾空了智勇堡，人都暂移到县中。连夜各处运了几千坛酒，酒中都下了蒙汗药，专候他们光临。正是：

    准备醇醪擒逆寇，安排香饵杀凶徒。

    谁知这几千贼活晦气，该他们一劫同归，齐齐入了圈套。姚泽民见有好酒，就先饮了一个，何况余贼？不吃到酩酊，一个个尽皆迷倒。半夜里，尚智众人探听明白了，领着一千人，分南北两门而入。虽有百十个不吃酒的贼还醒着，济得甚事？一刀一个，倒不如这迷倒的还不知痛楚。他们这是杀现成的，比屠户杀猪还省事，如砍瓜切菜一般。不到一个更次，五千流贼皆短了几寸，做了无头之物，不曾走了半个，【《山海经》有一国一肩一足者，须两人相依始能行，如比目鱼相似。流贼若只有半个，如何走法？】把一个智勇堡竟成了个枉死城。

    众人到了衙署中，见姚泽民脱得精光醉卧，一边睡着两个标致小贼，一边睡着三四个少年妇女，也一丝不挂，都醉醺醺睡倒。把那男女都杀了，将姚泽民绑缚起，他才知觉醒转。

    尚智素知崇祯切齿姚泽民，故将他生擒。并他的游、劳二参谋同众贼将，都一齐绑起，解到南京。马匹器械报了数。史公详细修了报捷的本，叙了众人的功，打了囚车，将姚贼众恶解送京师去了。

    鲍信命众人在智勇堡外挖了个大坑，将五千贼尸同埋在一处，成了一个大堆，【《西厢记》惠明云：把五千人做馒头馅。此则是五千人做了个土馒头馅，亦甚惨之极矣。】此时人皆称为流贼坟。这智勇堡后来荒芜了，虽是一片空地，人皆谓之曰血湖，至今尚有遗址。

    且说崇祯见了史公的本，已将姚泽民等解到，圣心大悦。献了俘，告了庙，将姚泽民碎磔于市，众贼袅首示市。游夏流、劳正同着他们，也就短了些，弄做个身首异处了。姚家的世袭，自姚泽民之时就削夺了。因念他祖父功劳，还不曾再难为他家属。后因他为贼的先锋，诱李自成残害了祖陵。崇祯恨极，将他妻子桂氏，同姚予民之子姚步武，俱皆正法。

    当日姚泽民去后，这桂氏只得姚步武、盛旺二人夜间做伴，轮流更换。二人中盛旺又力壮阳强，此时家也无多马，桂氏叫别的家人喂养，把盛旺抬举起来做了买办，【做买办，有趣。好使他落钱，养息身子。】暗地吩咐他好生养息身子。果然不半年间，这盛旺手足上的厚茧面上的皱纹都脱去，竟光润了许多，胖胖壮壮一条结实汉子。也不似先那样粗卤，在肚皮上也知若许温存，竟会挑新取异的弄起来。

    桂氏心疼他了不得，十分恩爱。他先还不敢放胆，及姚予民死后，就是桂氏一家之长了。姚步武又是侄儿，料他不敢吃醋，竟将盛旺做了总管，把姚泽民的好衣服赏给他穿。一身绸缎到底，大包的银子给他用，夜间公然如伉俪一般。

    姚步武知道，也甚是气忿。但他自己也同婶娘有私，怎敢说他？这盛旺久之也忘了是主母，俨如夫妇，大白日也竟在房中拥着桂氏同素罄、香儿、青梅、绿萼五人取乐。【将他众人总叙，一齐完结了去，好。】出门骑上大马，在家公然野主公，出外便是侯府大管家，家中人人侧目。

    抄斩他家之时，盛旺是他家掌事大总管，也株连捱了一刀，这也是恶奴淫主之报。奉旨将姚华胄剖棺，焚尸抛撒。

    那时姚予民已故，圣恩念彼愚蠢无知，罪不及孥，将他妻女免死，发往金齿卫充军去了。连姚广孝的封赠都夺去。他原配享成祖，把牌位也撒了，此时磔了姚泽民，圣怒未已，传旨命将姚广孝掘出戮尸，众臣奏道：“姚泽民虽万死不足擢其罪，但伊祖广孝曾有大功于成祖，况冢中枯骨何知？徒示天恩不广？”崇祯震怒道：“成祖当年岂不愿克守臣节，为广孝所惑，以致起兵夺位。虽为一时之功首，但彼已封公晋少师，荣宠极矣。今彼之子孙受先帝厚恩，承袭侯爵，反负恩降贼，劝贼残我祖陵，杀我宗藩，屠我黎庶，毁我城池，何况秃贼之腐尸乎？若不正其法，何以警戒众人？且使万世后讥议成祖为不忠不孝不仁不慈，皆此秃贼之所使也，岂能免其为罪之魁乎？当日他姊曾云：做和尚不到头的，岂是好人？即此一语，彼罪案已定矣，焉可怒之？速速传旨。”众臣见圣怒盛，把他的功罪这样分开了，谁还敢再言？

    旨下到了无锡县，地方官也只说二百多年他定成枯骨了，谁知挖了出来，是一副孙雀斑的杉木棺材，完完全全的，打开了，他面貌如生，丝毫未动。衣服见风粉碎，光光的拉了出来，将一个秃脑袋割下，身子填了狗肚子，零碎葬在他腹中了。姚广孝在生劝燕王造反，杀害了多少忠良，万恶滔天。他在阳世虽贵极人臣，冥冥之中不知受了多少地狱之苦？今还转世为姚泽民，受了一剐，波及戮尸？姚华胄却是他亲生之子孙，过了二百余年，还至于覆绝宗嗣，而况于恶秃之正身乎？为臣不忠，做人惨刻，其报若此，宁不寒心。

    崇祯见慕义等屡得大功，叹道：“若有此辈十数人，贼乌足平也。”又降旨：“慕义、林忠、尚智各加右军都督府都督，国守加都督尚知。其千把总加都督佥事，给赏币钞有差。鲍信着升北捕厅通判，仍摄三营事务。

    贾文物有病，虽未到任理事，着升兵部职方司郎中。史可法、乐为善皆能荐贤为国，着太子太保兼礼部尚书职衔。旨下，众人谢恩受职，贺喜热闹，是不必说。

    那慕义、林忠、尚智、鲍信同众千把总都不过是一个编氓，虽然是他们忠义之心，谋勇之能，得享天禄。然而也是他们的命运好，因有感，题了四句打油。道：

    命蹇若淹留，何须去强求。
    一朝时运至，谈笑觅封侯。

    再说李自成全部人马回到陕西，等了许久，总不见史奇、姚泽民的音耗，遣细作到南京来打听。那细作去了些时，回来报道：“他二人已被擒斩，献俘就师，人马丧失去全尽。”李自成听说，大怒道：“我自兴兵十有余年，从未有如此丧师败衄。”即传牛金星、宋献策并众将商议，道：“我连年失尽威风，此后也不必流往别处，但厉兵秣马，养成锐气，直透北京。也行些假仁假义的事，要买人心，攻城掠地，一人不杀。俟到了北京，孤家高登九五之后，再发兵四出，何愁天下不归我掌握？”众皆赞扬道：“大王神机妙算，岂臣等愚想所及？”此后他各营操练兵马，以俟大举。要见将来如何，且看后文正传。

    姑妄言卷二十二终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第二十三回 梅孝廉决意辞名 钟员外无心逢侄

姑妄言卷二十三

    钝翁曰：
    写梅生得中者，彼一生情意兼笃，并无失德。且读书一场，不博一第，何以荣其身？中而不仕，正是他之广识高人一头处。

    钟生、梅生赓和诗词，陶情山水，不过销磨岁月而已。不然，一部书他两个系正经脚色，到收场时恐太冷落，未免有强弩之末之诮。

    写赏江梅为引出郗友之故，引出郗友要明郗夫人之始末，并将充好古、杨为英收拾了去。

    钟生出京，遇荣公于张家湾；郗友进京，遇荣公于临清州。前后隐隐相对。郗友途遇荣公，为他在土山置房地流寓张本。钟悛之恶，不应有小狗子改过之儿。但钟俊之恶，自作之孽也，已报其身矣。小狗子之改过，钟越之遗德所致也。试以古人匹之，许善心为隋室忠臣，许敬宗为唐朝贼子，许远复为唐忠烈之士，三代忠佞大异。小狗子今日之事，不相类乎？

    连写易于仁、牛质家事，一结二人之淫案，次则逐渐结去诸人。写关爵、阎良、傅厚一段，不但是为劝醒炎凉世态中人，更见得世事变迁，小人之心肠眼孔，不可只看目前也。总是作者一笔不肯放松，一人不肯漏去。

    李贼之死，虽不足尽其罪，亦可稍快人心。

    写弘光、马士英、阮大铖三人，照应第一回内，神谓燕王云：“上天已生圣人，神器已有所归一语”。今看他们所做所为，正可谓为大清驱民者，李自成、张献忠、罗汝才也；为大清驱明者，弘光、马士英、阮大铖也。

    钟生坚辞马士英之召，又劝贾文物不受职，不但见他有识，足见那时已非世界矣。

    第二十三回　　梅孝廉决意辞名　　　　　　钟员外无心逢侄

    附：　　　　　易牛两富翁报应一生淫刻　　弘光一庸主断送半壁金瓯

    话说崇祯壬午之秋，梅生得领乡荐，钟生同宦萼、贾文物、童自大约公贺同过了。钟生既系故交，又是至戚，等他公事毕后，又来私贺。饮酒之间，钟生道：“吾兄高捷，弟喜之欲狂。但喜中又微有些不足之处。”梅生道：“莫非弟侥幸后有开罪于长兄处么？”钟生道：“非此谓也。弟与兄自幼至壮，无一月不相聚数次，契厚之情，诚所谓异姓骨肉。后因弟恋着鸡肋微名，在京数载。虽梦寐之中，未尝不以故人为念，谅吾兄自有同心。后被放归来，复得与吾兄盘桓，方惬愚怀。今兄高中，明岁春闱得意，杏苑看花，游宦都门，又不知几年分手，始获再晤。正是古人所谓：

    一回相见一回老，能得几时为弟兄。

    况弟与兄俱鲜兄弟，故鄙心未免有恋恋耳。”言毕凄然。梅生大笑道：“兄以弟明岁还北上么？”钟生道：“吾兄今既折桂，明岁定赴琼林，焉有不去之理？”梅生道：“弟连今岁这一番都是多举的。弟与兄幼年同笔，观诸子皆已释褐。惟有弟这一领青衿，他恋着我再不肯去，弟前入场时，主意已定，已将酒果祭过他，替他送过行了。倘得侥幸，也与他永别。即落孙山，亦与他永辞了。今幸叨一第，只算把读书一场的债负结过就罢了，还想甚么功名富贵不成？兄看今日这局面，尚可求仕么？，国家已如垒卵，若一入仕籍，竟去和光同尘，尸位素餐。又无此千重面甲，要呈身报国。上言得失，兄就是前辙了。设或竟言听计从，恐大厦将倾，非一木所能支。前日有一敝友自都来，携得有逆闯檄文，弟不能记忆全抄，内中有数语道：

    君非甚暗，孤立而炀蔽恒多；臣尽行私，比党而公忠绝少。甚至贿通公府。朝廷之威福日移，利入戚绅。闾左之脂膏尽竭，公侯皆食肉。纨裤而倚为腹心，宦竖悉龁糠，犬豕而借为耳目。狱囚累累，士无报礼之心；征敛重重，民有偕亡之恨。

    此数语切中时弊，不可因人废言。吾兄试看今日之域中，恐非明朝之天下矣，尚何仕为？弟从此与兄徜徉山水，做一对潇洒闲人。虽不能效唐六如、祝枝山二位先生玩世的高致，且免于流俗，脱乎污世。世间事总不要管他，了此余生罢了。”钟生大喜。此后果然他二人无三日不相聚，无十日不同游。城中则冶城、钟山、狮子山、清凉寺、黑龙潭、桃叶渡、史家墩、秦淮河、鸡鸣寺、朝天宫、紫竹林、虎踞关、铁塔寺、小桃源，城外则牛首、祖堂寺、献花岩、天龙寺、雨花台、长千里、半山园、灵谷寺、栖霞岭、木末亭、紫金山。凡是有名古迹，尽去游赏，流连终日，皆有留题，也不能尽记。

    他二人游倦之时，或钟生到梅生家，或梅生到钟生家，不过是羹菜壶酒小饮，赓诗围棋说剑，别有幽趣，不可共俗人言也。也时常与宦萼、贾文物、童自大相往来。与他们相聚，就不是这个措大的雅淡风味了。无非是大饕膏饮，击鼓催花，豁拳行令。再不然就是梨园搬演，杂耍打跌，乒乒乓乓，一味热闹而已。【辱翁曰：党太尉之羊羔美酒，亦是人生一乐。】钟梅二生是不耐频剧，然都是至亲，不好却得，也只得随着逢场做戏。

    一日，梅生到钟生家来，二人上斋共酌。偶然落下雨来，钟生道：“此所谓下雨天留客了。”梅生笑道：“但恐天留人不留耳。”钟生也笑道：“这两句俗谈，竟有一个念法甚妙。道是：

    下雨天，留客天，天留人不留。

    可新异否？”二人抚掌大笑。钟生道：“吾兄今日在此，我二人抵足共榻，清话一宵罢。”梅生道：“这是极妙的了。”洗盏更酌，衔杯赏雨。钟生道：“我二人何不以雨窗共酌为题，各赋一律。不拘五言七言，后成者罚一巨觥。兄意何如？”梅生道：“兄既有此高兴，弟敢不勉强从命，以步后尘？”钟生取过诗弹，递与梅生，拈了斋侪怀偕四韵，道：“用此四韵，不必拘次，任人各用可耳。”遂分了笔砚。

    钟生想了一想，一挥而就。看梅生时，也作完了。彼此互相请教，钟生先看梅生之作，是一首五言律：

    清风来北牖，细雨酒幽斋。
    座内惟知已，饮中无俗侪。
    豪吟添逸兴，看剑壮雄怀。
    心地问高士，肥轻非所偕。

    钟生看了，道：“珠玉在前，令我形秽，小弟罚一杯。拙作不看罢。”梅生道：“弟不过是抛砖引玉，吾兄恐形我之丑，所以不肯赐教之意耳。”钟生递过，梅生看道：

    闲倚芸穿对旧侪，何求难助隔天涯。
    纷纷细雨催诗兴，片片飞花壮酒怀。
    说剑昂藏低宇宙，谈诗密迩小书斋。
    高歌畅饮烧银烛，笑傲王侯非所偕。

    梅生道：“观兄佳作，弟真献丑了。”彼此奖逊了一番，重复又饮。钟生道：“弟今日与兄做个竟日之乐。弟方才想了十二个字，乃人生之所必有者。我与兄各拈六字，每字任意作一小词，先成者敬一小杯，后成者罚一大杯。何如？”梅生道：“弟焉能与兄为敌？若如此，弟就要酩酊了。先后皆用小杯，但分敬罚之名为优劣罢。”钟生道：“就如尊命。”遂将贵、富、寿、衣、食、奢、吝、酒、喜、怒、乐、愁十二字录出，搓成团，放在案上。梅生拈得贵、富、食、吝、愁、乐六字，那六字不消说是钟生的了。

    钟生掭笔拂纸题寿字，道：

    一世浑犹春梦，日月如梭飞动。老健几多时，二竖傍人胡閧。堪痛，堪痛，纵到百龄何用？　　右调《如梦令》

    梅生题的是贵字，道：

    官将相，位侯王，声势豪华世罕双。一旦到头春梦觉，金章紫绶两茫茫。　　右调《捣练子》

    两人看毕，各饮了一杯。钟生心有所触，援笔一挥而成。道：“请教。”梅生才在思索，见他已成了，笑道：“弟罚一杯。”方接过一看，是一调《浣溪纱》，题衣字。

    罗绮轻裘体称裁，夏凉冬暖任心怀，是他顽福自应该。
    露肘捉襟褴褛态，先贤曾历不须哀，皆由前定命安排。

    梅生道：“且敬兄一杯。俟弟完了再领罚。”钟生饮酒，梅生捉笔写了递与钟生，道：“小弟是一调《忆王孙》，题的是富字。”钟生看道：

    堆金积玉费辛勤，美酒羊羔日夕亲。绣榻罗帏佳丽呈，任强横。无奈时光不让人。

    钟生道：“兄之佳作，可谓后来居上了。敬服，敬服。”梅生笑道：“谬奖，谬奖。”大呼：“斟罚酒来。”小厮斟了送上，梅生接酒在手，想了想，一饮而尽。搁下杯，即举笔，顷刻题就。钟生也连忙写完了。先看梅生的，是食字的《菩萨蛮》一调。

    食前方丈杯盘列，炰羔脍鳖华筵设。五鼎款嘉宾，大烹皆八珍。恣情贪饱餟，适口诚堪悦。鼠腹易充盈，黄齑亦饱人。

    梅生看钟生的，题的是奢字：

    挥金似土逞豪强，宝马尽银妆。俊仆豪奴罗侍，美艳列成行。衣锦绣，食馨香，卧牙床。百年岁月，三万时光，瞬息无常。　　右调《诉衷情》

    梅生道：“兄把这奢华中人说得冰冷，弟因此感动这些鄙吝的人，成了一调《丑奴儿令》，一笔挥完。”钟生道：“弟认罚。等我写了，一齐饮罢。”遂题了一调《卜算子》说吝字。二人分看，梅生的道：

    一生贪鄙惟堆积，衣食难周。聚敛持筹，终日营谋只是愁。任凭笑骂看财卤，总不知羞。一旦休休，枉为他人做马牛。

    看钟生的酒字道：

    一醉解千愁，妙处无过酒。事大如天醉亦休，不必拘升斗。称做钓诗钩，又调驱愁帚。不饮旁人笑我痴，乐趣君知否？

    梅生道：“兄之尊作，高出弟万万，真令我甘拜下风。兄之敏思，岂逊于弟？有此妙想，故不肯草率下笔耳。”斟上二杯，两人同饮。各有所思，梅生道：“我每人只得二题了，完了一齐饮罢。”钟生道：“兄言甚妙。”梅生题的是愁字，道：

    潇潇苦雨，旅客无资斧。囊罄黄金遭贫，曲尽衣衫褴褛。终年九食三旬，那堪仰面来人。破户败庐风雪，孤衾独对残灯。　　右调《清平乐》

    题乐字的《秦楼月》一调，道：

    交良友，论文斗酒诗千首。诗千首，春风秋月，问花寻柳。青山流水迎牖，渔鱼载酒耕南亩。耕南亩，高歌一曲，和声樵叟。

    又看钟生的一调《好事近》题喜字，道：

    堂上老人春萱，百岁犹然康健。遭际升平时候，得亲心欣忻。妻孥贤孝善承欢，儿孙尽良善。但愿斑衣戏彩，富贵何须羡？

    看他怒字的《谒金门》一调，道：

    人情薄，附势趋炎逢恶。覆雨翻云随意作，善良遭侮谑。误国奸邪凶虐，悍妇强奴如锷。发指冲冠牙尽嚼，目光如炬灼。

    二人看了一遍，互相赞扬。谈笑了一回，又饮了数杯。不觉漏下三鼓，也都有了几分醺意，方同榻而卧。

    次日，梅生别去。不多时，又是除夕。过了元旦，到初四日，钟生请了梅生来同饮春酒。钟生道：“新年俗例，彼此都要互相邀请。终日饕酣酒食，未免为梅花所笑。弟久慕江梅盛迹，因无伴侣，未得一游。不知兄可有此高兴，我二人去做番冷淡生活，暂脱酒肉地狱之厄。兄意何如？”梅生道：“妙甚，妙甚。弟生于斯，长于斯，痴长四旬，闻江梅之盛久矣。年年想去一游，未得其便。兄若有此雅兴，弟当趋陪。还有一件，我们不必拘拘定要去看江梅，随处有可游赏之地，就盘桓一两日，索性过了元宵回来，便觉清静。”钟生大喜。

    二人坐两乘小轿，携了三四个家僮，叫人担着行囊食盒。出了仪凤门，到天妃宫，在大殿上赡妃子圣像。妃姓林，四海总神，沿海诸郡县咸祀之灵显特异，故人多致敬。在大殿看了看永乐时三宝太监郑和下西洋带来四个碧玉磉香柱，又看了殿后那块天然玉磬，晴则燥，阴则滴水。此乃燕王篡位之后，特差郑和下海，以觅玺为名，实物色建文。郑和访觅无迹，顺便带回者。又到净海寺，问住持僧要出那一堂白描水陆来看了。真画得面目如生，神情似活，其细如发，竟不知谁人手笔。【此画十殿阎罗，被人偷去一幅，只九轴矣。俗相沿传系西洋之物，亦郑和带来者。但西洋不信鬼神，何得有此也？不过妄言耳。】又到寺后三宿岸小饮了一回。这是宋朝韩蕲王围困金兀术在此宿了三夜，有奸民王志教他掘小河乘小舟遁去，故有此名。二人谈论了一会兴亡往事，看看日暮，就在寺内住了。

    次日早饭罢，叫取了几钱香资送了和尚。起身，将午到了洪济寺，拣一处僧房作寓，次日方去游赏。那梅树是数百年古物，也不知始自何代。大者有数抱，小者也有两三围。有亭亭独立的，有垂偃如盖的。有斜欹的，有侧卧的。有三五株相聚一处的，有一二株独立稍远的。正开得烂熳，远远望之，竟是数百棵玉树，香闻数里，游人如蚁。

    他二人拣了一丛四五株之下，铺坐饮。香气馥郁，沁人肺腑。气爽神清，乐难言喻。又见那来赏玩的人，也有乘轿来者，也有坐船来者，也有徙步者。都携着春食盒，还有一种携撂春盛者。【江南闲汉多，既喜浪游，而又无资。买些须佐酒之物，以干荷叶包之，以卢瓶贮酒，亲手携来。到彼赏花。饮毕，一撂而回，故美其名曰撂春盛也。】也有雅俗，也有男女。但这妇女们穷人家如何来得起？都是富贵人家闺秀。他恐男女混杂，也拣那数株梅树相聚之下，都解下绣裙来，连结了系于树上，做了帏帐，在内中饮酒赏花。还有挟妓来游的，还有带着清唱来的。丝竹管弦，宫商迭奏，又是清幽中的一番热闹，真是第一赏心的妙境。钟生道：“三十年来闻说江梅之妙，若非今日一游，几负梅花。”二人赏玩了数日，又游了游燕子矶，看了一番江景，正下山来。

    到关帝庙前，只见一群人围着，钟生同梅生也近前一看。地下跪着两个花子，一个没了鼻子，一个瞎了双眼，一腿臁疮。【余向在江南内桥遇见两个乞儿私语，一个算着倒运的帐，临年逼节，把两腿的臁疮又好了。方知有臁疮是花子的本钱。】有一个人穿得也甚齐整，是个买卖人的气象，尽着踢打那花子。骂道：“你这没良心的奴才，你做了这样伤天理的事。只说你长远躲了，一般的今日遇见了我。你做了这丧良心的事，今日也到了这个样子，真是现世现报了。你只把我家的人还我个下落就罢了。”一面说着，一面打。那花子只是喊叫，并不说甚么。那人道：“你这奴才，问着你不说，我就罢了不成？我送你到了衙门夹起你来，看你说不说？”那花子打急了，说道：“是我一时吃了狗屎，【不是吃了狗屎，因杨为英而卖妻，是吃羊屎。】做错了。你如今就把我打死了也没用，你妹子是我卖到外路去了。”那人道：“卖与了甚么人？”花子道：“卖与江西巡抚荣老爷家了。”那人道：“我不信，你如何就卖到他家？”花子道：“现有媒人，这个可是说得谎的？”那人忿忿的又打了两下，道：“我不同你讲，告了下来，凭官处治。夹着你这奴才，追着媒人，自有个的实下落。我且寻了地方总甲来，把你两个奴才交付明白，我再去呈状。”转身就走。

    钟生听见话话有因，叫家人撵上那人，请他来说话。那人正走，听得后面叫道：“那位爷站站，我家老爷请你说话。”那人听见，连忙回身道：“是那位老爷？叫我说甚么？”家人指着钟生，道：“我家老爷姓钟，是刑部员外。”那人住在同城，岂不知道？忙走回几步，到钟生面前。钟生与他拱拱手，他不敢回礼，但躬身道：“小人不敢。请问老爷呼唤，有何吩咐？”钟生道：“兄上姓？”那人道：“小人贱姓郗，名友。”钟生道：“方才兄打的那人是甚么人？姓甚么？”郗友道：“那个瞎子叫做充好古，当日小人的妹子不幸嫁了他这个下流奴才，一生酷好屁股，把家俬花尽。后来厚上了一个兔子，叫做杨为英。他没有钱使，小人外边去做买卖不在家，他竟公然把小的妹子卖掉了。那个臁疮腿没鼻子的花子就是他心爱的杨为英了。小人后来回到家中，听了这话，要去告他。他不知如何知觉，把间破房子卖了，两个就一齐逃了出来，躲了这十多年。不知几时害天报疮，弄成这个样子。小人今日来看看江梅，偶然遇着这两个奴才。虽然他瞎了眼，声音举动还影影认得。他今日到了这个地步，也就算现报在眼了。但不知舍妹下落，所以要呈官追出个底细去处，小人好寻了去看看，以尽兄妹之情。”【世间有如此好哥哥耶？我不敢信。果你真是郗有矣。人有视妹妹如陌生者，见此愧否？】

    钟生听了这话，方明郗氏到荣公家的缘故。上前一把拉着他的手，笑道：“兄不必着急，今妹的始末原由，我尽知道。我曾会见过两次，我替兄报个喜信罢，不必与那下流奴才较论，也不必惊动官府衙门了。”那郗友惊道：“老爷贵人，如何得知舍妹下落？”钟生道：“这话说起甚长，此处也非说话之所。兄同我到敝寓，细细奉告。”郗友同钟生、梅生步着到洪济寺来。

    钟生向梅生道：“这件事弟胸中胡涂了这些年，今听得郗兄说这些原委，方才明白。”梅生道：“从不曾见兄提及此事。”钟生道：“连贱内跟前，弟皆不曾说。”说话之间，已到了寓处。

    携手共入，让坐。郗友道：“小人怎敢坐？”钟生定拉他坐了，道：“兄如今是一位夫人的令兄了。”郗友笑道：“老爷这语甚奇，舍妹焉有这样的福？”钟生笑着道：“兄疑我是说谎么？我当年做秀才时，在这位梅兄府上会文，回来途间遇雨。天又晚了，只得在一园中棚下暂避。”遂将郗氏投水起，怎样救他，次日送他衣服盘费。后来只说兄八月内回家，令妹就有靠了。接着那时我侥幸得中，忙忙碌碌，所以我就不曾去看。又把出京到了张家湾，如何遇见，如何相待，怎样承他夫妇二位盛情，如今侍郎夫人难道还是假的？幸亏今日遇我。若到了官，审出根由。再行文到荣公处，说是有夫妇女，令妹一位夫人，岂不削了面皮？况且令甥也生了几位。郗友听说，欢喜真说不尽，忙跪谢钟生道：“真大恩人。若不亏老爷救拔，舍妹焉有这一步？”钟生忙扶起，大家又谈了一会。郗友告辞，满脸喜色而回。钟生送了出来，只见两个小和尚跑来，道：“方才两个花子不知为甚事跳下江去，连泡儿也不见冒一个，就不见了。好些渔船救了一会，总不见影儿。”钟生向郗友道：“也就足以泄舍妹之气了。”郗友别去。

    钟生与梅生次日到燕子矶山顶上亭中坐下，俯瞰大江，见一群少年操弧矢，赌饮江岸。内有一生，百发百中，满座倾倒。忽见一摇船客从而观之，叹道：“善则善矣，惜乎未尽其神也。”那生愠而操弓进曰：“请尔试之。”摇船客令立十竿于百步外，引彀大呼道，中某节，百矢无一虚谬。诸少年大惊，邀上座，遂取觥自酌。钟生遥见之，知为异人，邀之上山同饮，请述姓名。彼大笑道：“吾摇船客耳，有何名姓？”豪饮了数觥。见钟生的小童棒着笔砚，他立起取笔在手，蘸得黑浓，向壁上大挥道：

    一叫苍天一抚膺，可怜功业已无凭。
    吞声泣尽伤心泪，赢得霜毛两鬓增。

    其二：

    一叶长江万里浮，填胸空有半天愁。
    痴心想望黄河水，逆向昆仑西北流。

    其三：

    自嗟无地可依栖，只合孤舟东复西。
    怪杀伤心堤畔树，年年春暮子规啼。

    题罢，掷笔，如飞而去，迨呼不顾。到江畔，跳上小船，放于中流，不知所往。二生不胜叹异，虽知其为隐君子，恨不识其姓字。钟生、梅生又游了两三日，也兴尽而返。不由旧路，就进了观音门，又看陈妙常女贞观故址。进了神策门内城，又到古宁庵、紫竹林二处，游赏了两三日。这两处都修枯禅的真僧，一个吃酒肉的混帐和尚也没有，甚是幽雅。正合了古诗两句，道：

    曲径通幽处，禅房花木深。

    他二人也合了两句，道：

    因过竹院逢僧话，偷得浮生半日闲。【偶忆一笑谈。一大老与友僧相约某日到彼寺闲游，至日到彼，亦吟此二句。主僧笑道：“老先生虽闲了半日，老僧却忙了三日。”】

    二人途中分路归家。正值大雪弥漫，钟生在轿中，赏着那乱琼碎玉。归来到家中不远，见一群人围在街上，不知何故。看时，都是左右街坊，忙叫住轿。那些街坊上人先不防是他，见他下了轿，都躲避不及，上前道罪，道：“不知老爷驾到，失于回避，多有得罪。老爷贵人，大下着雪，就坐着过去也罢了。”钟生道：“列位是甚么话？都是好街邻，这可使不得。【真古道君子，使轻薄儿郎愧杀。】列位，这样大雪在此有甚么贵干？”内中一个姓金的，名叫金德性，是钟生紧邻，【可记着此人。】上前答道：“不知何处来了一个花子，冻死在这里。是我们地方上的事，所以同在这里看看。”钟生忙问道：“竟死了么？”众人道：“才摸他的胸口，还有些温热。但谁敢担这干系，抬了家去救他。只好看着断了气，报官去罢了。”钟生听了，艴然变色，道：“岂有此理？救人一命，莫大阴功。况恻隐之心，人皆有之。那里有个见死不救的理？”遂吩咐家人道：“你们同轿夫快把这个人抬了回去。”那家童上前一看，道：“这个样子是活不得的了，何苦抬个死人到家去惹是非？”钟生喝道：“胡说！就是死在我家，众位高邻都是证见。难道这样一个人，还怕人说我图财害命不成？他就死了，我与他一口棺材埋葬了，也是一点仁心。”众人道：“老爷的恩德，这是极好的事。”众街坊巴不得要推干净，向轿夫道：“你抬着老爷的轿，我们帮着送了这人去。”众人上前抬了那乞儿到钟生家来。

    钟生也不坐轿了，随众人踏着雪，步了来家。把他抬到一间小房内，放在一张床上。众人作别去了。钟生家人替他掸净了雪，叫取了副铺盖来与他睡下，烧了些姜汤灌下。睡了好半日，渐渐苏醒过来。钟生大喜，忙叫取了热酒来，叫他吃了两钟。又煮了稀粥，叫他吃了半碗。钟生吩咐家人照看着他，然后回到上房去安歇。

    钟生见了这乞儿，就像至亲骨肉一般，由不得心里惦着，再睡不着。【但恐近日至亲骨肉未必如此。】天才微明，就叫人煮粥与他吃，亲自又起身去看，见他动得些了，叫家人取了两件绵衣，一条绵裤，与他穿上，还叫睡倒。

    扶养了两三日，那乞儿已好了。他原没有病，不过是冻饿坏了的。得了这几日的饱食暧衣，屋里大盆火生着，暧气腾腾的，自然就好了。那日钟生来看他，他慌忙爬下床来，跪叩谢道：“小人已是死了的，蒙老爷天恩救拔，杀身也感报不尽。”钟生拉起来，道：“你姓甚么？是那里人？为何就到了这个地步？”那人见问哭着说道：“小人姓钟，就是本京人。原也是个好人家儿女，祖上都是诗礼人家。因为自己不长进，自幼贪赌好吃才到了这个地位。也是自作自受，怨不得人的。”钟生听得他是同姓，又觉得他彷佛当日哥哥的形状，心有所触，忙问道：“你可有父母么？今在那里？”他听见问这话，越发大哭起来，答应不出。钟生道：“问你缘何不说？”他方道：“老爷若问到这上头，我越发该死了，所以不敢答应。”钟生道：“你只管说。”他道：“我父亲原在此处住，后搬到清江浦去开店。为了一场人命，把房子也卖了，才救出命来。小人不成器，赌输了没得还人，将父亲的几两银子输了，不敢回家。遂投了一个四川丰都县姓顾的四衙，跟了去。这些年顾四衙又死了，【丰都县的故四衙，焉有不死者。】小人空身出来。几千里奔到这里，想到清江浦去，我又不敢见我父亲。在这里要寻我的一个叔叔，总问不着。年程荒旱，几个钱用完了，衣服也当卖吃了。后来没法，只得讨饭。谁知连饭也化不出来，所以流落到这个田地。肚里空着，前日遇那场大雪，故此就冻倒了。要不是老爷的天恩怜救，小人此时也喂了猪狗了。”

    钟生见他说的与向年嫂子话相近，忙又问他道：“你叔叔叫甚名字？他做甚么事？”他道：“我的那叔叔比我只大三四岁，离他时，他才十来岁，我只七八岁。如今就在眼前也不认得，也不知他做何事业，所以找寻不着。他的名字我常见爹妈说，他在城外公家读书。叫做钟情。”钟生听说，知他是小狗子了，却不认得。又问了一句道：“你父亲叫甚名字？你母亲姓甚么？”他道：“我父亲叫做钟悛，我母亲姓鄂，我叫小狗子。”钟生上前一把抱住他，哭道：“我的侄儿，我就是你亲叔叔钟情了。”小狗子把他看了一看。【看了一看他，妙。犹相逢是梦中也。】重复跪倒，叩了几个头，放声大哭了一场。

    钟生把他拉着到了内里，指着钱贵，对他道：“这是你婶娘。”他也叩了头。又指着代目，道：“这是你小婶娘。”他又要叩头，钟生拉住道：“作揖。”他把手一揖。又叫了钟文、钟武来拜见了哥哥。然后叫他坐下，问道：“你父母如今可知道怎么样了？”他又哭起来了，道：“侄儿不肖，自从出来，如今已十多年了，并不知父母音耗。”钟生也流着泪，将他上京会试时，遇见鄂氏已嫁了何家，并他父亲已死了，无力买地水葬的话对他说了。那小狗子听了这话，站起来向着墙尽力一头撞去，血流满面，倒在地下。

    钟生惊得忙抱住，叫道：“侄儿，你快醒来。”叫了有多声，只见他喉中声响，总不做声。钟生要热水，钱贵忙递过。撬开牙灌了几口，听得喉中一声响，吐出两口鲜血，大哭道：“侄儿此刻就死已是迟了。叔叔不杀我，还救我做甚么？”钟生哭道：“那是你幼年无知，你如今就死也救不转你父亲了。你若能改过自新，你父亲也就瞑目了。”劝抚了一会，替他把血拭了，包好了头，扶他起来。叔侄二人悲悲切切，连晚饭都没吃。

    过了一夜，次日，叫他洗浴了。钟生取出自己一身新衣，叫他彻底更换。这日梅生来，闻知他们叔侄相逢，约了宦萼、贾文物、童自大公分来贺。钟生领着小狗子都去回谢，又请酒，也闹了数日。

    钟生每日留心看侄儿可能改过，见他时常提起父母来就暗暗悲啼。钟生甚惨然，知道他有自悔之意，心中暗喜。又暗地吩咐钟用，叫诱他外边去戏耍，他总不听。后来多次了，他怒起道：“我是要该死的人，叔叔把我还当人看。我再有丝毫不成器，不但叔叔杀我，我父亲阴灵自然就杀了我了。再要来这样引诱，我就告诉叔叔与你了不得。”钟用复了钟生，钟生又悲又喜。喜的是侄儿改过，将来可以接续哥哥一脉。悲的是侄儿虽然会着了，但哥哥已没了，嫂又嫁了人，一家永不能再会了。

    过了几日，钟生替他起了个名字，叫做钟自新，字又新。又迟了两个月，钟生叫媒人替他寻媳妇。他知道了，对钟生道：“侄儿蒙叔父收养，侍奉一生，再不娶妇的。”钟生道：“这是何故？”他又哭起来，道：“我父亲因我气死，母亲因我死无依，方才嫁人。侄儿若是长进，父亲末必得死。就是父亲病故，有我养活，母亲也末必改嫁。想到这里，恨不得自己拿刀割出心来。侄儿如今死有余辜，还敢望娶妻生子的受用么？”说着流泪不止。钟生也滴了几点泪，正色道：“你说的固是，但你父死者已不能复生。你可知道书上说，不孝有三，无后为大。你若不娶妻，岂不绝了你父亲的后嗣，这是因小而废大了。”他又哭着道：“叔叔教导，侄儿焉敢不听？但是我父亲虽不能复生，我母亲如今现在人家，不知作何光景，我忍心在这里快乐么？”钟生叹了几口气，道：“好，好，你的意思怎么样？”他道：“侄儿想要去祭奠祭奠父亲，看看母亲的光景，回来再做商议。”钟生道：“这是极好的事，我成你的孝思。”遂取出二十两银子递与他，道：“你拿去做盘缠。”他道：“那里用得这些？四五两银子就够了。”钟生也是试他，看他见了银子拿他花费不花费的意思。见他说多，也不好收回。便道：“你母亲嫁的那家也甚贫穷，你用不了的，就与了你母亲罢。”钟自新见叔叔说得关切，也就收下。

    第二日天未亮，他就来辞叔婶。钟生又叮嘱早回，他起身去了。过了二十多天，钟生在房中向钱贵道：“此处到清江浦不过有五六天路程，往返半月余就够了。他如今去了许久，还不见回来，不知何故？”

    过了几日，只见钟自新面带喜色进来，向叔叔婶母作揖。钟生问道：“我正在这里念你，你回来了。你母亲可好么？”钟自新道：“母亲同侄儿回来了。”钟生惊问道：“他在人家，如何得同你来？”他道：“侄儿到了那里，找着了母亲。那继父已死了两三个月，母亲正孤身无依靠。侄儿祭了父亲，带的盘缠多了，又替母亲旋制了几件衣裳，所以耽迟了日子。雇了一只小扬州划子到了仪真闸上换了满江红，同母亲来了，现在旱西门外石城桥泊着。”钟生道：“既然来了，你为何不同他来家？”他道：“母亲说他曾嫁过人家，不知叔叔许回来不许，因此不敢同来。”钟生道：“这是甚么话？你母亲当日也是万不得已。今日既来，焉有不来之理？”遂叫家人雇轿夫抬轿，随侄儿去接。吩咐备下酒饭。

    不多时鄂氏到了，钟生率领着钱贵、代目、两个儿子都接到厅上。进来哭了一场，然后见了礼。众人见鄂氏时，两鬓斑白，已是老媪了。大家诉说几年的往事，然后安席接风，欢聚饮酒。钟生收拾了一个独院三间，原是小厅，间隔了与他母子同住。又与了鄂氏一个小婢，又派了两个仆妇轮流供送茶饭。【鄂氏何消此福，忆当初岂不愧煞。】

    梅生知他嫂侄重圆，知会了宦贾童三人，李氏、侯氏、铁氏、富氏都来看贺，钱贵留下酒饭，钟生着钟自新进来谢了四位亲家母。李氏因问鄂氏道：“令郎可有了亲事没有？”钱贵接着道：“还不曾有岳家，正叫媒人替他寻着呢。”富氏道：“我倒看见一家有个好女儿，生得贞静贤淑，模样又干净，我去提了看。”钱贵道：“这好极了，但不知是谁家？”富氏道：“原是我家门下鲍信之，他如今不做了北捕厅通判了吗？他的娘子请我，有他一个嫡堂小姑陪我，我说的就是他。他的亲哥哥是个秀才。”钱贵忙下来，斟上了一钟酒敬富氏，又拜了一拜，笑道：“全仗鼎力了。”富氏回拜，笑道道：“事还不知成与不成，我倒先吃了媒酒。”钱贵道：“亲家奶奶去说，再没有不成的。”天晚散去，钱贵对钟生道，钟生闻之甚喜。

    次日，又亲去托贾文物，贾文物也允诺。他夫妻二人商议了一番，去请了含香妯娌来当面讲。遂差人去请鲍大奶奶二奶奶二位闲叙。请了来，饮酒中间，富氏提起这门亲事，含香满口应承，贞姑道：“回去同丈夫商议回话。”晚了辞归。

    次午，含香打发一个仆妇来说：“亲事允了，请钟老爷这里着人到二房去求便成。”贾文物遣人与钟生说知，钟生知道邬合与鲍信之是故交，请了邬合来，烦他去求。鲍复之允了，钟生择日行聘，又选吉辰娶了进门。果然好个媳妇。他是自幼跟着贞姑陶冶出来的，知文达礼，十分贤孝。

    鄂氏得了这样个好媳妇，喜是不消说，倒像个婆婆一般疼爱他，【此言谬矣。世间媳妇疼爱婆婆者几人哉？】就是钱贵、代目也着实疼他了不得。一家和美。钟生敬这鄂氏，还是以长嫂之礼，并不以另嫁过的人待他薄情。爱这钟自新媳妇如亲儿媳一样，钱贵与鄂氏妯娌也甚亲热。钟自新不但能孝顺母亲，他孝敬叔婶如同父母一般，疼爱这两个兄弟无比，真可谓败子回头金不换。

    钟生见侄儿如此老成，心中大悦，把家务全交付与他。自己无事只看书或赋诗，高兴了约梅生同去陶情山水，俗事总不经心。钟自新也不负叔叔所托，把家中料理板板策策的，甚有次序。

    钟生一日在家，正同侄儿闲话，忽门上传进有个姓郗的人求见。钟生知是郗友，叫请了进来。到了厅上，郗友叩谢，钟生忙还礼不迭。郗友道：“怎敢当老爷这样过谦？”定要请起。钟生决乎不肯。方一齐起来，作揖坐下。郗友道：“前幸遇老爷，小人次日就当来叩谢，恐老爷尚未回府。因有些要紧事件，往杭州去了许久。昨晚到舍，今日特来奉叩。”钟生道：“岂敢有劳台驾？我们都系相与间，兄这等称呼太谦，就不是了。”郗友袖中取出个礼单来递上，道：“不堪微物，孝敬老爷赏人罢。”钟生接过一看，都是上样食物：

    金华火腿、绍兴笋鲞、松红糟黄雀、鲈鱼、江阴糟鲥鱼、炙鲚、衢州橘子、湖州酒杨梅、台州天摩笋、蜜浸雕枣。【天摩岭，言其极高之意，非天目山也。岭上有大刹，左右有百余家，无地可耕，土人皆采笋货卖，即市上所卖之细绿笋也，以地得名。岭上产枣极大，皆去核，雕镂人物花卉，以蜜浸之，本处即卖二分一个。过客买做土物馈人，若食只甜而已矣，全无枣味。岭上更多紫荆树，二人掘其根，制香几笔筒匙箸瓶之类货之，颇有佳致。】并惠泉酒之类。

    钟生道：“如何敢当这样厚爱，决不敢领。”郗友道：“舍妹蒙老爷再生之恩，万分不能报一，只不过聊尽鄙心。老爷要不收，使小人愧死了。”钟生推辞不却，然后道谢收了，抬了进去。因问道：“兄近年作何贵干？”郗友道：“当日原在外边作些买卖，数年来因湖广沿江一带流寇纵横，反以不敢远出。只在家株守，不过苏杭近处走走罢了。”钟生道：“兄若无事，何不到都中看看令妹？”郗友道：“小人也有此想。”钟生道：“兄为何还是如此称呼？只做朋友相称才是。”郗友道：“承蒙老爷见爱，斗胆了。晚弟倒要去看看，但恐荣公位尊，难得见面。倘或一时不认起来，徙费了往返盘缠。辛苦还是小事，仰攀豪贵亲戚，不遇而归，回来有何颜面以见亲友？所以欲前又止。”钟生笑道：“兄所虑乃势利中之常情，但荣公令妹决不是那种人。弟不过些须的微情，令妹夫人尚念念不忘，荣公尚如此相爱，而况兄骨肉之间乎？且令甥今年已十数岁了，焉有不认之理？兄若果然要去，弟有一字问候荣公，内中再致一函候令妹夫人，备言兄去探亲的话。兄到那里，先烦人投入。若令妹见了，自然请会。”郗友大喜，称谢不已。

    钟生遂同他到书房坐下，写了一封候荣公禀启，并那郗夫人小启一封，也装在一处封了。押图书用了，付与郗友，道：“素常山东一带土贼窃发，行旅甚难。兄不若搭船，自运河而去，庶可放心。”郗友道：“承老爷盛爱，敢不遵命？”辞了回来。过了几日，收拾齐备，搭了一只长船行客货船进京。

    行将及一月，到了临清等闸。船中无事，上岸走走，有两箭之遥。过了闸口，见数只大座船也泊在那里，船头上竖着两面奉旨荣归的金字大牌，吹吹打打，十分热闹。郗友正站住了看，听得傍边一个人道：“这不知是那位大官府荣归故里，这般体面。”又一个道：“我才在闸上听见闸官齐集人伺候，有礼部侍郎荣老爷，是湖广人，告病回籍的船要过闸。”郗友听了，心下一惊，道：“此人莫非就是我妹子的丈夫？”

    正在踌躇，只见船上摇摇摆摆走下一个体面管家来。【世上偏是大老得用之奴仆，一旦乍富之贫儿，惯会摇摇摆摆，而正经人决无此态。】郗友上前陪着小心问道：“请问大爷，这位老爷荣归，可是原任做过江西巡抚的？”那人道：“可正是。你问他怎么？”郗友满心欢喜，答道：“有南京住的原任邢部钟老爷有书问候老爷。我正要进京，不想在这里遇见。”那人道：“既有钟老爷的书，拿来，我替你投进去。”郗友道：“书还在船上，大爷略等片时，我去取来。”忙回到船上，换了一身新衣服，取出书子，到船边递与那人。他道：“这是夫人的坐船，你还远远站着，不许你近前，等候回话。”郗友便退回些立住。

    那家人将书拿上船去，到舱门口禀了，仆妇接入，呈与荣公。荣公拆开一看，是一封问安并谢向年厚家的话。又一个小封写着夫人禀启。荣公也拆开看了。上面先是问安，并钱氏、戴氏同候致谢。后方说偶然遇见夫人令兄郗友，久想夫人骨肉之情，不敢轻造潭府相认。晚生劝其来京，特具函奉达，着其亲自上投。荣公见了，忙叫丫环在内舱请出夫人来，把字儿念与他听了。遂问道：“这是待你刻薄的令兄么？”郗夫人听见字儿上说的是郗友，便道：“不是。那一个是我叔伯哥哥，这是我同胞的哥哥。我那年到这里来时，他在外面做生意去了。”遂问那家人道：“送书子的人在那里？”家人道：“现在岸上站着。”郗夫人忙到窗前向外一看，果然是他亲兄，忙叫道：“快请舅爷上船来相会。”那家人方知是夫人的亲胞兄，忙跑上岸，向郗友垂手躬身道：“小人先不认得舅爷，大胆得罪，夫人请上船相会。”郗友遂上船来，那家人忙搭扶手。【真可谓前倨而后恭。】荣公接出舱门，携手到了舱中。

    郗友先与荣公作揖，然后兄妹两个人大哭了一场。见礼坐下，郗夫人叫五个外甥两个外甥女见了娘舅。大儿已十五岁，业已娶过外甥媳妇，也拜了舅公。荣公向郗友道：“我五十岁尚还无子，以为后嗣无望了。自娶了令妹，今十六年中，得五男二女，实出望外。”因指着大儿子，道：“他名荣锡，第二的名荣杖，三的名荣浩，四的名荣耀，五的名荣台。”郗友道：“此皆姑老爷忠君爱民阴德所致，舍妹亦叨福庇。”郗夫人兄妹各叙了十数载的想念话。

    荣公问及钟生近况，郗友与钟生原非深交，不知其详，只约略答数句。荣公又问他往京可还有别事，郗友道：“因别舍妹久了，欲图一会，并无别事。”荣公道：“既如此，我们同回去。”吩咐家人随舅爷去搬了行李来，在头号客船上安歇。郗友还带了许多南京食物做土仪的，都搬来送上。郗夫人见哥哥来得这样体面，着实欢喜。

    荣公摆酒接风，入席共饮。郗友与荣公对席，夫人打横。饮了数巡，郗夫人问可曾续弦，娶了嫂子，生了侄儿没有。郗友道：“就是那年我八月尽回家，上冬就娶了邵氏女儿续弦，到如今生了两个女儿，一个十四，一个十一。一个儿子五岁了。”【此一问断不可少。一则是兄妹叙叙家常，二来是做后娶他女儿做媳妇。若此处不说，后来便是突如其来。】郗夫人问道：“那恶人好古还在吗？”郗友会意，答道：“他自那年听得我回家，便逃得不知去向。今年春间无心遇着，我要送他到官。他着了急，同杨为英俱投江死了。”夫人叹了两声，复喜笑道：“天有眼，天有眼。”【于情论之固可恨，于事论之当感之不置。非他一卖，何有今日？】荣公问道：“你说的是谁？”郗夫人道：“就是我那恶兄了。”荣公点头叹了两声，道：“人于骨肉无情者，岂无报应？但迟早耳。”又向郗友道：“我湖广故乡屡遭流寇残害，似不可归。愚意要在南京左近村中，有傍山临水可以陶情的地方，觅一所住宅暂居，不知可有这去处么？”郗友听说，满心欢喜。若在南京住下，他兄妹可常相会，十分怂恿，道：“离城只二十来里，乃当日谢安古所居之东山，今名土山。那个地方真好山水，若要卜居，除非那里方妙。”荣公道：“既然有此妙处，舅兄暂歇数日，烦带几个小价先去觅下住宅，预备下一应器皿并动用家伙要紧。”

    过了几日，烦郗友同了家人，带了银子，雇了快船先去。又复钟生的回书，并谢他送郗友来相会一事。

    郗友到了南京，见了钟生。投了荣公书翰，并谢了钟生的引进。然后说荣公要南京卜居，钟生也是甚喜，遂着人打听荣公几时可到。过了些日子，荣公到了，钟生接到船上见了。他夫妇送了下程，再三谢向日之情。次日，钱贵、戴氏带了两个儿子，也来船上谢了郗夫人。钟生又请荣公与郗夫人接风，荣公辞谢，他一概总不入城。钟生夫妇又送了席来，荣公感谢不已。郗夫人又送了许多京中之物。

    先是那郗友到土山访买房地，易于仁闻知是侍郎公要买房子田地。他住居隔壁有一所大宅，并数百亩良田，愿白白相送。郗友不肯，他竟贱价售与，希图借光。这是自有生民以来小人之常情，又不足为笑。郗友来复荣公，已置了房子，是样俱全备了，荣公阖家搬到土山去住。

    因易于仁有让价之情，又系贴邻，时常请来相叙。钟生也常来看荣公，偶与易于仁会着，说起牛质是他的亲家。牛质的外甥女是鲍复之之妻，鲍复之之妹是钟生之侄媳，这样算盘打不清的亲戚，他望着人道：“刑部钟老爷也是我的四门亲家，【非四门亲家，乃八门亲家矣。与其认这等瓜葛，不若道：“钟老爷原是我要招的女婿。”】荣侍郎老爷又是我亲家的好友。”势利场中，依草附木，借人为荣者不少，惟明眼看之觉可耻可笑耳。后来荣公劝郗友也搬上土山同住。郗夫人见大侄女生得好，娶了做次子媳妇，亲上加亲，分外亲热。不在话下。

    一日，钟生特到土山来看荣公，荣公喜道：“学生僻处乡隅，此地竟无一可谈之人，内兄还略可晤对，他又往浙江去了。承先生不弃，命驾远临，鄙意欲奉屈草榻数宵。古人作平原十日之饮，我辈虽非饮客，作十宵清夜之谈，不知台意如何？”钟生笑道：“晚生此躯也是毫无世事的，既承老先生见爱，敢不遵命？但恐过扰郇厨，大费主人物料，晚生有所不安耳。”荣公笑道：“先生前虽降临数次，皆因忽忙，未得深叙，心甚歉仄。今奉屈者，欲谈积愫耳。但乡村间恐无美品以款嘉宾，何敢当个扰字？”两人在书房中促膝而谈，无非讲些经史，谈些诗文，议论些古今兴亡得失。或手谈数局，或品茶数瓯，午后备了一桌极丰盛的酒席相待。钟生不安道：“晚生蒙老先生过爱，当以通家子侄相待便好。如此盛设，反使晚生不安了。”荣公笑道：“一餐饭，先生何须过谦称誉。”钟生道：“既承费事，只晚生一人在此，何不约易亲翁同坐坐，老先生尊意可否？”荣公道：“此翁于世情则圆熟。”【毫不在意，世人但患无势利耳。若有此二字，虽放屁，无人不赞其香美者。】钟生笑道：“若请他来论文，或恐强其所难。请来吃酒，大约也还不妨。”荣公大笑，吩咐家人去请。

    那易于仁听见荣公请他陪钟生，可有不来的？顷刻而至。相揖罢，荣公道：“都系至交，就请坐罢。”彼此相逊，钟生让易于仁齿长，易于仁让钟生是客，决不敢僭。让了多时，荣公向钟生道：“先生不必谦了，请坐了罢。易亲翁与学生比邻，还算半东。先生远来是客，倒是托契的好。况又非大席，何必过逊？”易于仁道：“荣老大人尊言是极，我小弟是决不敢僭老亲翁先生的。”钟生只得道了罪，坐了客位。易于仁还要让荣公对陪，荣公笑道：“主人有僭客的礼么？这不消让了。”他方与钟生对坐，荣公下陪。

    须臾，送上菜来，说不尽的美味。虽无凤髓龙肝，也极尽人间佳品。饮出几巡，送上饭来，吃毕撤了，与钟生家人吃。又换上果碟，都是绝精下酒之物。

    荣公道：“我们并无外客，知己相逢，要脱客套才妙。我学生酒量不堪，与面蘖无缘，不能奉陪。钟先生同易公要尽其酒量方妙。”钟生道：“承老先生厚爱，但晚生沟渠量耳。数杯之后，即然矣。易亲翁尊量极宏，请宽饮数觥，以尽老先生雅爱。”易于仁虽是个土财主，每常以为鸡鱼鹅肉，间或厨子庖的酒席有些海参鱼翅之数，就是绝妙的了，何尝见过这样佳馔异味？俗语说：“三代为宦，才知穿衣吃饭。”虽然不过牲畜治办的，但烹饪异样，竟不知是如何整治？他方才虽吃了那些美味，还有几品不认得是何物。见别人吃，他也吃，只知美口而已。此时摆列着这些稀奇果品，异样佳馔，酒又香得喷鼻，要去大饮大嚼，恐人笑他村气。见钟生让他，可还不吃？便放量大饕。荣公是做大官的人，每常宴客，人在他面前□□□□，做出许多斯文态度来。今见易于仁这样大啖大嚼，不知他是村俗，不曾见过大老家礼貌，反以为他老实可喜。叫家人取了个玉杯来，连连送酒，他也杯杯的不辞。饮到掌灯以后，虽未到十分酩酊醉，也有了八分醺意。钟生也酒够了，说道：“晚生鼠量已盈，夜深了，告止。”荣公还要留坐，钟生苦辞，方才肯了。易于仁也辞别归家。荣公要陪钟生同榻，钟生再三不肯。他告了安置，始回上房。一宿晚景不题。

    钟生睡到五鼓时醒来，隐隐听得哭声，心下动疑。到天明时，又听得窗外有人。虽是轻轻说话，却内中带着咨嗟叹息之声，觉得有些异样。叫家人起来去问，荣公管家进来说，“易大爷昨晚回去，五鼓时得暴病死了。方才他儿子到门口来叩头报丧。”钟生吃了一惊，忙穿衣起来。不多时，荣公出来，也不胜骇异。

    早点毕，荣公同钟生到他家去吊唁。问其病故之缘由，只见他的两个儿子蠢蠢然毫无悲戚之容，答道：“我们也不知道是甚么病。母亲说好好的睡觉，半夜里叫心疼，【何尝心疼，或倒是耳朵疼。】五更天就死了。”钟生听得内中有许多妇人号哭。细聆其声，不住点头嗟叹。二人回来，到书房坐下，荣公道：“适才先生在他家听得哭声，有许多疑色，是何缘故？”【钟生好耳，容公好目。】钟生道：“此人之死，定有不明。晚生虽不能聆音察意，也还得一个大概。那些妇人无非是他的妻妾婢妇，内中哀而不伤者，此乃众人不得不哭，不过干号而已，此无所关心者也。内有数人，哭既不哀，声又带惧，不知何故？只有一个哭得哀恸迫切之至，其中倘有他弊，异日必自此人身上明之。晚生鄙见如此，或他日有验，亦未可知。”荣公点头叹了几声。钟生住了数日，辞了回家去了。

    你道易于仁如何死的？那马蚤儿、水良儿先配了那苗秀、谷实，借得了种。这两个丫头岂有不贪主人之妾之尊，而肯为家奴之妻之贱的理？当日原是叫他下去借种，既已借得，自然要回复主人，况且若生得儿女，将来还想做副主母，就告诉了易于仁。又叫了两个人上来，但易于仁的妾婢甚多，他虽好淫，但以一人之身，焉能尽供许多人之乐。这些妇人生于乡，又遇着这样个淫公主，可还知有甚羞耻？易于仁他是不论白日黑夜，院内房中，兴到即弄的。

    家人男子虽一个不许上来，但他不过是个土财主，又非仕宦门第、礼乐人家，知道甚么叫做闺门严肃？这些妇人瞒了他的眼，都时常往外边走动，也都各有私夫。这水良儿、马蚤儿的旧夫苗秀、谷实，虽是两条贫汉，都阳物粗雄，腰间力猛。他二人还常常出去同他叙旧，后来顽得多次，又弃旧取新。二人私想商议互易其夫，那两男人有何不肯，要是他自己的老婆，恐蒙龟名，或还吝啬。这牝是主人公之物，何不可公中而用之？两下就换了。

    自从换过，就任水马二妇欲新则新，爱旧则旧，或他两人中有一个偷空下来，遇着苗谷二人在一处，奋新就同门起来。他的牝户竟成了田地，苗谷一齐栽种，他四人倒也过得甚是和美。从无争竞之意，已非一年。

    因众妇人皆有所私，互相隐瞒，谁肯泄谁的事，内中只有邹氏，他自从同着那仙狐，经过他那种交媾，料到世间男子也无出其右者，倒觉淫心消退。后来生了奇姐，大了嫁了人家，易于仁也另眼看他。袁氏日夜惟以淫为事，【这也算得是一件事，奇谈。】家务总置之度外。邹氏位居其次，少不得要做了当家婆，越发尊位体重了，再不肯做淫亵的事。他知易勤易寿非夫主之骨血，将来这分家俬，他女儿有多半承受。不想女儿又死了，他主持家务，一味从宽，倒也颇得下人们的感戴。

    易于仁自从收了焦面鬼大娘来家之后，虽喜他善淫，但面目既已可憎，此物又寡骨精瘦，毫无可取。先还偶尔寄兴，后竟不一过而问焉。这焦氏是骚得无对的人，当日名曰守寡，因无垂青之人，实是死捱。后遇了卜通，痛弄了数年才罢，骚气略出了一出。今到了易于仁内边见他不时同人高兴，恩波总不能相及，弄得眼饱肚饥，如何过得？虽分了一个角先生，并相与了后院中几个毛猴子，【角先生、毛猴子，倒也甚对。】安能解得馋？想以一杯之水，救车薪之火，如何能够？后来知道人背后有副夫我独无，不但他新来乍到，不知谁是谁人的契友，从何处而寻觅，兼之貌又不扬，他间或做些媚态去勾引人，岂但不能邀爱，且失笑者多，赞美者绝无一人。知道这样美事轮不到他了，一团兴致化为忿怒，怒而继之以醋。常出去打听，要拿别人的错缝，出他胸中恶气。

    那一日，他倒是无心下去看看他的儿子，四处寻觅不见。找到苗秀的窗下，听得房中声息大异。在他个洞中一张，见苗秀同马蚤儿在地下凳子上弄，谷实同水良儿在床上弄，两处响声闻于窗外。他见了这样美事，如何肯走？尽着站住，看了多时。四人又互相另等更换。那水良儿、马蚤儿到了乐境，那嘻笑哼叫之声，虽不敢大胆欢呼，忍不住时就流露出来了。焦氏顾看这个，又顾看那个，看他两下出出进进，不忍瞬目，眼睛都看花了，下边的水顺着把裤脚褶衣都淌湿了还不知道。见他们事毕要收兵了，苗谷二人拔出阳物，大有可观，由不得打了一个寒噤，浑身一麻。再要看一会，恐他们出来看见，不但不能分惠稍尝，还恐要受他轻薄，只得咬着牙，拍了拍胸，【拍了拍胸，妙极，看既不可，去又不舍，真难刻画。】两条腿像瘫了一般，酥软难行。只得慢慢一步步走，挣着走到上边，倒在床上，恼气了半日。

    一日，见袁氏左右没人，他悄悄告诉，连他二人的阳物有多粗多大的东西，用手比与袁氏看，说得那弄法津津有味。袁氏听得他们偷汉，毫不介意，后说到二人有如此之具，倒怒起来，暗想道：“如今他年已五旬，精力大非昔比。叫我日夜守着这角先生对头，要想尝个好肉滋味，比奇珍异宝还难得的。他们有这样好美物，不送来孝敬我，竟留私藏起来了，好生可恶。”因对焦氏道：“你留心打听，他们再要做此事，你来告诉我，我去拿住他，定有好处到你。”那焦氏合了他的心事，日日留心打听。

    一日，易于仁进城看女婿牛耕去了，众妾婢得了这个闲空，都去各寻对偶。这焦氏留心，见水良儿、马蚤儿隐隐藏藏一溜烟也去了，他随后跟了去，在窗洞一张，他四人正在起手。忙飞走上来，喘吁吁笑嘻嘻向袁氏做个手势，道：“他四个人又穿上了，这样这样呢，奶奶快些去看。”袁氏同他下来，走到苗秀门口，把门一推，不想门不曾闩好，随手而开，见他四个好弄。

    他们见了主母，魂飞魄散，赤条条一齐跪下叩头。袁氏也不做声，先向二人腰间一看，果然两件好东西，湿达达一个紫光头，直竖竖一撮黑胡须，好生动火。坐在床上，假意怒道：“你们后来瞒着我做这样的事，该当甚么罪？”四个人不敢作声，只是叩头。袁氏见了这美具，一来忍不得了，二来怕误了工夫，笑骂道：“你这两个奴才，有这样好东西，不来孝敬我，倒孝敬了丫头。”又向水马二人道：“你这两个淫妇，有他们这等好美物，都不送了上来，许你们私藏着受用么？”他四人听了这话都才放了心。

    马蚤儿笑道：“久要孝敬奶奶，因不见出奇，怕奶奶不稀罕，故此不敢。奶奶要不嫌弃，叫他用力服侍。”二人竟站起来，水良儿就替他脱衣服。袁氏道：“大白日里脱甚么衣裳？”马蚤儿就去褪他的裤子，他借那意儿就倒在床上。马蚤儿才替他脱光，水良儿忙取过一床夹被，叠了垫在屁股下，向苗秀道：“你好好服侍奶奶。”那苗秀还疑是梦，笑盈盈忙上去就弄。袁氏见古实还跪着呢，说道：“他两个每常也弄够了，你同焦氏弄弄去。”谷实虽不爱他，奉主母之命，不敢不遵，也就跳起身来。焦氏忙自己扯去裤子，【慢些，扯破了可惜。】谷实将他按在一张破椅子上，焦氏两足大跷，谷实将他腿夹在肋下，做一出懒汉推车的故事。【偶忆一笑谈。一偷儿入人室，正值夫妻行房。听得妇问道：“这叫个甚么名色？”夫答道：“这是懒汉推车。”少刻，其妻淫声浪语，哼哼叫笑。偷儿忍耐不住，急得满地乱走。其夫闻得，大骇，说道：“那是脚步响。”偷儿道：“是走路的。”其人诧道：“你如何在人屋里来走路？”偷儿道：“你在床上推得车，难道屋里走不得路。”】马蚤儿要奉承主母，爬上床，在苗秀背后，双手抱着他的屁股，加力狠推。水良儿也看上兴来了，向谷实笑道：“我也来帮帮你。”便在后面推起。好半日工夫方散去。

    且说那邹氏，那日在窗内坐着，袁氏下去时不曾看见他，他却瞥见袁氏带着焦氏出去，多时尚不见回来，也还不在心上。后来，但是易于仁不在家，袁氏便同焦氏出去，半日方回。不知何故。如此者多次，心疑道：“他从来不甚往下边去的，这些时不住往那里去，这有些古怪。”那一日，易于仁又有事他往，又见袁氏同焦氏忙忙的走了出去，邹氏便自己出去寻探。到了院门外边四处望望，房子又多不知在何处。想道：“管他的闲事作甚么。”正想要回来，只见一个十来岁的小丫头走来，邹氏问道：“你看见奶奶没有？”那丫头道：“我先见奶奶同婶婶焦氏到苗大叔家里去，这一会没看见。”那苗秀的房子在那里？在拐角尽头，是没人来往去处的。【此句下得好，不然他们做事，岂不无人见闻也。】邹氏悄悄走到房前，见门关着，隔门窗听听，响声大怪，又到窗外一张，谷实同袁氏在床上扛着两条腿，像他扯风箱一般，抽得那袁氏上哼下响。马蚤儿在后推着。苗秀同焦氏在一条凳子上干，水良儿在旁笑看着。那焦氏虽不敢大呼，那亲祖宗亲哥哥亲爹爹亲汉子，无般不叫出来。邹氏一见，连忙抽身走回房中，坐下想道：“这样的事，丫头无羞耻也还不该，奶奶一个正主，如何也做这等下贱的勾当？大白天同丫头老婆两个奴家在一处淫荡，也就到无脸面之极了。这事对老爹说既不好，不说又不好。倘事露，浑的带清的，坏的带好的，这还是小事。设或有意外之变，那时怎了？他们了到这样地位，人心丧尽，还有甚么夫妻主婢的情意？还是说的好，使老爹好用心防范他。”

    过了数日，易于仁到邹氏房中来，邹氏欲言又忍，吞吞吐吐的样子。易于仁甚是动疑，再三盘问。邹氏不得已，把所见的事相告，又再三叮嘱：“你千万不可声明，只放在心里，改日若是亲眼见了，把两个奴才驱逐出去，既不落丑名，又无祸患，一天的事都完了。你此时倘闹起来，既无凭据，何以为信？若说是我说的，岂不叫奶奶同我结下冤仇？就是奶奶娘家同他的亲戚知道，又无赃证，不但说你诬赖他，还怪你听小老婆的话呢。冤害嫡妻，闹到官，你我都有罪名。”那易于仁虽一窍不通，却还懂得人情，听了邹氏的话，也深以为有理，隐忍在心，俗语说，狗肚里着不得酥油。他虽然忍住，不曾发泄，见了袁氏、焦氏、马蚤儿、水良儿，就不像当日的面孔，一脸勃勃怒气。

    将过了两三日，那荣公约他去陪钟生。他那日多了一杯，到家在上房堂屋中，坐一张椅子上。酒涌上来，要吃茶。那焦氏不知机，也不看他的面色，还抢尖希宠，忙筛了一钟茶，扭扭捏捏送来。他一时触气，怒从心起，忍不得了，也不接茶，兜脸一掌，打了一个踉跄。焦氏手中茶钟掉在地下，跌得粉碎。他骂道：“你这淫妇，把一个精棒棒的汉子生生被你弄死，后来你又私偷着卜先生，先生去后时，没人爱你，你每日浪声号哭，我倒好意收你进来，有穿有吃。我也还有些情意到你，你受用得肥疯了，又做牵头，同没廉耻淫妇们养汉。”骂上气来，站起又是几拳，踢上几脚，打得那焦氏蹲在地下叫救命。易于仁怒气越发，一下推倒，将裤子一把扯下，露出那若彼濯濯也的牝物。脱下鞋来，拿鞋底把光屁股并阴门乱打。【打阴门，趣极。但此非受弄之所。辱翁曰：“此处是红棍舂杵之所，非鞋底打嘴巴之所用。”】焦氏杀猪也似的叫。

    此时众妾婢听见，都来到堂屋里，各怀鬼胎。那邹氏只暗暗跌脚叫苦，怕他说出自己。见他醉了，又不敢劝。那马蚤儿、水良儿只知会淫，却是两个蠢物，也不听主人公的话头，倚着他是有儿子的妾，上前来拉他，道：“是那里这样无风生有的话？我们成日间在一处，那里这么便宜的汉就到他养？难道男女的东西都生在额头上的么？走到那里就撞了一下不成？”易于仁怒气越发起来，丢了鞋，夹马蚤儿劈面一拳，打的跌了几跌，不曾跌倒，口鼻中鲜血直冒，两手捣着脸直跑。易于仁一手采过水良儿鬓发，撂倒在地下，拳脚齐下，脊背上打了几拳，阴门上踢了几脚，骂道：“你们通同作弊，一同偷汉，还敢来替他分辨！”袁氏先见易于仁骂的话头有因，贼人胆虚，未免自愧，不敢出来卫护。今见打得十分狼狈，未免心疼这三人，在房中走将出来，坐在椅子上说道：“哎呀，【哎呀二字用处多矣，此哎呀一声，如闻淫妇口角。】一个人活来五十多岁，重新撒起酒风来了。【何不自道，哎呀，一个人活了五十多岁，重新养起汉来了。】养汉那是赖得人的，你亲眼看见来么？肉烧了黄汤酒，这么个贼样，无缘无故把几个人打的恁样儿。”易于仁一跳八丈骂道：“无廉耻的淫妇，还来护卫他们甚么？亏你有脸弹子出来说话，吃鱼又嫌腥，养汉又抛清，就是你了，你没有同苗秀、谷实弄么？你还同焦氏那淫妇两个弄，马蚤儿、水良儿两个淫妇推，你当我不知道么？”袁氏见他说的对住了针眼，无辞可答。又是那愧，只大哭大骂道：“没良心的忘八，我同你夫妻三十多年，你听那个忘八淫妇调唆呢，赖我养汉？”易于仁骂道：“臭淫妇，你同奴才肉的不值了，反说我赖你。”就要扑上去打。邹氏见不是势头，抵死抱住。他此时的酒越发涌了出来，也受不住了。邹氏扶他到屋里袁氏床上睡下。他咬牙切齿骂道：“今日晚了，我不同你们讲，明日我把苗秀、谷实两个奴才腿子拧将起来拷问，看他招不招？等问明，我不碎剁万段了你这几个淫妇，不算手段。”邹氏替他脱了上衣，安抚他睡下，他气忿忿的怒吼了一会，就睡着了。

    时将三鼓，众人都歇息。袁氏同焦氏、马蚤儿、水良儿，在西间屋里悄悄的道：“这件事他怎得知得这等详细？明日果然拿他两个审问起来，设或招出，我六个人的命都难保。他那恶性子是说得出就做得出的。古人说，先下手者为强，舍了他一个，救了我们众人们罢。”马蚤儿道：“我们不敢主张，听恁奶奶的心里。”袁氏又想了一会，就算着未必便得死，从此便断绝了这条路，再没得适口的了，发个狠道：“罢，不是他死，就是我亡。但我们下手不得，你两悄悄的开门去叫苗秀、谷实来。”不多时来了，袁氏把易于仁的话向他说了，道：“这是如今不好了，除非是害了他，我们才得生路。你两个怎么说？”那苗秀、谷实是乡村中的贫汉，一点世事都不知的。【却会干事。】他晓得甚么叫做利害？听得明日要处治他，不知是如何的刑罚，遂道：“奶奶吩咐怎么的，我们就怎么的。”袁氏道：“我想来要勒死捣死，恐人看出形迹。我当日在家做女儿，听人说古语，说一个女儿谋死丈夫，耳朵里钉了一根钉子，再看不出。除非是他这个法儿才妙。【不意袁氏竟善于学古。大约他听人说古语，未必皆是谋杀丈夫之事，其话必多。而他独学了此一事来，然不足异也。如圣经贤传所云忠孝节义之事不少，人皆不学。其奸臣逆子凶恶之事，而人多效之。奸犹袁氏之听古也。】但我们下不得手，恐怕他跳起来，拿不住，那益发不好了，故此叫你两个来。”他二人道：“这值甚么，大呆子水牛还容容易易的宰呢，何况一个醉人。【以主公比大水牛，妙譬。然而易于仁也只算得水牛。】可有钉子寻根来。”袁氏道：“钉子倒没有，前日一根断火筋我搭在箕箩里，大约也用得。”寻了出来，递与苗秀。苗秀看看道：“好得很，比钉子还好，只怕他叫起来，人听见怎处？”向谷实道：“你先捂着嘴，等我好钉钉。奶奶同众人按住他的身子，不要给他动。”苗秀要了个棒槌掌着，遂一齐到了东屋。

    袁氏同三个婆娘将他按住，谷实忙捂着嘴。易于仁醉眠如小死，一毫也不知。苗秀将火筋放入耳中，一棒槌就钉将进去。易于仁连挣也不曾一挣，就完帐了。【刻薄一生，苦挣银钱，临死还挣些甚么？】袁氏恐他耳中流血，用棉花填入塞紧，一毫不露痕迹，悄悄打发二人出去。时已五鼓时分，故做惊慌之状，大哭道：“不好了，老爷说心疼，此时一觉就睡死了。”【好睡，世人有爱睡，俱当如此睡法。】众人忙起来看时，已冰冷铁硬。忙替他穿上衣服，拿门板停上，蒙了脸。那易勤易寿畜生一般的人，【禽犬非畜生而何？】也不知道哭。【此等孝子甚多，又不止此勤寿。】叫他去报丧，才去报丧。叫他在尸前守着，他就守着。【父故而遵母命，真是孝子。】荣公同钟生来时，钟生听得哭声内中哭而带惧者，袁氏四人。他们谋死了夫主，虽无人知，到底心中害怕，所以其声惧。其余的妾婢视主人如傅舍，无关痛痒，一味干嚎而已。只邹氏见丈夫之死，实由于他言而起，死得又甚可疑，要出头诘问，又没第二个帮手，又怕果是暴病睡死的，岂不结怨于袁氏？心下千思百虑，所以哭得甚哀。

    次日入殓，延请僧道念了几个经，到了尽七，埋于易老儿之侧。袁氏先还假哭了几场，自棺材出去之后，惟闻得嘻笑之声，毫无悲恸之意。只邹氏一个，还时常哭哭。袁氏嫌上边人多碍眼，把些妾婢都嫁的嫁了，卖的卖了。虽是他嫌碍眼，却积了许多德，单留焦氏、马蚤儿、水良儿并几个心腹丫头，意思要叫邹氏改嫁。邹氏道：“我虽不曾生儿，也养过女儿嫁了人家。我已四十多岁，活是易家人，死是易家鬼，我往那里去？一家都去尽了，我还去不着呢。”【暗指袁氏诸夫，妙。】到易于仁灵前痛哭半日。袁氏也不敢强他。过了些时，袁氏独处了许久，耐不得了。晚间悄悄叫进苗秀、谷实来，他同几个妇人滚做一床。

    一日，夜阑人静，邹氏一觉醒来，忽闻得上房笑声隐隐，起来向窗外一张，见上房窗子上灯光大亮，他轻轻开门，蹑足走到窗下张看，见男女六人都脱得精光。焦氏马爬在床上，屁股蹶高，袁氏仰卧在他背上，马蚤儿、水良儿每人抱着他一条腿，使牝户大张。苗秀同袁氏大弄，谷实在后用力推。他几人一面弄一面笑，所以声闻下室。邹氏心中怒恨至极，却不敢作声，忙走回来。他几人淫亵的事甚多，不堪出口。袁氏将银钱供着二人，华衣美食，大非昔比，也快活了有八九个月。【九者数之奇也，该他们晦气进官了。】

    且说荣公的一个会场门生姓智，是山西人，乃晋国智伯之裔。他单名一个功字，新点差南京代巡。他居官清正，真是铁面冰心，人都称他为龙图包老的后身。他知荣公寄寓土山，政事稍暇，减去衣从，只坐了轿，带着十数个人，下乡来谒见老师。村中人也并不知他是按院，刚到了村外，忽一阵旋风，夹沙扑面，在轿前旋转不散。智按院心中一动，喝道：“若系冤枉魂魄有灵，可领我衙役同往。”才说毕，那风便旋着前去。智按院吩咐两个衙役道：“你两个快随了这风去，看到何处止。看真实了来回话”。那两个衙役如飞般跑着，跟定那旋风去了。

    他到了荣公门上，阍人传了进去，请入相会。到厅上拜谒过，师生坐了，叙了些寒温，献过了茶，只见两个衙役上前跪禀道：“小的随了风去到一座坟前，一旋就散了。小的问明附近居人，说那坟是此处财主易家的，才葬了不到一年。”荣公问其缘故，智按院道：“门生才到村外，忽然一阵旋风，聚而不散。门生觉其有异，故差衙役随去。此事必有冤，故鬼魂到门生轿前来显示。”荣公不胜惊讶，道：“钟丽生真异人也。”智按院道：“老师闻此而惊诧，必有所闻也。钟丽生又是何人？乞明以见示。”荣公道：“内中隐微，我学生不知其详。”遂将钟生来看他，留宿。约易于仁相陪，掌灯后时散去。次早闻他五鼓暴卒，同钟生往吊。钟生回来说，数个哭声带惧，一个哭声甚哀之妇人。此人死必不明，叫学生记着，将来定有验处。“今日贤契遇旋风之异，彼有先知之明，岂非异人乎？”智按院忙问道：“此钟丽生何人也？今在何处？”荣公笑道：“此人贤契岂不闻其名？即向年请罢太监监军，被放归来之钟情也，丽生乃其字耳。”智按院道：“门生慕其芳名久矣。况他是前辈先生，明日定然去一拜访，以伸渴仰之私。”荣公笑道：“他做人孤介得很，从来不会当事的，闭门推病。贤契果要会他，除非带我一个名帖去，才可相会。”智按院道：“门生初进，始历仕途。虽有为民伸冤理枉之心，无奈才力不及何。即如易家这一段公案，当何以究之？祈老恩师赐教。”荣公道：“贤契少年英隽，何询及于我老朽？当年钟丽生在刑曹时，无冤不白，至今为人称仰。贤契但访之与他，定有所益。”智按院一恭道：“领命了。”荣公因他远来，留饭而别。

    智按院回衙，次日即往拜钟生。他的拜帖同荣公的名单一齐传入，钟生连忙出迎。一恭道：“不知老公祖大人降临，有失远迎，得罪了。”智按院笑吟吟一恭道：“岂敢惊动大驾，为罪耳。”让到厅上，揖罢坐下。智按院道：“弟在都门时，闻老先生大名，渴仰久矣，常以未得识荆为歉。昨见敝座师，谈及起来，故特深诚晋谒。”钟生道：“治弟草野放民，不敢干谒当道，所以老公祖大人驾临此地，也不敢趋叩。反辱先施，获罪多矣。”按院又一恭道：“岂敢？”茶罢，按院顾左右道：“回避。”众人都退了出去。他将椅子拉近前，与钟生促膝相对，说到：“昨天弟谒敝座师去，方到村外，忽起一阵旋风，盘旋不散。弟觉有异，命衙役随去。云系易姓之坟，葬未期年。敝座师道老先生向聆哭声，便觉有冤，有前知之哲。故此弟特来请教当作何审究？”钟生道：“弟向日不过一时臆度，偶尔中耳。治弟孤陋寡闻，何敢多喙？老公祖大人素有神明之称，此等事直饶为之。”按院道：“一应词讼，即疑难事，弟或可为断理。此阴魂事，现从何处究起？以何为证据？祈老先生明以教我，开我茅塞。不但弟感老先生厚爱，即冤死者冥冥之中亦荷大恩矣。”钟生道：“老公祖大人既谆谆下问，敢不献刍荛之见？前哭得极悲恸之妇人，必有连心之苦，不能出之于口，故隐痛于心。若得此人询之，必得其详。众妇必俱调来面诉，审其辞语，查其颜色。公堂之上自有鬼神，心虚者必现之于面。只细心详审，必有其情，较胜用刑多矣。管窥之见如此，老公祖大人自另有高明，非治弟之所能测矣。”智按院道：“承教了。”又问道：“向年同老先生为事回来的那位关年兄老先生，可知他近况何如？”钟生道：“老公祖大人与敝年兄相识么？”按院道：“他令先尊与先君同年，向年又同年在翰院。弟与关年伯关年兄相聚数载，情同如骨肉，今别将二十载矣。”钟生道：“关年兄贫寒素守，今住在天和州孝义乡，弟曾去看过一次。老公祖大人若按临其地，还当青目一二。”按院道：“这是自然。”说罢，遂别了出来。钟生随去答拜了。

    按院次早吩咐四名差役，到土山去，将易家得用的家人访拿两个来，不许惊扰地方。差役领命，去了土山，访问易家的邻佑道：“借问一声，易家得用的管家是那两个？”那数人问道：“你列位打那里来？问他怎么？”一个差人悄悄的道：“我们是上司衙门差了来的，叫他家的两个管事的去问话。”邻舍们近来见苗秀、谷实都穿上了绵绸直裰，腰中银钱不断，洋洋自得，俨然一副财主的身分。目中无人的样子，有些看不得。【世上此等看不得的人不可胜数。】又风闻得他伙伴中百气不忿的传说，说他二人私通主母的这些丑话，街坊众人无不痛恨，就指说他两个的姓名。

    差人到他门口，恰好二人坐在那里高谈。【借他二人口中，写尽暴发户人家子弟。】苗秀说道：“当日咸菜梗子，或几个咸豆，吃酒吃饭一般也罢了。间或得个鸡蛋尝尝，觉得馨香美味。近来这嘴还是我的，离了好菜就吃不下去。不但闻着鸡蛋一股鸡屎臭，连荤菜觉得没味，我想进城去买些好肴来嗒嗒。这乡村中不过鸡肉之类，吃得很厌烦，别无可吃之物了。”谷实道：“正是呢。当日穿着破衲头，赤脚穿草鞋，也不觉得。三五年做件粗布直裰穿上，自己觉得十分光彩。我如今这几件绸衣服鞋袜，略旧了些，穿着就觉不好意思见人，脸上怪扫扫的，我也要进城去买几个绸子来呢。明日备两匹驴子，我同你去。”苗秀笑道：“你好自己低架子。我们如今还骑驴，不怕人笑话么？叫佃户抬两乘轿来，我们去到了城中，在大酒馆里我请你。”谷实道：“早半日扰你，下半日我还席。”苗秀道：“我常听见人说，城里武定桥那里有个旧院，全是好婊子，我当东请你去玩玩。”谷实道：“那使不得。俗说的好，要叫人不知，除非己莫为。【杀主时，何不作此思？】一时被上屋里知道了，就了不成。一恼了他，我们就要弄出当日的原身来了。嫖字趁早收拾起，还是吃的为高。”【这两句话可做戒嫖论。吃者，是吃下肚，补益我；嫖者，是泄了出去，补益他。二便孰使益？】

    二人正说得高兴，两个差人上前问道：“府上有一位姓苗的，一位姓谷的可在家？”他二人看了几眼，坐着不动，昂昂然道：“我二位就是，你有甚么话说？”差人腰间摸出铁绳套上，他两个怒道：“我又不犯法，你这是做甚么？你是那里来的？这样大胆可恶。”差役笑道：“你犯法不犯法我们不知道。奉按院老爷的命，差来请你二位去说，大胆得罪了。你到了衙门，等老爷替你陪罪。”他两人听得按院两个字，魂也不知那里去了。忙向街邻说道：“烦老爹到我们家里说一声，不知为甚事，按院老爷拿我们呢。”四个差人不由分说，带着飞走。【驴也锜不成，轿也没得坐。】二十来里，不到两个时辰，已拿到衙门。传梆进去，禀称拿到易家得用的两个家人苗秀、谷实。按院吩咐带进后堂来，差人带入。

    按院见这二人虽系乡农，却露一脸凶暴之气。又穿着绸衣，打扮得古里古怪的样子，就有几分动疑。【此所谓服之不裹身之灾也。】问道：“你两个就是易家的家人么？”二人答应道：“是呀，老爷。”【是江南乡下人声口。】又问道：“你主人是怎么死的？有人告你两个知道详细，可实说上来。”他二人听见这话，面色顿改，似的惊恐之意。苗秀望着谷实，谷实也望着苗秀，答应不出。按院喝道：“问你话，怎么不答应？”苗秀含含糊糊的答道：“小人们并不知道。”按院道：“胡说！你们既是他的家人，主人是怎样死的都推不知，就该打嘴。”谷实道：“那日小的主人在荣老爷家吃酒回来，醉了睡到五更，就没有了。小的们是下人，在外边住着，那知是怎样死的？”又问道：“如今你家上边还有些甚么人？”谷实答道：“一个奶奶姓袁，一个生过姑娘的邹姨娘，两个生相公的，一个马姨娘，还有一个水姨娘。还有一个主人族间的侄儿的媳妇，姓焦的焦大娘，就是他们几个守寡。还有几个丫头，别的姑娘姐姐都嫁了去。”按院道：“焦氏既是你主人的侄儿媳妇，怎么也守起寡来？”苗秀道：“他也算主人跟前的小了。”按院点头叹道：“此人家门如此，焉得不弄出事来？”吩咐且将二人寄监，即出签差人提袁氏、邹氏、马氏、水氏、焦氏五名听审。

    再说袁氏先听得家人上来说，按院差人将苗秀、谷实拿了去，心下大骇，不知是为甚事。忙叫家人跟去打听，回来报说，带进后堂，不知问些甚事，把两人收了监。又差人来拿奶奶姨娘同众姑娘了。袁氏魂不附体，忙着人飞星去烦亲家牛质寻情去说。牛质、牛耕听了这话，飞马到村中来问。正值差役在厅上来坐着提人。牛质先安抚了众人。众役都知他是尚书之弟，又是财主，自然做些情面。牛质进内去问详细，袁氏哭道：“并不知为甚么事。先拿了两个家人去，又来拿我们。亲家若不顾瞻我们，叫我们出乖露丑的，亲家的脸面也不好看。如今也说不得了，有情面说得下来的，情愿谢他一千两银子。”牛质叫预备酒饭款待差人，每人送十两的一个封儿，且缓停半日。留下牛耕陪着差役，他飞马回家去求族兄牛骍。

    牛骍听得有一千两谢仪，就亲去拜按院。智按院本不欲相会，因牛骍做过布政，在山西是旧公祖官，只得延入坐下。牛骍说起易于仁是他的亲家，不知何故，今提他家，要求情的意思。智按院道：“闻得令亲死得不明。”把前日冤魂显示的话说了。道：“不过提来一问质而已。”牛骍再三婉恳徇情，按院作色道：“老先生为朝廷大臣，见小民有冤者，还该除奸剔弊。令亲母袁氏同诸妇固当护，而令亲易于仁反不当护么？今提了来，若无他弊，仍安然回去。倘有别故，正令亲报冤雪恨之时。老先生亦当相助行之，为何有要护庇罪人？鄙性执法如山，宁获罪于老先生，决不敢遵拿，以负亡者。”牛被他抢白了一场，扫兴而归。

    按院大怒，复差役速前差，并立刻提众妇到案。若稍迟延，定行重处。差役飞奔而去。牛骍复了牛质的话，牛质又到土山说与袁氏，举家惊慌。又去求荣公，荣公推辞不管。后差又到，把前差都锁了。牛质知道事下不来了，也不敢多管。后来的差人见按院动怒，可肯拿性命换钱使？那还顾情面，闯将进去，问明白了签上人犯，锁起袁氏五人，哭哭啼啼，叫轿子如飞般抬到衙门。传禀了，按院即刻升堂。

    将先去的差人每人三十大板，一个个打得七死八活，拖了出去。然后叫上众妇，点了名，就叫袁氏。按院见他满脸惊惧之色，也还以妇女从未见官，故尔如此。遂问道：“你丈夫死得不明，端的是怎么样死的？可实说上来。”袁氏道：“日里在荣老爷家吃酒，一更天回来，好好的睡觉。到五更不醒，看时已经死了。不知是甚么急病？又不知酒里有甚么缘故？”按院笑道：“据你的意思说，是荣老爷毒害他的了？”按院虽问着话，眼中留神看那几个妇人。见那三个面色赤黄无主，惟有邹氏两眉如锁，悲容满面。想道：“此妇得非钟先生所云悲而伤之人耶？询彼自知其详。”命带过袁氏众妇远远站着，叫那邹氏上来到公座前，用好言抚谕，道：“本院看你满脸悲气之色，定然有伤心的事。你夫主之死，你虽未必知其详细。但他的冤魂前日到我的轿前来显示，必有奇冤，因此才提你们众人来审问。你可把你知道的前后始末之事，细细说上来我听，本院再为详夺。”

    这邹氏向因易于仁死得不明，已一肚子疑心说不出来。后来袁氏把众妾婢都遣去了，又叫他改嫁，又忍了一口气。见袁氏同焦氏、马蚤儿、水良儿做了一路，见苗秀、谷实竟公然大做起来，他并非耳闻，竟是眼见，越疑夫主死得故故。今见按院问他，又说夫主显魂的话，不胜悲恸，呜呜咽咽，连话都说不出来。按院也觉惨然，说道：“你不必悲恸。且把内中原委说明，待本院详查。”邹氏因无证据，不敢禀说袁氏众人的奸情的话。一面哭着，就将易于仁那日荣府吃酒回来，如何打骂焦氏，并踢打马氏、水氏，声言次日要处治苗秀、谷实。又如何同袁氏相闹，是他劝息了，扶他在床上睡下。看看睡着了，才各散去。次日五鼓时分，袁氏上边叫哭说夫主死了。此系前后实话，并无虚谬。至于如何身死，则不知道。说毕，不禁大恸。

    按院听了这番口词，心内了然。叫他下去，叫上袁氏来。按院将惊堂木一拍，大喝道：“你丈夫明明是你谋害，你可实供，免受刑罚。”袁氏道：“他各人暴病死了，与我何干？叫我从那里说起？”按院大怒，命拶起来，他抵死不肯承认。又命敲了三十，仍不肯招。吩咐放了，又叫上焦氏、水氏、马氏来，也每人一拶，都不肯招认，按院想了一想，命将众妇带了仪门外去，叫监中提出苗秀、谷实来。

    须臾带到，按院道：“你主人是如何死法？快快实说。”二人答道：“老爷天恩，小的实不知道。”按院怒道：“袁氏四人已供称明白，说你二人同谋下手害了主人性命，你还敢强赖？夹起来。”左右答应了一声，拣极短的夹棍套上，收将拢来。二人从来那里尝过这种辣味，叫苦连天。按院道：“还不实招，夹折你的狗腿，也不饶你。”吩咐着实敲。才敲夹了几下，有些受不得了。但他两个当日虽是凶顽下手害主，因贪爱着主母，又是主母的主意。二者怕主人次日追究，希图脱祸，就依着高兴做了。今日受这酷刑，又被按院一诈，说主母已供是他两人。他到底是乡民愚蠢，以为是真。内中也有神鬼使然，他心中想道：主母做的事，倒推在我两个身上，何不大家供出来？便叫道：“老爷天恩，小人情愿实招。”

    按院命松了夹棍，他两人遂将主人如何醉了睡着，如何半夜主母命马氏、水氏叫他二人上去，如何主母主谋，叫他二人用断火筋钉在耳朵眼内钉死的方说了。又道：“这是主母吩咐小的们做的，与小的们无干。”按院叫录了口供，又问道：“你家中人也多，单叫你去谋杀主人，你两个定有奸情，再招上来。”二人强说没有，又吩咐夹起来，二人抵死不招。

    按院叫带了袁氏众人上来。按院笑道：“袁氏，苗秀、谷实已招认明白，谋杀丈夫是你主谋，用火筋在耳中钉死的。你还有何辩？你只将如何通奸，如何起事，快快供招。”袁氏听说，面色如土，望着苗秀、谷实。他二人罔知所措，暗暗叫苦。袁氏还不肯招承。按院道：“你谋杀夫主，罪案已定。你就招出奸情，也无重罪科的了。本院不过要明始末缘由，以便定案具题耳。”又叫邹氏道：“你夫主之死，他们已竟招承。但他们的奸情，你再没有不知道的？备细说上来，此案就定了。”

    邹氏听得丈夫果是他们谋害，一面恸哭，一面将他们如何通奸，是他亲眼看见。是他告诉夫主，叫他小心，自己谨防，恐他们谋害。不想他吃酒回来发作，遂致丧命，哭诉了。又将夫主死后，他众人如何淫乱，也详细禀上。

    按院又问袁氏。他见事已败露，徒受刑罚，料不能免，都细细招了。又问他下手时如何，袁氏又供谷实捂嘴，苗秀钉耳，他四人压在身上也说了。录了口辞，叫他六人都画了招。邹氏又将易勤、易寿并非夫主之子也禀了。按院叫马蚤儿、水良儿上去问，二人也实招系主人当日叫借种的事上禀。按院笑道：“易于仁所为，已非人类，一死也不为过。但妻妾家奴非死他之人耳。”命将男女六人押去收监。邹氏在外边住着，听候发落。牛耕也在衙门前听见声，见邹氏出来，把他接到家中去了。【牛耕在察院门口接了香姑家去，今在按院门口接了邹氏家去，前后遥遥一对。】

    按院拟众人的罪，拟道：“袁氏因奸，主谋杀害夫主。苗秀、谷实不但烝淫主母，又同谋下手杀害家主，三人皆依律凌。马蚤儿、水良儿虽系同谋，未曾下手，减一等，律斩。焦氏虽未同谋，知情不首，奸因他起，致害多人，律绞。众犯俱供明白，易于仁免毁尸检验。”题请了上去，奉旨依议。袁氏、苗秀、谷实、马蚤儿、水良儿、焦氏剐的剐，杀的杀，绞的绞，俱正了典刑。按院叫邹氏去，吩咐易勤、易寿系家奴奸生之子，如何承得宗嗣？即行逐出。其易于仁家产，一半入官助饷，一半给付邹氏养老，着于本族择亲友承继夫后，发放回家。

    可笑易于仁半世贪淫，一生刻薄，把妻妾俱化为淫物，自己死于非命，妻妾恶仆死于国法。虽袁氏众人之罪，实起于易于仁倡淫之罪也。若非邹氏化淫为良，易于仁覆盆之冤，终莫能雪。邹氏得继嗣儿，享下半世之福，乃淫而能改之报也。看官须当着眼。易于仁借种生儿，何若继本宗之子为妙？愚人之愚，一至于此。贪淫刻薄，横死绝后。以天理论之，雅当然耳。至于袁氏等之死，果易于仁之冤魂能报之耶？盖冥冥之中神鬼为之，不肯容此等淫妇奸夫恶奴滥婢以污世界耳。按下不题。

    且说牛质这一年是他的五旬大寿，古人说得好：

    贫在闹市无人问，富在深山有远亲。

    他不但囊橐中有元宝家兄，且仕路上又有尚书家兄，真是势利双全的时候。这些亲戚朋友送锦屏的，送寿帐的，送八仙的，送三星的，猪羊鸭鹅，果酒面桃，纷纷而来，如蚁聚腥膻一般，真个是其门如市。他少不得治酒席，叫梨园，悬花结彩，谢友酬亲。热闹了十多日，才事毕了。

    那牛耕自从奇姐死后，他心中自想：天地间那里再去寻第二个妻名而夫实的女子来续弦？况且他弄妇人的事少，小子弄他的日多。他爱长则有王彦章，爱粗则有疙瘩头，尽可供后庭之乐。就是偶然高兴，这八个丫头的牝户，香的香、紧的紧、高的高、水的水，无所不备，足以盘桓，故此他也不复再娶。

    他父亲生辰，家中忙了多日。这晚无事，他同丫头们先阴阳交合了一回。然后教小子们同他以阳攻阳，弄得他前后饱足，方才睡下。别的小子丫头各寻对偶，也都狂荡了半夜。一来连日辛苦，二来这一番豪兴，都乏倦了，一齐酣睡。不想他们纵淫的时候，房中烛台点着通宵大蜡，高罩纱灯，点得如同白昼，照着行乐。一时困倦睡去，就不曾吹灭。也是天厌人恶，不知如何，遗火房中灼将起来。这些人睡得好不受用，及至烟呛醒时，睁眼一看，满屋火光飞舞，浓烟迷目。又加心慌，也不知门在何处，惟喊叫救命。阖家的人都是熬乏了的，正在好睡。有睡得醒些的，耳中听得必必剥剥的火声，一睁眼，窗外一片通红。急忙穿衣起来，走到房门外看时，原来是小主人房中回禄。【虽是急忙起来，已是好一会了。】忙四处跑着，高声喊叫众人。【又是好一会。】一面去报老主，赶着去抬水的、拿钩的。【又是好一会，众人因是七手八脚忙活，已许多工夫矣。】比及到了跟前要救火时，已烧了个七八。

    牛质眼见得贤郎乃孙皆成灰烬了，要往火中跳，众家人拉住了。正在劝时，这时是十一月下旬的天气，西北风大作。风吹火热，火趁风威，刮得火星四处乱舞，到处就灼。霎时一片通红，一片宅子中，前后左右，无处不是火。众人忙把牛质抬着跑了出去。

    苟氏自胡旦死后，又接着奇姐死了，他呕了许多血，一病几死。后虽好了些，成了一个痼疾，不时举发。他思念胡旦，但一伤心，便呕血不止，竟以此疾而故。牛质自苟氏死后，也不曾再聚。看女儿香姑的面上，将计氏立了正。此时计氏见火紧，顾命为上，一丝东西顾不得，单身逃了出来。牛骍并众亲友知他家被火，都率人来救。见火热猛烈，连大门也进不去。只见厅房楼屋已倒，剩了些大柱子，烧得通红，如竖着许多大风蜡一般。直烧到日午后，方才火熄。幸亏他家四面都是风火墙，只他一家被难，竟不曾祸延邻佑。第二日火冷了，牛质进去一看，真正可惜：

    把一座雕梁画栋繁华宅，化做乌焦巴弓破瓦窑。

    牛质既是心疼儿孙，又是心疼财帛，悲恸欲绝。香姑亲来，再三劝慰。牛质见他无归，接到家中去权住。牛质要拣见儿孙的骨殖殡葬，男妇大小烧在一处，知谁是谁？但是白骨都拣了出来，一处装殓了，埋葬在奇姐一穴。他们这些男妇，真算生同衾死并骨了。牛质的住宅虽成一片空地，他的佃房甚多，择了一所宽大的，腾了出来，搬了去住。带领着家人，在火烧的房基内四处刨挖，那烧毁的散碎金银，也还获得数千金。

    牛质无一日不悲恸，不到数月，就同儿孙一处往幽冥地府相聚去了。计氏将他棺殓，做斋开丧出殡，同苟氏并了骨。葬后总算家产，也还有万余金。见丈夫无后，知道红梅所生之子，虽有胡旦一半工夫，本系丈夫的骨血。遂请了牛骍同众族间并女儿香姑来家商议，要立他为嗣。这事众人都是知道，况这小子形容与牛质无二，也都无异言。计氏将这小子叫上来，改名牛承嗣，以继牛家宗祧。【辱翁曰：这结局是。】红梅也就母以子贵体面起来，阖家称为姨娘，相伴计氏守节。可笑牛质父子妻媳仆婢，正是：

    淫到不堪回首处，一齐交付与西风。

    一阵风助火，弄得如此结局。世上淫之一字，料人人所不能免，却不可淫到没道理的地位，自然就生出那极惨烈的祸来，可不慎欲？结过不题。

    再说那关爵自得了钟生所赠，家中尚有祖遗的薄田数十亩。惟有省俭度日，也还无求于人。他足不履户，手不释卷，倒也家门清静，人口平安。

    一日，阎良五十岁，关爵买了一分礼。贫淡家风，不过是鸡鱼鸭肉、寿桃、寿面而已。打发儿子媳妇去拜祝。到了丈人家内，拜了寿坐下。创氏不瞅，半日连茶也没有一钟。坐了一会，只见丫头小子如飞的跑进来，说道：“傅姑爷姑奶奶来送礼拜寿来了。”阎良、创氏慌忙出去迎着。阎良一手拉着女婿，创氏一把搀住女儿，同进房来，正面放了两张椅子，让他夫妻坐。那傅金见了关必显，待理里不理的拱了拱手。富姐看见姐姐，只假意让让坐。创氏忙道：“他们是老女婿女儿了，你二位是娇客，不消让得。”他夫妻也竟坐了。

    傅家的礼物抬了进来，绸缎履袜，食物菜品，摆了一堂屋。阎良、创氏满心欢喜，一面叫丫头仆妇收了。创氏连声叫茶，顷刻就是茶来。创氏叫先送到傅金、富姐面前，拿下了，才叫送与关必显、贵姐。那关必显正在少年，性气刚傲。茶也不接，忿了一口气，辞也不辞，徉徜走了出去。阎良、创氏只当不曾看见，也并不留不送。贵姐见丈夫去了，心中也想要回去。因是父亲整寿，只得耐住。见爹娘奉承妹夫妹子的样子，心中好恼，坐不住，就走到西屋里坐着。见爹娘那边摆果子茶，款待妹夫妹子，竟不请他一声，又是一口气咽在心里。

    这些下人见主人待姑爷如此，也就放肆起来。这个道：“今老爹一个整寿，你看傅姑奶奶家送的尺头鞋袜，并许多的吃食，才像个礼。关姑娘家那样的东西，亏他家拿得出来？关我还不稀罕呢。”又一个道：“傅姑娘的是有福的，怪不得老爹奶奶疼他。关姑娘赛呵呵的样子，不要说老爹奶奶，连我们也直不上眼。”这个一嘴，那个一舌，贵姐的肚子几乎气胀，又不好发作。

    少刻，有几个亲戚家的内眷来了，创氏走过来，向贵姐道：“今日你爹的好日子，众亲戚奶奶们来，像你妹子那样体面就罢了。你又没穿的戴的，怎么陪人？或者问你妹子借几件衣服首饰穿戴穿戴，或是你不出去，我叫人送两碗菜来，你就在这屋里坐坐罢。”贵姐一听了，由不得那胸头的气发将起来。一面哭着嚷道：“我不过穷罢了，我难道少个鼻子眼睛，就陪不得人？我家掉了锅底了，以娘家来讨饭吃的么？我家虽穷，公公也做过官，跷起脚来，比那有钱村牛头还高些。手掌看不见手背，妈也不要太认真了。我穷的难道只是穷，富的只是富么？我洗净了眼睛看着你。”创氏道：“哎呀，【如闻其声。】这扯淡的话打那里来。你家穷是谁带累你穷的么？你骂富呀富的，牵扯着你妹子做甚么？”贵姐道：“也罢，妈也你只认得有钱的女儿。我从今日去，我不得好日子过，誓不上爹娘的门。”创氏道：“哎呀，【先一个哎呀，是护卫小女儿。这一个哎呀，是责备大女儿。神情活跳。】今日是甚么日？你没得孝敬老子的，你哭哭啼啼来魇样他么？你来也罢，不来也罢，我也不借你公公的光来荣耀我家，料道也不求着你。【辱翁曰：少刻就要求了。】要去就请行。”贵姐道：“我不去，赖在你这里么？”赌气就往外走。

    阎良在外边听着，声也不啧，连下人也没有一个送他。那家中的狗也可笑的很，不知是嫌他穷，又不知因他不上门来眼生，跟着他汪汪乱叫。【谚云：人敬有时的，狗咬穿破衣。可见世上人之势利者，人与狗同。】

    贵姐到家，一把眼泪，一把鼻涕，向公婆丈夫细说。他母子皆有些气忿，口中牢骚不平。关爵道：“你们妇人小孩子见识浅薄，他当日之亲厚我者，并非道义，因见我做官故尔。今他见我官坏了，仍如贫士，他自然不能如前。虽然如此，我家也承过他的厚情，但念他当年的好处，把今日的坏处就待谅过去了。”【辱翁曰：真读书人。此即圣贤洁矩，知道忠恕之心。】那关必显夫妇自此总不上丈人家的门。

    且说那阎良见女婿女儿赌气竟然回去，他不伏气来请，既受了他的礼，又不好意思的，只得叫家人来请关爵。关必显道：“这样炎凉人家，父亲到他家做甚么去？”关爵道：“你少年不知事，大丈夫正要在这等处看得破才好。看了他们行径，不强如看戏文么？”【辱翁曰：此则是英雄豪杰之心胸眼界。】遂到了阎家来。

    只见那傅厚昂昂然先占了首位，见了关爵，只把手略举了举。还有几个亲朋都同关爵作了揖。彼此让坐。众人道：“太祖仪制，乡绅在间，非长亲父执，不许僭坐，自然是关老爷请坐首位。”阎良忙道：“虽然如此说，乡党莫如齿。况都是至亲，傅亲家年长些，应坐首席的。”关爵笑道：“客随主便，自然是亲翁。”傅厚也竟不推辞，公然竟坐。关爵又让众人道：“内中还有齿长的，我如何好僭？”众人决定不肯，关爵坐了二席，众人按次序坐。阎良只在傅厚面前周旋，关爵同众人跟前，他淡淡推让而已。席散后，关爵含笑归家。此后两亲家竟如陌路，正是：

    天伦骨肉贫犹淡，何况婚姻两姓亲。

    那傅厚一步时运好，历年来田上大收，家中又放些帐目，积累得将有万金之富。他一个小人，自不能知富而无骄。但那些无耻的匪类见了他，明知这种看财奴任你怎么样奉承他，他还舍得拿出个纸钱来给人的么？不知是甚缘故，世人见了有钱的，他自己亲像出了雄的屪子一般，不觉就软了。又像个大乌龟把头缩了进去，只剩两个肩头，那一种胁肩谄笑搓卵抱的样子，真看不得。所以把那有几文臭钱的人，敬奉得不知如何尊贵。那傅厚父子就以为是，天下第一个贵的是皇帝，第一个富的就是他了。真是人骂的王胖子的鸡巴，把他看得那多粗多大。

    他乡中有一个土棍姓吴，因他生性惫懒，人都顺口叫他做吴赖，他也该傅家的几两银子。他原只借了十两，五分行息。不到二年，便二十利钱。分文俱无，便换二十两的文书一张。不消十年，滚到一百余两。但问他要时，便道：“十多年我还欠你一文来么？利钱年年清你的，你尽着催甚么？”傅厚却一文不曾见，只不过换借约而已。傅厚依之不得了，叫家人去村着要。

    那吴赖气恨恨的揪着那家人到他家来，恰好遇傅金在厅上。吴赖道：“我该你家几两银子，有了自然还你，你叫家人村我怎么？”傅金道：“杀人偿命，欠债还钱。你该我的，怎么不村？你既怕村，还了我就罢了。难道我是汉子，你不是汉子么？”吴赖道：“我一个鸡巴割三截，拿那一截比你，我就安心不还钱，不怕你这财主扛了我去求雨。你拿你财主的势儿吓唬我，不要说我脚鸡眼不待见你，我连鸡巴还不朝你溺尿呢。”那傅金是到处人奉承惯了的，谁取挺撞他？见吴赖说了几句这无赖的话，那里还容得？就破口大骂道：“肏娘眼的奴才，你敢在我跟前放肆，把你祖奶奶送给叫驴肏。”吴赖道：“人之父母，己之父母。你恃著有几个浪钱，你伤我的祖父。你骂我就同骂你的祖宗父母一样，都着你，都着你。”傅金越怒，喝叫那家人打。

    那吴赖素常会几着三脚猫的把式，也就支手舞脚的起来。那家人敌他不住。傅金大怒，四处望了几望，大厅傍边竖着一根大门栓。他双手举起来，劈头就打。那吴赖正同他家人相持，见那门栓下来，把头一侧，不想一下正着耳门。一交跌倒，动也不曾一动，就绝了命。

    家人忙去报与傅厚，他听了，魂魄皆无。飞跑了来，见那傅金也吓得面无人色。傅厚恐尸亲来难为儿子，叫他夫妻都躲到隔壁丈人家去。傅厚将相熟的亲友请了许多来作卫护，然后去报与尸亲人家知道。

    那吴赖的父母、哥嫂、兄弟、老婆、儿子、媳妇、女儿哭哭啼啼，拿棒槌的、拿短棍的、拿拨火棍的，妇女们拿着马刷的，就来了一大阵。喊进门来，见他家人多，不敢打人，只将厅上桌椅隔扇打得粉碎。还想打到内里去，他那内门关得铁桶一般。众人打得性瘫了，傅家亲友出来做拦停。再三再四的讲私和，不必到官，将旧次的文书还他，还与他一百银子。讲来讲去，说到五百外加五十两，将尸首他各人抬回，自己发送。

    吴家是个穷户，倒也肯了。那总甲、里正有同傅厚对不着的，竟先去报了官。这知州姓喜名惠，听得是财主儿子打死人命。因他老子是监生，不好拘拿。差了四名衙役，立刻拿凶犯，提尸亲到案，随命吏目带仵作人役相验尸伤。

    到了傅家，傅厚都有厚赠，治酒饭款待。一面烦亲友寻门路，向知州求情。许送三千金为寿，恳求免究，尸亲底下讲和。喜知州先执意不依，定要凶身。后来才松口，要银一万，方完此案，不然定拿凶身抵偿。

    傅厚着了急，只这一个独子，如何舍得？如到五千还不依，讲到了六千上仍不准。傅厚的家俬连房屋地土不足万金。这六千两，连尸亲五百五十，并杂项使用，七千出头，也就算罄家所有了。再要添，加何还来得？真急的要死。把个阎良、创氏也急的恨不得抹脖子上吊，团团乱转。

    那几个差人因提凶犯不到，每日打了屁股，到他家来高坐痛吃。虽然大块的银子送了他，嘴里没话说，但终非了局。况一个死尸放在家中，着实厌气。正在为难，恰好智按院按临和州。知州因接台忙乱，这事且暂搁起。

    虽得耳边略静，若按院去了，又将奈何？此时傅厚也就几乎要急死了。傅金躲在阎家，总不敢露头。

    且说那智按院公事稍暇，就到孝义乡来拜关爵。把这村中人的屁都惊出来，互相传说按院都来拜关老爷来。家家关门闭户，鸡犬无踪。按院到了关家，迎入逊坐。他二人是世交，也无大套话，只说了些久别渴慕的真情，问问所处的近况，并将前日闻得钟生说知他家寒。因屏退左右从人，说道：“地方上或有无碍的事，老年兄可寻一两件来，弟当尽情，稍助老年兄薪水之需。”关爵再三致谢。关爵因他远来，说道：“老年兄远来赐顾，弟备一餐便饭。但乡村中之物不堪，不敢相待，奈何？”智按院道：“兄与弟两辈世交，何尚作此客话耶？一盂脱粟饭，蔬食菜羹，弟可敢不饱？”关爵也不过是杀鸡为黍而食之。见其一子焉，关必显出来拜见了。按院问习何业，关爵道：“小人不才，去岁幸得游庠了。”按院甚喜。从人饭毕，然后别去。

    傅厚见按院来拜关爵，忙来寻阎良。到了房中坐下，道：“关亲家既同按台相厚，小儿就可得命了。但他向日来家，弟丝毫不曾尽情，待他乔梓太薄，今日不好去奉求。恳亲家将前后事细说，我情愿将许州尊的六千金送他。只求免提小儿，完结此案，就是造化了。”阎良道：“亲家你待他薄，我待他也没那些厚呢，我也有些没面见他了。”因抱怨创氏道：“他当日回来时，我说或是请请他，替他接接风，或送个下程。人说的，冷灶里着一把，热灶里着一把。那时依了我的话，到今日也好求人，你执定不肯。到这时候，闲时候不烧香，忙时抱佛脚，有甚么脸面去求？”创氏道：“啐！你一个男子汉，不拿定主意行，谁叫你来问我的？此时倒来抱怨我。”阎良道：“你可记得那年五十岁，你望着大姐，把话都说绝了。至今几年，女儿女婿都不上门。古人说：凡事留一线，以后好相见。被你说得尽情尽意。你当日说借不着他公公的光，求不着他家。过头的饭儿好吃，过头的话儿少说。你把话都说绝了，叫我如今去见他，只好拿裤子蒙着脸儿去。”【炎凉者尚知如此，何臭氏之不堪特甚也？】那创氏大闹起来，道：“老杀才，臭忘八，不说你没能干，倒尽着抱怨我。如今的年程，早起不做官，晚上不唱喏。他倒了运，自然就不理他。他又有了时运，自然又该敬他。这是普天下人情之常，你难道就不曾听说：

    白马红缨彩色新，不是亲者强来亲。
    一朝马死黄金尽，亲人如同陌路人。

    今日他又有了势，再去陪个小心奉承他何防？况是为女婿的事，怕甚么羞？丢了你甚么脸面？你是个甚么大东大西，怕拆了你的架子么？若恼了我，我把裤带子一松，拿顶绿帽子套在你头上，那才真没脸面呢。”富姐拉着创氏，劝道：“妈且不要吵闹，商议女婿的事要紧。二位爹请去同关家爹讲，我到里边去求亲家娘同姐姐。”阎良想了一会，说道：“讲不得我舍着老脸弹子同亲家去走一回。据我的意思，俗说：不见棺材不下泪，竟把银子抬到他家。他一个穷官，见了这些白晃晃的东西，就不看亲戚面上，肯看家兄的面上也不可知。【真是老于世务者。】况且栽住了他，他便推辞不得。”傅厚道：“有理，有理。”忙回去拿出预备送知州的那六千金来，装了六个酒坛，叫家人抬着，同到关家来。

    关爵闻知，见他数年不上门，今日突如其来，也疑了几分。是见按君来拜，动了他们势利的念头，只得出来接着。到厅上，让了富姐进去。那阎良同傅厚假做一脸的笑，深深一揖就跪下，慌得关爵忙还礼，道：“二位亲家，这是为何？”二人道：“有事奉求亲家，敢不跪恳？”关爵道：“岂有此理。我们儿女至亲，何须如此？有话请坐下见教。弟力量可行的无不效劳。”再三让着，才起来坐下。二人同声说道：“自从亲家回府，弟他因穷忙，总不曾丝毫尽情，着实抱愧。”关爵道：“我辈至戚，何必作此客话？”阎良接着道：“傅家女婿因人命一事，州太爷不知听了甚么人的谎言，说傅亲家是个大财主，定要一万两，才肯完事。已出到六千金，他还不依。傅亲家的家俬，亲家所知，【是同乡紧邻的话。】通共不及一万。如今连尸亲杂项所费已七千有余，所剩者不过是些房地，难道不留些度日？今破着一些给他，也不能足数。因亲家老爷同按台相厚，特来奉求转央一个情。倘事完了，六千两不拘送按台也可，亲家老爷留下也可，只求完事。尸亲底下傅亲家自去打点。”指着坛子道：“这是银子，先送到府上。”关爵着：“按台今早远来赐顾，承他厚情，已过分了。弟一个革职的穷官，那里有这样的体面？【语中暗带敲打，妙。】况且才相会，怎么就好求情？倘说不下来，误了二位亲家的事，还是另寻的当门路为妙。”阎良、傅厚见他推辞，又忙跪下道：“若说的当，那里还有过于亲家老爷的。若念旧事，就不得结局了。”傅厚落泪道：“小儿若不得命，弟并无他男，也就不能活了。”关爵跪下扶起，道：“再做商议。”

    正说着，里面一个仆妇来说道：“奶奶请老爷呢。”关爵别了他两人进来。关奶奶道：“傅姑娘再三求我转对你说，替他女婿说说罢，你的主意怎么样？”关爵道：“方才二位亲家说了这一会，我不好去说的呢。”富姐跪下哭道：“亲家爹要不救你女婿，你忍心看着他死么？”关爵叫媳妇拉着他，说道：“姑娘，你请起来商量。”富姐道：“没有甚么商量的，亲家爹要不肯说，我也不敢起来。”关奶奶道：“也罢，你看他们急的恁个样子，你替他说说，看按院依不依，再做计较罢了。”关爵踌躇了一会，道：“也罢，我明日去说了看。你请起来。”那富姐叩了个头，才起来了。

    关爵出去，富姐也跟了出来，向阎良、傅厚道：“二位爹，关亲家爹依了，许明日替我们说去呢。”二人笑吟吟忙下来作揖道谢，辞了要回去。关爵道：“亲家把这银子还抬了去。事体还不知如何，等妥当了再来取。”傅厚道：“老亲家的金面去说，再没个不完的事情，何必又抬去？只管请收下。”二人就走了出去，富姐也同着去了。关爵送到门外回来，叫家人把坛子抬到上房，连坛放着。

    次日，进城回拜按院，按院留住酒饭。闲话中间，关爵见左右无杂人，说起傅厚是他四门亲家，伊子过失伤人，尸亲都说明白了，已肯和息。州尊误听人言，说舍亲是财主，定要伊子到官。昨日承老年兄光降寒庐，舍亲托弟转求。不敢瞒老年兄说，许弟有厚赠，祈鼎言免究。不但舍亲父子感恩，弟亦叨受多矣。”按院道：“这些须小事，明日自当报命。”关爵袖中取出个帖儿递过，按院接过一看，舍亲傅金求青目几个字，递与家人接了。关爵吃毕酒饭，辞了回家。傅厚、阎良走来讨信，关爵把按院的话相告。他二人喜不自胜，作了十数个揖，谢而又谢，方去了。关爵见事情已妥，把银子取出。生平来未见这许多，也自欢喜，收入箱中。

    次日，按院传了推官进来，说道：“傅金过失杀伤人命一案，尸亲并无异辞。喜知州无故刁难，显得情弊。可传谕他，叫他将此案速速完结。”推官出来，向着知州说了。

    喜知州丢了一主大财还是小事，听见按院知道索贿，惊得魂不附体。忙差人去传前差，傅金免提。又差人忙传吴家尸亲，作速领尸埋葬。【一连几个差人，写出知州惊得屁滚尿流的样子。】又差人去命傅厚给尸亲烧埋银两，即刻将案卷注销。禀了按台，按院差人去复关爵。关爵送了他个折酒饭的封儿去了，又亲到城中察院去谢。傅厚父子二人同阎良到关家来叩谢，富姐也来拜谢关爵夫妇姐夫姐姐。傅厚把尸亲的银子也给清了，尸首吴家抬回。一天大事已完，感激关亲家不尽。

    那知州打听按台何以得知这事，访问得傅厚系关翰林的亲家，关翰林是按台的年弟兄。犹恐怕关爵怀恨，忙亲到乡中拜见，陪了许多不是，又送了一分厚礼，尚求在按台前唏嘘。

    那阎良、富厚见州官如此奉承陪罪，越发敬这亲戚如神明一般。阎良备了戏酒，一来算接风，【宦实回家数载，童自大始接风，是吝啬。关爵回家数载，阎良始接风，是势利。前后如一，而各是各人心肠，妙极。辱翁曰：俗说，有心拜年节，清明也不迟。】二人奉谢，亲自在来请关爵夫妇同女儿女婿。关爵道：“你我至亲，何必拘此？决不敢奉扰。”阎良道：“一杯薄酒，原不是敬亲家老爷的，不过尽我的穷心。戏都叫了来，老亲家若不肯光降，我难道自己家里吃不成？乡中亲友们看着我连亲家都请不去，我就羞死了，还出得府中的门么？”关爵见他如此说，便道：“亲家既费了事，我就领情便是。”他方才笑了。

    见关必显在傍，说道：“姑爷也请到我家坐坐。”关必显道：“家父去领就是一样。小婿是甚么人，怎敢去扰岳父？不怕岳母见怪么？”阎良红着脸陪笑道：“你还记你丈母娘的馊话么？那是吃屎的人，你别同他一般见识。你要恼他，我老丈人也替他陪罪。”关爵向儿子道：“长者命，少者不敢辞。岳父叫你，去就是了，多讲甚么？”对阎良道：“少刻弟带小儿一同到府。”阎良向关必显道：“今日一个客也没有，专请亲家老爷亲家太太姑爷姑奶奶，约傅家夫妻你姨夫小姨奉陪，烦姑爷你进去请声太太同姑奶奶。”关必显去了一会出来，道：“家母就去。女儿身上有病，去不得。”阎良笑道：“我知道，我知道。既这样说，我叫你丈母亲自来请。”辞了回去，向创氏道：“亲家夫妻二位同女婿请了都来，惟有我家这位姑奶奶不肯，说是有病，大约还是记着你当日的话。我说了等你去请。”创氏道：“你不济，等我去。如今时世论甚么娘母女儿的？他要记恨不来，我就下他一跪，陪个礼，还怕他不肯么？”阎良笑道：“我自己觉得我算炎凉得很了，谁知你比我还狠几分。你有那样狠嘴，也才配得这副老花脸。”富姐道：“我同妈妈去请他。”

    创氏、富姐到了关家，逯氏让了坐下。创氏向贵姐道：“亲家太太倒肯去了，你是自家女儿，倒重新做起客来推辞。”贵姐道：“自己爹娘，有甚么推辞的？一来我身不好，二来恐怕玷辱了爷娘，我所以不敢去。”创氏笑嘻嘻的道：“罢么，我的姑奶奶，你还记着我的馊话么？我是待死的人，你同我一般见识做甚么？你若恼我，就如同恼那狗的一样。我正在这里要借你府上的光，怎讲玷辱的话。你要不去，我就跪着了，看你可过得意？”富姐笑道：“姐姐，妈这么说，你再不去，也不好意思的。我跪着罢。”才要跪，贵姐忙拉了起来。关奶奶道：“亲家奶奶同姑娘这样说，你还推甚么？就同我去。”贵姐见婆婆允了，又见娘同妹子的样子又可笑又可怜，答道：“奶奶吩咐，我怎敢不去？”创氏道：“席都齐备了，请亲家太太就同去罢。”关奶奶见贵姐穿着家常的旧布衣裙，说道：“我有年纪的人罢了，你少年人，还换件衣服去呢。”贵姐道：“就是这样好，不换罢。”【辱翁曰：不换衣。好。】关奶奶也不强他。

    他两家一墙之隔，出了关家的门，就是阎家的门。也不用轿子，就同走了过去。阎良又亲自来邀，关爵父子也就同他到他家来。傅厚爷儿两个迎到大门外，深恭大喏，让到厅上。

    关爵看时，厅西边帘子隔了一间。常客坐外面，两间待官客。正中放了一席让关爵关，傅厚同阎良下陪。关爵道：“那里有这个坐法？傅亲家年长。”傅厚道：“岂敢。今日特为亲家而设，弟是叨陪的，亲家自然是这样坐。”让之再三，关爵要傅厚同他并坐，傅厚决定不肯。阎良道：“今日是弟特请亲家老爷，傅亲家决不肯僭，倒求亲家老爷依实些罢。”关爵只得坐了。关必显、傅金横头安了一席。唱戏饮酒，不必烦说。

    女眷们在内坐席，那创氏好不肉麻，敬这样，奉那样。一会道：“亲家太太，不堪的东西，你请用些。”一会道：“姑奶奶，你只怕饿了，将就吃些儿，也尽尽我们的穷心。”又说道：“我这大姑奶奶此时也不错，后来有个大造化。小小的年纪就稳重，不像人家轻狂，你看他打扮得模样实实的。”贵姐道：“我家贫寒，没有得好穿戴。裙布荆钗，原是我们穷人的打扮。”创氏笑着连声道：“哎，大姑奶奶你玷我么？我说的是实话，你当我讥诮你么？我要有这个心，就嚼舌根死了我，我说的是真心话。”奉承得婆媳两个真说不出的样式。

    那傅奶奶同富姐没话说强说，不笑强笑，做出那些假亲热来趋奉。当日贬浅贵姐那几个婢妇，这个拿过酒壶来，道：“姑奶奶的酒恐怕寒了，我换换。”那个捧钟茶来，道：“姑奶奶，请用一杯茶。”叫得那姑奶奶震心。席散了，进去更衣，众人没一个不簇拥着贵姐。要匀面，这个忙去捧镜子，那个就去拿粉盒。要洗手，这个赶忙去掇水，那个慌去拿手巾，十分小心殷勤，都不足为异。连当日望着他叫的那几条狗，如今见人奉承他，他跟着前后摇着尾巴乱跳，也似乎来奉承之意。【前后皆夹叙着狗，不过谓炎凉世态中人，皆狗而已矣。】外面吹打上席，众堂客也都出来上坐。外边阎良，内里创氏，无非一味奉承而已。【此一段，看者谓作者将阎良、创氏描写太过，人之无耻或不至是。余有一相识白姓者，其亲侄皆系宦而富，彼称之曰姑太爷。更有一至亲，不必着其姓，彼之二女妻堂兄二人，称其弟曰姑爷姑奶奶，婿之兄弟皆曰姑爷姑奶奶，婿之侄曰相公。其兄家寒，称曰女婿女儿，婿之兄弟咸曰相公。此等小人，与阎良、创氏又何异哉？】傅厚两口子也帮着打撮棒鼓趋奉。到三鼓席散时，傅厚夫妻在席上就面请了关爵父子夫妻。关爵再三辞谢，他更再四敦请，关爵只得允诺。

    次日，又扰一傅家一日戏酒。此后，阎良、傅厚同关家亲厚无比，没三日不接女儿女婿，无十日不请亲家夫妇。关爵因见世事不妙，也不叫儿子求名，置了些肥田美产，温饱以终天年，这便是他的结局智。

    按院临行，又来辞关爵。关爵因受了知州之托，向他道：“州尊在地方上虽然要几个钱，也还是他分中当得的，从不酷虐害民，求老年兄垂青一二。”按院首肯。次早，关爵又进城拜送。按院起行之日，知州送到交界。按院道：“前日关年兄力荐该州在地方上颇得民心，此后更加清慎勤，本院自有公道。不须远送，回去罢。”喜知州满心欢喜，辞了回衙，又到乡中来拜谢关爵推扬之德。逢时遇节，厚礼相送，不必多说。

    日月如流，又是崇祯十七年新岁。岁次甲申，钟生闻得流寇渐逼京师，终日眉头不展，饮食俱废。每谈及此，即长吁堕泪。钱贵见他如此，劝道：“古云：不在其位，不谋其政。如今这些当道大老，受朝廷莫大之恩，将国事尽皆置之膜外。何况君林下小臣，做此杞人之忧何益？”钟生正色道：“贤妻是何言也？我虽蒙圣恩放逐归来，我当日也曾食禄数载。食人之食者，当忧人之忧。岂可以今日不曾做官，把朝廷之事就不经心乎？”【君子则谓之忠，小人必笑其愚。】钱贵见他说得大义凛然，不胜叹息。

    又过了些时，闻知李闯三月十九日攻破都城，崇祯皇帝在煤山自缢，已殉社稷。他打听这信真了，白冠向北拜祭，大哭了一场，要寻自尽。被人知觉了，合家啼哭劝止。他只是哭泣，坚执不听。钟自新同着钟文、钟武日夜守着他，寸步不离。钱贵暗暗着人对梅生说了，请他来劝解。梅生来了，劝道：“合城多少乡宦，未闻以身殉国者，兄何必乃尔？”钟生道：“士各有志。古云：主辱臣死。况主已死了，为臣子者与闯贼誓不俱生。恨我书生力绵，不能杀贼，故欲一死以报君恩耳，尚忍臣贼乎？梅生道：“故君虽崩，自有嗣君继立。尚还仰望歼贼复仇，以雪斯恨，今日徒死奚益？况我们这南京地方，还是明朝地土，并不曾为贼所有，何得就是贼之臣子？何必预先就死？若此地果为贼所有，弟虽未仕，亦叨一第，亦当蹈东海而死矣，肯臣贼乎？今日尚早，死非其时，不必着急。”钟生听他这话，寻思亦似有理。答道：“兄言亦是，弟姑俟之。”【钟生之后不死者，非一旦变节。他今之欲死，特不肯臣贼耳。后闯王已死，又何必死？所谓可以死可以无死是也。】

    次日，宦萼、贾文物、童自大、邬合、鲍信、鲍复之闻得了，都来劝解一番。钟生自此以后，总足不履户，惟兀坐小斋，终日书空咄咄。虽于妻妾之前，从不曾见他有一点喜笑之容，如此者将及一载。

    一日，宦萼到钟生家中来，坐下说道：“老父闻得长兄自从知先帝升遐之信，与贼誓不俱生，终日赞叹。方才得一邸报，知李自成已被天诛，特命弟送来与长兄一看，稍快心胸。”钟生接过看了，以手加额，道：“先帝有灵，先帝有灵。”复恨道：“恨不能以此贼剖心沥血，肆诸市朝，以祭先帝在天之灵之快耳。”

    你道这瞎贼是怎么死的？他自得了北京，亲自领兵去攻山海关。到了石河，被大清兵马杀得大败亏输，亡魂丧胆，跑回北京。也不想做皇帝了，收拾了些子女玉帛，领着贼众，星夜直奔襄阳。他此时贼兵尚有十数万，分为四十八部，在武昌住了五十日。改江夏县为瑞符县，设立伪官，敛各处铜炭，拘匠役铸永昌钱。李自成一日聚众将道：“湖广四战之地，不可久居，须先夺南京，以为根本。尔等心下何如？”众人公议了一会，主意皆同。遂谋夺船，先取宣、歙二处。他复道：“西北既不能定，东南岂可再失？今当星夜速往。”择斯将行之日，阴霾四塞，暴风烈雨，旗枪皆折。他于四月二十二日改路，由金牛保安走延宁蒲圻，沿路恣意杀掳。到通城，命四十八部先发。

    通城有一座九官山，又名罗公山，山上有一所北极元天上帝的庙宇。那日，山下左近百姓闻得流贼到来，聚众赛会，大家设誓共保乡里。李自成带了二十名骑兵，他要到山下去看看。到了山下，命众人不许跟随，他单骑登山下庙，见帝像拜谒，若被神击，伏不能起。众村人疑是劫盗，取锹锄棍棒一齐下手，打得头颅粉碎，骨肉如泥。见他腰下有一颗金印，内有非常衣服，大惊大骇，皆从山后逃出。那二十骑见他久不下来，上去看时，只见一堆白骨。看看又是一所空庙，惊疑为神所杀，也就各逃散了。瞎贼凶恶一生，这就是他的结果了。有一首打油道：

    百岁人生草上霜，无端妄觊作君王。
    龙袍暂褂虽尊贵，山庙生捐亦惨伤。
    四水逆流河涌涨，魂灵悲切日无光。
    早知黄屋诚非据，何似林泉乐趣长。

    此时弘光已即位在南京，以凤阳总督马士英先升礼部尚书，即命入阁办理。马士英又特荐阮大铖，奉旨起阮大铖为江防兵部尚书。众人皆仰望太平，不想他君臣如醉生梦死一般，不知所作所为是些甚事。只有一个史兵部、一个乐府尹两位好官。那史兵部虽也入了阁，又督兵往扬州驻镇去了。乐府尹虽也陛了吏部尚书，只是一齐人传之，众楚人咻之，他也没法。

    那一位弘光皇帝自从登极，一丝朝政皆不理，悉委大学士马士英批发。他在宫中做他的正务，终日服春药。养大龟，弄得那厥物粗长，如一条驴肾相似，渔猎少童幼女。间或一夜高兴，或两三个弄死了，拉出宫来。后来见妇女都禁受不得，还日逐服春药，阳物胀得难受，放在草驴牝中，同驴交媾。【千古以来之帝王，以驴为媾者，只他独异。】犹令乞儿们都派交大虾蟆，取蟾酥配春药，上插黄旗，大书“上用”二字，你道可笑不可笑？更有妙处，除夕之夜，弘光临御兴宁宫。百官进朝辞岁，见他两眉如锁，低首沉吟，像有万千心事不能解释的一般，都以为他是忧虑国家的大事。这些模样宰相，伴食中书，家而忘国，私而忘公的臣宰，倒都有些内愧。朝廷有如此隐忧，我辈食禄者，反毫不以国事为意，也太觉无良。只得上前伏俯奏道：“闯逆万恶，致先帝崩遐，危我社稷。此皆臣子不共戴天之仇，终当尽力扑灭，以雪天人之恨。今日除夕，陛下且稍宽圣心。”弘光也不答应，只听得他口中叹息道：“这怎么处？如何过得？”有司礼监太监韩赞周上前奏道：“虽然国事日蹙，如今天下尚有东南半壁，事犹可为。明岁敕文武诸臣，各尽心力，以抒国患，皇爷且请开怀。”弘光听得有些厌烦了，忽大声道：“你众臣不能上体朕心，惟以这些琐事为言。我所忧者大，又是目前紧急要务。”说了，连声嗟叹。

    众臣不知他虑的甚么大事，听见责备，俱免冠谢罪，道：“臣等鄙猥小见，蠡测管窥，不识圣意若何，万乞示知。”弘光长叹了数声，道：“目下新年，戏班中竟没有一个好女旦，以供娱乐。所以朕心如焚，寝食不安，那里为那些国家的小事？”众臣见他降下这样的纶音，竟无言可对。韩赞周俯伏泣道：“以为今日令节，皇爷或上念先帝，或追思皇考，岂意作此想耶？”弘光满面怒容，方要发作，只见首铺马士英出班奏道：“臣一介庸材，蒙皇上天恩，待罪首揆。谅此等事，臣不能尽力以开圣怀，何颜居百僚之上？臣星夜访求，必得一色艺双绝者，以娱圣意。”弘光转怒为喜，道：“足见先生忠君之心，燮理之才。但朕望此不啻饥渴，当速求之，朕自当有以报卿。”

    话犹未了，左班中又有一个大臣，红袍玉带，象简乌纱，履声橐橐，上前跪奏道：“臣在先帝时，被东林诸贼臣诬陷，放弃者十有余载。今荷蒙圣眷，得掌本兵。夙兴夜寐，正无可上报天恩之万一。况既逢尧舜之主，安敢不效皋夔稷以辅之？臣今当佐辅臣，选择精通音律美女上献，稍尽臣报主之忠忱一二。”弘光天颜大悦，说道：“朕素知卿才兼文武，歌词一道，甲于元人之上。若得卿尽心为朕谋得佳人，富贵当与君共之。”众臣看时，原来是阮大铖，无不匿笑。

    又只见班部中两个官儿出来跪下，一个是马士英的表弟，名唤冯寅，现任都察院佥都御史。一个是阮大铖的妻弟毛羽健，现任工部左侍郎。冯寅奏道：“辅臣与阮尚书虽各具贵臣爱主之心，恐一时难获其人，新年何以开悦宸衷？臣家有一女子，虽不敢谓色艺双绝，尚还可以娱目，但不敢上献耳。”弘光喜甚，道：“卿有此美意，朕心嘉无比，何不敢之有？”冯寅道：“乞赦臣死罪，方敢上奏。”弘光道：“卿如此尽忠于朕，当以百世宥之，尚有何罪？只管奏上。”冯寅道：“古云：主忧臣辱。臣今见圣容不悦，不得已而为此。臣妻解氏，小字语花，颇知演剧。虽无十分娇丽，也还可以寓目。意欲上献，不识圣意容纳否？”弘光满脸是笑，说道：“卿爱君如此，肯捐妻以奉朕，朕不但不肯轻待于解氏，必不肯薄报于卿。若果如朕意，当以贵妃封彼，卿亦不须愁不富贵矣。”冯寅奏道：“圣恩若此，诚臣夫妻之厚幸也。”弘光又问毛羽健道：“卿又有何妙论？”毛羽健顿首道：“冯写作既能献妻，臣又何难进女？臣有一女，年方十六，颇觉聪慧。虽不能歌舞，乞陛下留在宫中，使之慢慢学习，或可以供御乐之用。”弘光喜笑道：“这更妙了。卿爱朕一至此乎，朕亦不惜茅土之封以报尔也。今晚二卿便可送进宫来为妙。”二人谢恩而退。这些文武众臣，有那无耻的，深恨家中无美妻娇女可献。有几员略有骨气的，无不暗笑，无不长叹。冠其冠而走其走，退朝而散。次早元旦，不知甚么人题了一副对联在午门外，道：

    福人沉醉未醒，全凭马上胡诌。
    幕府凯歌已休，惟听阮中拨出。

    所谓福人者，弘光乃福王世子而践位者也。沉醉未醒，谓他如昏昏醉梦，愚顽毫无所知，全凭马士英胡诌打混而已。幕府凯歌已休者，阮大铖为江防兵部，西北数省尽失，犹终日报捷，愚南京人之耳目。惟听阮中拨出，阮者，月琴也，暗指阮大铖之姓。谓何尝有凯歌，乃阮之拨出耳。

    我且把弘光的来历表白一番，才见这圣子神孙的妙处。他父亲是神宗万历皇帝之爱子，名常洵，乃郑贵妃宠冠后宫，万历将他之子册为福王，那君臣择一富处之地封他。众臣拟了河南洛阳为他封建之处。福王就国之日，海内全盛。神宗遣税使矿使数十人，月有奉，日有进。广南明珠、滇黔丹砂、宜青宝石、豫章磁器、陕西异织文毳、蜀中重锦，并齐楚矿金矿银，搜括赢羡亿万计。虽名人主私财，都入贵妃掌握，以十分之九与了福王，福王之富厚甲于天下。及流贼逼城，援兵到洛，毫无费资。众人口语藉藉，詈于道中，道：“王府金银千万，府中之人梁肉都厌了不吃，以饲犬豕，却叫我们枵腹杀贼。下次有警，我们也不来了。”此时文武众官苦苦劝王给赏，王坚执不听。后贼复攻城，叛兵内应。及城破之日，贼入王府，珠玉金宝山积，悉为贼有。王之血肉做了贼之福禄宴，世子逃在外边。南都闻崇祯殉了社稷，因他是万历亲孙，是崇祯从兄，故拥立了他。有那样个昏老子，就生了这个昏儿子。总之，国运与人的家运一般，该兴旺，自然生出好儿孙来成家立业。若该败坏，自然就有不肖子弟轻轻送去。败国亡家，总是一理。

    再说冯寅、毛羽健二人到家，随即将妻女送了进宫。原来这解语花是冯寅用千金买来的一个女戏子，以他做妾。嫡妻故了，即命他掌管家务。此时假说是他的妻子，献与弘光，希图厚赏。弘光一见，果然生得妖娆，就叫他唱了两出，着实风骚可爱。淫心辄起，携手登榻，交媾起来。弘光把个阳具养得如驴肾一般，他在宫中行乐，无非都是些幼女，即有少年妇人，如何当得？每每不能畅意。这次遇着这个香算，【谓千人日个个弄也。】正是劲敌，喜乐无比。次日元旦，即加封贵妃。是日朝毕，合宫妃嫔称觞上寿。弘光多了几杯，去行幸毛羽健的女儿。乘着酒兴，两下尽根。只见那女子哎呀了一声，早已尚飨。弘光疾忙抽出阳具，叫宫女救时，血如泉涌，已是无及。这毛氏是个十六岁的处子，乍经弘光这驴肾大小的厥物，若逡巡畏避，啼哭难禁，弘光就醉倒十分，自然还有些怜惜，决不至冒冒失失，忍心弄死了他。

    内中有个缘故，毛羽健在陕西时，温氏星夜到他任上，遣去了美妾，发作了几场。毛羽健再不敢萌一毫妄念，复命之后，十年间，他历升到通政司左通。一日，温氏偶染时疫，他夫妻分床而卧。温氏昏昏沉沉，七八个丫头日夜服事，都辛苦了。那一夜因温氏昏睡，众人也就偷空去睡。丫头中有一个叫做夭桃，是在陕西买的，生得颇有几分可爱，两只小脚还不足三寸，毛羽健常垂涎他，因惧温氏之威，不敢放肆。今得了这个空，见众丫头都睡着了，悄悄摸到夭桃铺上，见他睡得如此小死，就替他脱光，摸那妙处时，肥滑可爱。用指头探探，原来不是原来的了。毛羽健爬上身，送了进去，干暖有趣。抽拽良久，夭桃方才醒来。料无他人，知是主公，将错就错，也就耸身上迎。毛羽健喜欢非常，竭力弄了一番方歇。也有数次，同伴丫头有知觉，眼中冒火，心中发醋。过了几日，温氏病愈，丫头们就悄悄的将此事禀知。温氏大怒，将夭桃上下剥得精光，浑身打有数百，用鞋底将阴户打得肿有馒头大，【更妙。】稀烂乌青，方才饶了。把毛羽健的胡子几乎挪去，幸得他女儿救护父亲，不致狼狈。夭桃遭了这一番荼毒，恨入骨髓，暗想道：“我当日在旧主家时，蒙主公时常宠幸，主母只做少右。【此等主母岂可常得。】今日是主公偷我，又非我去撩汉子，就下这样毒手，你怎么带伙着温世幸来，就不放点松给我们？”想了一会，道：“这妒妇我是没奈何他的了，我把他女儿撩动春心，弄成个破罐子，等嫁人家时，送了回来，羞辱这恶妇一场。【这倒不妨，他的令姑并不曾送回来。】也可雪我的仇恨。”

    原来毛羽健的女儿已十四岁了，生得一貌如花，不但全不像乃堂之陋，且比乃尊还美丽许多，而且生性聪明，百伶百俐。温氏上边家人没一个敢上来，只温世幸是乳母之子，又是大管家，温氏时常叫他上来说话走动。毛羽健可敢阻拦？间或有空，二人便做作一番。

    一日，温世幸买了一本春宫图儿，放在袖中，要送与温氏鉴赏学样。不想一时失落，找寻不见，又不敢问人，以为不知掉在何处，也就罢了。不想掉在堂屋门槛底下，恰被这女儿拾得。他翻开一看，见都是男女如此如此，忙放在袖中，到床上放下帐子推睡，逐张逐张细看。虽见男子的那东西放入妇人此道之内，十分动心，却不知何故。要问人又不好开口。到夜间，用个指头塞入小牝中试试，有疼无乐。这女子素常极喜夭桃，那日见他被母亲打得几死，悄悄走出看他，私问道：“你为了甚么事，奶奶这样打你？”夭桃正想要引诱他，便悄应道：“奶奶前日害病，老爷同我偷弄了几回，不知那个贱嘴的淫妇告诉了他，今日才把我这样打，打身上还罢了，把我的下身几乎打烂了呢。”那女子道：“为甚么把你下身打的这样利害？”夭桃道：“奶奶说是老爷弄我的这个来，故此才下死打他。怪是也怪不得奶奶，妇人家把男人这件东西像性命一样，那里还舍得让人？”那女子正想要问这内中的妙处，就借他这话，笑问道：“这是有甚么好事，你就说的这样？”夭桃道：“姑娘，你后来嫁了人家，尝着了，才知道呢。弄惯了，浑身松爽，心窝里那个快活的法，那里说得出。”那女子道：“弄的可疼么？”夭桃道：“就是头一回有些疼，下次就不相干了。你不信，先拿一个指头抠抠看，头一回有些疼，忍着些，到第二回就好了。抠熟了用两个指头，后来又用三个，你只多用些唾沫润滑了，一点也没事，等你挖开了，我寻个好东西送你受用。”那女子见说到这里，袖中摸出那春宫本儿与他看，道：“你看男人的可是这个样儿么？”夭桃看了，道：“画的一丝不错，你是那里得来的？”那女子道：“是我前日在门槛底下拾的，不知是谁掉下来的？”夭桃道：“我猜得着，但是老爷出门，奶奶就叫温世幸上来，两个人关着房门干事，这定是他掉的。”女子道：“怪道我说老爷不在家，温世幸便进来，关着门，我当说甚么要紧话，原来同我奶奶干这事。”夭桃道：“等我好些，弄个好东西送你试试看，定有妙处。”那女子满心欢喜，瞒着母亲，叫自己的丫头日日送汤水给夭桃吃。他夜间果然将个食指润湿了，忍着疼，将小牝抠挖。一连三四夜，内中竟容下三指尚有余。虽无大乐，也觉有些意味。他原是十个尖尖嫩指，因指甲戳得疼，剪得光光秃秃，众人也不知他何故。他一心只望夭桃好了起来，寻假物送他。

    过了半月有余，夭桃起得来了，他寻了一把紫竹断伞把，用力将竹根刻下有四寸余长一节来，就将竹根头做了个龟头样子，用磁瓦刮光，宛似一根阳具。他起来到姑娘房内，先谢了照看，见左右没人，将此物送上。那女子一见，如获至宝，笑吟吟接过，请教他的用法。夭桃附耳传授秘诀，叫他仰卧，两腿楂开，多用唾沫，不住抽扯，自有乐处。这女子是伶俐极了的，自然会意。夜间如法作用，果然甚妙。每夜如此，被他将一个嫩而小的牝户，弄成了松而大的个窟窿。

    到了崇祯十七年，毛羽健见贼情急，正月内即将家眷打发回南，他独自在京，闯贼破城之日，他也随众投降。周钟劝进表内，他与项水心也都附有名字。李自成被大清兵马杀败逃去，他也逃回南京。阮大铖奏弘光说，他不忘故主，冒死逃回。弘光大喜，加授今职。他图永固富贵，故将女儿进上。

    弘光乍幸这女子时，以为他是处子，也有些怜爱。先还款款而入，这女子用那竹郎君弄了二年，【阮宝儿之鼠夫，同此女之竹郎君，俱是异，可谓难姐难妹。】阴门已宽阔久了，今忽经弘光这大物送进，觉比竹夫更妙，竟不提防。弘光见他并无痛楚之态，以为是大量的女子，可与解氏争霸，兴致大发，凭身用力，两下尽根。这女子不过阴门宽阔而已，内中开辟的不甚深，况他的身躯巧小，弘光的此物是放样无当的，妖童艳女不知死了多少在此物上，何况他未曾经风雨的一个柔怯女子。被他先一下，已受不得，只叫了哎呀一声，急要回避，已是无及，被他那连珠箭的弄法，第二下直攮到心窝，登时告毙。

    此女之死，罪虽起于夭桃，实由于毛羽健献女求荣，温氏淫妒之报也。弘光见死了，也着实深悔冒失。次日传旨，以妃礼殡葬。又敕毛羽健着升礼部尚书，冯寅着升都察院左都御史，开印后到任办事。开印之日，二人到了任。

    那时礼尚左都现有其人，所以当时有“总宪衙门两都御，礼部堂上二尚书”之谣，都下传为笑谈。末世君臣所作所为，一至于此，无不可笑。毛羽健知女儿被弄死了，心中也甚惨。得升显职，也还欢喜。热闹了一番，自不必说。

    一日，正在家闲坐，家人进来禀说，京中刘老爷的奶奶到了，毛羽健同温氏忙接了出去。只见刘奶奶带着一个三岁的儿子，一个老仆跟着，蓬头垢面，衣裳褴褛，不堪之甚。那刘奶奶见了他夫妻二人，痛哭了一场，让到上房坐下。

    你道这刘奶奶是谁？就是刘懋的继配了。刘懋元配已故，这是他在北京继娶的夫人。姓钮，才得二十六七岁。刘懋莅仕数年，点了一次盐差，又收了两次税务，家有十数万之富。闯贼乱极时，崇祯向百官借饷。知他家富，坐名借一万，他只献一千。崇祯不准，他出了三千，苦苦说家俬已罄。闯贼陷城后，比较众官银两，他也在内中。几铜夹棍献出十万，贼犹不足。闯贼知向年裁驿是他附和而成，恨入骨髓，直夹死而后已。家俬抄掳，将他妻子赏了一个小贼头。

    那时李自成本要杀毛羽健，因他迎降劝进，十分谄媚。要买人心，只得容忍过了。到闯贼去后，毛羽健知表兄已死，表嫂已配了贼，也不暇寻问，独自逃归。今见他们寻来，又悲又喜，坐下问问别后事情。钮氏哭诉道：“自你表兄被贼夹死之后，尸骸也不知撇在那里。家俬抄没，家人都逃散了。我带着这孩子分在一个贼家，那贼几次要杀这孩子，我苦苦护庇。喜得那贼他心爱我，肯听我劝，才替你哥哥留下这个根儿。后来贼兵败了，星夜逃去，我母子故得留下。贼退后，这个老家人来寻着我母子。幸喜那贼家中还有些银子，故此才得同逃了回来。如今夫亡家破，我寡妇孤儿全仗叔叔婶婶照看。”毛羽健叫家人将大厅旁边三间房收拾了，与钮氏母子住。摆酒接风，做衣裳，缝被褥，俱不必细说。

    过了几日，这钮氏饱食暖衣，把前日来的风霜之色尽退了，嫩森森一个白脸，妖娆娆一个身材，跷尖尖一双小脚，娇滴滴一口京话，甚是可爱，比温氏强了百倍。毛羽健就动了偷窃之念，想道：“当日我兄弟两个屁股弄过无数，何况表嫂的此道，且又是经贼弄过的，我也何妨一弄？”遂每日到他房中来挨光，说趣话，调风情。那钮氏配了一番流贼，也不是甚贞节的了，况在少年，也无可无不可的时候，且依附在他家，也想同他摸皮贴肉，方可久远。但素知温氏吃醋，始尚在未决，还在两可之间。

    毛羽健一日说话间笑问道：“嫂子前日嫁了流贼，那样人可也还知道些温存情爱么？”钮氏红了脸，含愧笑道：“那也是没奈何，有甚么情爱？”毛羽健道：“便宜了这贼，享用嫂子这样美人，我还没有他的福气。”钮氏斜溜了一眼，低头微笑，百媚俱生。毛羽健不觉魂飞，也顾不得他肯与不肯，走上前抱住，就亲了一个嘴。【不愧是礼部尚书，这等的大臣，方辅佐得那等天子。】那钮氏也不说话，只笑笑脸扭转。毛羽健将他抱到床上，就扯裤子。钮氏道：“你快放手。我素常知道婶子利害，恐他知道，不是儿戏的，你不要闯祸。”毛羽健笑道：“你放心，我如今不怕他了。”两人褪了裤子，弄将起来。

    你道毛羽健一时如何就这样胆大？内中有个原委。温氏自京中回来之时，他父母虽没了，他兄嫂在乌程闻得妹子到家，差了一个家人温世宠来问候。这温世宠便是温世幸的亲弟，生得标致异常，宛似一个美女。温氏一见了他，心魂飞越。毛羽健此时尚在京未回，温氏就强逼着同他私通了。谁知这样个娇媚少年，竟有个绝大的阳具。温氏既爱其外貌，又喜其内材，便不肯放他回去。写字差人送与哥嫂，要了温世宠留下。他将卧房隔壁一间耳房裱糊洁净，床帐桌椅收拾得甚是华丽，就在卧房床后开了个便门出入，做间秘室，以为行幸世宠、世幸之所。后来毛羽健来家，以为是温氏收拾了为休息之所，也不敢常到里屋那去。

    一日朝罢回来，走到上房堂屋。恰好夭桃在那里，见左右没人，尽着用手向房内指，毛羽健也不懂其故。谁知温氏同他弟兄两个正在秘室行乐，听见毛羽健回来了，一时做手脚不迭，温氏只得走了出来。毛羽健见他鬓松面赤，心中大疑。想起夭桃指的必有缘故，遂走到那秘室中一看，只见温世幸、温世宠面色如土，壁在墙上站立。毛羽健冷笑了两声，走了出去。【好大肚皮。】温氏虽然淫悍，到此也羞赧无地。毛羽健此后也不睬他，他也不敢再发一语。温氏这几日冷眼见毛羽健时常在钮氏屋里，他留了一片心，不住叫丫头窃听。这日听和他二人在房中成了好事，温氏暗喜，忙忙走来。他不曾关门，直走到床前，他二人方才看见，钮氏羞得把眼紧闭。温氏笑对毛羽健道：“此后你也管不得我，我也不管你的闲事，大家混着些罢。”遂抽身回去。

    钮氏问毛羽健温氏这话的缘故，毛羽健把温氏的事告诉了他，钮氏才放了心。毛羽健索性不上去，将夭桃叫了来，三人一床滚，温氏也公然叫了他弟兄二人上去，也是三个一床。他这两分家，与禽兽何异？试看如此之君，若是之臣，焉有不败坏天下者乎？还有那一位贤宰辅马士英，惟以喜怒用人，卖官鬻爵为事。丑名四著。

    钟生在家，闻知这些言动，时时抚脾长叹道：“天下事休矣。”马士英独掌朝权，开纳助工例，武英殿中书纳银九百两，文华殿中书纳银一千五百两，内阁中书二千两，待诏三千两，拔贡一千两，推知衔一千两，监纪职方万千不等。时人为之语曰：

    中书随地有，都督满街走。
    监纪多似羊，职方贱如狗。
    荫起千年尘，拔贡一呈首。
    扫尽江南钱，填塞马家口。

    马士英也耳有所闻，他一来见自己做得太丑，想图掩饰。二来也要公用一两个人，要买人心。他知钟生年未四十，是个好官，又素有名望，要以翰林院学士起用他，以崇人望。钟生是生平耿介清高的人，一则不肯因人而热，二则见不成局面，决不肯应命。只推有病，苦苦辞了。因长叹了几声，念陈希夷先生的两句，道：

    九重丹诏，休教彩凤衔来。
    一片野心，已被白云留住。

    后人见钟生不肯做官，想那时择闯诸臣是何心哉？有一词道：

    盛世升平，主圣臣贤乐事频。祖父皆封赠，妻子蒙恩荫。哎，一旦乱离临，少忠多佞，背主求荣，反面操戈刃。历代奸邪岂乏人？　　右调《驻云飞》

    忽一日，贾文物来会钟生，道：“阮大司马向保先岳故交，当日在熹宗时，弟也蒙过他提携之力，他今要用弟在他幕下为凤阳兵备。弟见兄苦苦推辞，官爵不受，必有所为。弟持疑不决，特来请教。”钟生道：“既承垂问，况我辈又是多年至契，俱在亲谊，敢不倾心吐胆，以至诚相告？兄看今日之规模，还成一个世界么？虽在仕途，亦当拔足。避之犹恐不及之时，岂有反往火坑中跳入之理？当日先帝圣恩钦赐的堂堂正郎，尚且不宜受，今日反受幕府私情之一兵备乎？弟鄙见若此，兄或另有主裁，弟亦不敢苦劝。”贾文物道：“承兄唤醒愚迷，弟佩爱多矣。”遂绝意仕进。

    你道阮大铖他是魏珰门下漏网的一个余孽，今日忽然一旦做了大司马，看他替朝干些甚么事？并他的结局如何？要知始末，接看后文。

    姑妄言卷二十三终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


第二十四回 小狗子败子竟回头 钟丽生神龙不见尾

    姑妄言卷二十四

    钝翁曰：
    要写慕义等辞官，先写阮大铖一番贪恶，不然慕义诸人皆一时之杰，岂不识时务，那时局势尚可恋恋于功名耶？不辞去，则为不知天时之流。欲辞去，又不忍负崇祯之大恩。史乐二公之知遇，真难下笔。算出阮大铖一番索贿，众人一齐辞退。不但不做负恩人，且不失为知机之士。后应史公之命者，非写众人为冯妇，所谓士为知已者死，正是英雄心事耳。岂止众人去得高，即三千义勇亦去得妙。不然，将来这些何以结局，二来正写强将之下无弱兵也。

    写铁化、赢阳之得官，虽是写竹思宽之诡计，阴氏之旧情，总是要显出阮大铖的贪恶来。此一回内极诋毛氏之淫滥者，借其妻以骂其夫耳。虽系曲笔，以阮大铖立身行己受之，亦不为屈。

    艾鲍、艾福弑父之人，而阮大铖、马士英受其重贿以官之。阮马二人虽不曾弑君，送去明朝之天下，较弑君之罪等耳。凶恶相遇，自然臭味相同，无足怪也。

    竹思宽、郝氏初遇，一部书淫事起头。竹思宽、火氏同死，一部书淫案总结。思与丝同音，谓以一丝总贯二十四回大书也，是一部大关锁。

    乐公忧国而卒，高杰为贼所害，史公与城同碎。国家将止，大家散场而已。令人酸鼻。

    钟生未去之先，既去之后，连写许义士辈许多忠义之人者，谓将此等国家之干，皆屈于草莽，而庙堂之上，专任阮、马宵小之流，焉得不四海分崩，天下尽丧？又见得人者昌，失人者亡之意耳。

    此书二十四回中，各色人无一不备，并未极力写一孝子。虽写钟生之孝，亦不过能至乎哀。至于韩无俦之卖子葬亲，蔡绎生之刻苦养父，亦不过淡淡写去，并未写事以礼，葬以礼，祭以礼之一人也。昔人有云：当今之日，或有忠臣，决无孝子。作者亦是此意。

    此一部书中，残寇恶人甚多，竟无一梁上君子。此何故？要知为人臣而不忠者，国家之贼。为人子而不孝者，家庭之贼。读书而不循道理者，圣门之贼。不悌不信无礼无义者，伦常之贼。莅仕而虐下者，地方之贼。自暴自弃者，世间之贼。此等贼，书中不可胜数，其穿窬之贼故不足道也。

    此部书内，或诗、或词、或赋、或赞、或四六句、或对偶句、或长短句、或叠字句、或用韵、或不用韵，虽不打油，然而较诸小说中，无一不备。真可谓善于说鬼话者矣，正与姑妄言名相合。

    第二十四回　　小狗子败子竟回头　　钟丽生神龙不见尾

    附：　　　　　定国奸谋害勇将　　　钟生神胆救仙狐

    话说这一位阮大司马，他名大铖，字圆海，原是魏忠贤门下头一个心腹用事的走狗，杀害东林诸公。那一本点将录呈与魏珰，按名杀害，全是他的主意。一生专与正人为仇，不想他竟得漏网，躲了这些年。他与马士英自来相厚，臭味同投。所以马士英一入了阁，就荐他平素知兵，起他做了江防兵部尚书。大学士高弘图请下九卿会议，马士英道：“若命会议，大铖决不得用，况魏珰之遂非闯贼可比。”给事中罗万象上言：“阮大铖不知兵，恐燕子笺春灯谜乃彼枕上之阴符，袖中之黄石也。”马士英力违众议，特疏举荐。弘光惟以他言是听，竟准用了。阮大铖退居了这十数年，今日一旦做了显官，越发凶鄙不堪，真是：

    一朝权在手，便把令来行。

    他无钱不受，无恶不作，无丑不备，都还是末事。更有可恨之处，令人发指。南都择日祭先帝烈宗之灵，黎明，百官皆缞绖齐集，独阮大铖一人不到。众人排班等候，直至已饭时，他才八舆黄盖，鸣锣呼拥而至。

    众人看时，他内穿大红圆领，外罩白袍。进门大号道：“先帝呀，因你不曾杀尽东林逆党，致有今日。臣必杀尽诸人，以为先帝雪恨。徐汧诸人今皆北走矣。”马士英忙趋过，以手捂他的嘴，道：“徐九一现住苏州，东林尚有多人，先生快不要如此。”两班众人见他两个这样子，也有忿恨的，也有匿笑的，却不敢发语。你道可恨不可恨？

    他到了江北，慕义、林忠、尚智、国守、鲍信同众千把总，少不得都要来呈履历参见。他见没有送了礼来，心中大恼。禀过三四次，方许进见。参毕，他满面怒容，道：“你众人虚报军功，本部素知。当日何尝有一个流贼到此，史阁部为尔等蒙蔽欺骗。欺主骗朝廷爵禄，这几年也受用的够了。俟本部查访实确，把你们这些冒功受职的，少不得都要题参问罪，且各回去管事后再定夺。”众人虽满腔忿忿，却不敢出言。

    出来聚在一处商议道：“我们当日原为各保身家，大家义举，原不指望受赏加官。不意蒙史乐二公天恩，提拔我们至此。又蒙先帝天恩，我等一介小民，虽有杀贼微功，叨食皇家二品俸禄，本欲杀身报国，尽我一片忠忱。今看阮家这个贼胚，是想我们的银子。我们一腔忠义，惟天可表，除了俸禄之外，别处毫无所取。如今休说无钱，就有钱，也不与这贪污之徒。若不理他，久之必为所害。此时若奋义杀了他，不过如捕腐鼠，上可为朝廷除害，下可为东林诸公出一口怨气。但有识我们心事的，谓我们是一口忠义之气。倘有知道的，说我们背反朝廷，岂不把生平的忠肝义胆都枉费了？为今之际，我们恋此微名做甚么？但我们受史老爷莫大之恩，今日一面写禀帖送到扬州帅府内，一面申文告病辞了这官职，他岂奈我何？”众人商议停当。鲍言道：“诸位既有同心，我又何恋此微名？如今乐老爷现掌吏部，我也辞了罢。”遂一齐告了病。

    此时各衙门正要寻事革官，出了缺，好卖银子。要无辜革退，还恐人含怨。见来辞职，喜得了不得，可肯有不准之理？就都准了下来。他们大家都缴了扎，各自回去了。有四句打油道这阮大铖的恶处：

    北都会逆忠良尽，脱网南逃故土来。
    今为朝廷驱猛士，奸邪贪恶甚于豺。

    乐公先还不准鲍信辞职，后来见众武官都辞准了，留他一个文职何用？也就准了。史公见了他众人禀帖，大惊道：“可惜失此沿江保障。”差人探听兵部准与不准，回报都准辞退了，史公跌足叹息不已，欲上疏保留已无及了。差官去调他们来军前效用，尚智知机，苦推有病。惟慕义、林忠到他幕下。千把总也有一半去的，一半情愿退闲。国守先也还有意赴调，他与尚智最相契厚，再三劝他留下了。史公见众人到来，心中大喜，皆以厚待，以厚衔委用。后来扬州城破，史公自刎，慕义、林忠也自杀殉难。国夫人正在巷战，见丈夫自尽。他是妇人家，恐死于道路，尸骸暴露。忙将丈夫的尸首抢回寓处，纵火自焚。他夫妻的忠烈不愧为英雄，有两句道：

    义烈双双同自尽，夫妻千载姓名香。

    那几员千把总死的死了，去的去了。此是后话，不题。

    再说阮大铖正要寻事害他们，见他们知机辞退，心中暗喜。出了这二十多个缺，正算计要卖一块好银子。暗叫一个心腹书办名叫黄金聚，在外招揽主顾。谁想这些乡勇见主将辞退了，也大家聚拢，说道：“我们又不吃朝廷粮饷，各人自己替朝廷出力，原是大家的义举。今日众将主都无故辞了，我们为甚么叫别人来管辖？这个事做不成。就是流贼再来，凭他杀了也罢。我们大家也散了罢，只有盔甲器械原是官给的，我们一齐到江防兵部衙门交还了他。各人去安生理。”大家约同了，一两日传遍了三县。这三千人齐集了，到了衙门口，大喊道：“小人们原是百姓，因怕流贼，故大家出力相保。今日太平了，情愿归农，将当日领的盔甲器械交还老爷。”遂一齐堆在衙门前，一哄而散。

    中军官忙传禀了进去，阮大铖知道了，又羞又气。气的是才来未久，就激散这些义勇，失了沿江保障，气不气否？羞的是这些缺，也卖得好些银子。这一散了，既无兵可管，还设这官做甚事？岂不白丢了这股财。想要杀几个出气，又恐人多激出祸来，只得罢了。他着了急，但是有缺，只要有银子就卖，虽娼优隶卒总也不管，银子一到就补授，咨送到马士英跟前来考验。马士英因他是久交，况又是他举荐一场，凡事不好违阻，每每曲从。后来竟连瞎子、瘸子、撆手，并七八十岁的老汉，都放了要紧武职。送来考验，马士英太觉不堪，也恐人谈笑议论，遂回下一角文书，道：“此后送来考验人员，贵部当稍选略似人形者，方不遭物议。”尚恐他来歪缠，出了一张大告示，内云：

    凡来考验武职，若有疲癃病废残疾不似人形者，除革退外，仍重处不贷。

    这些买官的人见了告示，恐费了银子反要获罪，不肯买了，才阻住了他。他见了这些话，恬不知耻。但是马士英不准也没法。无奈何，只得又略略稍拣不瘸、不瞽之人。真是自古亡国之人臣，再没有个丑似他的，可笑似他的了。

    阮大铖在外边无恶不作，他夫人在家中无乐不为。向年，阮大铖差庞周利往京中去探听逆党的事体，回来路上遇见了马氏，到家禀知了阮大铖。过后有人传入毛氏耳中，毛氏急于要问苟雄的信。因阮大铖在家，不敢叫庞周利来问。一日，阮大铖往祖堂寺去了。毛氏恐怕上房人多耳众，就到娇娇那房里去。

    原来毛氏将此房收拾洁净，床帐俱有，时常到那里闲坐。这日到来坐下，叫丫头叫了庞周利来。问他道：“前日我听得人说你禀老爷，说你在路上看见马六姨，可是真么？”庞周利道：“小的真看见来，还同他说了半日的话。”毛氏道：“他跟着苟雄逃去，你既看见他，可曾见苟雄？”庞周利将苟雄被杀，马氏为娼的话，详细说上。

    毛氏听说苟雄死了，心中蹬住了一会，由不得掉下泪来。恐庞周利同丫头们看见，连忙转过脸去拭了。只长叹了几声，道：“这淫女倒还在，可惜了个苟雄倒死了。”

    这庞周利自幼生得清秀，是阮大铖的龙阳。他奸诈百出，有一段鬼聪明，哄得阮大铖滴溜溜的转，故此阮大铖着实抬举他。长大了，遂将他做了大管家。他自听得马氏说毛氏与苟雄有私，他也就怀着希望之心。非爱主母之色，乃贪主母之财。倘弄厚了，定有重赏。况他又熟知主人的阳物不甚修伟，他腰中的一副本钱可为苟雄之副，以为得主母一幸，定然是他的如意君。心虽如此想，却无进身之策。今日恰好毛氏叫他来问话，有此机缘。又见毛氏听得苟雄死了，这番悲惨叹息伤心的样子。知他非悲苟雄之横死，不过是念苟雄孽具。

    随机应变，无中生有，诌出一篇话来哄诱毛氏。便说道：“马六姨向小的啼啼哭哭，好生埋怨来，说奶奶坑了他，有好些话叫小的告诉老爷。小的蒙奶奶这样恩典，怎敢向老爷说？”毛氏道：“这淫妇苟雄逃走了，自作自受，怎么埋怨我？又叫你对老爷说甚么？”庞周利道：“这话只奶奶听得。两位姐姐在这里，小的怎敢说？”毛氏遂叫丫头们都出去，等我叫再来。两个丫头去了，毛氏道：“你说罢。”庞周利道：“奶奶不要怪小的，小的才敢说。”毛氏道：“你是过那马家淫妇的话，我怎么怪你？”庞周利道：“马六姨说他当日好好的在家，偶然一日要对奶奶说话。也是到娇娇这屋里，奶奶正同苟雄做甚么事，被他撞见了。奶奶同苟雄光着屁股跪在地下，百般哀求，叫他不要对老爷说。恐他过后嘴不稳，苦苦求他也要同苟雄弄弄才放心。他见奶奶是这样小心，心里软了，才同苟雄相好。后来恐怕老爷知道，没奈何，才同他逃走。可不是奶奶害他？叫小的细细的回禀老爷。奶奶请想，这个话可是说得的？”毛氏听了，脸脖子通红，低了头不做声。庞周利道：“奶奶只管请放心，这话小的烂在心里，决不肯告诉人。就是老爷知道些风声，凭着怎么盘问小的，小的可有个不卫护奶奶的？决不肯说。”又挑一句道：“苟雄这没良心的人，不要被强盗杀了，就剐一万刀也是该的。不想想我们一个做下人的，蒙主母这样天恩，把千金身子都赏你受用，就死也值。怎么就忍心撇了就走？要是小的蒙奶奶这样恩典，拿刀压着脖子，还撵我不去呢。”

    毛氏想了一会，见庞周利这汉子也不亚似苟雄，且又少年，模样还比他强了许多。且他的声口有几分讹意，若不给他个甜头，恐张扬得阮大铖知道，亦非儿戏。　二者自苟雄去后，守了活寡，多时脐下那件作怪的东西不住发痒发燥，也有些忍不住了。【看此忆起一个《挂枝儿》，与毛氏正命：悄冤家不住叮，又不是虼蚤咬，阴天又发痒，晴天又发燥。寻一个棒槌大的好东西，捣上他几千捣。】遂道：“我当日也是一时错，【好错，只恐今日又要错了。】失身给这奴才，谁知他这样没良心。你刚才嘴倒说得好，但你男人们的心肠走滚大，那里拿得定的？”庞周利听毛氏口气有几分俯就之意，忙跪下道：“小的若蒙奶奶施恩抬举，敢有一毫负心，天打雷劈，遇强人斫一万刀，比苟雄死的还利害。”毛氏也就笑道：“要你心应口才好。”庞周利见这话明明是肯了，遂叩了个头，道：“日后奶奶才知道小的的心呢。”站起来，就将毛氏抱在榻上睡倒，掀开衣服，替他脱裤。毛氏道：“我依了你，你要怜惜我些才好呢。”庞周利见他说得肉麻，不觉暗笑，忙自己也脱了。毛氏偷眼看他的阳物，比苟雄略次，心中私喜。庞周利将他的臀垫起，挺起阳具，直向毛窍中攮了进去，使起蛮力，如捣碓一般，足捣够有两顿饭时，还不敢歇。毛氏觉他的阳物坚硬，伶泛过于苟雄，十分欢喜，已丢了数次。说道：“你歇了罢，恐丫头们等得太久了疑心。改日老爷出门，我来这里叫人，叫你去。”庞周利道：“奶奶略等一等，小的也快了。”说着他自首至尾狠捣了百余下，捣得毛氏面赤口张，哼声震耳的，他方才泄了。毛氏将他搂住，把舌尖度入他口中，咂了一回。庞周利穿了衣裤，喜孜孜出去了。毛氏还歪在椅子上，喘息了一会，才穿裤起来，慢慢走回上房，心中不胜暗喜。此后但是阮大铖出门，他二人便在娇娇房中行乐。

    一日，两人在床上，庞周利抱着毛氏亲嘴咂舌，又咂了咂瘪乳，说道：“小的不知前生怎样修积，今生有福蒙奶奶这样抬举。”毛氏装娇作媚，偎倚在他怀中，道：“我有年纪了，怕你嫌我老。你要始终这样好，我也不肯忘你。”庞周利忙道：“小的敢嫌奶奶老？就该万死了。小的看奶奶的这件宝贝比少年的还嫩呢，不要说别的女人的这件东西，小的也见过些，从没有这么些好。毛奶奶是贵人，到底比别人不同。”毛氏笑道：“这上头毛多倒好么？这是你反说，敢自是光的有趣。”庞周利道：“小的怎敢说谎？奶奶请想，譬如男人四五十岁，嘴上没有胡子，像一个甚么样子？”【会奉承。】说着，缩下身去，含着花心，咂了一阵。又掳着那毛赞了一番，然后伏上身，大弄一番，半晌方歇。常常得空便弄，到今阮大铖常往江北去，毛氏同庞周利才得任意行事，无三日不弄。庞周利也陪受了毛氏许多赏赐，都不过是阮大铖刻薄来的余赀。把毛氏的事且暂搁下。

    再说阮大铖的丑不能尽言，姑举一二以见其余。他受了铁化三千金之贿，喜得非常，特题了他长河卫掌印指挥，公然三品武臣。这也还罢了，连赢阳戏子而兼龟的人，也就放了他浙江湖州府归安县守御所千户，岂不可笑？

    你道他是何故？这阮大铖酷喜填词，魏珰正在势焰之时，他或南来替他采访害人的事体，或无事之时，在祖堂寺、呈剑堂，日间同诸狎客叙饮谈笑，夜间便作戏文。作了几部传奇，那时赢阳正在他门下，他夫妻都唱得好，阴氏又风骚可喜。这大铖除气字之外，酒色财三字是无一不爱的，同这阴氏契厚。不过后来赢阳回去了，每每想念。过了数年，赢阳因记挂女儿，到南京来看看。此时魏珰已败。阮大铖正缩头藏头躲在家中。门庭冷落，赢阳因感念他向年托铁院替他报了聂变豹的仇，不能相忘，亲自到他家叩谢，又送了些苏州人事。阮大铖见他心不忘旧，冷灶添柴，倒也甚是感他。近来赢阳闻知他陡然做了兵部尚书这样大官，想来打他抽丰。备了百金一分贺礼，阴氏又梯己带了些私房人事送他。

    赢阳到了南京投见送上，他心中甚是欢喜。但他要人的银子，心中尚嫌不足，可肯拿出己囊来赠人？多了舍不得，轻了过不去，无可答情。正值这个缺出，就补放了他，以酬他夫妇之情。那赢阳来意，不过想他两百银子，梦想不到竟得个官做，公然峨冠博带戴起来。他在戏场上久了，礼貌比别人更熟。来会了女儿女婿，又见外甥十多岁了，甚是清秀，好生欢喜。他向年来虽已见过，那时邬继祖尚少，他只当是女儿亲生的，并不知是拾来之物。今见女儿女婿家道更觉从容，也买了房，又有家人使用，外甥又大了，要带他们同往任所。邬合此时正替宦萼管事，他手头宽裕，又恋土难移，赢氏难舍丈夫儿子，都不愿去。赢阳不能强他，回到昆山。他丈人丈母早已亡故，只同阴氏郡君四轿而黄盖。这样一对好老爷奶奶，竟赴任做官去了。阮大铖所用之人，大都如是。这算他忠心为主，荐贤报国了，岂非奇闻？

    那赢阳夫妇自到任之后，一日，两人偶然闲话。赢阳叹道：“我家世代做戏，少年时遭了多少卑污苟贱，今日竟得了个些小前程，无非天地鬼神之恩。我们无可报答，只做一个好人，存一点善念，以报上苍万一。我想好人也不知是何做起，我又不曾读过书，【这倒不然，我见读书者不肯做好人的更多矣。】不知这些道理。我听见人说好话，开口就说万恶淫为首。况我二人在这个淫字上也领教过多了，从此把淫心尽息是第一件。二者我现做着个头目，待这些管下人众，要着实的恩待他们。你想我们是何等出身？娼优隶卒。良人跷起脚来，比我们的头还高。众人谁不知道我们来历？自己却不可忘了本。”阴氏屡年来淫心也甚淡，颇有良善之心。听了这些话，大以为有理，深赞甚是。赢阳此后待人一味谦和，驭下甚有恩惠，管下的卫丁个个感激他，倒也有个好名。

    他夫妻年俱半百，赢阳时常叹道：“我家世代单代，今到了我，却断了根了。”阴氏道：“我是不能生的了。你娶个小，或者还生得出，也不可知？”赢阳笑道：“我这样人虽弄了一顶纱帽在头上，不过如戏场上一般，为人要自己知道出处。我们今日享朝廷一命之荣，已是过分。又想娶小生子，真是妄想折福了。我有个笑话说给你听：

    当日一个女人嫁了丈夫，总不生育。他一个亲戚妇人同他闲话，问道：‘奶奶，你同你家是不的么？怎再不生产？’那女人答道：‘倒也不不呢。’那妇人道：‘既不不，你不生是甚缘故？’他道：‘这个道理连我也不明白。若说不生，我在家做女儿时，也生过几个。要说生，自从嫁到这里，竟不生一个。’

    即如你若说不生，当初怎么生皎皎来？虽说是金家的种，到底有我的气儿。就是你心里，也未必辨得出是那一个的骨头。要说你生，这二十多年种也下过几千次，我的精脉也去了几盆，总不见个影儿，可见是命中该绝了。命既如此，就寻个小来，也未必能有。我年力精壮，你还不受胎。今日衰了，越发没用，何苦白耽误人家女儿。”阴氏笑了一会，道：“事情不是这样论，这叫做撞造化，必定有个可生的东西，你去撞了看，或者撞着了，竟生个儿子，亦未可料。我如今是不能生的了，你就撞塌了头皮，也是没用。”赢阳道：“你要想男儿诞子的事，图侥幸你自己生出个儿子来。妇人家到了五十岁还不能生育，何况于男子？谅越发不能够。劝你不要痴想。”【他夫妻谈笑着一段，甚趣。确实他二人的话，移于他人不切。】夫妻大笑了一会。

    他衙署隔壁有一个秀才，叫做陈继常，他妻子东氏，妒恶异常，他家有一个丫头，叫做海榴。【谓其多生子意。】也并非美婢，不过生的黑的是发，白的是脸，身躯不粗不细，还是个人形，不至于魑魅恶态。东氏疑他丈夫同这丫头有苟且的事，时常打骂。那陈秀才极其老实，循规蹈矩。那丫头虽在面前伏待，他连眼也不敢多看。看的禁不得东氏动了疑，见丫头上前，说他浪汉，在主公面上讨好。及至退后，又说他故意做出娇态，引诱主公，无日不打。面上掐的瘢痕，身上打的血印，新旧重叠，再不能脱。

    陈继常看得甚是不过意，想要劝劝，又恐越发疑心起来，倒不是替丫头求生，反是与他送死了。他夫妻二人同赢阳两口子都说得来，颇觉亲密。后院仅隔一墙，有个便门可通往来。陈继常把这事告诉赢阳，求阴氏内中解劝解劝，打发掉他，救他一命，只当大积阴骘。赢阳也尝向阴氏说过。阴氏近日想替丈夫寻小，每常见这个丫头也还看得，就想到他身上，也不说破。

    一日，听得隔壁东氏打这丫头，打够百余。那丫头杀猪似的叫，还不肯饶，口中不住大骂，又听得不明白。阴氏带了个仆婢，开了后门，就走了过去。东氏见了他，方才住手。阴氏笑道：“奶奶，为甚事又在这里生气？”东氏让了坐下，脸都气得雪白，战笃笃的说道：“奶奶，说不得天地间那里有这样大胆的事？大白日里，这骚淫妇同那没廉耻的偷，刚刚被我撞见，你说气得过么？我定要打死这淫妇才罢。”

    看官，你道这事可是真么？原来这早东氏卯饮了几杯，一时醋兴发作，拿这丫头来消酒，结结实实打了一顿。一时酒涌头晕，到床上去睡。这丫头受不得了，趁这空儿，到后面厨房去寻死。却好陈继常走去看见，再三叫他不可轻生。道：“我已求了隔壁赢奶奶救你，你权且忍耐。”那丫头听见有生路，自然就舍不得死了。陈继常也恐东氏醒来，忙忙走出。恰巧东氏睡醒了，见丈夫匆忙自后出来，心中大疑。忙走到后边去，看那丫头还在那里拭泪。一见了，大发雷霆，说他两个偷情，定是向主公哭诉他的狠恶，定要打死。

    阴氏也不知内中真假，便劝道：“奶奶，杀生不如放生，一条人命何苦轻轻断送。你不如卖放他，眼中何等干净？又算行了好事，可不好么？”东氏道：“奶奶劝我，我可有不听的？况我的心比菩萨还软几分，别的都待得过，就是这一件，我眼里心里都放不下。这一时那里就有人买？若要留着他，我那有这些精神去防闲，真是一刻也留不得的。”阴氏笑道：“我跟前一个大丫头配了汉子，近来正没个丫头使唤，正要买人，奶奶不若卖给我罢。也不好讲价钱，奶奶当日是多少银子买的，我照原价送你罢。奶奶可肯么？”东氏道：“这淫妇原是十二两银子买来的。既是奶奶要，我就奉送也有限。但只是一件，他是引汉子的班头，恐怕后来同你家赢爷七个八个的，你不要抱怨我。奶奶，你看我这样防得紧，他们还偷空弄鬼呢。”阴氏道：“我自然会管他。”便叫仆妇回去取了十二两银子来，递与东氏。东氏也将原来文书查出给与他，说道：“此是海榴丫头文书，请奶奶收了。”阴氏即将文书收了。亦即告别，就将丫头带回，把前话告诉赢阳，笑了一阵。

    过了几日，这丫头脱了棍棒之难，阴氏又着实恩待他，好茶饭给他吃，那脸上身上的痕迹都渐渐退去。阴氏见他好了，叫他洗了个澡，换了一身新衣服叫他到跟前，向他说要与丈夫做小的话。那丫头一脱地狱，连登天堂，已感恩不尽。忽然又听见说要他做小，他虽是下人，十七八岁的丫头，何尝不想见见男子的异物，因主母利害，主公畏怯若此，何暇萌及此念？今有这样美事临头，那种欢喜那里还说得出来。顿时笑容满面，跪下叩了无数的头。

    阴氏叫他起来，请了赢阳到跟前，笑道：“你一番好心，叫我去救了这丫头来。今日已将息好了，算你救了他的命。他给你做小，报你的恩，也不为过。你今夜去同他共宿。”又悄向他耳边道：“看陈奶奶的话，这丫头也未必是处女了。只要他有本事养儿，整破也不必论罢。”那赢阳还要假推几句，心里喜得只是笑，连话也说不出。阴氏便叫仆妇送上果酒，他夫妻并坐，就叫那丫头坐在傍边。【阅至此，偶忆一奇事。有一相识姓傅，四十余无子，其妻为之娶妾。进门之日，三人共坐而饭。至晚，其妻亲送二人进新房。次早众人起时，其妻自缢死矣。此妇心肠岂非奇极，令人不解。若谓如何不与之娶，既为之娶，何又自己吊杀，真可笑。】赢阳细看那丫头，虽比阴氏少年，而美貌十不及一。但小女子十五至二十五六，十年之中，只要略似人形者，定有几分丰韵。今日阴氏老了，两处看着而竟有可爱之处，嘻笑得意。

    晚间阴氏叫他二人到西屋去睡，赢阳乘着酒兴，自己脱光了，替那丫头脱衣裤。每常恶主母拿木棍棒打，还不敢不脱。何况此时善主公要用肉棍具抽，是件有乐苦的事，可还敢做假？脱得好不快当。赢阳摸他身上，也还光光滑滑，摸到了那个妙处，没有这样大方的处子，少不得佯羞做态，将褪夹紧，用手捂住。赢阳兴发如狂，将他扶正了，跨上身，以为他是久经风雨的了，向胯中乱戳。戳着了门，努力一下，戳进去了一个头子。那丫头先也有些偎怯，见戳得外边痒痒酥酥，以为内中也是如此。不妨戳了进去，大非前局。赢阳的厥物又成文，疼得那丫头把身子忙往后续缩，口中连声哎呀哎呀不住。赢阳见他竟是真处子，更加欢喜怜惜，附在耳上笑道：“我当你是破了的，谁知你还是女儿。既然如此，你家奶奶为甚么只管打你，前日又告诉我家奶奶，说你同陈相公私偷？”那丫头也将主子疑心，不能辩白，那日寻死，被相公看见解劝的话，细说一番，流泪道：“我只说奶奶救了我来，免得终日捱打，就是造化了。那里想到今日！”赢阳十分怜爱，款款轻轻做了一度，完事后将帕儿一揩，看了看，猩红点点。他当初娶阴氏时并未见此，今日五旬的人，初尝处子的滋味，你道他乐也不乐？喜得他搂紧了，亲了好几个嘴，相抱而睡。半夜又做了一次，那丫头见不似前番苦辣，欣然承受。赢阳大展枪法，战了一场，兴尽而止。次早告诉了阴氏，说他竟是女身，把前后话细说了一遍，阴氏也好笑了一场。

    大凡人有一善之念，上苍决不负人。赢阳、阴氏各存了一点的好心，戒淫行善，定然不致绝嗣。那知赢阳同这丫头一夜中风流了两度，竟得了胎，真果喜出望外。到分娩之时，竟破了他祖宗单传之例，生了一个双胎，得了两个儿子，喜得他夫妻笑得嘴都合不拢。他此时大小到底是个地方官，贺喜者填门。雇奶娘，摆酒席，那是不消说得。弥月之后，替丫头上了头，家中皆称姨娘。

    那东氏知道了这事，心中大恼，怪阴氏为何把丫头与丈夫做小，这样伤心败俗的事都做了出来，隧同阴氏断绝往来。这种妒妇吃别人家的醋，真可笑之极。后来赢阳这两个儿子大了，一个叫做赢绍之，一个叫做赢续之。也不学戏了，抛去这祖传钵，都教他们念书。

    赢阳做了两年官，一日，向阴氏道：“为人不可不知足。古人两句话说得好：

    知足知辱，知止不殆。

    更还有两句话更说得好：

    无官一身清，有子万事足。

    我侥幸做了这一任官，真出于意想之外，还图升迁到那里去？况又得了儿子，有了后代了。你我都将望六旬的人了，还不想退步，便是无厌之徒了。我于今辞了回去罢。”阴氏也着实赞助，赢阳便告老还乡。在他也就算荣归故里了，到了家中自然比当年更热闹些。金矿、闵氏更加亲热。后来他两个儿子都大了，俱娶妻生子，合家欢乐，他夫妻偕老寿终。可见人能一心向善者，天必赐之以福。赢阳、阴氏何等之人？当日受闵氏之恩，便念念不忘。告聂变豹虽是自己报怨，却救拔出闵氏，又全他嫁了金矿，也算以德报德了。今在任上又存了一番善念，又生了二子。可见人存一番好心，自有一番好报。赢阳之人犹如此，何况胜于赢阳者，反不自省。自贻伊戚，岂不惜哉？话不多叙。

    再说那竹思宽自当年遇了火氏这一位佳人，模样既少而美，美而骚，牝户又小而紧，紧而泄，较之郝氏，不啻有云霓之隔。且他那一番相爱之情，又深又厚，厚而且浓。真是一个生死冤家，魂灵儿已死久了在他身上。多年来，二人虽会过十数多次，都是提心吊胆，偷偷摸摸的。不但火氏不得大遂心怀，就是竹思宽也不曾十分的畅快。后来巧儿大了，火氏没氐，自己要留他做马泊六，耽误他到老不嫁人之理。虽欲分惠于他，他那个原封未动的牝户，可禁得这放样异常之孽具，没奈何，只得把他嫁了人去。不像嫁了个丫头，竟像没了丈夫，如剐了心头肉一般，泪流了多日。

    自从没了牵头，有好几年他二人不曾相会。火氏想另托一个丫环，但都是蠢物，【古云：乘骏马，使痴奴。可见仆婢都是蠢的才好。】不足与语的。倘机事不密，走泄了风声，越发无望，只得待其时而已矣。但他两地相思，如山高海阔之比。这火氏他既去了一个知心贴意的丫环，又老死了那条解馋杀火之妙狗，真是愁肠百结，度日如年。

    竹思宽虽是五十多岁的人，因他阳物放样，少年不曾作丧，还精精壮壮，像个四旬多的面貌。那郝氏是花甲外的老妪了，青年间在色字上掏伤了的，发白蓬松，形容衰朽。况且脐下那件阅历多人的瘪牝，当日被竹思宽揎得甚宽大无比，今日一老了塌下去，竟成了一个大坑，惟有许多绉皮而已。只可相伴，难以行乐为欢。因此竹思宽时时刻刻把火氏放在心头，闭上眼似乎他就在眼前。欲会无由，要想设个法儿骗了铁化远处去了，好与火氏时常相亲，数年来总没有一个良策。近闻得阮大铖悬榜卖官，他黄家舅舅的孙子黄金聚，现在他衙门当书办，替他走线索。因想做财主的人，心中再无不想做官。我如今拿功名二字，或者可以打动他。

    这日是端阳佳节，他也无心去游戏，衷心忖道：我到老铁家去。今日大节下，他必定在家。不但对他可以说话，还可以痛扰一回。戴了一顶马尾瓦楞帽儿，【一。】穿了一件新葛布袍儿，【二。】阔桶漂白水袜儿，【三。】浅脸黄草鞋儿，【四。】拿着一把青阳扇儿，【五。】拴着一个阿魏扇坠儿，【六。】一气走到铁家。门上并没一人，原来这年秦淮河龙舟大盛，铁化被邀去游船。家人见主公高兴，众人大家也就行乐去了。

    竹思宽走到厅上，也没有人。见书房院子门虚掩，推开走入，跨进书房，一眼看见了五百年风流孽冤。只见火氏靠着一张桌子，手托香腮，口中咬着小指指甲。【活是一幅美人图。】面前放着一本《如意君》，看那上面的图像。见薛敖曹蚓筋兔首的那件阳物，正触着心事。想起竹思宽来，攻得火上双腮。正情不能禁，猛听得脚步响，一抬头，见了这欢喜冤家，喜极而悲，竟掉下两点泪来。

    你道火氏缘何在这里？这日他知铁化不在家，吃了几杯雄黄酒，一时事上心来，无可消遣。也道是大节下，定无人来，故到书房中走走解闷。偶然见架子上有一部书，顺手拿过一本，翻开一看，上面都是做这件风流事。【这才是铁化架上的书，不然放何书？】正看得入神，一见了竹思宽，因相思日久，不觉滴下泪来。生怕丫头看见，忙背过脸拭去。【毛氏先滴泪，是悲死苟雄。火氏此时滴泪，是见活思宽。虽是两样心肠，确是相思二字。】竹思宽上前做了个揖，道：“我是来寻铁大爷的，不知奶奶在此，多有得罪。”说了，就在窗外站立。火氏故意问丫头道：“这位是谁？”丫头道：“就是竹相公。”火氏道：“原来是你爷的好友。【倒是奶奶的好友。】大节下，你快烧一壶好茶来。”【火热的天，凉茶正好。烧新鲜茶有好一会耽搁，此淫妇之急计也。】那丫头答应去了。

    竹思宽见他遣开了丫头，忙去闩了院子门，跑来抱住。不暇开言，亲了个嘴，抱到凉床上，就要扯裤子，火氏道：“不好，恐一时到了高兴的时候，丫头拿茶来，怎么处呢？你去关了角门来。”竹思宽一边解着衣带，一面跑去关门，回来时，火氏已经脱得精光，卧在床上，竹思宽连忙脱去衣裤，爬在他肚上，往里就顶，【两人都急得有趣，却正是白日偎人来。】那火氏先看书时，就有许多水出来，滑顺之极，两人都是情急了的，忘了扎根子，被竹思宽猛然一下，比每常多进去了寸余，那火氏哎哟了一声，肠肚生疼，眼泪都流出来，揉着肚子，道：“哎哟，被你顶断了肠子了。”又是那好笑，有几句说他二人，道：

    一别多年，相逢半霎，回想昔年滋味，难教片刻从容，何暇款款争锋，急急匆忙对垒，花心虽绽，半入尚可承当。玉茎全投，腹内如何可受？只因久渴，心中爱至，几柔肠中损伤。

    竹思宽见傍边放着一条绉绸手帕，忙拿过来缠上了，又恐耽误了工夫，不敢稍停慢弄，用力蛮抽重扯。二人都是相忆久了的，不多时，就一齐大泄，连忙起来穿好衣服。

    竹思宽久别娇容，仔细把他一看。虽然年过三旬，丰韵如同昔日：

    黑油油的头发，高高的吊着桃儿，【一。】两边刷的光蓬蓬的鬓儿，【二。】挽着个苏州纂儿，【三。】插着两根金簪儿，【四。】戴一枝香喷喷的茉莉花，【五。】白白的脸儿，【六。】红红的嘴儿，【七。】弯弯的眉儿，【八。】直直的鼻儿，【九。】水汪汪的眼儿，【十。】齐斩斩牙儿，【十一。】金丁香坠儿，【十二。】外面穿着金坛葛布衫儿，【十三。】里面桃红生纱衫衣儿，【十四。】下系着玉色露地纱裙儿，【十五。】显着红通通纱裤儿。【十六。】一弯小脚儿，【十七。】嫩尖尖手儿。【十八。】诚然可爱。【前叙竹思宽打扮只六个字，此处叙火氏是十八个儿字，一部书中所无。】

    竹思宽每常都是灯下相会，今在白昼，看得分外真切，爱到百分。搂住又亲了几个嘴，抱他在怀中坐，各诉相思。竹思宽把他近来想的计策，详细说了一遍。火氏喜的只是笑，就如顽石听得生公说法一般，尽着点头。竹思宽又道：“外边怂恿在我，里边撺掇在你了。”火氏有利于己，自然虚心承教。

    两人叙到情深之际，竟忘了丫头拿茶。听得敲角门响，吃了一惊。火氏道：“丫头拿茶来了，我两个在这里好好的闩着门做甚事，这怎么样的？”竹思宽道：“不妨，我且回去。你去开门，只说我去久了。”火氏还有些不舍，竹思宽道：“我们若此计成了，相会有日，不在此一时。”忙忙开门而去。火氏把院门插了，将书仍放在架上。【细。】把那一条干一块湿一块的汗巾，揩不得嘴了，塞在裤带上，以备他用。走到后边来开门，道：“竹相公早去了，我又怕撞了外人来，故此把前后都闩了。你跟我回去罢。”【此等脱空话，只好哄丫头。外人自后门而来耶？】

    到了房中，他数年所聚的那些欲火，今日忽经了这一番狂弄，虽不能十分大泄，也觉宽舒了好些。心中快爽，上床睡了一觉。

    过了数日，火氏正想竹思宽所说之话不见动静，恐计不行，心下忧疑。只见铁化走了进来坐下。铁化当日怕他，躲避惯了。或一两个月进来宿一夜，火氏总不许他沾身，他也无可奈何。自从火氏与竹思宽私通之后，自己良心有些过不去，未免内愧。可有个人家的妻子，阴户外人倒弄得，亲男人倒弄不得，焉有此理？后来待铁化也就宽了几分了。

    铁化见他不开口便骂，动手就打，以为他年渐日增，故而知事贤慧，也就渐渐来温存亲热。就是要高兴高兴，火氏也不那样拒绝。铁化觉他的阴户大的无比，也不疑着他有别的甚事，只说他身上发了福，所以此窍也随运而宽，【奇想，甚趣。】还怨自己的东西太小，再不想是竹思宽揎得如此，那火氏见他素常要弄，也便任他弄弄，也不知痒，也不知麻，似有如无，只知肚子撞肚子，混拱一会而歇，这火氏叫做：

    曾经沧海难为水，除却巫山不是云。

    数年来，一个月中他夫妻竟有十数夜同卧，五七上身。这日铁化到了房中，说道：“我有一件事来同你商议。我是要远去的，你看可行不可行？”火氏道：“是甚么样事？”铁化道：“如今兵部阮老爷大行卖官，价钱又贱，老竹劝我趁此去求取功名。他的亲表侄姓黄，是他母舅的孙子，现当阮老爷的书办，在外招揽过付。有这个好机会，你道这事该做不该做？”火氏知道是竹思宽的计行了，心中大喜，一脸的笑道：“这是上好的事，为甚么不做？岂有恋着夫妻的恩爱，连功名都不去求么？要去，该快些去才好。”【何不云此刻就去呢？】铁化见他说得名明正顺，疑他想做夫人的心切，那知他是弃小铁而取大竹？铁化道：“老竹也说事不宜迟，要去早晚就要动身。”火氏道：“你这样大家俬，你去了，我只照管得内里，外面的事托谁料理？”铁化道：“我去若得了功名，打发老竹回来，托他照看。”火氏听得这话，心中喜极，由不得要笑，板住脸道：“老竹做人如何？他可肯替你照看？既要托他，除非常在家里住着才好。【这是第一句要紧的话。】谁没家小，恐他未必肯来。”铁化道：“老竹做人又老实，又能干，可以托妻寄子的好朋友。【如今好朋友大概如是矣。】我同他商议明白了，包他家中一年需用。他虽不能成年住在我家，就是两头来往照看也罢了。”火氏道：“你到那里，事体一完，就快快打发他回来才好？”铁化道：“这是自然，不用你说。”火氏道：“如今你只快些料理外边的事，里面事我替你打点。”铁化见他忽然贤慧到这地位，感激不尽。那里知道火氏巴不得此一刻送他出去，另图乐境。

    火氏忙吩咐丫环仆妇打点衣裳行李，又把家中有七八个壮仆都叫了来，每人赏银十两，制办行装，跟主公出门。铁化要留两个看家，火氏道：“你如今要出去谋官，也要个体面。家中有两个老头子看门就罢了，要人做甚么？”【人多碍眼，不得不尽行遣去。】铁化见他盛情，不好违得，也去打点，一应停当，择日起身。

    先一夜少不得要同火氏饯行，枕上又嘱了许多看家的话。火氏别无他嘱，惟以家下无人，着竹思宽速回要紧。次早分别，火氏同他虽不恩爱，也是许多年的夫妻了。今日虽喜他远去，心中竟像要永别一般，凄然有恋恋之意。送到了厅上，又看见竹思宽，不觉掉下泪来。【见铁化去，心中凄然，见竹思宽方掉泪。刻画淫妇情形，轻重入神，如见淫妇心。】铁化见他如此，只当是舍不得他，心中甚是难过。便抚慰了几句，硬着心肠去了。【盲鳅做梦。】

    火氏见他出了门，好事有了八九，专等竹思宽回来，便做圆满会场了。望了有个来月，不见他来。每日求签问卜，问行人回来的日期。家中妇女见主人才去了几日，主母盼他归来，暗地好笑。那知他问的是心上情人，有那八句说火氏道：

    天涯海角有穷时，惟有相思无尽期。
    残梦楼头空自忆，离愁花底问谁知。
    云山深锁真堪恨，风雨翻成薄命词。
    几句鳞鸿占信候，金钱掷破叹归迟。

    一日，童自大有事经他门口过，想道：内兄去了月余，不知可有家信回来，我何不进去看看？遂走了进来。看门的老仆忙入内报知，火氏请他到上房。笑吟吟的迎着，让了坐下，问了些家常。火氏忙叫取酒来相待，童自大道：“不消了，我要回去。”火氏殷勤相留，童自大见他情意谆切，只得坐下。

    顷刻，摆下一桌绝精的果肴。火氏斟了一钟酒，送与童自大，他连忙接下来饮过了。然后彼此相让，各饮了一数杯。火氏久素常听见铁化说童家妹夫会采战，崔命儿被他弄死，火氏有心想领他的大教。此时望竹思宽，正等得心中火发。今见了他，就注意在他身上。火氏是无酒量，频频相劝。童自大的酒量自大，本好饮一杯。他让得殷勤，也便杯杯不辞。饮到将暮，竟酩酊大醉，就伏在桌上睡着。叫丫头抬到自己床上，他把四个丫头每人赏了几钟酒，亦都醉了。他到西边屋设了一铺自睡。

    不多时，丫头们都醉得沉沉睡熟，他便走过东屋来。上了床，轻轻替童自大脱了衣服，他自己也脱光了，盖上被，共枕而卧。伸手去摸他的阳物，虽无竹思宽的长大，较之铁化更强许多，淫心顿起，那里还睡得稳？又不好叫他，喜得夏夜甚短，直到五鼓将近，童自大方才醒了。见旁边卧着一个精光的妇人，拿手弄他的阳物，他糊糊涂涂，也忘了是舅子家，当是家中与妾同卧。【有此一语，以洗童自大的罪名。】趁着些酒兴，就上身高兴起来，采了一次。那火氏快乐非常，觉胜竹思宽数倍，淫浪得无比，浑身战巍巍的，如舞梨花一般，四肢百骸活动异常。童自大觉得他众妾中无此伎俩，心中疑惑，问道：“你是那一个？”火氏不好答应，只嘻嘻的笑。不多时，天色微曙，童自大定晴一看，原来是嫡嫡亲亲的嫂。忙拔出来，　道：“这是怎么说？”忙忙穿了衣服，回家去了。火氏见他如此，虽然觉得有些不好意思，已得尝了这美味，心中十分快畅。【此一段极写火氏之淫滥者，为死做结。二写童自大始终不脱一呆子，亦是做结尾耳。】

    且说钟生在家，一日梅生来相探，说道：“弟适间在笪桥市，遇见拥挤着许多人，说是杀流贼的奸细。两个贼头，十数个从贼，不知是从何而获？”正说着，宦萼也来相访，说起方知其详。

    你道杀的这奸细是何处人？是如何擒获的？他二人是一胞胎生的兄弟两个，父姓艾名金，妻子能氏，并无子女，在江宁县牧龙亭居住。家中开着个小客店，在镇市尽头安歇过客。这牧龙亭是当年秦桧祖居生身之所，秦桧的坟墓尚在此处。这一村姓秦者一多半，皆不认秦桧是一强徒，从无一人在他坟上祭奠，那坟地渐渐平塌，不过有一故扯而已。艾金的房子就在他坟前。这艾金临生之时，他父母梦见秦桧来投胎，因此他的小名叫做桧儿。长大了时，他父母已故。他将父母葬在秦桧墓傍，相离咫尺，他见秦桧之墓竟像他家祖坟一般，年年添土，把一座荒坟垒得老高。节节拜奠，傍人无不含笑惊诧。

    他夫妻二人一生贪财，见了钱连命都不惜。【何今日爱金夫妇之多也。】又刻薄不过，见别人的一文钱，他都是心爱的。有那赶集的人在他店中过夜，次早开发店钱分，数足了递与了他。他接过来数，定要藏起一二文，赖说短数。那人接过来数，果然少了，只说自己数错，添上给他。那里疑他开着个店，戴头识脸的人，肯落一两文钱的理。孰不知他叫做老脸大发财，那钱竟归之袖中。诸如此类，他无样的相应不想出来。到处定要沾人些便宜，是俗语说的：见粪桶的过，也要拿笊篱捞捞的主儿。

    一日，倾盆大雨，时将下午，他道此时这大雨料也无人来了，出去要关铺面。只见有两个人骑着两头肥驴如飞而来，竟奔他的店中。他连忙让进，接了头口，就去搬行李，觉得内中甚是沉重。送到客屋里去，关了门进来，忙叫妻子做饭，整治菜蔬。忽听得外边客人叫，忙走出来，那客人道：“我们因赶路程，不想遇了这样大雨，浑身上下连被都淋湿了，此时身上有些凉凉的。你把好酒热得热热的两壶来。”那艾金耳朵听着他说话，眼睛往两张床上一看，见他的被褥衣裳都打开晾着。一张床上放着一个搭连，每个里边约有三四百两的样子，心中好生动火。

    进来烫酒，那能氏正在烧火，那柴被雨淋湿了，吹灼又灭，焰得两眼眼泪直流。他把火筒一掼，道：“受瘟罪的，我看开了这些年的店，也不见积的钱在那里，焰得七死八活，受这样的罪到那一日。火还烧不灼，还烫酒呢？”艾金把壶就放在锅里，就拾起火筒去吹火。一面烧火，一面出神，不住点头磕脑的算计。能氏道：“你出神想甚么？”艾金道：“我才见这两个客人竟有八九百银子。我想我们开着这个店，那一日才得发财？要得了这项物件，也不枉为人一世，所以在这里想昏了。”那能氏更爱钱儿，更毒。他想了一想，道：“我倒有一个主意，可以图得，只怕你不肯？”艾金笑道：“你的意想是要舍了身子，弄他的银子么？他五钱一夜嫖得好不受用，你是个甚么天上有地下无的奇屄，他两个就舍得这些银子送你？遇着两个狠手，银子不能得，皮还弄塌了呢。”能氏笑着啐了一口，道：“我是正经话，你就胡说白道的。”艾金笑道：“你有甚么主意？”能氏道：“自古说：图财害命。你肯害了他的命，就可以得了他的财。”艾金道：“人说妇人家见识短，果然不错。你也想一想，他是两个，我是一个。财谋不成，弄的不好，到了官，先要短了半截。就作算谋死了他，放在那里？邻舍们知道了，岂是儿戏的事？况且还有两头大驴，越发没处安放。”能氏道：“你么空给你一个男子汉做，一点见识都没有。今日这样大雨，他两个进来时，料想街上是一个人也没有见的，只要有本事弄死了他，我家后园里头大靛池那里，不要说两个，再有两个，也放下了。深深的埋上，真是神不知鬼不觉。两头驴杀了腌起来。驴比不得猪，杀时又不会叫，腌成驴巴还够吃好些日子呢。【真能。】倒只怕你一个没本事收拾两个，还是正经话。”说话之间，酒已热了，拿了两碟小菜，送了出来。

    那客人尝了尝，说道：“你们一个大路口开着这么个店，怎么卖这样薄酒？真吃不得，换些好的来。”艾金道：“我们这一镇的酒并没有一家的好。要有好的，岂可不打来爷们吃的么？”客人道：“既无好酒，你把黄酒拿回，可买好烧酒来，多买几斤我们吃罢。”艾金只得进来，寻伞找瓶，啯啯哝哝道：“天下雨，将就吃些也罢了，又叫我去打烧酒来。泥烂路滑的。”能氏大喜道：“这是龙天保佑，该我们发财了。”艾金道：“怎么说？”能氏道：“东头米奶奶家今日正淋烧酒。昨日他老人家约我今日去尝，因下雨，我没有去。你到那里，不要说客人要吃。【细心，真能。】只说我身上有病，要些干榨酒泡药酒吃。宁可多几个钱一斤，不要搀了水的。那干酒甜甜的，吃着爽口。一时发作起来，如同小死。若天幸，他两人醉倒了，那时动手就容易了。这岂不是天赐财缘么？”艾金听了他贤妻这样的妙计，欢天喜地而去，也不顾脚下的泥泞，如飞而回。连瓶拎到客屋里头，道：“这是五斤好酒，爷们请尝尝。”他二人尝了尝，道：“好酒。你连瓶放着，倒是冷吃罢。烫热了又冲鼻子，又噎喉咙。这寡酒难吃，你把菜饭都拿来，我们先就着吃酒。”艾金进来取菜，只见能氏拿了一把艾金防身的短刀在那里磨呢。【记着这一把刀。】艾金笑道：“古人的话，一些也不错，道是：

    青竹蛇儿口，黄蜂尾上针。
    两般犹似可，最毒妇人心。

    你就这样性急？快打发菜，他们要饭菜吃酒呢。”能氏便装了盘子，无非是煎鸡子炒韭菜兼虾米拌木耳腐皮之类。掇了出来，摆在桌上。

    这两位客人酒量颇雄，也是该他命尽，一个一钟好吃，把那酒也就吃了个八分，都有大半酣了。艾金在傍服事，听得内边叫道：“来拿了菜去。”艾金忙出去接了，携送到二客面前。笑道：“这是今日早起，我买得几个活鲫鱼，做两碗醒酒汤，敬二位爷。”二客正是酒渴，喝了一口，又酸又鲜，连赞道：“好东西。”肚里也有些饥了，连鱼带汤全吃了下去。这是能氏想的妙计，恐怕醉不倒他二人。见他吃的是冷酒，做了这两碗热汤来，名曰是醒酒，其实是发酒。一肚子的冷干烧酒，被这热汤一冲，就发作起来了。

    不多时，一个仰着脸头靠在椅背上睡去，一个伏在桌子上也就去梦黄梁。艾金忙走进去，拿出母夜叉蒙汗药武松的样子来，向能氏笑嘻嘻的拍着手，道：“倒了，倒了。”能氏欢喜得了不得，忙把刀给与他。一同出来，大门闩得好不结实。

    进房中来，能氏先指着那仰面睡的脖子，做个杀鸡的手势，叫他动手。艾金贪财心胜，胆大如天，也顾不得天理了。【俗云，色胆如天。此则财胆如天。可见人坏心一起，则不能制服。】走到跟前，壮着胆子对准喉管，尽力一勒。那客拨鼓通一声，跌倒在地。那一个伏着的惊醒了，抬头看见，叫了一声哎呀。那艾金着了急，连头带脑狠狠的一下，也劈倒在地，蹬了蹬腿亦已呜呼。【记着他二人是如此死法，与艾金死时对看。此一段虽写艾金、能氏之意，亦是警省在外做梦者，第一要小心，第二勿贪饮酒，慎之。】夫妻二人见都完帐了，抬到后园，抛在靛池中。那里还顾得甚么泥水，忙忙埋好。又来把他二人的行李搬了进去，将两个搭连向床上一倒，每个里面八对，两个十六封，共八百两，余外还有几十两零碎的，摆了一床。真是欢心乐极，眉开眼笑，忙腾个竹箱收了。又忙到客屋里，将血迹都洗净，收拾得干干净净。夫妻二人一夜不睡，把两头驴也宰了，开剥腌了。真是人逢喜事精神爽，竟不知困乏。

    夫妻又商量一会，过了好几日，将店关了，从新修饰，开了一个杂货铺。四路乡村明知他的东西比城中贵些，因省了往返四五十里路，都在他铺中来买。总是他这一步时运好，倒也着实大发财。他又买了几十亩膏腴好地，招人佃种。合村的人都疑他是掘藏，那里知他是做了这件盛德的好事，发了外财。

    过了些时，能氏竟怀起孕来。他夫妻大喜，道：“我两人十多年来总不见生育，今做了这样好事，不但发财，又得了胎，真是百福骈臻了。”到了月分满足，分娩之期，一胎生下两个儿子。能氏将四十岁的人才生头胎，万分艰难，昏晕过去几次。儿子虽然生了，却把儿子的这位成家能氏早已了账。艾金虽悲哀亡妻，却喜得子。此时他在村中算小财主了，典了村中两个有奶妇人来做乳母，男人替他家种地。能氏死的那一晚，他父亲续娶的后娘亦临产。他父亲梦见能氏复来托生，说道：“儿今来托生，将来还嫁艾家，好了结前帐。”他父亲醒来，虽不懂其中的原委，心中暗暗称异。少刻，他妻子果然生了女儿。次日，艾金到丈人家报丧，他丈人方知梦幻非虚，就将小女儿叫作做再来姐。

    光阴似箭，日月如梭。有话即长，无话即短。那艾金的儿子大的取名艾鲍，次的名叫艾福，与再来姐同年同月同日所生，但时刻略差，都到了十岁。艾金见再来姐的神情举动同能氏再生无二，又素常听见丈人说是他亡妻托生，就向他丈人说要定他续弦。他丈人是个穷庄家汉，见女婿于今是财主了，况女儿托生时原说还嫁艾家的话，那管他年纪大著四十多岁，满口应承。到了十六岁，娶了过来，此时艾金五十余了。

    且说这艾鲍、艾福先年小时还好，到了十二三岁时，就是两条蠢牛。艾金若使唤他两个，他两个便横眉竖眼的道：“我们不知道。”如再叫狠些，他二人便喃喃嘟嘟的乱骂。艾金又溺爱惯了的，只装不听见。如是多次，越无忌惮。艾金或唬吓要打他，一跑无踪，躲在邻舍家空园中。艾金怕他逃了远处去，便各处寻遍，方觅得回来。逢时遇节，叫他二人祭母亲坟，他道：“我们不知道甚么叫做母亲，我们没有见过。要上坟你上去，我们不去。”艾金强要叫他去，他二人便跑去，不知去向，到晚方回。后来不但性子惫懒，又是吃酒，又赌钱，又行凶。

    他兄弟二人却甚是和气，独同老子是冤家，常在背后啯哝道：“我同你甚么父子？那一日我还要杀你呢。”那艾金明明听见，自己既不能管，他又舍不得送官处治，不由得心中竟隐隐有些害怕他二人。他兄弟见老子娶了后娘进门，暗忖道：这个老头儿作孽，这样大年纪娶这样个少年妖精。他同我两个同年同月日，与我们正是对子。今既在一家，岂可错过？他兄弟二人商议道：“俗语说，月里嫦娥爱少年。姨娘嫁了这个老头子，再没有个不气的。我们两个慢慢的齐心调戏他，管他姨娘不姨娘，后娘不后娘，你弄上了也不要偏我，我弄上了也不偏你，大家受用。”

    那艾金见两个儿子十七八岁，长成两条大汉，他常向人夸道：“我行了一辈子的好事，阴骘上积了这一胞胎，生两个好儿子。”外人知他乃郎的坏处，还只是暗笑。惟有这再来姐独看上这两位贤郎，他心中常想道：“我这样青春年少，正该同他兄弟两个相配。怎爹娘把我嫁了这位老姐夫？如今无可奈何了。两个外甥我虽明嫁不得，暗里嫁他谁人管得？那尼姑下山的曲子道：‘男有心，女有心，那怕山高水又深。’何况是一家住着，又没傍人碍眼。”他们既都有了私心，在那言语顾盼之中，也有许多曼倩之态。

    一日，艾金进城去买货，艾鲍向兄弟道：“我看姨娘近来也像有些爱我们的样子。今日趁老头儿不在家，我去硬撞。我若上了手，你就接上。”艾福喜诺。艾鲍昂昂进姨娘房中，艾金床头有防贼的一把短刀，【此刀即前所用之刀也，此处再用一次，是现刀之时也。】他走去一下拔出来，恶狠狠划刺一声，往桌子上一掼，就上前将姨娘抱住，亲了个嘴，便伸手去扯裤子，再来姐笑道：“短命鬼，你不过是要这样罢了，冒冒失失，吓我一跳。”艾鲍见他毫无拒意，抱到床上，脱去了下衣，竟弄将起来。再来姐虽嫁了多日，那艾金齿迈力疲的人，怎如这艾鲍少壮雄伟，今尝此味，心喜非常，做出许多骚样。艾鲍也是初尝滋味，乍亲女色，不多时，便泄了下来。艾福在门外张看，见哥哥完事，他忙忙进来，接着就上。再来姐兴尚未足，也便笑纳，干讫一度。从此以后，他老子出去，他二人便来同再来姐作乐。这再来姐得他兄弟两条健汉，以供胯下之乐，反视艾金如赘疣一般。

    一日，艾金出去，他兄弟两个走来同再来姐大弄。彼上此下，弄个不住。正在兴浓，不想艾金撞进来。猛然一见，竟痴呆了。气得大张着嘴，话都说不出。圆睁大眼，怒狠狠瞪着。再来姐着了急，忙把枕头下那刀拔出，递与艾福，道：“你不动手等甚么？”艾福接过刀就跳下床。艾金见了刀，越走不动。方要叫喊，被艾福举手劈面一刀砍去，跌倒在地。【即前杀客之刀。】艾福弃了刀，忙穿衣服。那艾鲍见他老子还在地下蹬腿，拾起刀，向喉下一勒，一个头伶仃将断。【艾金制此刀只用一次，他贤郎倒用了三次。】三人忙穿完了衣服，他兄弟上街买了一口薄皮棺材，将他老子尸首装好，停在堂屋里。将血迹洗得干干净净，然后走去报丧。也不念经，也不开吊，只放了七日，就厝在后园内。

    再来姐恋着他兄弟二人，不肯改嫁，只说要守贞节。【说要守节者，决不能守节。自古来，口口说忠孝，能尽忠孝者几人？】他父母不能相强，谁还来管他家的闲事？况且傍人见他不但是继母儿子，而更是亲姨娘外甥，那里疑他有禽兽内乱的事？他二人倒像再来姐的一妻一妾一般，夜间三人同榻，好生恩爱。不二三年，他两个把家俬赌得精光，连房子都输了，算了与人。他三人在后园中搭了一间小房子住着。

    再来姐一夜梦见艾金浑身是血走到他跟前，道：“两个奴才杀我，算一报还一报也罢了。我同你两世夫妻，有何仇恨？你挑唆他杀我，我如何饶得过你？”说了，就往他身上一拨。再来姐一惊醒了，却是一梦。心中甚是忧疑，又不好向他兄弟二人说。隔了些时，忽然有孕。他二人着急，恐一时有人知道怎处，便往城中去买打胎的药。走到半路上，遇着摇铃的大夫，便问他有打胎的药没有。大夫说有，他便买了些回来，与再来姐吃了下去。其应如响，肚子疼得要死，却生不下来，喊叫不止。他二人着了急，艾鲍一把紧紧抱住，艾福一只手捂住他的嘴，一只手下力一阵揉。约有两个时辰，才把娃娃打下来，再来姐也就血晕而死。【好药。此妇两世遭难产而死，其凶淫之报皎然。他巧冤巧报，毫发不紊。】

    他们此时精穷，也无钱买棺材。那能老儿夫妇又死了，他哥哥是个大穷汉。艾鲍向他商议，他竟不管。两个只得在后园中挖了一个坑掩埋。挖下有三尺余深，忽见两副骸骨。他二惨然道：“这不知是甚么人的尸首，【就是二位。】不要动他。”就将再来姐的尸首并那娃娃，同那二骸骨合埋了。【昔年能氏云：“再有两个，也放了下去。”不想他夫妻转生下世，亦在此中。是四个，以应先兆。】

    他二人毫无所恋，商量道：“我们如今无穿少吃，站不住了。常听得人传说流贼们着实快活，金帛子女四处抢掳，无穷的受用。我们把这园子卖几两银子做盘缠，去投他们，岂不是下半世快乐？”二人主意议定，把园子卖与房主。房主嫌他父柩厝在里面，不要。他二人将艾金的棺材抬到秦桧坟边一块地上放着，【前世爱金朝，今世爱金银。贪恶之骨，应该葬在一处。】就算了牛眠吉地。他把园子卖了几两银子，塞在腰中做路费，投流贼去了。

    艾金的那口薄材风吹日晒，久之朽烂，那骨节也就抛散四处，不消说得。还不如那两个客人，得个靛坑掩埋，免得暴露。艾金夫妻想做财主，图得受用。艾金落了这样个下场头，虽不曾遭了国法，这报应也就尽够了。那能氏更可叹可笑，设了一番毒计，想做财主婆，刚刚快乐一年而惨死，人算不如天算，信哉。艾鲍、艾福眼见得是那二客转世索命的。再来姐生前挑拨艾金杀二客，今世又挑拨二子杀艾金，既以身偿二子之淫债，又遭产厄。据他之梦，此子又是艾金来索命。报应分明，毫厘不爽。鬼神在冥冥中，岂有一着放松？世人只知任性胡为，就不回想一想将来的后患。真是《感应篇》上说的好，如“漏脯救饥，鸩酒止渴。非不暂饱，死亦及之。”可不惧哉？艾鲍、艾福虽是再生复仇，但今生名分，以子弑父，奚能免得天诛？不死于此，必死于彼，少不得暗暗有一场恶报。

    他二人奔到陕西，投了李自成。闯贼见他二人数千里远而来相投，且又生得雄阧，正在少年，心甚欢喜。便留在部下，充了两名小头目。后来差了些贼四处攻劫，时常得胜，渐渐得功。破北京时，每人给了一张伪总兵的札副。瞎贼被大清兵杀败，逃奔湖广，又想攻取南京，因他兄弟是南京人，又闻得马士英、阮大铖大卖官职，叫他二人各带了五七个心腹小贼，驮了两万银子并金珠之类，投托阮大铖，买两名京城中管兵的武职。又给与伪札数十张，招揽好汉，将来好做内应。他二人欢喜无限。李自成又许他成功之日，俱加封侯爵，他二人便感恩效死以报。

    既到了江北，访着了黄书办，浼他送了阮大铖五千金，还有许多珠宝，要求补京营的武员。阮大铖大喜，就放了他二人两员京营游击，咨送马士英考验。艾鲍、艾福也送了马士英一分重礼。马士英见他二人既生得魁伟，又且有厚赆，自然依允补授。

    二人好生荣耀，金乎带而其补，左右跟随兵丁皆带刀之士。他二人又将带来的金珠之类孝敬了马士英，拜在他名下。马士英愈喜，待他二人甚厚，时常赐以酒饭，也热闹了几个月。不想他二人该福尽灾生了。

    一日，乐公下朝。到了私宅门口，只见一个人迎着轿子跪下，道：“小的有机密军情上禀。”乐公吩咐带了进来，问他何事。他道：“小人姓蒙名德，系河南人。向年逃难来南，蒙百万童老爷众位施恩，救了一家的性命，次年得回故乡。小的寻亲戚，又还来了一次。回去时，不想遇了流贼，将小的一家杀害了，小的就被这艾鲍留了在家下使用。屡要逃出，但贼兵连营百里，再逃不脱的。前日李自成在山海关兵败，今往湖广去了。知道阮老爷卖官，因此打发他兄弟两个来买两员京营武职，并招揽人众。他到湖广聚兵来攻南京，将来好做内应。小的原系良民，怎肯做贼？向年老爷荣任府尹时，小的曾叨恩典，故此到老爷台下来出首。”乐公惊道：“这虽是你的好心，但没有甚么凭据。”蒙德道：“他两个现带了李自成的许多札副来招揽人众，老爷只一搜获，便是凭据了。”乐公道：“果然有此，你的功名也不小。”忙差人去请魏国公，此时他正管提督禁军团营事务。又差人去请都察院正堂，兵刑二部尚书，并锦衣卫指挥。

    不多时，都到了。乐公叫蒙德过来，将前事又说了一遍。众官计议了一会，魏国公差人去传艾家兄弟二人。又叫锦衣卫暗暗领人到他寓处，将他跟随的人一并拿获，不可走漏一个，把他行囊尽数拿来。

    少刻，艾福、艾鲍已传到了，叫了进来伺候着。不多时，锦衣卫官校将他人众并行囊亦都取到了，乐公命细细搜检。在一个皮匣内，搜出总兵副参游守伪札数十张。魏公喝叫将艾家兄弟并手下人尽都拿下，叫蒙德将前事又说了一遍。他二人见活口、伪札俱已当面，无辞可辩，一一招成。

    乐公同众官进朝面驾，将前事细奏，艾鲍、艾福凌迟处死，从贼斩首示市。弘光准奏，立刻押赴笪桥正法。乐公又奏，阮大铖身为朝廷大臣，受贼私贿，题补京营武职。若非蒙德出首，酿成后患，京城内外生灵尚忍言哉？愿亟赐斥逐问罪。即阁臣为朝廷股肱，不察奸细，和光同尘，亦不能辞贼。

    这阮大铖、马士英都是弘光的心腹，进美女、献娈童、合春方，感激他们了不得，焉肯说他的不是？替他辩道：“马先生他不过见阮大铖送来考验，他见人品好就准补了，这有何过？就是阮大铖他也不知他是流贼一党，他要知道，肯擢用他么？至于说受贿，那不过是蒙德小人口中的一句话，如何就做得准？便轻易坏一个大臣。”乐公再四进言，弘光执意不听。乐公又奏蒙德有出首之功，当加重赏。弘光因他说阮大铖的不是，心中暗恼。说道：“蒙德从贼已久，今虽出首，原自首免罪例足矣，如何还要赏他？”乐公只得同众官退出。

    见朝廷功罪不分，还成个甚么法度？不胜忿怒，遂呕了两口血，从此就得了病。将二贼的行囊中的尚有万余金，赏了蒙德五百两。余者咨送户部，留充兵饷。蒙德身无所归，情愿在乐公家当长随，乐公也着实优待。后来乐公病故还乡，他送到了家，然后才回河南，这是后事。

    宦萼同梅生在钟生家说起杀奸细的话，宦萼道：“方才有一个舍亲在刑部，他才说起这事。”因把蒙德出首，乐公擒贼，并马士英、阮大铖受贿卖官与贼，弘光坚执不听的详细相告。钟生惟长叹数声，再无他语。

    且说那火氏自试了童自大一番之后，心中想道：不意世间有此奇物。他若肯与我相交，又还希罕老竹做甚么？【有此一念，可见火氏全是贪淫，毫无情意。淫妇之滥如此。】我看他前日那个样子，是决不肯再来的了。只好等老竹来家，做个长远主顾。他一时淫情举发，那里还制伏得住？日夜盼竹思宽回来，好做一番绣衾大战的事。总不见到。又过了几日，时已初秋，情绪无聊。他到楼上去倚栏盼望，两眼真要张穿。见那朱榻依然，那一条妙狗已成朽骨，不由得一阵酸心，口编了个四句半的《劈破玉》，低声唱道：

    趁此秋光，凭倚南楼。想当初大雁儿飞去，小燕儿飞来，他两个相遇在途中，他把春秋谈论。大雁儿叮咛小燕儿，嘱咐你我两个，作速分飞，休要耽误了工夫。他那里说，你我失却了信行。到如今，你看小燕儿飞去，大雁儿他信信行行又来了。冤家，你可记得孔圣之言。大车无輗，小车无軏，岂可以行之哉？言而无信的冤家，你反不如了个禽鸟。我自眼含着珠泪，哭进了香房，跌绽了金莲。自叹了一声，哎哟，奴家不是悔恨当初错认了你这人儿。冤家，我似醉如痴方才醒，好一似吊桶落在他人井。

    唱罢，不由得香腮上泪下了数点，心似油煎一般。忽门上那老汉进来说，“竹相公带了信回来了”。火氏听见，真是喜从天降，精神顿起。忙忙下楼回房，便道：“快请了进来。”少顷，老汉同竹思宽到了堂屋内。火氏出来，竹思宽作了揖，火氏回拜。让了坐下，竹思宽道：“恭喜姐姐，老爷荣任去了。自从到了那里，送了礼，阮老爷大喜，特放了长河卫掌印指挥。我又同到了任上。那里没有文官，老爷上马管军，下马管民。地方又富庶，着实威武。我住了几日，老爷恐奶奶悬望，着我折身回来，所以迟了这些日子。”因铁化做了官，有几句说那时的时事，道：

    是非倒置太湖涂，此辈如何滥仕途。
    只为钱神能效力，掌印不复问贤愚。

    火氏将家中男妇都叫了上来，吩咐道：“你主人得了官，上任去了。竹相公在家中照看。竹相公在书房安歇，你们小心伺候。但是竹相公到来，可到上边来说。老爷不在家，我这里也无事。仆妇们也不必上来，有事来叫你们。大厅后总门并角门，不到晚丫头就早早关上。”众人应诺。以为奶奶这样贞操持家，谁敢不遵，那知全是诡计。竹思宽起身辞道：“我今日到家看看，明日再来。”火氏也不留，仍着老汉同他出去了。

    火氏次日命抬了一坛好酒，自己亲手整理了一桌丰盛碟子。下午竹思宽来了，老家人上来说，火氏吩咐厨下备饭与他吃，老早就叫丫头把大厅后门关上。床上换了一副新被褥，虎皮褥子，虎丘席，正是：

    安排新衾枕，好接旧情人。

    到晚来，从新梳妆打扮，换一身新衣，把牝户用香肥皂搓洗了一番。掌灯时，火氏命丫头点了两枝通宵红烛，摆上碟子，烫着酒，吩咐丫头们道：“你主子托竹相公看家，我们是主，他是客，岂有个不款待的？请他来坐坐。你们都在跟前伺侯，不许躲懒。”着两个丫头前边去请，不必走大厅，打角门里去。丫头去不多时，同竹思宽来了，让了对面坐下。

    竹思宽见他越发风流标致，身上一阵阵的香气扑鼻，神魂愈觉痴迷。火氏也同他睽违两个多月，且从不曾来到这个屋里，也想两个桩旧物试试新房。无奈丫头在傍，只得免强假做正色吃着酒，口中虽假说正经话，两只眼去饧瞪的望着他，面上不住微微的笑。竹思宽也心中着急，恨不得同他搂做一处。眉头一蹙，计上心来。【思宽此计，火氏前在童自大面前已用过。】望着火氏丢了个眼色，道：“难为这些姐姐们在这时伏事，我每人敬他一碗。”便要了个饭碗来，一人一碗。丫头们谁有这样大量？推辞不饮。火氏道：“不识抬举的贱肉，竹相公赏你们，敢不吃么？”几个丫头没奈何，捏着鼻子每人灌了一碗。竹思宽道：“敬个双钟。”丫头们见竹思宽让着，主母压着，谅也不得不吃，又吃了一碗。内中只有一个略好些，那三个跑到西屋里，连晚饭同酒一齐从嘴里鼻孔里都倒出来了，吐得无处不是，倒在地下就睡着了。这一个执着壶，东晃西晃，也站不住。竹思宽道：“你把壶且放着，我自己吃，你歇息罢。”那丫头巴不得一声，把壶放在桌上，也跑过去，倒下头睡了。

    火氏忙把房门关上。此时初秋还热，二人脱的精光，相搂相抱，一口一递吃了几杯。火氏用嘴含着度了他几口，看见竹思宽的阳物直竖，忙拿汗巾勒了根下，火氏上他身来，对面套入，一面吃酒一面动作。顽了多时，酒性已阑，色性大增，相携上床。这一夜，此上彼下，此下彼上，二人做了个通宵的活计。自相交十多年来，这算头一次放心受用。天色将明，竹思宽穿衣出去。火氏睡了一觉，方才下床。到西屋里看丫头们时，都还然未醒。叫了起来，一个个都还晕头昏脑，收拾了家伙。隔三四日定请竹思宽一次，几个丫头也大醉一次。

    且说他家这些仆妇，丈夫都跟随主人去了，主母上边又不叫他们，每日无事。三个成群，四个作党，在一处闲磕牙。偶然一日，三个妇人相聚在一处说家常。正是当日看见竹思宽阳物的那一个，同着火氏在西屋里说话的那两个。他三人说话中间，一个道：“我们男人这一去，不知几时才回来？料道贞节牌坊是轮不到我们的。竹相公现在我们家里，你当年看见他那件宝贝，是个异样的东西，你何不去试他一试，看是个甚么滋味呢？”这一个道：“那东西我是不敢惹，他一时捣断了肠子，没处寻这小皮匠到里面去缝。你当日说吃四两烧酒还捱得半截，你何不喝四两，先挡个头阵？要不妨事，我们大家也去尝尝。”那一个人又怂恿道：“你果有这高兴，我去打酒，替你助助兴。”这个女人又好酒，酒下一字更好，也说上兴来了。便道：“从来没有听见阎王跟前有肏死的鬼。你果然打了酒来，我吃个半酣，去捱一下子看看。”那个妇人果然掏出几十文钱，到大门口，烦那看门的老儿打了几斤烧酒来。他接了拿到屋里，撕了两碟小菜，三人说说笑笑的共饮。让那个妇人道：“你多喝两钟，胆子壮些。”那妇人也不辞。到掌灯时候，酒已罄了，便道：“我们同去。再迟，恐他睡下。”都有几分酒意，就到书房里来。见院子门关着，轻轻敲了几下。

    竹思宽正打点要睡，听得敲门，不知何故，只得走来开门。见是三个妇人，一拥而入。到了房中，竹思宽跟了进来，道：“三位大嫂此时到这里来，有何话说？”那一个要挡头阵的望着他嘻嘻的笑。这一个道：“竹相公不认得我了么？”竹思宽道：“虽然常在这里，嫂子们的模样都认得的，却不知姓甚么？”这个妇人笑道：“他的男人叫做高兴，竹相公是认得的。我那一年在茅厕上倒马桶，遇见竹相公在那里溺尿，我见了你那个稀奇物件，偶然对他说了。他想到如今高兴哥跟老爷去了，他见竹相公自己一个在这里，情愿来奉陪。他自己不好说的，烦我两个来做媒。”竹思宽见人来就教，何尝不喜。但他三人同来，没有个取一弃二的。恐怕一时弄上了，夜夜来缠，岂不误了火氏那里的事？又怕或遇了丫头来请，走漏了风声。假做正色道：“这事如何行得？你主人托我看家，我若做了这事，一时人知道了，有何脸面？”那妇人一团高兴，被他一扫，老羞变怒，猴急起来，道：“我好意来伴你，你这样扫我。我当真是求你的文么？你怕没脸面，我明日给你个当真没脸面。没人处，我抓破了你的脸。我吆喝起来，说你调戏我。等主人同我男子汉回来，合你说话，看你有脸面没脸面？”

    竹思宽暗想，这等妇人，他知甚么羞耻？倘然真果做出来，如何了得？要回家避了，一来舍不得火氏，二来受了铁化之托，突然回去，何以为辞。心下一转，暗道：老住了他，给他个辣手，叫他魂梦也怕。一个吃了亏，那两个自然不敢再来缠绕。遂作笑容道：“我是卫护你的话，你为何倒着恼？承你这样好情，我感激了的了不得。我的东西既是这位嫂子曾看见，恐怕你受了苦，故此假拿那话回你，是我一团好意。”那妇人道：“我不信就这样利害。　你家奶奶也不过是一个屄，难道两三个拼成的不成？”【奇想。】竹思宽道：“我先给你看看，你吃了苦，不要抱怨。”遂扯开裤子，拿出阳具来，道：“你看看，做得做不得凭你。”那妇人见他厥物硬梆梆，像一节大熟藕一般，眼中冒火，也顾不得死活，口中道：“我不怕，不怕。再大些我还不怕呢。”

    他此时忍不得了，便褪下裤子，在那张醉翁椅上睡倒，两条腿放在两边椅轴上，牝户大张。竹思宽也脱了，安心要给他个利害，不但不用一点吐沫，对准了门，凭身尽力往里一下，竟进去了有一半，只听得那妇人叫了一声道：“哎呀，我死。”竹思宽又往里遂了两送，妇人眼泪直流，叫道：“竹老爷，饶了我的命罢。”竹思宽也不理他，又加力狠捣了两下，进去有多半截。那妇人声都哑了，浑身乱战，叫喊哎哟哎哟。

    那两个妇人看得毛发皆竖，也不觉战起来，竹思宽道：“你才说不怕，你忍一会就好了。”一下全拔出来，又往里一捣。那妇人又哎哟了一声，战都都的道：“不好了，不好了，可要死了，我的小肚子要通了。”竹思宽知他试着了辣味，猛然往外拔出。那妇人又叫了一声：“罢了我了”。口中哎哟哎哟的哼。这两个妇人看他时，脸白唇青，浑身战个不住，口中说：“不好了，不好了，我的东西两半边了！”二人看他的牝户，果然把后边裂了开来，与粪门成了一个大窟窿。

    竹思宽两只手拉着两个妇人道：“他不济，你两个来试试看。”那两个妇人用手捂着裤裆，两腿夹得紧紧的，道：“竹老爷，竹祖宗，我们是不敢惹你的，留着肚子吃饭罢。”竹思宽笑着放了手，他两个将那妇人扶了起来，，他腰也弯着，直不起来。歇了有一个更次，也不穿裤子，这两个妇人搀扶着他，他一手揉着小肚子，一瘸一跛，嘴里还哎哟哎哟不住声而去。这妇人睡了有半个月才起来，腰还弯著有些疼，阴户不知长严了不曾，此后三妇再不想了。

    话休繁叙，光阴迅速，又早寒冬。一日天气大寒，瑞雪纷纷，下了一日。火氏晚间请竹思宽进来围炉赏雪，把丫头们都灌醉了，全躲过去，钻在被中。冷呵呵的，谁肯走来做甚么？火氏同竹思宽饮了一会，都有了酒意。火氏道：“床上冷，我们在火箱里睡罢。”起来铺了被褥，放下了枕头。把桌子抬过，靠了火箱，火盆也抬过来，好烫酒。二人脱了上衣裤子，火氏穿着一件红绫小袄。竹思宽只着了一件蓝绸主腰，拿被盖着下身，坐着吃酒。

    火氏道：“我行一个令，我同你猜枚，你赢了我，你上我身来抽五十下，我吃大一杯；我赢了你，我到你身上抽五十下，你吃一大杯，可好么？”竹思宽笑道：“难为了我些。也罢，依你就是这样来。”二人猜拳，先是火氏赢了，竹思宽睡倒，火氏上身来套入。竹思宽两手捣着他屁股，用力蹬坐了五十下。竹思宽吃了一大杯。又猜，这是竹思宽赢了，火氏仰卧，竹思宽爬上身来，火氏两手扳着他的屁股，也狠狠的捣了五十下。【火氏在上，故竹思宽用捣。竹思宽在上，故火氏用扳。写出两人淫像。此书开首，于敷同昌氏猜枚，书已将完，用竹思宽同火氏猜枚做结，前后照应。】火氏吃了一大杯，上下几次，竹思宽泄了。火氏正在高兴，替他百般搓弄，弄硬了，重新又起。竹思宽连泄了三次，这却却起不来了。

    你道竹思宽为何就这等不济？当日守着郝氏，发苍阴扁，十日半月不过偶然适应，近来遇了火氏，三四夜就要弄一回。这一夜中，饶不得他，要丢三四度。回家又要同郝氏做作一番，一个望六的人，如何禁得这等作丧？半年来精力衰败，三泄之后，如一条粗皮条相似。火氏此时酒有十分，淫兴浓到十分，那里肯放松他？替他百般舞弄，竹思宽也醉得很了，见他这样骚淫，也想大弄一场，无奈阳物软硬不起来，又生一段惭愧，又是那作急，还尽着押热酒，图酒力来助他兴头。火氏含了热酒，在那龟头上吮咂，又用舌尖在他马眼又四围舔那龟头。竹思宽被他如此缀弄多时，又昂然大举。二人又一阵翻腾，酒都有了十二分。火氏酒也翻上来了，仰翻着，闭着眼，口中模模糊糊的道：“你用些力，狠狠的弄弄睡罢。”竹思宽竟也醉昏了，听了这话，一进一出的乱捣。火氏心中快活，竟朦胧睡去。竹思宽泄过三次，也容易不得再泄。阳物被酒助动虚火，分外坚硬，形如铁杵，混舂乱攮。

    他二人翻腾了一夜，不想束根子的那件汗巾揉撞散了，竹思宽醉昏了的人，忘其所以，觉汗巾拖着碍事，伸手扯去，又凭身向下加力，往下一攮，一下直到了根。只见火氏大叫了一声，腿蹬了两下，就不动了。竹思宽连忙一看，面上渐渐变色，觉得阴中一股热往外冒，便有些心慌。急将阳物拔出，低头一看，血如泉涌。摸了摸，口中惟有冷气。竹思宽酒也惊醒了，魂也吓飞了，忙穿上衣服，开门出来。

    天已微明，走到书房，开了院门走出来。见大门已开，冒着微雪，迎着北风，一溜烟往家中去了。

    丫头们睡到日高三丈，方才酒醒。睁眼一看，此时雪已住了，日色满窗。连忙起来，恐主母见怪。慌走过来，床上不见有人。回头一看，主母光着下身，睡在火箱内。忙近前要替他盖被，只见面如白纸，两腿大揸，胯下鲜血淋漓，褥子上流得一洼，牝户大张，尚津津血出，吃了一惊。推了几推，不见动转。伸手在身上一摸，已冰冷铁硬，做了风流鬼去了。【多银被驴弄杀，火氏被如驴之具弄杀，盖淫妇之报也。】替他把被盖上，两三个忙收拾家伙，一个跑出去说与众家人。几个仆妇都跑了上来，看见死得这样子，都不解其故。家中没正经人，叫了个老仆到火家、童家去报信。

    他父母已亡，只他哥火大夫妇来了。童自大自从那日在铁家回去，心中自恨道：只为贪了一口黄汤，做了这件坏事。宦哥连外人还不肯淫污，我竟淫内嫂，心中如何过得？又想道：这不是我去奸他，是他来奸我。我醉后无知，也还无大过。此后再不到他家去。听得铁家人来报说火氏死了，还疑是他弄了那一次之后，引动淫心，无处发泄，抑郁而死，心中倒十分过意不去。那知他是这样风流死法？同铁氏到了他家，大家哭了一场。听说死的这个样式，都疑是急病暴死，决想不到被人弄杀。

    回回家尸首不停放的，即日殓了。请了老师傅同几个满喇嘛混念了一阵，抬去回回坟埋葬。忙写信雇人去报铁化，火大把妹子住的房门封锁了回去。

    那竹思宽弄了一夜，泄了三次，也是虚飘飘一个身子了。吃了一夜大空心的酒，眼花头晕，吓得战兢兢。迎风冒雪而回，受了寒气，染成夹阴伤寒。头疼肚痛，手足厥冷，遍身火热，昏迷不醒。

    郝氏忙叫竹美请了医生来看，吃了许多肉桂附子之类，总无济于事。二来也有年纪了，身子又虚弱。又看见火氏死了，是他多年契厚，未免伤心，如何得好？郝氏又听得有一个专治伤寒门的胡道贵，手段高强，特请了他来医治。说，寒重了，不得汗，再不得好。药力不济，须要滚药水蒸洗，方得汗出。这郝氏叫作病急乱投医，便依他。他撮了一大包药，烧了一锅滚汤，将竹思宽脱光，拿块板放在澡盆上，抬他睡在上面，四围放上火盆烤着。他将滚水倒在盆内，一面蒸，一面用布蘸水，浑身淋水，略温便换。那竹思宽如死人一般，丝毫不动不知。【竹思宽竟是水火炼度一般。】掇弄了半日，并无汗出，也不见他动展。再看，已呜呼了，浑身的肉已烫了个半熟。刚是火氏三日之期，赶到阴司去与他做长久相知去了。

    铁化在任所正然兴头，忽接舅子的信，云妻子病故，着实悲悼。要想回来，还舍不得空丢这项银子。以为内边虽无火氏，外边还有竹思宽可托。过了两日，又接信，云竹思宽死了。家中要紧，只得告病回来。丢了几千两银子，只落了个半年的热闹，赚了个叫一声老爷，还有个冠带峥嵘。

    到家时，他舅子也来了，交付门上的钥匙。开门进去，房中无人，想起火氏这几年来颇有恩情，临别那一种依依光景。今日归失，音容已失，不觉痛心，大哭了一场。过了两日，请了火大夫妇、童自大同妹子去上坟，回来家又请了几个老师傅并许多喇嘛。家中杀牛宰羊煠油香，做哈里哇，念了一日回回经。完了又往竹思宽去吊孝，送了二十两奠仪，不在话下。

    火氏背夫贪淫，即以淫死，理所当然。竹思宽负友奸妻，临死虽烫得半熟，犹为正寝，尚属彼幸，不足尽其辜。铁化交不择人，致妻子如此，亦尖酸促恰之报也。人生世上，持身交友，可不慎诸？

    再说郝氏自从竹思宽死后，他年纪虽老，淫心较少年更胜。前思宽在日，他那荷包口一般的牝户，再没十日半月不叫他揎一揎。今竹思宽死将两月，不经此道了，心中时刻如有所失。意欲还要相与个老孤老，无奈白发苍苍，皱纹满面。不但两手招郎郎不至，就是死命去拉，也未必有这样高兴的人来领教。况且他的大名口碑载道，谁人还有那赛敖曹的物件来寻他？日间混着还不觉，到了上床之后，长夜迢迢，把那一段肉放在心上，时刻不能合眼。要叫竹美去买个角先生来听用，一来这件事不好叫儿子去办，二来这件东西是他少年间领教过的，就是头号巨物，也没有竹思宽的粗大，料到不足以供行乐。急得那心似滚油浇的一般。

    那日竹美买了几段香肠来家，他心中触动，恍然大悟，就触类旁通起来。叫竹美买了一根牛大肠并五斤牛肉来，他在房中将牛肉剁烂，把脏头取了有尺余长一段，把肉塞上填紧，约有碗口粗大，用线扎好。他掂了几掂，道：“此时若用，似乎太粗。等风干了，自然合适。”吊在屋后檐下没日色处。竹美夫妻看见，以为他放着香猪肠不吃，倒灌了这根牛肠子，不知有何妙处。暗暗失笑，意思等干好了还要些尝尝是甚么滋味。

    郝氏每日眼巴巴望那肠子，求他速干。过了十数日，那肠子渐渐缩小，粗中钟口，长约一尺，比竹思宽的物件还略肥壮些。郝氏喜道：“虽比他的大些，料道也还容得。再要狠干了，未免太硬，过于小。”遂取了下来，晚间到了床上，脱光仰卧，两足大跷，就拿那肠子对着阴门往里捣。那里进得去？他的牝户只剩了两块宽皮，那肠子粗了又干的，硬梆梆的，连皮塞了进去，如何能入？用了许多唾沫，仍然不能送进。他急了一身臭汗，急出一个妙法来。下床拿脚盆舀了一些热水，将肠子泡湿了，他蹲在盆中，牝户大张，也用水湿透，然后拿那肠子往内一塞，进去了小半。他就势往下一坐，全然弄进。心喜异常，忙起来揩了屁股上的水，将那肠子夹在阴中，上床睡下。不住用手一出一进的抽，大遂其意，觉比竹思宽还强。

    因竹思宽后来有了年纪，虽粗大如故，不比壮年勇猛坚硬，大逊往日的形状。这牛肠中肉是风干了的，热水一烫，渐渐发胀，又比竹思宽的粗长了好些，所以郝氏觉得更美。况且又离了两个月余，复尝新美之物，愈觉其乐。不住手捣了一会，内中固然快活。但年老了，膀力有限，酸痛非常。此时浑身已觉畅快，想到：“且睡一觉，歇歇力，醒来再弄。”恐睡熟了掉出来，那肠子反往里塞了塞，全送入阴门之内，将腿夹紧而睡。

    他因通体痛快，又费了些力，一觉直睡到五鼓。觉得有个东西在腹中，攻得心窝生疼。惊醒来，忙用手摸那肠子时，已不知何往。伸指头往阴中去探，只摸得着，却拿不着。心一急，越觉得往上攻，满腹作胀。这是他临睡时全塞了进去，及至睡着了，那气往上一提，故此那肠子便抽了进去。他先用热水一泡，后又被阴津一浸，那干了的肠肉着了潮湿，又发胀如新。他的阴户虽然出了揎，内中可禁得饭碗粗尺余长的一件巨物？他此时也着了急，下地蹲在马桶上，要想他掉出来。坐了许久，那肠子在腹中胀满，如何得出？渐觉胀得难过，下边阻住了，气不得行，便往上攻。脸上如火烧的一般，眼中都冒出火来。急得没法了，也顾不得羞耻，叫了财香来，告诉了他，叫他想法取出来。

    郝氏上床仰卧，将两手扳住两足，牝门张得如钟口一般，财香用指头探探，也摸的着，但没处下手。只得走出去向竹美说道：“前日妈灌的那根肠子，我们只说他老人家要吃，【是回回家上嘴吃的，不意他下嘴吃，如何能克化？】谁知他拿了当膫子用的。如今塞了进去，攻得心疼。又勾不着，弄不出来，怎么处？”竹美惊道：“这却没有甚么法儿。”想了一想，道：“你拿铁钳子放在里面去夹，或者夹得出来，也不可知。”忙寻了钳子递与财香，他走进来向郝氏说了，郝氏也急得想不出法儿，只得叫他夹，送了进去，肠子又大又滑，钳子如何夹得住？东一下夹着肉，西一下也夹着肉，疼得郝氏乱叫，说道：“这个法儿不好，你再想个别发。”财香拿出钳子，想了一会，道：“我那一回小产，胎不下来，是杨奶奶伸手进去取出来的。我也学他取罢。”郝氏此时觉得十分难过，便道：“就是这么，你快些救我的命罢。”秋香取了一碗油来，把手润了，向阴中一伸，已进去了，手虽送入，那肠子已滑，手上有油更滑，左找找不着，右攥攥不住，越捏越弄了上去，直送到胸口之上。那郝氏也年老了，气脉虚弱。看看颜色渐变，口中如牛喘一般，手足瘫了下来。财香见局面不好，忙把手缩出，叫竹美进来看时，口中气已微细。不多时，便入黄泉。【不图为乐一至于此？】他二人也哭了几声，忙替他把衣裤穿上停放好了。竹美跑到钟家去报了。

    钱贵听得，亲身来到，大哭了一场。问及是何病症，财香把这个新奇死法细细奉告。钱贵听他是这样寿终，倒满脸含愧，看着入了殓才回去。还同钟生来，上了个祭。送殡安葬，与竹思宽拼了骨，不赘。郝氏骚淫了一生，老年如此死法。虽说自寻的死路，也正是他好淫之报。

    竹美发送了郝氏，查点他的私囊，竟将二千金之蓄积犹存。满心欢喜，同财香商议了一夜。次日，拿了三百两，到江北寻着了黄金聚，要谋干个小前程。黄书办道：“表叔表婶去世，连百日还没有过，你怎么就想做这事？”竹美道：“趁着于今阮老爷卖官，有这条门路。若等我服满，或换了官府，或者老表兄又不在这里，就无望了。我于今谋个官做，父母英灵自然欢喜，决不怪我。”黄书办见他这样说，笑了笑，将他银子收起。向阮大铖乞恩，说竹美是他的亲表弟，求卖个前程。阮大铖虽舍不得白放人去做官，但靠他拉牵，也挣了许多银子，后来大事还要靠他。只得忍着心疼，假叙军功，放了竹美一个锦衣卫百户。竹美领了札回家，公然到任。纱帽珏带，大红绉纱圆领起来。人人都知他是郝氏之儿，又是兔子出身，编了四句歌儿打趣他，道：

    而今兔子大轩昂，只为裆中谷道香。
    义父赌钱犹篾片，母妻俱是女边昌。

    竹美听得，恬不以为耻，到处以老爷自居。人见他还有几个钱，无不奉承此老爷矣。国家之事至此，真笑杀多少识者，叹坏了多少义士。闲话稍住。

    且说钟生在他家闻得乐公同劾阮大铖，弘光不听。有年纪的人了，着了气，呕了几口血。又朝夕为国事忧劳，食少事繁，构疾而殂。钟生不应马士英之辟，杜门不出，不敢往吊。在中途设位祭奠，痛哭了一场，以尽师生之情。宦萼偕贾文物、童自大亲到他寓处祭奠。乐公两袖清风，毫无宦囊。他三人共送千金薄仪，为搬家回籍之费。鲍信到灵前大恸，亲为执丧。也送了奠仪一百二十两，以报知遇之思。

    到临行之日，童自大亲自送到浦口，赠银三千两与夫人公子为安家用度，以报当日不听刘弘之谮，护庇之德。

    那钟生在家中终日郁郁不乐，对月临风，惟有长叹。钱贵、代目百般劝解，他只张目不答。闻得人传说，睢州镇将许定国将兴平伯高杰谋害，已往北走。史阁部在维扬，十分危急。

    你道许定国是何出身？他如何谋害了高杰？他系太康人氏，也是一员骁将。他初守河南，流贼突至，箭如雨射城中，定国站在敌楼以刀左右乱挥，箭皆两断，高与身等。贼射渐缓，他笑向贼将道：“你乏了么？你既不能射，快去每人取一块板来，好挡洒家的箭。”贼将素知他是神射，果叫贼兵取了板来，贼将躲在板后，看他如何射法。定国以铁枝箭连发数矢，将贼将钉死在板上，贼皆惊散。

    他常同众人聚饮，众人请道：“闻公有神射，已见之矣。但公神勇，愿借一观。”他应一声，忽然跃起，两手扳住檐椽，全身悬空，走长檐殆遍，色不变。他此时已七十多岁，以总兵赦罪出狱，镇守睢州。毁家养士，他自以为功高，不得显爵。常轻高杰是流贼投降，反得封伯。每次上本，诋之为贼。高杰后来知道，心中恨甚，常道：“我若见彼，必手刃之。”这时史阁部欲恢复中原，亲自督师，厚抚高杰，命他统领本部将士兵马为前部。高杰到睢州，定国迎出数十里，在马前跪接。高杰见他如此，下马冷笑扶起，道：“你是总兵大将，为何也行此礼？”到了营中坐下，问他道：“你岂不知我要杀你，为何不逃去，敢来见我？”许定国叩首道：“定国知公每常动怒，但不知我得何罪？”高杰道：“你屡屡上疏，称我为贼，还不是罪么？”定国道：“因此定国不肯去躲，来见公也。定国目不知书，凡上疏皆是书记代写。定国又一点文墨不知，不懂得疏中是何等话。若以此杀定国，真是冤枉了。”高杰道：“你这书记在那里？”定国道：“他自知有罪，听得公来，逃去不知何往，定国不逃躲者，正要向公明此一事，非定国之意也。”高杰是个粗直汉子，见他这样小心屈服，倒反怜起他来。听他这话，以为真实。

    定国标下有一员千户，知道定国要谋害高杰，投上牒文，云定国谋公。高杰要以诚心待定国，将这千户笞了六十，送与定国杀之。他遂同定国宰牲，约为兄弟。定国装饰了一个美女送来与高杰，高杰不受，笑道：“军行用此不着，你但养养，待我成功回来，以娱老景。”高杰大营离城二十里，给王命旗一杆，付与定国，命悬在城上，传令道：“我兵非有令，不许擅自进城，违令者斩。”定国请高杰进城饮宴，高杰只带三百名骁绮。到了他署中，定国设宴烧灯，奏乐饮酒。叫他兄弟陪待众将亲兵在别所，妇女宾客皆杂坐。酒半酣，定国之弟动静失常。高杰部将中有明见的，觉得有异，起身走到席上，附着高杰的耳道：“今日之宴，看他兄弟志意非常，恐有诈谋，不可不防。”高杰用手推开，道：“你去，他如何敢萌此念？但放心痛饮。”那员将见主帅如此说，也就不在意下。

    饮了多时，到三鼓尽，三百人俱醉，俱就别所休息。高杰卧榻之前，只几个小儿服侍。夜漏将残，忽听得房上历历瓦响，高杰心惊，出外看时，壮士逾墙越屋，已进来数十个。高杰急觅铁棍，已被人偷去。遂夺了一杆枪，力斗多时。此时进来的人越发多了，腹背受敌，孤力无援，遂被众人拿住，从去的三百个骁健尽被所杀。许定国南向坐下，道：“三日来受你屈辱也尽了，你今如何？”高杰大笑，叫道：“我为竖子所算，死何惧乎？”大骂不绝。定国遂将他杀害。【高杰虽死，还是个直肠汉子，不过失于粗卤耳。如许定国，则不忠不义，大奸大诈之小人，诚所谓老而不死是为贼。】知道他大营人马是邢夫人统领，素常闻名，知他的智勇，恐他来报仇。带了亲丁家属，连夜潜逃往北去了。睢州一城的人闻知，都逃个干净。

    高杰有一名骁健伏于床下，得脱出城，详细报与邢夫人知道，带领众将士如飞奔来，已是一座空城。邢夫人大怒，连累睢州二百里内居民，悉遭屠戮。史阁部到了徐州，初得这报，还不肯信。后闻果是真实，痛哭道：“中原不可复图矣。”回兵退守扬州，看看势不能保。钟生又闻得沿塘飞报，左良玉闻知崇祯太子自海上逃来，马士英执意不认。诬是王之明假冒，在午门外拶拷。众人虽知是真，背地潜泣，俱不敢出一语相救，恐忤了马士英之意。有人题了一首诗，大书于宫墙之上，内有一联云：

    海上扶苏原未死，狱中病已又奚猜。

    合城人声汹汹。马士英也恐触了公怒，暂且监禁。左良玉心中大怒，谓马士英仇害先帝太子，欲清君侧之恶，率领重兵，自湖广杀来，声势猛甚。士英将沿江一带兵将，黄得功、刘泽清、刘良佐等，悉调去上流迎挡。也有人劝他道：“大清兵马南来，其势甚锐。若将兵将全撤去，以堵上流，沿江一带作何守御？况左镇并非背叛朝廷，不过欲救太子耳。”马士英大怒道：“我宁为大清所杀，不肯为左良玉所杀。”众人如何敢拗他？遂将各路兵马尽行调去。一日，不知何人书了一联在他堂中，云：

    闯贼无门，匹马横行天下。
    元凶有耳，□□□□□□。

    钟生听了这些事，知大势已去，心中朝夕不安。又闻知许义士、髯樵叟、二雪和尚三人的事，叹道：“髯樵叟无一命之荣，尚有鲁仲连义不帝秦之志。许义士岂有官禄之荣哉，犹自国亡身死，何况我食禄数载者耶？我常恨近贼诸臣，若辈熟读诗书，平居谈忠说孝，临难只图富贵，我每每切齿。我今既不能死，以负初心，愧许君、髯叟多矣。若再不效二雪，尚恋恋妻子家园，以图欢聚。不但为名教罪人，异日何以见先帝在天之灵同我祖宗父母于地下耶？浙中深山老谷甚多，我何不只身远避，做一个世外闲人，庶可以此心稍安。”遂拿定了主意要去。

    且道这许义士、髯樵叟、二雪和尚是怎么个始末？听我一番细说便知。许义士名如玉，吴郡长洲县人。自幼颖异，六岁读《论语》，至“攻乎异端”。问其师道：“何谓异端？”师云：“非圣人之道，杨墨之教是也。”又问道：“此方今日孰似？”师道：“释道二教是也。”他道：“今之害天下者，此辈人耶。”从此遂不拜佛。有人问他何故，他道：“彼佛乃异端，我何拜为？”他日读《孟子》，至“能言距杨墨者，圣人之徒也”，遂慨然以道自任，深恶缁衣黄冠之流。说道：“我异日为政，必尽除之，以清吾道。”时有一僧，法名宗衡，与他父兄相善，尝过其家，重玉见必变色。宗衡讶道：“贫衲与相公无仇，何为怒目相待？”他道：“汝辈圣贤弃伦常甘心异端，以乱吾儒，何谓无仇耶？”他此时年仅七岁，宗衡微笑而去，久不至其家。

    父兄偶然相遇，叩其故，宗衡笑道：“君家有圣人，吾辈异端，当自绝。”因述其言，闻者大异。十三入庠，于诸生最少，然有老成气度，同学数十辈，多敬之。弱冠补禀，声誉益沸。读书必求精义，不事呫哔。尝向人道：“学者稽古，当探圣贤心髓。而务身体而力行，以复其天性，否则无益也。”父母死，六年之丧，未尝一日辍哭，亦未尝入寝内室，思慕久而愈切。闻崇祯驾崩，即遍书“崇祯皇帝”四字于里衣缞绖，悲号誓死，家人劝道：“君一介书生，非有官守之责，可以死，可以无死。死伤勇，圣贤所不取也。”重玉嗔目叱道：“君安天下，以生我臣民者也。生我臣民，天下之父母也。焉有父母为贼所害，而为子者尚可苟活乎？夷齐饿死首阳。岂有官守谷禄者乎？不过欲全大节于一身，明大义于天下也。况我已食廪，食人之食者，当死人之死。吾志已决，毋烦多喙。”乘间投阊江，家人奔救起，乃不食八日而死。

    髯樵叟失其籍，亦未详其姓名。因其美须髯，既善樵，而年最高，故人皆呼曰髯樵叟。身长八尺余，多膂力。每负薪三百斤货于市上，止索百斤之值。人怪之，问其故，他答道：“人之力均负百斤，我能力负三百斤者，天也。我宁敢邀天之功，以为己力哉？邀天不祥，利己不善，皆恶德也。人生天壤间，不能履德，可蹈恶乎？”人皆笑以为迂。每清晨必负薪入市，货薪必沽酒痛饮，放歌以归，日日如是。午后则采薪洞庭山中，人迹罕到之地乃入。人又怪问之，他道：“我力多，合远采樵。彼等力少者，应让之近地也。”初夏，山中人沸闻得闯贼陷京师，崇祯殉社稷，贼已改元永昌。髯樵叟闻知，捶胸长号，道：“我向知天子姓朱，何忽换姓李耶？”良久道：“贼何可为我天子乎？”遂痛哭三日，投震泽中而死。

    二雪和尚名行帜，族姓林。其先福建莆田人，始祖迁浙之瑞安。和尚天性至孝，弱冠游庠，万历乙卯举于乡，崇祯戊辰成进士，与钟生是同年。初任湖广蒲圻令，庚午癸酉两科分房楚闱，俱称得士。三年循良之声上达，擢翰林院编修。在朝与黄道、周倪、元路诸君子最深契。未几，特迁东宫讲读。时国事日非，言路壅塞。乃进易卦讲章，隐为讽谏。触当道忌中，以他事降三级，于是公论不平。掌院黄景、冢宰李日宣，皆抗疏请复。遂晋侍讲经筵，兼起居注，寻转少詹。他终日勤勤恳恳于章句之间，冀得一格君心，反乱为治。奈天命已移，闯贼犯阙，国破君亡。惟在仰天长号，捶心泣血而已。闯贼逼他从顺，酷刑几毙，终不肯屈贼。后遁脱难南还，与史可法共图国事。时马士英当国，素知其才，数召见，与语多不合，二雪心知必败，日夜忧之。史阁部荐以礼部起用，二雪识不能容，遂称有疾，固辞旋里。未几，又以内阁征用，二雪知大事已去，乃就吕峰逾尊长老，剃度为僧。

    钟生闻知他三人的事迹，想道：我虽不能效许义士、髯樵叟，何不学二雪去逃禅。或儒或道，潜踪远遁。主意决了，旋制了箨冠布氅，麻履丝绦，一副道装行头。打点停当，遂对妻妾侄儿说道：“我看这光景，京城不能留矣。我去寻一个避身之地，再来接你们同去。”钱贵道：“端的往何处去觅地？几时归来？”钟生道：“我随步觅去，却定不得地方，归期也定不得日子。你们但好好在家度日，一有去处，我就归来。”又向钟自新道：“我见你诸事老成，不用我多嘱。”此时他大儿子钟文已十六岁，次子钟武十四岁了，对着他二人道：“我像你们这样大时，久已无父母了。你两个可听母亲教导，哥哥管训，立志上进，勿堕家声。”众人见他虽说回家，却又都是不回来永别的话。再三哭劝苦留，他那里肯听？瞒了众亲友，只带了一个小童，自己换了一身布衣，命小童着了一袱，悄悄步出通济门，家人一个也不许送。他到了城外，雇了两匹骡子，踽踽而去。宦贾童同众人得了此信，都来探问。差人四处找寻，并无踪迹。【此处将宦贾童一提，从此接去矣。】

    再说那钟生主仆二人，策蹇到了丹阳，搭船直抵虎丘。店中住下，他向那小童儿道：“我前日出门，一时匆忙，忘带盘缠。你可回去取来，我就住在此处等你。”那小童儿也信以为实，就搭船去了。到家见了主母，把上项话说了，钱贵疑心道：“带了盘缠去的，如何说这话？”叫了钟用，交与他银子，同小童星夜赶到虎丘，钟生已不知何往。去问店主时，他道：“只住了一夜，次日就不知往那里去了。”钟用遍寻了几日，杳无踪迹，只得归家报信。

    合家听了，不知是生是死，痛哭了几场。钟自新要去寻叔叔，钱贵不肯，道：“你叔叔已是安心避去，必不在尘寰近处。浙江一路深山穷谷甚多，知道往何处去寻？况你兄弟又小，无人照管家务，你如何去得？”他见说得有理，只得在家。但时常想起叔叔的恩情，便哭一场。钱贵、代目并他二子，不知淌了多少眼泪。

    过了十多年，钟家一个邻舍，叫做金德性。【钟生救小狗子时即有此人姓名，不过以为随手编一姓名，为小狗子得父母之消息耳。不意伏到此时，谓钟生一去十多年方得信息。编书原要首尾相照，贯串得宜，阅者方不释手。】往浙江台州府去探亲。因慕雁宕之胜，到那里去游赏。偶见老僧岩下有一间茅庵，进去歇脚。见一道人在里面独坐，见有人来，也就起身让坐，却不交谈。金德性觉这道人好生面善，目不转睛看了一会，猛然想起，道：“这人酷像钟老爷，他出来了十多年，原来在这里出家。”犹恐怕不是，不住的仔细端详。那道人道：“居士为何只管看我？”金德性听得声音更熟，忍不住问道：“你可是钟老爷么？”那道人笑道：“既是钟老爷，他如何到得这里？”金德性道：“钟老爷虽离家十多年，我是紧邻，认得很熟。尊面相似得很，只是反丰嫩了些。”那道人笑而不答。金德性注视良久，越看越是。暗想道：“他形貌虽然略少，而声音不能改变，定然是他无疑。”遂站起说道：“老汉同老爷一墙之隔，住了多年，常常相见，岂有不认得之理？老爷何必瞒我？”钟生见他认破，也立起笑道：“高邻，你好眼力，我便是钟丽生。”拉着他的手让坐下。金德性道：“自老爷出来之后，府上奶奶相公至今想念。老爷难道就不忆念家乡么？”钟生笑道：“我已弃家为方外野人，复何记念之有？”金德性道：“老爷这些年在何处居住？今何孤身在此？”钟生知他是个盛德老实人，也将数年所历之处细细相告。天色将暮，钟生道：“日已衔山，老丈请回贵寓，此地不堪留宿，明日再来相晤罢。”金德性也就辞了回寓。次日早饭后，又到庵中来，只得一间茅屋而已，内中已空空如也，一丝他物皆无。正合了古诗二句，道：

    又被世人寻讨着，移家不免更深居。

    那金德性叹息了一会，也还在左近访觅了两日，并无踪影。知他又远避去了。后来回到南京，把这信详细说与钟家。钱贵大家又哭了几场，钟文、钟武此时俱已婚娶，定要去找寻父亲，钟自新也要去寻叔叔。钱贵起先不肯，道：“你们虽去，决定寻不着。就侥幸寻着了，他也定不肯回来。你父亲叔叔的天性，可是肯做冯妇的么？”他弟兄三人见钱贵不允，终日号泣。钱贵叫他们到跟前，说道：“我岂不愿你们去见一面，但恐空费跋涉，不能相会，徒劳往返。”也就哭起来，道：“【妙笔入神。不叫他们去者，是深知钟生。然而夫妻之情，岂不记忆，焉有不哭者？情节肖然。】你们既如此思慕，我安忍阻你们的孝思。钟武在家罢，你兄弟二人同去，寻得着，寻不着，要早早回来，不要叫你母亲同我在家倚门悬望。”钟武道：“同是父母遗体，大哥哥是侄儿，倒还去呢，我难道不是儿子？我定要去。”钟用也哭禀要跟了去寻主人，钱贵只得都依了。

    他们收拾一肩行李，带些途费，星夜去了。到了雁宕，寻了半月有余，杳无影响。访问附近居人，皆云不知。三人恐母在家悬望，号哭而返。到家说了备细，鄂氏、钱贵、代目合家大小又哭了几场。

    你道金德性遇见钟生，他缘何到了那里？他当年在虎丘店中哄那小童回去之后，即改了道装，次日就泛海到了崇明。地僻海陬，住了月余。来游江阴，赏澄江风景。见城西白石山幽静可居，自号白石山樵，复返儒服衣裳，训徒自食。大清天兵南下，维扬失守，史阁部自刎。弘光听知这信，也不与众臣商议，同了十多个内监，十数个宫嫔，共三十余骑，半夜开城向采石而遁，数十里外即为我兵所获。次早宫门大开，宫娥内竖纷纷逃散。百官进朝，方知圣驾已蒙尘在外了。正是：

    九重尚有逃天子，朝内焉无遁大夫。

    大家一哄而散。先是，韩赞、周养子、李国辅提督勇卫营，操练禁旅，尽心为国。马士英奏弘光，遣彼往浙江开矿。夺其营篆。把他那呆儿子马台改名马锡，提督营务，以此呆物绾兵柄，时人无不笑骂。马士英年前特往贵州，调了数百苗兵来京，充当禁军。他此时带领，将他妻子蹇氏假充太后，同着家眷，向浙江逃去。浙人登城诟骂，闭门不纳，只得逃往福建。因家赀重了，不能速行。那些五百两一个的大元宝虽不能带，尚有数十万零碎之赀，日行十数里。过了仙霞岭，那时郑芝龙正在闽中猖獗。他听了这信，遣将领兵，中途邀截。马士英夫妇，同那呆子马台，假孙马加卢，皆死于兵刃之下。媳妇香姑同他的妾婢，皆被众卒抢去，不知所终。一生宦蓄悉为贼有。那阮大司马更是在行，才听得清兵一到，即匍匐营门拜降。营内诸公久闻他有《燕子笺》、《双金榜》、《狮子赚》、《春灯谜》诸剧，问他能自度曲否？他欣然即起，执板蹬足，唱以侑酒，无耻到这个地步。他更算计的妙，想脚踏两头船，做两朝的功臣。一面投顺了我朝，一面着人私通隆武。后大兵追隆武，到赣州擒获，在文书箱中收得阮大铖密本，差兵擒拿。他正在中首献花岩饮酒拨闷，闻得此信，自上投下，头颅粉碎，骨肉如泥。阮大铖向日曾以私隙杀雷縯祚于狱，此日早间忽见縯祚以斧击其脑。大铖頫手道：“介公饶我。”介公，縯祚之字也。他因心悸，故出外闲游，是日果碎脑而死。有几句赠他，道：

    上临之以天鉴，下察之以地祗。
    明有王法相继，暗有鬼神相随。
    行凶毕竟逢凶，恃势终须失势。
    劝人自警平生，可叹可惊可畏。

    他自阮最、阮优死后，并无余子。此时毛氏也花甲初度了，也不想立嗣。着拥重赀，同庞周利朝夕行乐。别的妾见夫人如此，都效颦马氏当日所为，都各相厚了个健仆逃去，莫知所往。后因阮姓族间众口哓哓，毛氏无奈，方继了一子。当日阮大铖在日，毛氏虽同庞周利常常作乐，还不过是鼠窃狗偷的事。自阮大铖死后，他无可畏之人，竟大张旗鼓，日夜叫庞周利到上边，如同伉俪。他愈老愈淫，夜间弄了不算，日间还要找零。庞周利虽一个壮年，当日偶然应差还不觉。如今要日夜应付起来，如何有此力量？又恐失了主母之欢。他有同盟的三个家人，一个叫盛苟，一个叫司敷，【二名前已见过。】　一个叫杨壮，【此系新见。】　都知他是主母的嬖幸，常常求他介绍。庞周利一则不负众人之托，二则实有些支撑不来，要荐贤自代。

    一夜，正同毛氏干着，趁毛氏欢喜的时候。说道：“小的有一句话要说，奶奶不要见怪，方敢开口。”毛氏将他搂住，亲了个嘴，道：“怪奴才，我同你的恩情像夫妻一样子，有甚么话不许你说？还舍得怪你么？”【一部书中，淫妇甚多，有丑如毛氏者乎？恨阮大铖不知耳。】庞周利一面抽，一面笑说道：“小的蒙奶奶的恩，粉身碎骨也报不尽的了。但小的觉得近来的力量不能如当日了，恐怕服事奶奶不遂心，小的心想要荐举两三个人同来服事的意思。不知奶奶的恩典可要么？”毛氏听了，欢喜得了不得，假说道：“我看你的本事还好，况且我同你这样相厚，怎好又要别人来的？你且说你要推荐谁？”【语语是不要之要，妙。】庞周利道：“这是小的无可报恩，出自小的的一点孝心。【好义仆，非阮大铖这样忠臣家不能有。】俗语说，船多不碍港，不要说小的荐来服侍奶奶，就是奶奶此时要叫人来服事，小的还敢争说半个字么？小的荐的是自家家里的三个，就是盛苟、司敷、杨壮。他三个年轻力壮，可充此任。【此谓毛氏爱庞周利胜于苟雄，以之为私夫，为其阳壮耳。细阅方明，大有趣甚。】小的看他三个的汉仗力量都好，即下身的东西，只有强似小的的，惟盛苟的，比当日苟雄的还旺个半寸，不瞒奶奶说，当年小的们大家往桁桁里去打钉，都曾比较过。”说得毛氏心花都开，搂住他不住亲嘴，笑嘻嘻的道：“我的身子已是你的了，你说的话，我还有个不依的么？【真可谓纳谏如流。】只管叫他们来罢。”庞周利道：“奶奶这样施恩，他们感激不尽了。凭奶奶吩咐，叫那个来服侍？”毛氏道：“哎哟，你既举荐他们一场，要叫，少不得都一齐叫了来。若分个先后，不要说他们说我的恩偏，还要说你待他们的意有厚薄呢。”庞周利道：“奶奶恩典，既这样说，小的明日晚上同他们一齐来。”毛氏听说他三个人雄壮，盛苟阳道胜似苟雄，心中火发，恨不得此时就到跟前，尝尝他们的滋味如何。那里还先禁得到明晚，忙道：“于今老爷已去世了，几个小老婆都去了，过继的小相公在外边，又不上来，只这几个丫头，都是我的心腹，又都是你弄过的，还怕甚么？一家就是我大，谁还管得我？你明日吃过早饭就来。”庞周利应诺。寻着他三人说了，皆喜不自胜，都打点精神服事主母。

    毛氏忙忙催饭吃了，坐在一张花梨木八步床上，斜靠着枕头等候着。庞周利同他三人一齐到房中，他三个忙跪下叩了个头，起来望着毛氏嘻嘻的笑。毛氏也微微含笑。这日他三人都幸毛氏试过，兴也十分足了，身子也软瘫了。此后或轮流服事，或四个齐来，也弄了几年。毛氏年将古稀，淫性犹未倦。却也渐渐干枯，骨瘦如柴，白发蓬松，浑身如鸡皮皱一般。一个牝物越发瘪塌不堪了，阴毛比当日更长更多，不黄不白，甚是难看。他四人贪主母之赏，少不得竭力以奉。

    毛氏一日偶染了病，饮食减少，奄奄一息，日夜还要他四个齐攻。那日大白昼，他四人正轮班同毛氏大弄。弄了数次，只见他哼了两声，四肢瘫于褥上，双眼紧闭，庞周利忙摸他嘴鼻时，只有微微冷气，已告终了。【毛氏之淫安得治？竹思宽之有捣鬼，用药水烫熟而死，始快人心。一部书之淫事以毛氏作结者，极写其淫态之极，较诸人犹胜耳。】他四人慌了，忙各穿衣下床。将他的箱柜偷开，把阮大铖在生所积的官赀，各卷千金之物，一同逃去。

    丫头们过来，见毛氏死了，忙报知他那螟蛉之子。追问毛氏死的原故，丫头们隐瞒不住，只得细细供出。那螟蛉即寻他四人时，已不知去向。意欲报官，恐拿着了供出前事，丑声扬播，只得罢了。开丧出殡，将毛氏同阮大铖合葬了。阮大铖作孽一生，落得一家如此而已。古语说：世间坏人，远报儿孙，近报自己。试看阮大铖、马士英两家，奸邪误国，到今日身死嗣绝，贻笑千古，岂不信乎？

    再说庞周利四人盗了重赀，直逃到江西地方住下。恃着囊有余物，终日嫖赌。不上数月，空空如也。他们赤手空拳，就入了江洋大盗的伙内，后被官军擒获，皆戮于市，亦可谓恶奴之报。【他四人朋淫主母，其罪应磔。因毛氏不成主母，故罪减一等。此书中之报应，皆有轻重之分。】

    再说弘光逃后，众文武官见他一个皇帝，弃天下如敝屣。他们这一顶乌纱能值几何，各拥着娇妻美女，白银黄金，一哄而散，并无一个死节之人。只有一个乞儿，气愤不过，题了二十八个大字在文庙照壁之上，投入拌池而死。题道：

    三百年来养士朝，如何文武尽皆逃？
    忠良留在卑田院，乞丐羞存命一条。

    钟生闻知，抚膺叹道：“朝廷高爵厚禄，以养此辈，临难不如一乞丐，竟做如此散场乎。”常常泪下。这白石山中居人，曩不知书，皆业农樵。钟生居数年之后，朴教子弟皆响学，能文章，后明经者下余辈。钟生不爱交游，惟与东山笑和尚相善，往来无间。这笑和尚不知何处人，语似楚音。忽来瓢子岗，寄栖一座破大王庙中。捆履为食，不乞化一文。人有与之者，笑而弗受。入市卖履，口不二价。他从不肯轻与人言，见人辄笑。人问之，则大笑不止。常山谷独行，则鼓掌高笑。或临池独立，每顾影自笑。捆履之暇，或仰天长笑，或倚风豪笑。虚庭独立，或哑然冷笑，或莞尔微笑。卒然或壶卢大笑，举止未尝辍笑，故乡村男妇老幼都呼他为笑和尚。

    每入市，市中群小儿因他好笑，皆拍手喧笑，拥绕大叫：“笑和尚来了！”和尚也喜与群小儿欢笑，相与大笑不休。常同钟生危坐空山，终日作耳语。语毕，辄相视大笑而散。

    和尚有一厚友叫做哭道士，也不知何处人，来江阴席冒出，盖了一间茅屋独居。冬夏戴一箨冠，麻履入市求食。人与之，必北面再拜而祭，祭必哭，哭必哀。人问其故，哭而不答。固问之，则放声大哭。起初人皆怪异，后皆识其诚。每入市，人都道：“哭道士来了！”争与之食，食必祭，祭必哭。哭罢，诵《黄庭经》以报之。

    笑和尚一日邀钟生去访他，到了庐外，道士方陈芋粟在中庭哭祭，哭声极哀。钟生和尚听得伤心，亦欷嘘泣下。两人在扉外伫立，等他事毕，候了许久，他哭愈劲，而声愈惨，钟生与和尚也掩面大恸。【笑和尚已哭矣。】日暮，道士哭休，二人叩门，拭泪入见。道士即献茶，祭品共食。和尚说起适才闻他哭时，我二人也不禁伤心悲恸，不想触动了道士的心，又复呼天号泣，悲惨动地。钟生和尚亦皆潸潸泪下，相对达旦，于是三人遂成知己。道士善哭，每于风雨临花、月明绕树，或云纫远嶂，雪满空山，莫不对景悲哀。椎心泣血，闻者莫不酸鼻，然不知他是为何故。又年余，道士辞别钟生，携手痛哭，往终南而去。次年，笑和尚也要别去。钟生挽留不住，乃握手大笑而别，并不知所之。

    钟生见他二人去了，无可为伴，也想他游，意尚未决。不意城中有许多人纷纷来寻钟员外，他恐露了形迹，也飘然去了。

    你道城中人如何知道？内中有个缘故。那时江阴有一个杲头陀，字剑庵，倒不知他的俗姓。天性端悫，幼孤，事母至孝。身长八尺余，力能举鼎。每食，粟一斗，肉十斤，酒一斛。家贫，力作奉养，日以草带束腰，忍饿以给母。嗜学，昼则耕，夜则读，每达旦不寐。三十成文章，工书法，下笔数千言立就，补邑博士弟子员，每试辄夺第一。里中弟子皆丰束脯，从学学子业，于是始获饱餐。后母亡，遂为僧，隐居城南阳武墩。参心学，得某知识记莂。然无丛林气习，风流潇洒。常芒鞋草笠，独步山中。拉樵夫牧竖话古今兴亡事，樵牧不懂，欲谢去。杲则把其袂，必语竟而后释。【杲岂不知不可与言而与之言乎？或者谓衣冠中人不足与语，不若向此辈言之。】

    初，邑南境地高，不通湖汶，田家必藉山谿暴水始得稔。若经旬雨水流不迭，则苗腐。经旬不雨，土壤燥裂，则苗槁。多歉少稔丰，多贫困，皆鹑衣草食。杲深怜悯，捐赀募工凿沟，浍浚溪港，建闸启闭。旱则储水各渠，潦则注水入江，由是数里瘠壤皆成膏腴之地。常向人道：“大丈夫不能置身廊庙，为国家建不朽之业。居一乡，则当为一乡立奕世利益。【此话只可为富者道，贫者难于言也。】若诱愚夫愚妇修斋诵经建庙铸像为功德，不特有干名教，抑且获罪佛祖，【此语近日和尚见之，不但谓之反教，且以为败类矣。】大负天地生我之意。”故虽受临济衣钵，未尝踞坐说法，操疏募缘。

    一年，值岁遭饥荒。里中富室每患剽窃。杲一夕独立要道，候群盗来，遮谓之曰：“我剑庵和尚也，大众识之乎？大众不过为饥寒所逼，聊以自救。所谓夜里大人是也。赤子之心原未绝灭，何可久迷不悟？今有稍赠君辈，持归各理生计，毋为此龌龊事，上辱祖宗，下羞子孙也。”群盗皆弃杖罗拜，道：“愿奉教。”杲袖中取出白金以赠之。【倒应亏朱提之力。若无此，杲虽千言万语，终属徒饶。】此后众盗悉改为良民。

    那时江邑赋重事烦，历来令二堂出入，俱以广福寺钟鸣为度。早政听讼，晓钟动即出堂。午政催科，暮钟方息入休。不然，则政多废坠。寺钟忽屡日不鸣，令怪之。呼司钟僧诘问，对道：“连夜忽有妖物盘踞钟楼。僧每登楼，则掷石如雨，不得上。以故失更，实非僧过。”县令怒道：“尔等多饮醇酒，沉醉所致，何得以妖物支饰耶？”笞而遣之。是夕，钟仍不鸣。明旦复召僧来诘责。僧泣诉妖状甚张，令益怒，限今夕不鸣即置尔死。【好糊涂知县。前笞犹可者，或以为贪饮失误。此谓明知是妖矣，不敢奈何妖，而欲处僧。此等官宜为狐所侮之得耳。】僧惧归，泣告住持。住持道：“我闻剑庵大师乃得道者，汝速往求之，或可除也。”僧遂走告。杲道：“能掷石拒人者，必狐也。狐性嗜鸡，最忌梧子油，可以梧子油炙肥鸡置楼下，彼闻香味必来取啖。啖则必大吐，吐则神散力惫，僵卧不能动，乃可缚也。俟其说誓乞命即释之，万不可杀，杀则群狐必来索命，祸难解矣。”僧如其言，果获一狐，黑毛九尾，狐被缚，怒道：“吾通神狐也，吾自得道以来，橫行大江南北，无敢撄者。至江靖两邑城廊间，所惧者惟三人耳。尔等何人，辄敢取我？”众僧问道：“三人为谁？”狐道：“东郭村学究单，城南剑庵和尚杲，白石山刑部员外钟。除此三人外，我皆得而侮之。”【不但诸生闻之当愧杀，即县令闻之亦当愧杀。】僧道：“吾奉杲头陀命，汝奈何？”狐道：“若是，我当远避，毋为君子弃也。吾誓不祸汝，从此逝矣。”众僧纵之去，同走访单学究。乃皤然老翁，七十余矣。将狐言相告，且诘其生平。学究道：“我一生无甚好处，但教授五十年，未尝一日稍怠。待生徒，贫富无二心。与人交接，无欺诳之念而已。”此时轰传得合城皆知。

    有些文人墨士，素闻钟生之名者，纷纷到白石山来访钟员外。四处访问，并无其人。村中有几个老诚有识的，疑心道：“我们这里那年来了个先生，不说姓名，自称白石山樵，想就是甚么钟员外埋名隐姓的罢。”众人就到他馆中来探问，钟生问其故，众人把老狐的话相告，钟生道：“请问这钟员外他何到这里来？今在何处住？”众人道：“因为不知，故此特来奉问先生。”钟生笑道：“我一个教书糊口的人，何以得知？”众人虽散去，都疑心是他，无一日没人来问。钟生恐或有人识出，遂辞了众门徒出来。

    闻得人说邑中有一个张颠，每日鸡鸣而起，即指山谷痛哭，大呼崇祯皇帝数声，日出乃返，风雨不辍，往访之。这张颠名印顶，字大育。幼明辩，博学工诗，善鼓琴。又工击剑。然不挟剑，每酒酣兴发，持又苇或柳枝狂舞中庭，如梨花乱落，紫电交驰，令人目眩。天性忠义，甲申传闻李贼弑帝，一恸即成颠疾，常号泣狂走于市，或裸体悲歌于道。人多恶之，乃移家定山云停里，自署其门道：

    山定人随定，云停我亦停。

    钟生访着了他，亦实告其始末。相携大恸，一见如故，款留数日而别。又问陈颠夫之名，要访觅一晤，竟不知其所往。这陈颠夫字乐山，名景。性豪侠，倜傥不羁。崇祯末年，中原流寇猖獗，颠夫愤之。尽变家产，渡江募壮士五百人起义，与河南巡抚朱明合军大破贼于柳园，生擒贼首八斗糟斩之。既而朱明以谗去，援师不继，且食尽，遂散壮士归。乃漆八斗之头颅为酒器，大会亲朋。酒至客前，必令大骂逆贼者三，然后饮尽，如此者七昼夜。此后或住或去，踪迹莫定。钟生访问数日，不得一遇。

    有人见他行藏异人，知他是个埋名的高士，说道：“陈颠一时那里便觅得着？四明有个万履庵，也是个义士。他是总不出门的，一去便可相晤。”钟生即往四明去相访。

    原来这万履庵名泰，自幼颖悟绝伦，凡书寓目即成诵。垂髫即有文名，乡士大夫皆矜诩之。举诸生，以端方称。性孝友，内外无闲言。闭户求天人之学，终日危坐。静思圣贤克己复礼的工夫，卒悟心性本原。故其诗文多自出性情，不事雕琢，无斧凿痕，不蹈浮华，绝烟火气。读之者萧萧然，两腋若有清风来。吴越学人一时翕然，多宗之。然尚气节任侠，无腐头巾气。与人以诚，虽田夫牧竖，必推心置腹。里巷有犯之者，多不与校。及一旦有急，已忘其怼，即殚力拯其危，倾囊周其困。性虽耿介，然接人甚和。与之处，油油然如坐春风中。即最猥琐之夫，一望见其颜色，鄙吝顿消，傲僻全捐矣。思宗崩，即弃家野服，筑居水中央，自署其门道：

    有天不戴逃方外，无地堪依住水中。

    钟生寻到他住处，将来历向他家小奚说明。履庵自驾小舟迎诸水浒，共载而归。悲歌十余日。钟生辞别，复亲自棹送十数里始返。钟生由浙江出江西饶州府到豫章，偶遇着一个姓萧的主人，与语投机，定要留钟生到他东山乡中，训他子弟。钟生此时又改了名姓，姓金，名生。取了姓的半边，字下的一字。萧家子弟十数人皆从受学。

    一日，萧家有子弟毕婚宴客。那时他村中有一个巫人，善用妖法。里人事之甚谨，稍有忤触，祸必立至。每宴会，必奉以首席。钟生此日以师道自居，并不逊让，竟自坐了。这妖巫心甚怒，数以言语侵犯钟生。钟生恚甚，厉声叱之道：“尔何物宵人，敢与正人君子争坐次耶？”那妖巫亦怒，忿然作色，出不逊之语。二人几次犯言，众人劝开，皆不欢而散矣。众弟子辈恐钟生为其所害，备述其素常凶恶，今夜妖必致祸。因备篮舆，请钟生远避三十里可免。钟生笑道：“妖不胜德，邪不干正，理也。吾虽不德，然自揣生平无自欺者，妖何能为？”弟子坚请，钟生弗从。弟子知钟生精于易，固请筮之，得舆尸凶象。【不意此象应在妖巫。】钟生道：“我姑备之可耳。”命诸弟子藏匿他舍，钟生于斋中用沙画八卦绕几，秉烛焚香，研朱点《周易》以俟。

    夜阑，忽听空庭似落叶声，果有一人乘斑斓大虎从窗棂中进来。狼首豹眼，披锁子甲，持方天戟，忽长一丈，绕卦疾走。钟生毫无惧，以点易朱笔投之，应手而倒，忽然缩小。钟生近前拾起一看，乃尺余长纸剪的形状，拿来夹在《易经》中。

    久之，又闻牖外寒风萧萧。一人蓝面赤髯披发，持着斧，跨白象，排闼而入。驰绕卦外，即不能进。钟生又拈笔掷仆，检视，也同前番一样，乃纸所造者，亦夹在易经中。

    少倾，复有一人，牛头两角，骑黄毛狮子。黑盔皂甲，提偃月刀，直入内室。环绕三匝，控勒向钟生口吐火焰，直逼衣冠，钟生凝神危坐，端然不动。所乘狮子张牙舞爪，作搏噬状，四外皆啾啾鬼声。那妖见钟生不睬，抡刀作击刺之势。钟生又以笔投之，豁然仆地，作呻吟之声，半刻乃息。视之，仍纸剪者，拾起同夹在一处。

    不多时，鸡既鸣矣。东方渐明，众弟子趋来问候。见户牖大开，钟生尚明烛端坐，问道：“先生夜来曾见甚妖异否？”钟生详细告之，将三个纸剪与他们看了，仍夹于书内。弟子们都吐舌变色。钟生令扫除屋内，然后上床高卧。

    不多时，有一老妪号哭而来，在门外求先生饶命。众弟子出去问他是何故，老妪道：“我丈夫不道，昨与先生相忤。夜间摄了亲子的魂为魅，来魇先生。不料皆被执下，今收魂不返，三子殆将毙矣。乞转达还三纸，愿送千金为报。”弟子入对钟生说了，钟生道：“我正欲绝其妖种，以除一方之害，岂敢还彼？”众弟子道：“还彼可得千金厚赠，何乐不为？”钟生笑道：“我岂是贪财之鄙夫耶？”执意不与。那妖巫三子即日俱毙，妖巫不数日亦惭忿而死。钟生复购得其妖书焚之，遂除了一害。人渐闻名，都来拜访钟生。钟生恐被人识破，又辞了主人，复回浙来，要入天台山觅一隐居之地。

    那一日到了嵊县旅店中，遇一老人先在店内。见他鹤发童颜，虬髯碧眼。钟生奇其状，知非庸流，殷勤询其居址姓名。那老人道：“老朽姓胡名佐，字良弼，天台人也。”亦询钟生何往，钟生对以欲往天台觅一隐地。老人道：“天下不若雁宕之可居也。雁宕深邃可隐，君可卜居于彼。但彼处地僻人稀，恐一时口粮不继，枵腹奈何？老朽有一方，君可依方合之。倘菽水缺乏之时，含一丸于口内，任食百草木叶，可以无饥矣。虽不能辟谷，可免饥馁之患。”钟生大喜道：“倘蒙长者见赐仙方，我当倾囊以报。”老人道：“吾非利徒也，且有求于君。如君首肯，我尚有相报之处。如其不许，命也已夫。”钟生道：“长者意若何？请试言之。”老人道：“祈君今夜活我老朽一命，不知肯垂慈否？倘不见怜，非敢请矣。”钟生道：“我平生尚侠，趋义如归。苟有利于长者，吾何爱于发肤耶？请具言状，为长者谋。若吾力能，当效折枝。”

    老人乃邀钟生入室，泣告道：“老朽非人也，乃狐也。高曾祖父皆学老庄，俱同去。吾生于唐贞观丁亥仲秋月圆之夕，幼读百家书。既长，有大志，不屑与群类争伎俩，思欲立名节于天壤。值武氏乱唐，海内扰攘，耻无贤主可辅。【可怜彼时诸臣宰尚不及一狐狸耳。】遂弃家入终南，从南华真人学道。时门下三百余辈，真人皆不许以性命真传。惟以老朽器度不凡，密授不死之术。一甲子尽其道。至天宝末年，寿百有二十岁，丹始成。即誓愿立三千行八百功，以速冲举。乃遍游人间，任侠慷慨，推恩市义。所止待老朽举火者，恒数百户。岁饥，即入水求没金败票以赈。数百来年，身之所至，得活者不下数千百人。凡有急难相告，识与不识，莫不周济。【安得此辈千万，布满天下，则穷人甚幸矣。】至于医药棺衾，金钱束帛之惠，岁以万计，未尝或倦也。因南宋绍定初，豫章有豪恶残毒一方，以小忿故杀一家八十余口，仅漏一子，匍匐赴吏。而吏复受贿，欲戕其子。老朽哀其冤，密具千金贡吏始免。既而豪恶闻之，又欲谋害老朽。因一时忿发，操刀潜杀其一门。以此获罪于天，功不准过，遂落杀劫。【此老狐救人有如許之功，且害者又是巨恶，尚落杀劫。如流贼杀人无数，其罪云何？】前夕正当五百年厄运，天将遣雷击老朽，命在须臾矣。老朽知君品行高洁，必怜庇老朽，故敢乞命耳。”

    钟生道：“诺，然不知何以救长者？”老人道：“君头圆目俊，神爽气豪，而发与身齐，必心雄胆大。老朽缩骸伏匿君之发中，君但正冠危坐，雷一击不中，即撇然长往矣。老朽得逃此劫，再五百岁。多立功德，以偿宿愆。则君于老朽有大恩德，焉敢须臾忘报乎？”钟生道：“吾哀长者功将成而欲坠，愿引手，焉敢望报乎？”遂宿旅店中。乃戒门户，严罅隙，如其言，散发委地。老人幻形寸许，伏于发根。钟生焚香端坐以候。

    顷之，风雨骤至，雷电交作，绕屋四境，震得墙垣倾动。已而霹雳大震入室，火光绕体，烟焰塞目。须臾雷去，而门闼如故，罅隙不裂，不知雷从何入，自何出也。钟生剔灯照发，已截去大半，意老人必毙。急揭冠呼之，应声跃出。再拜谢道：“老朽无忧矣。受此大恩，今小有所报。”遂密传了钟生修养运气之术，嘱道：“依此行之不倦，虽不能冲举，当却病延年，久之而为地仙矣。”又把那药方写出，付与钟生：

    黑豆一升去皮、贯仲一两、粉草一两、白茯苓五钱、苍术五钱、砂仁五钱。
    用水五碗，文火慢熬。及至水尽，去药。将豆捣如泥，作芡子大。每嚼一九，恣食苗叶。

    钟生深深致谢。老人道：“君之恩不能报万分之一。后晤有期，当宜自爱。”迨晓，老人促装而去。钟生修合了丸药，到了雁宕。

    你道这雁宕在何地方？自台州府赴永嘉路，出乐清县，则雁宕在道左焉。大荆乐清戍也，去天台县百四十里。初到老僧岩，乃雁门户也。去大荆五六里，可数千尺。偏眉偏袒，绝似老僧。海气触山石，侵晓皆成白云。或横亘荡下，远望之，俨若趺坐状。行益近，云气稍薄。比至岩下，巍立石耳。一肩一项，乃是两峰。自此林木蓊翳，岩石削立，径纤壑邃，渐入佳境矣。

    至石梁洞，洞可容千人坐。石梁环洞门起，长数十丈。扶留女萝杂缀其上，略如苍髯老龙饮涧，作攫拿之势，亦一奇境也。顾向游天台之石梁，蜿蜒跨空，飞泉万丈出其下。游者目摇心悸，多不能度。彼则石梁高架绝顶，重以瀑布增胜。此独偃蹇岩下，似稍逊耳。

    洞下南出百步许，折而西行，有谢公内岭。自岭以东，皆为雁宕东外谷。逾谢公岭而西，山石皆尽立，别有天地矣。岭下有大涧，度危石过涧，群峰如剑、如槊、如华表、如灵芝，各种奇幻诡怪，不可殚述。

    石径出诸峰下，行里许，得古寺。名灵峰，不虚也。寺傍为灵峰涧，涧外青天一片，下广上锐，空明滴翠。骤张目，绝似大野中望见远山者。寻入寺，作苾蒭之撰。缓步出旧路，憩菱笋峰下，意谓山水奇境，至此观止也。

    西灵峰五里而寺者曰净名精舍，颇不俗，有老僧居焉。精舍在谷中，数过绝涧，始至门前。有地宽平百亩，果木树皆成行列。其后轩面石壁，如百尺墙。墙下杂植花竹，条叶鲜丽，长如春时。阶前列药炉茶臼，架上多名人手迹，皆题咏瓯越诸山者，卷帙各精致有法。兀坐斗室中检阅移时，令人有超然之想。

    僧徐言灵岩佳处，钟生问：“何如灵峰？”僧笑道：“过之。”兴致跃跃，别僧去。钟生暗想道：前老人谓雁宕实胜天台。初余未到雁宕，不能定其优劣。比之灵岩，叹老人之言不虚。灵岩有寺，废久矣。而群峰益刻露呈秀，固知天地自然之奇，非斧凿所能出。稍一点缀，反掩真色耳。寺基负石屏峰，峰高插天。左有峰曰展旗，右有峰曰天柱，高与石屏等。天柱后为玉女峰，两峰之间别有小峰二，土人呼为僧拜石，颇肖。

    钟生坐废寺柱础上，历数诸峰。寻由石屏后小岭上盘折行千步，至龙鼻洞，龙鼻水出焉。洞视石梁更隘，而险倍灵峰。独秀、卓笔两峰在其下。洞之胜至灵峰而止，峰之胜至灵岩而止，瀑布之胜至大龙湫而止。

    自大荆凡行四十余里，日晡至马鞍岭。徐行至岭上，望观音诸峰。既度岭，欲投罗汉寺宿。未至寺六七里，遇寺僧，询路。僧指路傍谷道：“从此而入，为大龙湫，明日可一往也。”钟生因念明日至龙湫，则当自寺中却行十余里，往复甚费。遂入谷，缘涧行。水声潺湲，遥见一峰耸出，嵯岈其端，则是剪刀峰矣。南行又里余，径始绝。仰视石岩，高数千丈。下临绝谷，谷中皆磊砢大石。龙湫水直从岩顶飞下，空中散落如雨，激乳石作磳碃声。初冬久旱，始至时，水势颇缓。有顷，忽大至，横流倒泻，如决溃川。岂山灵有知耶？风声飕飕，吹雨过隔潭，直至岩下。睇视，则岩端出石脚反数十丈，故水直下如建瓶。立未定，须发已尽湿。不觉大笑，为水声所抑，不闻也。谷中多石菖蒲，着水尤鲜洁可爱。讵那庵瑞鹿院皆仅存余址而已。先是灵岩卓笔峰下，亦有龙湫瀑布，仅长三百余尺，故有大小之别。坐龙湫上，不觉日晚。自龙湫出里许，谷中有小岭甚锐，即寺后山也。过此便可直达僧厨下，不必出谷行矣。日暮道远，鼓余勇凌轹而上。初不知岭之锐，至岭背俯视，则削如堵，寺中炊烟一缕，从墙脚出。寺后树高百尺，皆负墙而立。微茫有小径可下，则松叶填集不可辨。遥见寺僧直下，如履平地，胆若稍壮。然每一措足，惴然如履春冰。扳藤附葛而下，卒无恙。

    钟生喟然叹道：“天下事，每失于不及持，而成于多畏。故驰康庄则马逸，饱怒帆则舟覆，无所畏也。世路险巘，时时如行此岭，当无患巅蹶矣。”寺之四面皆高山，夜坐望东北上，仅见斗柄。问僧雁宕在何处，不知也。但言相传灵岩绝顶有大湖，雁过南海，常栖止其中，故名雁宕。水流出谷，为大龙湫，盖不可至矣。

    次日就路，破岩出竹，踏霜叶簌簌有声。二里许，至能仁寺，亦久废。有大镬，容四百斛。置榛莽中，是宋时物也。又西行为丹芳岭，甚高峻。凡四十九盘而下，山势始开拓，大小芙蓉山在焉。自灵岩以东为雁宕东谷，自灵岩以西为雁宕西谷，能仁至丹芳则西外谷也。

    钟生赏玩了数日，初意欲住深山之中，恐米粮难以措办。因老僧岩离乡村路近，于僻处树了一间茅屋静养。行那老人传授的工夫，颇有所得。间或饔餮不继，试嚼药丸以啖草果木叶，亦不觉苦涩。住了二三载，以为此地决无人识，可以久居。不想被金德性识认，恐他次日复来，那晚就不知避到何处去了。自此以后，总不知他下落，真是见其首而不见其尾，确是英雄作用。但他这样一个盛德君子，我虽不敢效小说家说他成仙得道的俗套，大约自然也寿享遐龄，做一个出世的高人去了。

    再说钟生二子俱已成立，皆能绍续书香。长子钟文娶了梅生之女，次子钟武娶了宦萼之女，子孙连绵不绝。钟自新也生了三子，此时有七十余岁。与到听同时的人知道钟生、宦萼、贾文物、童自大四人夫妻事迹的，与到听昔日之言相符，方信向日到听所说古城隍庙话非谎。后来鄂氏也活到七旬之外，钱贵与代目俱享高寿，见了四代重孙，方才老故。

    予固知此事凿凿，故著成一帙，以娱观者之目。但信之者少，非之者众，故不得不为之妄言也。予尚有八句，实不成诗，亦名之曰妄言。不过因此一部妄言之后，持续此数句，以证此妄字耳：

    为报诸公识我么，我心惟只与天那。
    醒观世俗伤心重，醉着新编入意多。
    兴到高谈刘子论，闷来豪放宁生歌。
    妄言一任他人议，且自优游安心窝。

    姑妄言卷二十四终

    【全书完】

钱建文编辑

上一页 首页

书中自有颜如玉 红袖添香夜读书


林钝翁总评

校勘说明

    校勘说明

    清代小说。首一卷，为引文，正文二十四卷，一卷一回，计二十四回。三韩曹去晶编撰，古营州林钝翁评。此书《自序》署“雍正庚戌中元之次日三韩曹去晶编于独醒园”，其《林钝翁总评》署“庚戌中元后一日古营州钝翁书”，是书当成于雍正八年。

    曹去晶生平不详，自署“三韩”。“三韩”一般为古代朝鲜南部的马韩、辰韩、弁韩之总称，后泛指朝鲜。辽开泰中，圣宗伐高丽，以俘户置高州，又以其中三韩遗民置三韩县，属中京道。金属北京路大定府，址在今之内蒙古赤峰市东。顾炎武《日知录·外国·三韩》条谓：“今人谓辽东为三韩者，……原其故。本于天启初失辽阳以后，奏章之文遂有谓辽人为三韩者，外之也。今辽人乃以之自称，夫亦自外也矣。”曹当为辽东人。

    《林钝翁总评》开首即谓：“予与曹子去晶，虽曰异姓，实同一体；自襁褓至壮迄老，如影之随形，无呼吸之间相离，生则同生，死则同死之友也。”钝翁与去晶当为同地人。又钝翁自署“古营州”，按北魏太真君五年置营州，治所在今辽宁朝阳市，历代废置不一，而古营州者，亦指辽东。又书中批语，常将江南与辽东风俗语言作比较，亦可作评者为辽东人之佐证。

    该书演绎万历年间，南京闲汉到听醉卧古城隍庙，见王者判自汉至嘉靖年间十殿阎君所未能解决的历史疑案，依其情理曲直，按其情节轻重，各判再世为人受报应的故事。此书以主角瞽女钱贵和书生钟情之婚姻并宦萼、贾文物，童自大等四个家庭为主线开展，旁及其他降世人物，以魏忠贤擅权、崇祯即位杀忠贤、李自成造反入北京，崇祯自吊，福王南京即位，马士英、阮大铖把持朝政谋私利，终至败亡为背景，以明衰至亡，满清代兴作结。

    就目前掌握到的资料看来，该书写成后并没有刊刻，只在小圈子中传抄。1941年，上海优生学会出版了排印残本第四十及第四十一回。这大概是该书首次公开出版，但书前标明“会员借观，不许出售”，只在一个小圈子内流通。且此书残卷及介绍文字皆发表于上海孤岛时期，不要说一般人看不到，连小说版本目录专家如孙楷第等都未见，故亦未能引起学术界的注意。1966年，李福清发表了《中国文学各种目录补遗》，记载苏联所藏未见于中国书目的俗文学作品，首提莫斯科列宁图书馆所藏之抄本《姑妄言》，谓：“作者三韩曹去晶，存二十四卷二十四回，前有1730年序、作者自评及林钝翁总评。每页八行，行二十四字。斯卡奇洛夫收藏，现存列宁图书馆抄本室，‘斯卡奇洛夫藏书’919　号”。此文使我们知道除了上海残抄本外，还有一个更完整的本子仍在世间。

    此书在汉语言读者中流传不广，应广大读者之请，《古典小说之家》论坛用时近半年，终成此足本。诸位同仁在阅此书的同时，应感谢　mr63698、小李飞刀、一条大河、mkwch、yiming、liang4988、thomasluo1、lao1g、siketefu12、chm、imrockit、fbp2001、cdliao_xr、wave99、一步两搭桥、l4z5等诸兄的倾情奉献！正是由于他们，我们才得以一窥全豹。

    此书最后由l4z5统稿，卷帙浩繁，疏漏之处在所难免，敬请指正。

   癸未年中秋

关于《姑妄言》二校的说明：

《姑妄言》自首次全文贴出后，就着手进行文字校对工作，做二校上传的准备。为了给读者捧出最接近原貌的版本，历时四十余天，不敢稍有懈怠。

一、此次二校上传所做的工作：

1、文字校订：错字、漏字。此部分量最大，约2000处左右。

2、标点符号：依个人判断，正确与否难下结论。量稍次之。

3、正文遗漏：约20余处。最大的80字左右。

4、夹批遗漏：约10余处。

5、段落调整：较明显不当处，重新划分。

二、校订所根据的版本：

1、【远方出版社】实体书：
有删节，文字方面较可靠，印刷方面偶有舛错。

2、无出版者的“地摊”实体书：
虽为盗版，相当齐全，不可小觑。正文、夹批通过此本补齐。不常见的生僻字用常用字替代，有错误。

3、网络上能够见到的版本：

a、某网站自称“足本《姑妄言》”，有夹批，有分卷评，但仅前6回。难做参考。

b、某收费网站：出到前15回，无自序、自评，无钝翁总评，无首卷。从正文看，与我站首次上传状况相仿佛，无参考价值。

c、某收费网站：24回已出全，较完整。有一定的参考价值。错别字较多，正文有较大遗漏处，有的在1000字以上。

在校订过程中，上述各种版本相较择其善。

三、需要说明的问题：

1、首先感谢cdliao_xr兄，正是兄艰苦细致的“文字校订”工作，才使得该版本更趋完善。

2、在此次校订过程中，本人校订第一遍后，又参考cdliao_xr兄的“文字校订”稿，校订了第二遍。应该说原文中的错误去了十之八九，尚有十之一二。请读者自行更正。

3、本书首次上传时有两个版本，即【书香古色】的简体版，【古典小说之家】的繁体版。繁体版是由简体版转换而来的，因此繁体版就出现了诸如下面的问题：

发—— 發（發現） 髪（鬢髮）
干—— 乾（乾盃） 幹（幹勁）
舍—— 舍（居舍） 捨（捨棄）
么—— 麼（甚麼） 么（yao） 等等。由于软件识别上的错误，造成用字不当。鉴于此，本人上传完简体本后，不再上传繁体本。建议由cdliao_xr兄上传繁体本，从“文字校订”稿可以看出，cdliao_xr兄是在繁体本上校订的，这样繁简都可兼顾。

4、此版本二校上传后，若无新的善本发现，将不再校订上传。欢迎读者有好的版本校订上传。

四、重要声明：

足本《姑妄言》能够与诸位见面，是众多同仁共同努力的结果，他们的劳动应该得到尊重。因此：

1、此版本《姑妄言》，可以在网络上以任何形式免费传播，但要完整。特别是“校勘说明”部分，那里列出了参与者的名字，不想流芳千古，只想他们的劳动得到尊重。

2、鉴于有的收费网站该书不全或谬误太多，请不得以我站版本作为参考进行校订、补遗、完善。不得将我站版本作为收费书目。为防止此类事情发生，我已在正文中以夹批的形式作了暗记。一经发现，即便不对薄公堂，也将群起而攻之。请审慎。

l4z5

二〇〇三年十月二十六日

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


姑妄言

进入目录

钱建文e书制作

书香古色版权所有


目录

姑妄言

校勘说明
自序
自评
林钝翁总评
首卷 秦淮旧迹 瞽女遗踪
第一回 引神寓意 借梦开端
第二回 钱贵姐遭庸医失明 竹思宽逢老鸨得偶
第三回 瞽女矢心择婿 虔婆巧说迎郎
第四回 梅子多情携爱友乍入烟花 钟生无意访名娃初谐鱼水
第五回 谄协小人承衣钵为衣食计 膏粱公子仗富势觅富贵交
第六回 赢氏贪淫为淫累始改淫心 贼秃性恶作恶深终罹恶报
第七回 凶淫狱卒毙官刑 奸险龙阳遭暗害
第八回 贾文物借富丈人力竟得甲科 邬帮闲迎宦公子竟走邀富贵
第九回 邬合苦联势利友 宦萼契结酒肉盟
第十回 狂且乘狂兴忆高官 美妓具美心讥俗客
第十一回 宦萼逞淫计降悍妻 侯氏消妒心赠美婢
第十二回 钟情百种钟情 宦萼一番宦恶
第十三回 铁氏水陆二路齐行 童自大粗丑两鬓并纳
第十四回 多情郎鑫马玉堂 矢贞妓洞房花烛
第十五回 恶少改非 仙方疗妒
第十六回 钟丽生致仕归 古城隍圆宿梦
第十七回 童自大舍贵粮救苦赈流民 少林僧传异术为欢娱胖妇
第十八回 崔命儿害人反害己 童自大得寿又得儿
第十九回 宦公子积德救娇娃 向惟仁报恩酬爱女
第二十回 受恩百姓男妇感洪仁 积德贤朗父母膺上寿
第二十一回 史司马为国忧民 贾进士捐赀杀贼
第二十二回 李闯贼恃勇败三军 史兵部加恩酬众将
第二十三回 梅孝廉决意辞名 钟员外无心逢侄
第二十四回 小狗子败子竟回头 钟丽生神龙不见尾

钱建文编辑

首页 下一页

书中自有颜如玉 红袖添香夜读书


首卷 秦淮旧迹 瞽女遗踪

自序

   自序
    夫余之此书，不名曰真而名曰妄者，何哉？以余视之，今之衣冠中人妄，富贵中人妄，势利中人妄，豪华中人妄，虽一举一动之间而未尝不妄，何也？以余之醒视被之昏故耳。至于他人，闻余一言曰妄，见余一事曰妄；余饮酒而人曰妄，余读书而人亦曰妄，何也？以彼之富视余之贫故耳。我既以人为妄，而人又以我为妄。盖宇宙之内，彼此无不可以为妄。呜呼！况余之是书，孰不以为妄耶？故不得不名之妄言也。然妄乎不妄乎，知心者鉴之耳。

时雍正庚戌中元之次日
三韩曹去晶编于独醒园

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


首卷 秦淮旧迹 瞽女遗踪

自评

自评
既欲看是书，请先阅此评。
    余着是书，岂敢有意骂人？无非一片菩提心，劝人向善耳。内中善恶贞淫，各有报应。句虽鄙俚，然隐微曲折，其细如发，始终照应，丝毫不爽。明眼诸公见之，一目自能了然，不可负余一片苦心。其次者，但观其皮毛，若曰不过是一篇大劝世文耳，此犹可言也。倘遇略识数字，以看鼓词之才学眼力看之，但曰好村好村，此乃诸公为腹所负自村耳，非关余书之村也。求其不看为幸。何故？诸公自恐其污目，余更恐其污书。
书于独醒园

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


首卷 秦淮旧迹 瞽女遗踪

    《姑妄言》首卷

    钝翁曰：
    开首一段，原是叙瞽妓出处，别无深意。然将江宁历来始末及城中诸景，写得清清白白。曾游过者一阅，如在目前，固一快事。即未至者，亦可想其风景，不胜神往。

    永乐之设官妓，万世仁人君子，为之腐齿痛心。先说是建十六楼，直是盛朝富丽，忽夹以“此系永乐皇帝造为渔利之所”一语，复感叹十六楼一作，把许多绮言一笔抹杀。真皮里阳秋，不觉令人失笑。

    内中说痴顽公子富家郎效用加纳等语，并非骂此等人是如此，正欲警此辈人不可如此也。一片婆心，看书者勿错会其意。

    姑妄言首卷

    三韩曹去晶游戏编为知者道，不共俗人看。

    引文　　秦淮旧迹　　瞽女遗踪

    诗曰：
    阿房宫里称佳丽，谁识秦淮艳六朝？
    风袅绿杨穿画鹢，月明红粉步虹桥。
    沧浪夜夜闻鼍鼓，台榭年年吹洞箫。
    最是八行书末尽，渡头又见酒旗招。

    这一首诗是赞秦淮之作，你道这秦淮在何地方，乃金城中一条内河。这金陵是江南之地，春秋属吴，战国属越，后属于楚，因楚威王埋金于此以镇之，故谓之金陵。嬴政改为秣陵，孙权更为建业，西晋曰建康，东晋曰丹阳，隋曰蒋州，唐曰升州，宋仍建康府，元时称集庆路，至明太祖建都于此，改为应天，今之江宁府是也。秦始皇时，太史奏金陵有天子气，那时他方自称为始皇帝，满心以为天下是他嬴家一己之物，欲传之子孙于万万世。听得这话，犹恐几千万年后或生圣人，夺了他家天下，遂忙忙发驾南巡，欲将龙脉掘断，以泄王气。自东至西浚成一河，城分两半，引淮水灌之，因是始皇所开，故名曰秦淮，俗有两句道得好：

    世无百岁人，枉做千年调。

    就是他了。【写尽愚人之愚。千百年后之王气不曾泄去，反把自己的王气泄尽，一传而绝。照远不照近，千古同然。】这秦淮东有二十三洞，但通江源，而人不能出入；【在通济门之南，东门也。】西有一十八洞，设立水关，可行舟楫。【在水西门之南也。】谚云：三十三天无人走，十八地狱有人行，此之谓也。起初不过是条河而已，直至吴、宋、晋、齐、梁、陈六朝，皆都于此。方才富盛，到明洪武建都之后，将城改筑外城，袤延一百二十里，门有十八，【有瑶芳、土桥、凤台、安德等名。】内城周六十里，门有十三，【有聚宝、三山、石城、定淮、清凉、通济、仪凤、仙鹤、麒麟、金川、太平、得胜、洪武等名。】东则龙蟠，西则虎踞，建皇城宫室于其北，复将此河自南至北，开至鸡鸣山下而止。鸡鸣山之左，乃古之钟山，形如覆舟，又名覆舟山，因蒋子文追贼至此山下被杀，孙权于此立庙祀之，故又名蒋山。山侧有台城旧基，建章宫、含章殿遗址。【此即寿阳公主人曰梅花落额山处也。】陈后主辱井，山后即玄武湖，山之巅，右有梁武帝所创之鸡鸣寺。此寺乃宝志公监造，地址不过数亩，内中周回曲折，深邃若大刹焉。至今有志公遗像，漆裹装金，造塔如室以供之，其左则明太祖所建之观星台，山之下，东则太学，西则帝王庙。功臣庙、蒋庙、高庙、【合城机匠祀之，庙中有泉极佳。】城隍庙、关帝庙等十庙，金碧辉煌。至于两河岸上，有泮宫，“泮宫”二字乃宋朱熹所书。天下文庙之内皆为明伦堂，独此名明德堂，乃宋文天祥所书。文庙之侧即贡院焉，又有黄公祠、桃叶渡、邀笛步、十景墙。桥侧有青溪、【今呼内桥。】淮清、文德、武定、【靖难时，黄观夫人有诗云：不忍将身配象奴，手持麦饭祭亡夫。今朝武定桥头死，一剑清风满帝都。即此处也。】利涉、【乃木桥也。自来相传此桥映苏州风水，宜木不宜石。至今苏人年年来修，亦一古迹也。】大中、上浮、下浮、珍珠、莲花、陡门、四象、笪桥等名，如飞虹横跨河上，将一条秦淮妆点得十分富丽，十余里楼台夹岸，千百处树木参差，画舫飘游。从朝至暮，笙歌缭绕，以夜继日，天下相传为名胜之地，繁华之邦。

    凡过往绅衿商贾仆隶，无不买舟游赏，本处富贵的人不消说，虽贫穷屠贩，亦典衣弃物，必常常游鉴，倘有一人不至，众口咸称俗物，因此游人如蚁，往来络绎。故那两岸河房多居美妓；或隐约于珠帘之内，或徘徊于花柳之间；或品洞箫，或歌新词；或倚雕栏而献媚；或逞妙技以勾魂；或斜溜秋波；或嫣然独笑，引得这些游人浪子，无不魂迷色阵，骨醉神飞，日夜如狂，四时不息。这一段便是秦淮的佳话。

    后来明太祖升遐，太孙继立，燕王朱棣为恶秃姚广孝所蛊惑。自北平起兵篡夺了建文天下，【叙事中已把二人罪案伏下，妙。】改元永乐，恨靖难诸公不肯臣附，遂大杀忠良，男子老幼尽戳，妻女大小悉充官妓，于城里城外建造：重译、石城、鹤鸣、醉仙、乐民、集贤、轻烟、淡粉、梅妍、柳翠、鼓腹、讴歌、南市、北市、清凉、来宾共十六楼，以分贮之，设教坊司掌管，隶于太常乐籍。【教坊司纱帽角带，圆领白菜补子，有衙署，有公座、朱笔、吏役、刑仗、签筒之类，俨然一官，但遇客不敢拱揖耳。】终岁敛一年之利，交于宫中金花库，为后妃脂粉之资，【丑极，以胯下得来之物，为后妃面饰，可笑。】美其名曰金花银两。这十六楼乃永乐皇帝造为渔利之所，【永乐于地下若有知，亦当愧杀。但不知可悔此一着错否。】与他处娼楼妓馆自是不同，真个是雕梁画栋，玉宇琼楼，檐飞走兽。窗斫菱花，一到晚来，纱灯照耀，玉烛辉煌，火光荧荧，如同白昼。浅斟低唱，妙舞娇歌，觥筹纵横，丝竹迭奏，朝夕爽心，日夜聒耳。至于其中美妓，则不可胜数，真古今第一盛迹，即也是亘古新创第一奇政也。【奇则奇矣，虐亦虐也。】曾有一诗感叹这十六楼道：

    南北繁华十六楼，【语褒而意贬。】管弦吹动一江愁。【胜于骂。】
    劝惩自有先生法，罪辱何须及女流。
    陌巷花连秦苑晓，歌台莺啭汉宫秋。
    当年只为通商贾，不解而今有妓囚。

    看了此诗，便知那时光景了，【此句内中，赞美也有，唾骂也有。】直到了嘉靖年间，此风稍息。然又生出一种瞎妓来，说起来尤为可笑，【瞎妓来因。】你道一个女人生在世上，五官俱足，犹有丑陋不足观者，况少了一对眼睛，可还看得？至于妓者，全要在秋波寄意，眼角传情，若紧闭双眸，有何趣味？相传昔人有爱一眇娼者，宠癖异常，娶之而归，人皆笑之，以为异事。彼云：予自得斯人，视天下妇人无不多一目者，【秦少游有《眇娼传》。】此不过一人之痴情耳，与嗜痂者何异？但一女子至于双目皆瞽，犹可相亲者乎？你道这些人为何作兴到他，【圣人云：见瞽者变。与孟夫子恻隐之心同意也。然若辈乌足语此。】因内中有个缘故。

    那时十六楼的风景虽不能如初，又兴出一个胜地来，名曰旧院，人称之曰曲中院，门前对武定桥，后门在钞库街，【明太祖造钞之所。】妓家鳞次比屋而居。室宇精洁，花木萧疏，画槛雕栏，绮窗丝帏，恍若仙居，迥非尘境，院中盆景尽异卉奇葩，房内摆设皆古瓶旧鼎，字画悉唐晋宋元，器皿俱官哥汝定。焚香必凤饼龙诞，烹茶定龙团雀舌，池中金鳞耀目，架上翠羽传言。虽一拳太湖石，必透瘦可观，即数朵枝上花，亦鲜研可爱，各各争妍献媚，家家斗胜夸奇。有客到门，则铜环半启，珠箔低垂，升阶则狗儿吠客，鹦哥唤茶；登堂则假母肃迎，分宾抗礼。进轩则丫环艳妆，捧娘而出；坐久则水陆并至，丝竹竟呈。定情则目挑心招，绸缪宛转；入夜则挜笛搊筝，梨园搬演，声彻云霄，喧填达旦。到了夏月炎天，有一番佳致，卯饮淫淫，兰汤滟滟，薰风徐来，衣香一室。至日亭午，裙屐少年，油头半臂，提篮挈木盍，高声唱卖逼汗草、孩儿菊、茉莉花，娇婢卷帘，摊钱争买，捉腕捺胸，纷纷笑谑。顷之，乌云堆雪，竟体芬香，请想在这去处行动的人，以千金买笑，白镪缠头，可是穷人做得来的。自然都是膏梁公子，富室娇儿，或是效用的先生，或是加纳的阔老。且这几种人，不但使几个憨钱，且要假装一个名士，必定要嫖名妓，宿美娼。好使人羡慕他道：某名妓是公子的令翠，某美姬是财主的相知，他倒也不图甚么风流实事，只要传一个识货的虚名而已。【说尽狂奴的心事。】

    要知这名妓二字也不是容易加的，必定才貌惊人，技艺压众，众口称扬，逢人说项，这才算得一个名妓。他无奈堕落烟花，身居下贱，那果然名称其实的，未免自负，眼空一世，必须美如卫璧人，才过曹八斗的人品，才得他心悦诚服，可是几个臭铜钱轻轻动得他的？【明末有名妓曰刘元，佻达轻盈，目睛闪闪，注射四筵。有一过江名士与之同寝，元回身向里，不与之接。其人拍其肩曰：“汝不知我为名士耶？”元回头曰：“名士是何物？值几文钱一个？”相传以为笑。彼辈视名士犹如此，而况于此类乎？】你想，就是一个丑陋的妓女，也未尝不思量接一个美貌男儿，【说透人心。】况既是名娃，岂肯与酒囊饭袋衣架肉桶为伍？且这种做痴顽公子的，拿着老子鱼肉兵民几个钱，仗着乃尊爵位勋赫一番势，一段骄傲之气。虽长亲父执，财势稍次，尚不屑以正眼视之，何况将钱挟妓，不效《占花魁传奇》中万俟公子身分者，能有几人？

    至于富家郎，他祖父的财主可是轻易得来的？阳货云为富不仁。这是财主们生前的官衔，死后的谥号，都是他刻薄穷人，心机盘算，日挣一日，积少成多。你想这种钱与强盗劫人相去几许，可能保得常久受用？自然要生出不肖子孙，替他花费。这起孽障，身上穿几件虼蚤皮，【虼蚤皮，所谓轻佻之意耳。】腹中无一点文墨气，糟包着一个肥脸，【唐欧阳询谓长孙无忌云：“只因心混混，所以面团团。”可做此注解。】高腆着一枚屎肚，【此则不独富家儿。】腰中仗几个臭铜钱，眼内无一个大丁字，谈吐时俗恶之气冲人，举动时骄傲之态可掬。【不但是此辈一幅行乐图，而且是一篇揣骨相。】勿论贤愚，稍有识者，未尝不为人喷饭，未尝不为之叹惜，当时人称他们为麒麟楦，一丝不谬。

    何为麒麟楦？人有假装麒麟者，制一麒麟形状皮于蹇驴之上。望之俨如麒麟也，既至脱去假饰，仍庞然一蠢驴而已。这些人以皮相之，相貌痴肥，衣冠齐楚，居然人也，窥其底里，兽焉何别？请想这种人，可是那名妓眼中所有的？【了却许多富家郎。】再者，这些效用的先生，加纳阔老，自然都是有钱人做的，他弄了一顶臭乌纱，【自然是铜腥臭。】不自己回想，我一资郎耳，满身铜臭，【头既臭矣，满身自不能免。】混浊衣冠，贻羞当世，缩颈藏头，犹恐人知不雅，孰意毫无忌惮，意气洋洋，以为尚书宰相，是他分内之物，【骂尽小人，如见其肺肝然。】傲然自得，恬不知耻，终日鲜衣驽马，俊仆豪奴。昼则横行里巷，欺凌乡党，夜则投入烟花，美酒羊羔。要知道这原也怪他不得。你想他囊中有钞，腹内无书，既不知四书五经、八索九丘为何物，又不解孝悌忠信礼义廉耻是何话，终日无聊，不教他嫖赌，却做何事？

    但可怜有一种不第的穷儒，三年灯火，十载寒窗，不能奋飞，终身困钝。真是控天无路，告诉无门，言之令人酸鼻。还有无限抱经济之才者，埋没于草莽之中，怀韬铃之略者，栖身于畎亩之内的，真令英雄气短，【千古同声一哭。】真所谓：

    时来顽铁生辉，运去黄金失色。

    就是此了，可笑这些没字碑，自幼不受先生的气。【一乐。】大来不受宗师的气，【二乐。】仗祖父遗留的些宝钞，【三乐。】托自己生来的些顽福，【四乐。有此四乐，才好配后之四妙。】公然做起甚官来，称起老爷来，【此不足怪，江南之和尚道士，辽东之医生，无一不称老爷者。】相与起当道来，扛抬起大轿来，长班跟随起来，蔑片奉承起来，纱其帽而圆其领，腰其带而补其花，冬烘头脑，虽皇帝在上，亦不知其比已尚尊。此身如在云雾中，捉摸不定，虽欲不自大，其可得乎？这等人，人人见之欲呕，个个闻之齿冷，况那娇娇滴滴的名妓，身边可容得如此恶俗之物？【了却许多加纳效用的先生阔老。】

    因这几种人在妓馆往来甚密，惹得那些名妓都厌恶起来，虽不敢明明拒绝，恐其使势也。有在言语中讥诮他的，也有作诗文嘲笑他的，也有假歌词代骂的，也有在背后指搠的。久而久之，轰传里巷，人皆以为美谈，这些簇新时兴的老爷，【“簇新时兴”四字，加得刻毒之甚。】既不能博一个虚文，反添了一篇丑赞。弄得认真不得，认假不得，【极苦。】欲留恋而自觉无颜，欲嗜恶而又无指实。因此不约而同，再不敢轻游妓馆。【更苦。】

    但这些人是浪荡惯了的，如无缰野马，纵辔狂驴，身子如何拘束得住？无可奈何，不得已而思其次。千筹万算，在妓女中想起一种瞎妓来，【他想头也甚妙，真妙想。】去嫖这瞎妓，他却有许多燥脾处，紧闭双睛，不能辨我之好丑，无从褒贬，一也。【一妙。】瞎女中百无一人能通文墨者，任其一肚臭粪，满口胡柴，只是赞好，二也。【二妙。】日间一度风流，百文定价，每夜通宵行乐，额例四星，价钱又廉，缠头省费，三也。【三妙。】彼瞎婆向日所接，不过屠户贩子、仆皂舆人，弹琵琶唱野词，侑烧酒卧破席而已。今忽有显者大老光临，犹如天降，公然日间陪着肆筵设席起来，夜里睡着锦衾绣帐起来，出自意外。听其骄矜使气，只是一味趋承，何等爽心凑趣，岂不乐哉？四也。【四妙。】

    为有此四种妙处，向日为名妓所轻薄厌恶者，今日皆趋移于瞎子矣。且这种瞎妓，他当日未得际之时，为人所贱弃，成年屡月，那阴户尚不能开市大吉，【笑倒。】间或有臁疮乞丐，秃顶游僧，要来点缀点缀，只图几文为糊口之计也，一概笑纳不辞。今日所遇俱皆肥马轻裘之客，真如登天界，奉承之不暇，虽受鞭笞之辱，犹觉其荣，又曷敢少有所忤乎？所以这些阔老更加亲爱，视之如掌上之珍，惜之犹心头之肉。

    尚有一等可笑的人，他向日原也不屑顽瞎子的，今日见这些老爷们皆如此郑重，视同尤物，彼不知他之苦哀，但垂涎羡慕。道：“今日之富翁大老，皆以瞎妓为命，我何人斯，岂可不一为领略耶？”视之犹如至宝，得共席一饮，欣然如赴瑶池之宴矣；得听一曲，乐哉如聆钧天之乐矣；得赠一物，如汉皋之解佩矣；得共一寝，如高唐之入梦矣。尊荣得这些瞽妓，不啻巫山神女，洛浦仙妃，皆踊跃视之，趋跄恐后，悉尊称之曰姑娘，甚而竟有跪之拜之，称亲娘者，因此瞎姑之名重于一时。而名妓之门，反可罗雀矣。虽是俗人之眼内无珠，然亦巫下之风俗如此矣。虽然，亦不可执一而论，竟有才貌双全，恩情毕至的，但千万中仅见之一人耳。

    你道我为何叙此一段？因当时有一个瞎妓两世姻缘的公案，欲续在后文，故引此以见瞎妓之来踪，不致突然，使观者诧异耳。请阅下回，便知端的。

    姑妄言首卷终

钱建文编辑

上一页 首页 下一页

书中自有颜如玉 红袖添香夜读书


《姑妄言》改编----《秦淮风月》导读

《姑妄言》改编----《秦淮风月》导读 吴越

本书根据《姑妄言》改写。原著是一部描写明代万历至清初顺治年间各阶层人民生活特别是南京秦淮河畔下层都市生活的章回体通俗小说。

查《中国通俗小说总目提要》（江苏省社会科学院明清小说研究中心和江苏省社会科学院文学研究所合编、中国文联出版公司1991年9 月出版），在《姑妄言》条目下面，只有如下寥寥数语：姑妄言，残，未见。不知撰人。

清初素纸精写本。半页九行，行二十五字，残存四十回至四十二回，四十二回残两叶。「周越然旧藏」又，上海优生学会铅印本。首邓序及周越然序，言此书之源流。（见周越然：《孤本小说十种》，《大众》第二号）。

从以上介绍，可知《中国通俗小说总目提要》编者只见过周越然先生《孤本小说十种》一文的介绍，不但没见过残叶，连民国期间的铅印本也没见过。因此，既没写内容提要，也没列出目录，连作者是谁也不知道，只能写上“不知撰人”。上海优生学会的铅印本既然有周越然先生写的序，估计就是他所藏的三回残本，并非
全书。至于写作时间定为“清初”，根据可能就是“言此书之源流”的周越然先生的序言。

二十世纪八十年代末，有人从苏联莫斯科列宁图书馆（现改名为俄罗斯国家图书馆）发现一部相当完整的版本（只漫漶蛀蚀了极少几百个字，而且主要是点评部分），并复印了一部传回中国来。从此，此书在国内辗转复印（以下简称复印本），在文化界小范围内流传。1998年，有人持此复印本想找一家出版社正式出版。我所见到的，就是这个复印本的再复印本。至于最早的复印本来自何处，说法不一，有说是来自苏州的，有说是来自上海的，也有说是来自台湾的。反正我们并不打算追查来源，对于是谁第一个复印又是谁第一个“引进国内来”的问题，没有必要也没有办法一步步进行溯源考证了。

原本为毛笔正楷手抄本，每面八行，每行二十四字，但是其中间或也有部分是用行书抄录的，每行字数间或也有超过二十四字的，而且书中错别字比较多，看样子不像是专业的抄写人员所誊录（清代坊间有专门为人抄书的职业抄书匠，用恭楷誊录，每面的字数规格前后划一，估计是用“引格”缮写的），而是几个文人出于
兴趣自己抄写。除回目另起之外，正文既不分段，也无标点。每一回书都有正副两个回目。例如第二回正题是“钱贵姐遭庸医失明，竹思宽逢老鸨得偶”；副题是“铁化有心弄人，火氏无聊戏狗”，实际上就是两回书，只是用两个回目强揞在一回书里罢了。而且回目的字数大都不一样，例如第五回的正题是“谄胁小人承衣钵
为衣食计，膏粱公子仗富势觅富贵交”；副题是“再来和尚烝继母私父妾，现报娇妻偷僧人淫侄男”。在中国所有的章回小说中，似乎还没有见过另一部小说是用这种“双回目”方式的。

我见到这个复印本之后，发现这个版本与《中国通俗小说总目提要》中所介绍的有几个明显不同之处。

首先，《中国通俗小说总目提要》所介绍的手抄本是残存的四十回至四十二回，而复印本则全书拢共只有二十四回（是全书，不是残本），每回约四五万字，全书共约百余万字。因为《中国通俗小说总目提要》中未列出残本的回目，无法比较。由此我有这样的怀疑：此书另一个版本是四十八回；或者这个版本就是四十八回本分成二十四卷，而把两回书合在一卷中，把回目也放在一回书的前面。于是就成了现在这个样子。

其次，书前有作者三韩曹去晶写的《自序》一篇和《曹去晶自评》一篇，看起来，作者为三韩曹去晶，应该是没有甚么问题的。但是接着还有一篇《林钝翁总评》，从《总评》中，却又可以引申出“作者究竟是谁”这样一个问题来。

《总评》第一句话就说：“予与曹子去晶，虽曰异姓，实同一体；自襁褓至壮迄老，如影之随形，无呼吸之间相离，生则同生，死则同死之友也。”

从这句话中，似乎在告诉人们：《姑妄言》一书，是一个叫做“曹去晶”的人著的。这个曹去晶，与写总评的林钝翁竟是“虽曰异姓，实同一体；自襁褓至壮迄老，如影之随形，无呼吸之间相离，生则同生，死则同死”的。

从表面上看来，林钝翁既然这样言之凿凿，应该相信他才是。但是正因为他的话说得太过火了，反而令人无法相信他说的是真话，倒要考虑考虑是不是“言过其实”了。

试问：天下之大，有没有这样两个人：“虽曰异姓，实同一体；自襁褓至壮迄老，如影之随形，无呼吸之间相离，生则同生，死则同死”呢？我的答案是绝对没有的，除非是连体的孪生人。因为即便是双胞胎，可能同生，却不可能同死；何况各人都要娶妻成家，即便白天形影不离，夜里总要回自己房间去与妻妾同房的，不
可能“如影之随形，无呼吸之间相离”（在那个历史时代，两个人一生中能做到“无一日相离”是可能的，但也不可能同一天死；何况作者和评者写序和评的时候，两人都还没死，因此“死则同死”，只是一句空话，最多只能说是一种愿望）。这种关系，只有一种情况下可能存在，即：同一案件的死刑犯，处死之前又关在同一间牢房里面。但即便这样，虽然可以做到“同死”及“如影之随形”了，仍不可能做到“生则同生”。--除非是双胞胎，而且都还没有成家。总之，像林钝翁所说的这样两个人，实为世上所罕见。

正因为如此，我很怀疑这个评者林钝翁就是作者曹去晶本人。只有这样，二人才能“虽曰异姓，实同一体”，而异姓是虚，同体是实。可惜我手头没有足够的资料，无法考证曹去晶和“林钝翁”究竟是个什么样的人。

再说，中国人取名字，多少总得有些讲究才是。“曹去晶”这三个字，似乎不像是真名实姓，倒像是“糙去精”的谐音。有没有这种可能：曹去晶，就是林钝翁的笔名呢？

作者署名“三韩曹去晶”，“三韩”应该是其籍贯。我国历史上一般以“三韩”作为“朝鲜”的代称，而在县以上的地名中，并没有“三韩”，只有辽东古代曾经称为“三韩”，但那只是别称，不能作为籍贯使用。因此，我认为作者在自己的署名中故意写上“三韩”二字，很有可能是故弄玄虚，或表示自己是外国人，或让人家找不到作者是谁。因为清代的文字狱很厉害，特别是写明末清初历史或小说，敏感得很，稍有差错，不是一个人的死活问题，弄得不好，是要株连九族的。因此，作者从安全出发，在作者署名和写作时代上故弄玄虚，故布迷雾，不但可能，而且必要。

从《总评》最后的署名看，他自称是“古营州钝翁”，“钝翁”当然不是正名，最多不过是个别号，而且是晚年的别号，就像书法金石家邓散木晚年自号“邓粪翁”一样。古营州即古龙城，也就是今天的辽宁省朝阳市。朝阳市在辽西而不在辽东。因此他不称自己是“三韩”人，而称是“古营州”人。不管作者评者是一人抑两人，似乎可以这样设想：冷人的祖籍都是辽宁，而从小在南京长大。

因为从《姑妄言》的内容看，作者对南京的人文历史地理非常熟悉，即便他不是南京本籍人，至少也是久居南京的“客籍人”；再从所用语言看，书中人名的谐音，有用南京方言的，例如“牧福”谐音“没福”（北方方言“牧”与“没”不同音）；也有用北方方言的，例如“宦萼”是谐音“因宦而恶”（南京方言“萼”与
“恶”却不同音）。此外，书中有许多词语，用的是当时通用的民族文学语言而不是南京方言或北方大方言，例如“端的”，就是明清小说中通用的文学语言。当然，当时的写书人并没有“文学语言规范化”的概念，除了随心所欲地运用一些方言土语之外，主要运用的是传统的“通行白话小说语言”。因此，想从语言的使用上来证明《姑妄言》一书为北方人所写或反证不是北方人所写，都不可能，至少是不科学的。

第三，关于写作的时间。

作者的自序，末尾表明写序的日期为“雍正庚戌中元之次日”，即雍正八年（1730）农历七月十六日。

自序有写于全稿杀青之后的，也有写于动笔创作之前的。因此即便相信这个日期不是伪造，也无法判断这是作者开始写作的时间或是完稿的时间。

但是林钝翁的《总评》中有“曹子偶以所著之《姑妄言》示予”这样的话，据此，可以得出三个结论，一，林钝翁写《总评》的时候，《姑妄言》应该已经写成或接近写成了；而《总评》的末行又分明写着“庚戌中元后一日古营州钝翁书”，即写总评的时间与作者写《自序》的时间为同一天（这种情况也比较少见，除非写
《自序》和写《总评》为同一个人），因此可以认定此书的写作年代应该在清雍正八年以前。二，林、曹二人既然是“如影之随形”，则应该是曹去晶从构思这部小说到动笔直到完成，林钝翁都是参与其事或熟知此事的，不可能是完稿以后再“偶然地”拿给他看。仅此一条，也可以反证林钝翁与曹去晶的关系并不那么密切，或
林、曹二人实为一人。三，写序和写评的时候，作者和评者都已经进入老年了（自襁褓至壮迄老）。

此外《总评》中的纪年似乎也有漏洞。中国人用干支纪年，已经有两三千年的历史。干支不像数字，可以任意递增，而是每六十年一循环。因此用干支纪年有一个大前提，即必须在干支的前面加上皇帝的年号，例如“崇祯甲申”，指的是明代崇祯朝十七年。如果在干支的前面不加年号，就无法确定具体的年代了。由于历代
年号有相同的，因此最正确的纪年还应该加上朝代。林钝翁作为习惯于用干支纪年的当时人，按理说不应该有这样的疏忽。《姑妄言》书中写了清兵入关以后的故事，还有“我大清朝”字样，则此稿写于清代自可不必怀疑，但是有清一代共二百多年历史，单是庚戌年，就有顺治九年（1670）、雍正八年（1730）、乾隆五十五年（1790）、道光三十年（1850）、宣统二年（1910）共五个年代。如果没有作者的自序，只有总评的后面写有干支纪年，又没有林钝翁的生年卒月作为佐证，后人根据什么把《姑妄言》一稿的写作年代确定在雍正八年？何况雍正年间正是文字狱十分猖狂的时候，叙述明代历史的人，动辄得咎，尽管《姑妄言》一书对清兵和清政府着墨不多，但强烈的正统意识不是表现在字里行间，而是直接抒发，这在雍正年间绝对是十分敏感甚至是大逆不道的，何曹子去晶胆大如斗，干预以身试法，不惧灭族之祸耶？

我通读了这部百万字的巨著，发现这是一部瑕瑜互见的书。作者知识丰富，文笔华丽，文字与历史造诣颇深，很可能还游历了许多地方，而且具有强烈的正义感和正统思想，对下层社会中被压迫、被剥削的苦难者充满了同情心。绝不像《济公全传》，是由民间说书人编写，不但文字粗俗拖沓，历史、地理、风俗及官场的规
矩礼仪等等错误更是随处可见。但是《姑妄言》的作者是个“风流才子”，不仅所讲的故事极大部分都是男女房帏之间的“私情”，而且一讲到这种私情，语言就特别肮脏，明明可以用很文雅的话说明的事情，到了他的笔下，就非要用“脏话”说出来不可。

例如书中第二回说到老鸨子郝氏要给自己的女儿钱贵找主儿梳拢，文中说：“有他相交一个贴皮贴肉的厚友，叫做竹思宽，托他替女儿招揽个好主顾来。若得一注大财，不但重重相谢，还许他脐下那一品老淡菜常常到口，概不取利。”此段文字行文固然流畅，但是“语涉狭邪”，总不像老诚人口气。如果改成：“想到有个与她相交多年的旧友，叫做竹思宽的，就托他替女儿招揽个好主顾来。要是能够得一注大财，不但重重相谢，还许他常来常往，概不取利。”似乎就干净文雅得多。前面既然已经交代过郝氏是个“门户中人”，“相交多年的旧友”是什么关系，“常来常往，概不取利”是什么样的“优厚条件”，应该用不着再详细说明了吧？再不然，把“相交”改成“相好”，也应该十分明白了。

书中像这样的语言，简直通篇皆是。上例还算是最最“文雅”的了。

不论是作者还是评者，都再三说明这部书是劝戒荒淫之作，同时也是劝戒赌、戒酒之作（当时鸦片还没有在中国肆虐，不然，很可能还要增加戒烟的内容）。从常理上说，既然是力劝痴迷者戒去某一种不良嗜好或行为，就应该一针见血地指出这种嗜好的危害性，才是道理。作者书中的确写了好几个嗜赌者和嗜酒者，但是第
一没有或很少有淋漓尽致的详尽描写，第二没有着力刻画赌徒赢钱时的心满意足、酒鬼醺醉时的飘飘欲仙，着墨最多的，倒是输钱以后的走投无路和醉酒以后的浑浑噩噩，而且眼前就得到了报应。因此说它多少起了一些劝戒的作用，还是有些道理的。独有写到一个淫字，立刻就津津乐道起来，怎样策划、怎样引诱、怎样入港，
甚至连交媾的方式方法，都细致入微地一一细写，这就不像是戒淫之作，倒更加像是诲淫之作了。而对于淫字的报应，则大都借助于“天理昭彰”，是上天的惩罚，不是人间法律与道义的不许。这就不免显得苍白而无力。也可以说，这种偏向，正是中国性文学的通病。再者：书中关于性行为的描写，不但是赤裸裸的，而且写得
极不符合人性，不论男女，几乎个个都是色情狂或性变态者。很可能这就是此书成稿二百多年来一直未能得以刊行的原因之一。

《姑妄言》虽然是一部长篇小说，但是结构比较松散，缺少一个贯穿全书的中心故事，而是用甲出场提到乙，再从乙的故事中提到丙。每一个人物出场，都要从他的祖宗上代开始讲起，详细交代这一家人家的兴衰起落，其中不能缺少的主要一笔，就是突出这家人家性关系紊乱的“风流韵事”。这种结构，倒有点儿像《儒林
外史》，属于“短篇小说连缀”性质，而以瞽妓钱贵作为牵线的中心人物，通过她把一个个人物引出场来。

此外，书中的因果报应说得也实在太多了些。特别是第一回，几乎把全书中所有人物的“前生”是谁、为什么要再度托生为人为狗等等都作了交代。这样的开场，在中国的传统小说中虽然很多，甚至连中国古典文学的“里程碑”《红楼梦》也不能免俗。但在《红楼梦》中至少那是一个若虚若幻的奇异梦境，也是一段难能可贵的优美文字，而在《姑妄言》中，则不但故事毫无必要（当然是今天唯物论、无神论者的认识，不是坚信因果报应论者的认识），而且文笔极为肮脏，开宗明义就告诉读者这是一部专写男女房帏的淫书，掩盖甚至失去了作品本身具有的文学和积极性。

详尽的性行为描写，是《姑妄言》的主要特色。例如阴氏十二岁的时候与七个男孩子同馆读书，小说中详细描写她如何与这七个男孩儿一个个发生性关系，就是比较典型的例子。封建时代，女子的贞操观念极强，一个情窦初开的小姑娘，羞耻心也极强，要她同时与七个男孩子发生性关系，可以说几乎是不大可能的事情。

除了以性关系混乱为中心的性描写之外，逆伦也是《姑妄言》一书中所津津乐道的内容之一。最典型的例子莫过于对姚泽民的描写。他不但跟父亲的八个小妾和八个“通房丫头”个个有染，而且还与继母通奸。而他自己的妻子，则又与亲侄儿私通。

乱伦，则突出表现在奸贼阮大铖的一家中。公公与儿媳、儿子与庶母、小叔与嫂子、仆人与主母，几乎所有的乱伦关系在阮家都展现无遗了。对作者来说，一门心思只想暴露奸贼阮家性关系紊乱的丑态，目的只在出气，明眼人一看而知这不是历史的真实，而是故意编出来恶心阮大铖的。

在封建社会中，由于买卖婚姻所导致的畸形婚姻关系，特别是所谓“红颜配白发”的婚姻所产生的“闺怨”，再因此而引起的逆伦现象，本来就是封建社会的丑态和悲剧，古今中外描写这一丑恶现象的文学戏剧作品多得不可胜数。如果从反抗封建婚姻这个基调出发，描写由“闺怨”所引起的逆伦或乱伦，作品还是有其一定
的深度和积极意义的。但是《姑妄言》的作者不是从封建婚姻的痛苦基调出发，而是从调侃甚至欣赏的基调出发，用了几万字的篇幅，对每一个逆伦行为都作了极为详尽的有声有色的描写，这就只能说是出于喜欢、欣赏，而不是出于反对、痛恨了。因此，即便以“性文学”的眼光来观察，《姑妄言》也不是一部此中的上乘之作。

作者是个生活在异族强权统治下的清代人，出于他的阶级本性和民族意识，对于明皇室具有强烈的正统观念。尽管他也知道明代的皇帝除了开国的洪武和末代的崇祯之外个个荒淫而无能，何况洪武出身市井，性格奸诈，屠杀功臣心狠手辣，崇祯也刚愎自用而不能容人，但是书中所写的“忠君”思想不但随处可见，而且全书
的末后，竟然到了痴迷的程度，除了钟生几乎因亡国而“殉主”之外，还写了许多忠君的典型人物。关于这一点，由于历史时代的全民主导思想和作者的阶级出身及思想教育的局限性，今天的读者，绝不能求全责备，更不能用今天的认识水平去要求、批判二百多年前的小说作者。

历史是客观存在的，讲历史，只能“纯客观”，绝不能带有任何偏见，特别是阶级偏见。封建时代的“史家”，从统治阶级的立场观点和利益出发，对所有敢于拿起武器反抗朝廷的，一律目之为“反贼”，是天经地义的。因此 “造反派”肯定都是奸淫掳掠、无恶不作、杀人不眨眼的魔君，主流绝对是坏的，好人只是个别
现象。于是在这些史家的笔下，李自成就被丑化了。反之，当代有许多“无产阶级历史学家”，运用“无产阶级的历史观”，带着满腔热忱的阶级感情去看待历史、分析历史，因此凡是“造反派”，其主流必然都是革命的、进步的，坏人只是个别现象。于是在这些史家的笔下，李自成又被美化了。甚至连洪秀全、杨秀清这种以
封建反封建、比清廷更封建的流氓痞子，也被吹捧成了亘古的英雄。

其实，在那个历史条件下，李自成不过是一个流寇而已，而且也只能是一个流寇，绝不可能是“仁义之师”，更不会纪律严明到“比老八路还老八路”。作为一个立体的人，他有好的一面，也有恶的一面。退一万步说，即便李自成本人具有“仁义之心”，或者因为想要得到天下，在“军师”们的感化和劝说之下，也想借
“仁义”以收买民心（如李信提倡的“迎闯王，不纳粮”口号），但那只能是暂时的，表面的，一旦客观环境变了（例如进入北京后的四十天），就会原形毕露。特别是他的部下，在那个历史时代的背景之下，大都是由饥民聚啸而成，也很难成为“仁义之师”。封建卫道士只看见他的恶而不惜造谣诬蔑，“无产阶级历史学家”
只看见他的好而不惜谀言溢美，都不全面，都是出于“阶级偏见”，在正确的历史观中，都是有害而无益的。

因此，在《姑妄言》一书中，作者站在正统的立场上来写李自成，斥其为贼，只言其恶而不言其好，是必然的，也是不足为怪的。

同样道理，在异族入侵和征服异族这个主题上，中国的历史学家和文学家就各说各有理，颇有点儿无所适从。

我们现在强调中华民族由五十六个民族组成，汉满蒙回藏等等都是中国人，都是中华民族。历史上，最早的黄帝与蚩尤之战，实际上就是民族与民族之间的战争。羌人和胡人统治中国的时候，民族矛盾还比较缓和，到了蒙古人和满人统治中国的时候，民族矛盾其实是相当突出的。满人入关，不但杀了许多不肯臣服的官员和不肯垂辫的老百姓，康熙、乾隆时代，还发起过多次对“回疆”的征服。现在我们说：“那是一个国家内部的民族矛盾”；又说：“一个多民族国家，由哪一个民族统治，都是国内矛盾”，不能与日寇侵略中国相比。而在历史上，具体到元代和清代，从朝廷到百姓，基本认识都是“外族入侵”或“外国入侵”，是亡国，感情上与一般的“改朝换代”绝不相同。

这也就是文学界争论不休的“杨延辉是不是汉奸”、“《四郎探母》能不能唱”的问题。

对《姑妄言》作者来说，他的心目中当然认定清兵入关是“异族入主中华”，但是在那个对反清人士采取强力镇压的历史时代，他的作品中是不可能涉及这样的文字和主题的。在后几回书中，强烈突出对明室的怀念情绪，就已经是十二分的冒险了。

除了内容，《姑妄言》全书的结构也比较松散，文字风格前后很不一致。大部分文字是明清小说通用的半白话，即在白话中稍有一些文言成分，仅在文人相会的对话中用一些“文词儿”。但在侯捷奉旨去四川云贵购买马匹的一回书中，特别是描述沿途风光的那篇游记性文字，则全部用文言，而且内容也游离于主题之外。给
人的感觉，好像这一篇文字不是作者自己写的，而是别人的作品，是作者不加改动文抄进自己的书中来一般。

因此，我认为像《姑妄言》这样的作品，难怪在有清一代及民国年间都没有得到公开出版的机会，因为它的确在一个“淫”字上超过了《金瓶梅》、《肉蒲团》和《野叟曝言》；要想不经过大量的删削或改写在大陆按原文排印出版，根本就不可能。--为此，我方才萌发了把这部作品经过改写突出其积极主题而求得公开出版
的想法。

中国的性文学，以描写性行为的赤裸裸和淋漓尽致而言，当首推《金瓶梅》，其次才是《灯草和尚》、《野叟曝言》和《肉蒲团》之类。《金瓶梅》和《灯草和尚》成稿于明末，《野叟曝言》成稿于清乾隆年间，《肉蒲团》成稿于清顺治年间。《姑妄言》正文中提到过《灯草和尚》，点评中提到过《金瓶梅》，可见他们是看到过这两部书的。估计《姑妄言》的作者也有可能见过《肉蒲团》，却不可能见过后出的《野叟曝言》（如果锁定《姑妄言》的写作年代为雍正八年以前的话）。从《姑妄言》一书的内容看，关于性行为的描写以及下层社会人物生活的描写，似乎受《金瓶梅》和《灯草和尚》的影响都比较大，但是《姑妄言》和《灯草和尚》这两部书都没有超越《金瓶梅》的水平，很可能这也是《姑妄言》稿成之后二百多年无人刊印的原因之二。

中国性文学的几部代表作，如《金瓶梅》、《肉蒲团》、《野叟曝言》等等，所写的性关系，基本上都是“正常的”男女交欢，只不过突出描写了“纵欲”和“性变态”而已；而《姑妄言》所描写的，则可以说凡是与性有关的各种现象，包括正常的与不正常的，几乎无所不包。

二十世纪五十年代初，我曾经在上海法院荣任“处理积案办公室秘书”，并参与婚姻、房屋、债务三种类型案件的审判处理。单是在我处理过的案件中，除了没有见过“父子鸡奸”案件之外，其余各种各样奇奇怪怪的性关系，可以说都见识过了。上下一代或两代的乱伦，都是并不少见的案件。此外在四清运动中揭发出来的
各地基层干部 （从大队长大队支书一级的村官、公社主任书记一级的乡官到区局县长一级的父母官），其性关系的错综复杂与混乱，的确是相当惊人的。在“文革”中揭露出来的中央一级的大首长们的性关系混乱，因为最后没有“红头文件”可资参证，还只能说是“莫须有”，只能姑妄听之。至于在改革开放之后涌现出来的大批贪官，性关系的混乱，更其使人触目惊心，四川有一个市委书记，自己坦白出来的情妇就有一百零七个之多，加上老婆，被当地百姓称为一百零八将。不妨可以这样设想：在共产党执政的社会主义制度下，进行的是“共产主义道德”教育，社会上特别是干部中的性关系尚且如此混乱，倒退三五百年，从宫廷到民间都不讳言采战之术的明代，社会上性关系是个什么样子，应该可以想见。因此以描写明代社会性关系为主题的《姑妄言》一书中，所涉及的性关系，为各种经典性文学所不能比拟，也就不足为奇了。

《姑妄言》一书中，除了描写与妻妾婢媵的“正常”交媾之外，还涉及到强奸、轮奸、群奸、兽奸、鸡奸、口奸等等诸多形式，单是逆伦一项，就写了子烝①庶母、父奸儿媳、叔奸嫂嫂，兄奸弟媳、仆奸主母等等多种关系。在这一点上，《姑妄言》可以说的确是“集性文学之大成者也”了。

--------
① 烝（音zhēng蒸）--指以下淫上。除有血缘关系的乱伦之外，也包括没有血缘关系的奴仆对主母的通奸，但不包括婢女与主子的通奸。在封建社会中，后者是合法的至少是半合法的（称为通房大丫头）。

人是从野兽进化而来的。因此先哲有言：人的一半是野兽。也就是说，作为一个人，除了人性之外，都具有兽性。当然不可能每一个人的人性和兽性恰恰是一半儿对一半儿，所谓“人的一半是野兽”，只不过是约略而言之。至于某一个人是人性多还是兽性多，那要看这个人的成长环境和教育程度而定。一般说来，初生的
“赤子”，是只有兽性而没有人性的。兽性先天就具有，不用学就懂，就会。孔老夫子所说的“色食性也”，也就是食欲和性欲，都是先天的，都属于兽性的范畴。一个不会说话不会走路的小孩子，抓到了能吃的东西，只会放进自己的嘴里而不会让人，就是“食”的天性。长大以后，哪怕是个傻子，别的都教不会，独有这个
“色”字，却是不用教就会。人的天性也和所有野兽一样，即便不是“凶恶”，至少都是自私的。因此我同意荀子说的“人之初，性本恶”，而不同意《三字经》开篇所说的“人之初，性本善”。至于“融四岁，能让梨，”那绝不是天生的，而是孔融父母后天教育的结果。如果把一个初生的婴儿放在虎狼群中长大，这个外形像
人的东西就只具有虎狼之性而绝没有人性。凡是属于“人性”范畴中的性格修养、认识见解、动作行为、道德礼貌等等，都是后天的东西，都是“人类文明”的产物，都是学而知之，绝不是“与生俱来”的。

但是“人性”并没有一个共同的标准。人类文明经历了好几千年，从纵的方面看，社会的发展有快有慢，同一个历史时期，各地的文明程度并不相同。从横的方面看，以包括社会的风俗传统、生活习惯、政治制度等等在内的整个体系而言之，教育程度有深有浅，教育的普及面有宽有窄，教育的内容有好有坏，因此在同一个
国家、同一个地区，“人性”也是各不相同的。这就是人分善恶的根本原因。而且善恶好坏的标准，也因历史和地区的不同而有所不同。

性，是一种动物的本能，从有兽类、有人类的那一天开始就存在，所谓“男女之大欲存焉”。不然，不论是兽是人，是禽是虫，都不可能有后代繁衍。不过兽类的交配期基本上有个季节范围，不是随时随地可以进行；为了保持种族的优良，在交配之前，雄性之间还有一个“优胜劣汰”的竞争过程。人类的交配期早先是不是
也固定在某一个季节（一说为春季，一说为夏季），至今没有定论，但是男女之间的“双向选择”和男性之间“优胜劣汰”的体魄竞争肯定是有的。

一切兽类的交配，无一例外地都是雄性在雌性的背后，猿和类人猿也不例外。雌雄交配，目的只是为了繁衍后代。有研究表明，古人类或古猿人从背后交配发展到面对面交配以后，逐渐增加了交配的情趣和快感，交配的目的就逐渐从繁衍后代发展为个人感官的刺激与满足。交配期也从每年大致固定为某季某月发展到随时随
地。交配对象也从原来并不固定的乱交、群交（所谓“只知有母，不知有父”）发展为基本上固定，也就是女性被男性所占有，并因此而逐渐形成了以男性为中心的家族、氏族和父系社会。

人类从母系社会过渡到父系社会，特别是到了人类出现阶级之后，女性逐渐依附于男性，失去了择偶的主动性，而在男性之间，原来的体魄竞争变成了权势和财力的竞争，于是人类的婚配走向了性别之间、阶层之间的种种不平等，出现了畸形。

在中国，封建社会制度基本上趋于稳定之后，婚配制度基本上也趋于稳定。第一，女人基本上没有自己的择偶权，必须听凭长辈的选择与安排，第二，女人基本上从属于男人，变成了操持家务、生儿育女并供男人发泄性欲的工具。不论在社会上，在家庭中，其地位都比同阶层的男性低下，哪怕当了后妃，也不例外（除了像
武则天那样的女皇帝）。

不过封建社会也有其固有的道德标准，尽管家里有专属的妻妾婢媵，家外有公用的娼妓歌女，两者都可以正大光明地公开淫乐，但是具体到性行为，则绝对是隐蔽的，只能在“房帏之中”进行，不但不允许当着第三者公开地交媾，而且还不能“形诸于言语笔墨”，更不能“与外人道焉”。这就是当时人们所谓的“上床夫妻，下床君子”。宋代的士大夫，与小妾交媾之前，甚至还要假道学地说一声“若非为子嗣计，不为也”这样的瞎话。

中国明代以前没有出现经典的性文学，绝对与这种封建意识和假道学有关。

比较起来，中国真正主张“性解放”的是帝王。太早以前的记载，诸如纣王的“酒池肉林”，随炀帝的“逍遥楼”，甚至唐代武则天的男宠和宋代山阴公主的面首，都可以理解为“开国明君”对“末代皇帝”的诬蔑或男性史官对女性权贵的偏见与不满，可靠性是要大打折扣的；但是明清时代的帝王们当着太监、宫女的面交
媾，则见诸多种记录，绝不是后人凭空捏造、面壁虚构的。

明朝的皇帝，听从道士们的胡说，相信什么“肉灶炼丹”可以求得长生不老，大选美女，日夜采战，宫廷里面的淫乱，比妓院有过之而无不及。风气所及，官宦人家甚至民间的富户，也广置姬妾，日夜宣淫。那时候的方士和医生，都热衷于研究春药，希望敬献给皇上可以升官，高价卖给富豪可以发财。从宫廷到民间，不但
在房帏之中荒淫成风，而且在大庭广众之中高谈阔论，大讲“采战之术”，不以为耻，反以为荣。甚至茶坊酒肆中说书先生所说的“大书”，也有相当部分是赤裸裸地描述如何交媾的。于是在明代后期，以《金瓶梅》、《灯草和尚》为代表的中国的性文学，开始产生并逐渐成熟了。

性文学自然以性为主题，以各种错综复杂的性关系贯穿全书。但是有关性的内涵，古今中外不同阶层的人则有不同的认识与表现。性的最高境界应该是和谐，是男女双方心灵与肉体感官上的共同满足。要达到这样的境界，其前提是男女双方地位上的平等，至少是心灵上的平等。描绘这种境界，从内容到文字，都应该是很优
美的。

但是中国封建社会中的性关系，男女之间极不平等。除了少数“叛逆”敢于冲破封建的桎梏勇于寻求这种平等与和谐之外，多数情况下女性总是处于从属的、被动的地位，甚至是被奴役被压迫的地位。在这样的关系之下，女性要想在性关系中寻求心灵与肉体上的和谐美，怎么可能呢？

在封建社会中，由于男女的地位不平等，从属于这个关系的性概念，也是畸形的，不正常的。首先，多数男性只认为性行为的目的只是为了满足男人的性需求，其中根本不考虑女人的性满足。其次，把男性的“雄风”视为性的最高境界，以征服了多少个女性和怎么使女性“臣服”为胜利与成功的标的。在这种思想基础上，
于是就产生了以男性为中心的虐待狂或准虐待狂。而且这种畸形心理往往表现在嫖妓上：不把妓女折腾得跪地求饶，不算“英雄”。

封建社会中的这种性心理状态，反映到中国的性文学中来的，就是畸形地描写男性如何征服并虐待女性。不论是《金瓶梅》还是《肉蒲团》，都有很详细的这方面的描写。例如西门庆最喜欢一面交媾一面在性的对手身上“烧香”（很可能是把艾绒之类烧着了放在女人的皮肤上，即所谓“炙火”），以看着女性的痛苦挣扎取
得最大的性满足（一说女性在痛苦挣扎下着引起阴道痉挛或收缩，能使男性增加快感）。

在《姑妄言》一书中，从“淫”字出发，并不单单集中在男性的性满足上，其中写到了许多个女性为了求得自身的性满足而有了越轨偷情的行为。不以男性的性满足为描述中心，似乎正是《姑妄言》一书的特点之一。这是《姑妄言》一书超越于前人的进步之处。

男女之爱，有性爱与情爱之分。从历史源流说，性爱是男女之爱的基础。情爱则是性爱的发展与提高。盛行群交与乱交的原始社会，男女之间只有性爱而没有或极少有情爱。当时的男女交配，前提只是女性的青春美貌和男性的体魄强健，是同性竞争中的取胜者。随着人类思想感情的逐渐丰富，特别是人类文化文明的逐步发
展，方才有了情爱的发生与发展。交配的前提，在体魄和美貌之外，又增加了“两心愉悦”这一更主要的因素。因为只要“两心愉悦”，它是可以排斥强健和美貌的。

在我国的性文学中，几乎无一例外地主要描写的是性爱。如果主要写的是情爱，那就是“言情小说”而非“性文学”了。

男女之间，可以只有性爱而没有情爱，但极少只有情爱而没有性爱的。即便在外国，“柏拉图主义者”数量也很少。《姑妄言》中作为正面人物歌颂的典型人物钟情，两次去嫖妓，虽然情爱之态溢于言表，但是最终还是要和瞽妓钱贵睡到了一张床上去（书中对他们的正常性爱没有作具体的描写）。即便是性爱与情爱并重的
人，两者的比重，也会因人而异。一般与男女双方的文化修养高下有直接关系。文化比较高的人，具有卿卿我我谈情说爱的条件，情爱的因素可能会高一些，而缺乏文化的人，则会把性爱作为惟一的追求。《红楼梦》中的贾宝玉，是擅于情爱的典型。但也不尽然。至少他与袭人有过性的关系，与秦钟还可能有同性恋的关系。最
典型的例子莫如《西厢记》中的张生，他也算是个才子，但是在王实甫的笔下，他更像个色情狂。跳墙过去，见了莺莺，连软语温存都没有，就把莺莺抱到床上去了。因此《姑妄言》一书中少写情爱、多写性爱，在那个历史条件下并不足为奇。

当然，任何一部性文学都不可能仅仅描写性行为。人是社会动物，任何一个人都有他在社会中的地位。于是人与人之间的关系，哪怕是性的关系，也不可避免地要牵涉到个人所处的社会地位与方方面面的关系。

因此，如果一部性文学能够客观如实地反映当时的社会面貌，这部作品仍不失为成功的作品，如《金瓶梅》；反之，如果小说中所宣扬的都是封建道德，则这部作品就没有什么可取之处了。

《姑妄言》的作者生于清初，距离明末那个性关系畸形混乱的社会时间不远，他即便不熟悉那种生活，至少听也听得多了。何况从他书中所写分析，他对秦淮河下层社会包括娼家妓院和赌场酒肆非常熟悉，很可能他本人就是个中老手甚至是个色情狂患者，因此他描写起明代人的荒淫生活来，至少比我们这一代人要准确得多
也真实得多。--曹雪芹如果不是宦门公子，不可能写出《红楼梦》；韩邦庆如果不是个老嫖客，就不可能写出《海上花列传》，这是不争的事实，也是常识。

此外，作者对于官府豪强鱼肉百姓、蹂躏妇女的基本态度是反对与暴露。尽管下笔的时候赞赏的语句与心态十分明显，鞭挞与谴责得并不十分有力，但是其基调应该说还是积极的，是同情与支持被压迫被凌辱者的。

中国古代的性文学，能够把性行为写得很得体的作者并不多。多数作者只知道赤裸裸地描写动作与行为，就连高则诚这样的“江南才子”，写起《琵琶记》来，多么缠绵悱恻，动人心弦？但是一写起《灯草和尚》（这里姑且认定《灯草和尚》是高则诚的作品）来，就满纸满篇都是赤裸裸的行为与动作的描写，而极少有像
《查泰莱夫人的情人》那样描写男女双方内心的感受的。这一点，不但当年的兰陵笑笑生没做到，高则诚没做到，就是今天的西部才子贾平凹，也没做到。对比起来，女作家张抗抗写的《情爱画廊》，倒是比他们都高明得多。特别是她描写性生活所用的那种诗化的语言，是很少有作者能够达到这一境界的。

世界上有那么一种“才子”，就是以善于说“荤话”而自豪、自喜的。我上中学的时候有个同学，祖父当过县学训导，父亲是个私塾的教师，他自己也熟读古文，写的诗词工整而华丽，按说他就应该循规蹈矩，是个十分古板的人，但是实则不然。在课堂之外，只要老师不在跟前，哪怕当着女同学的面，他满嘴里鸡巴蛋屌，什么“荤话”都敢说。我想，如果他当了作家，所写的作品，其语言风格一定与《姑妄言》的作者有异曲同工之妙。

有一年我到东北去参加一个笔会，遇见一个相当知名的中年作家，还是某省的作协副主席，就以诙谐隽永、不修边幅、放荡不羁而出名，更以善说“荤故事”而受人瞩目，只要不是在会场上，一开口，其措词之“粗”，说话之“敞”，也为我生平所从来未见。每次吃饭，不管有没有女同胞在座，都要讲上几个一般人很难出
口却能令女同胞脸红坐不住的故事来“聊助酒兴”。--后来我才知道，在当今的高层次”聚会中，“讲荤段子”正是一种亮丽的“流行色”，并非个别现象，只是我深居简出，孤陋寡闻，所以才会大惊小怪罢了。今天的文人尚且如此，何况明末清初受到过“中国第一道性解放冲击波”熏陶的“风流才子”们呢！

不能否认，《姑妄言》的作者对南京的人文地理下层社会特别是秦淮河风月场的情况是相当熟悉的。在他的笔下，虽然“三句话离不开狭邪”，但是对于官绅强梁以及放高利贷者的暴露与描写，的确相当深刻。例如书中第二回对于竹清夫妇的重利盘剥、刻薄起家，不但淋漓尽致，甚至已经达到了漫画化的程度。--特别说明
一下，书中有许多故事，都可以从《徐文长故事集》中找到，但究竟是作者参考了《徐文长故事集》，还是在《徐文长故事集》成书之前作者参考了有关徐文长的民间故事（《徐文长故事集》是在民间故事的基础上整理成书的，故事与徐文长的生平根本不相符），还有待进一步考证。

因此，《姑妄言》一书既然今天在大陆不可能原文出版，但如果能够进行一下“洗刷”工作，删除大量有关性行为的文字，突出明代都市下层社会的生活、官宦豪绅对平民百姓特别是女性的奴役与蹂躏的描写，这部小说仍不失为一部有价值的好书。

只是这一工作说起来容易做起来难。一部洋洋百万字的巨著，要取其精华，去其糟粕，首先要求改写者先吃透原著，然后谨慎下笔。如果仅仅删除若干章节，工作还简单点儿，如果要进行彻底的改写，所下的工夫，并不比自己写一部小说所下的工夫少。因此，有这样功底的作家，很少有人会来从事这样一件傻事儿。

我是最早提倡用大力气改写明清文学作品的大陆作家。1985年5 月在武汉召开的第一次全国历史小说座谈会上，我就曾经大声疾呼了一下；1988年10月在桂林召开第一次全国通俗小说座谈会，我鼓吹的还是这个设想。我的出发点，主要是从语言文字的规范化着眼。一个民族的共同语，从语音、语法到语汇，必须尽量规范，
避免在当代出版物上同时出现“糊涂”和“胡涂”、“介绍”和“绍介”等令青少年无所适从的分歧；第三人称代词不分性别一律用“他”、形容词和副词词尾一律用“的”等不规范现象。重印古书，除了文言文之外，凡是白话文著作，特别是印给青少年看的著作，都应该遵循现代汉语的规范。其次也考虑到明清小说产生于封
建社会，其中不可避免地有封建糟粕，应该适当加以洗刷剔除。

我的以上观点，当时也曾经得到许多与会代表及好几个出版社同意并支持我的当场有的事后约我“带头”、“身体力行”。到今天为止，我已经把《海上花列传》、《九尾龟》和《济公传》改写成普通话本（改名为《花国春秋》、《江南浪子》和《新编济公传》）。那三部书，《海上花列传》是用吴语方言写的，离开以苏州为圆心的半径三五百里之外，很少有人真正读得懂；《九尾龟》的原著是边写边发的“连载小说”，结构粗糙，缺乏剪裁，重复与疏漏的地方很多，需要进行重新编辑，此外也有一个方言的问题；《济公传》则是明清小说中文字和知识水平最差的一部，必须加以修订润饰。现在这本《姑妄言》，则是糟粕太多，语言太脏，必须沙汰清洗。既然我在各种会议上多次大声疾呼，总得自己先带个头。因此，就有了这第四本“明清小说改写本”，定名为《秦淮风月》。

至于什么该删，什么不该删，什么是肮脏的语言，什么是表现人物性格、身份或叙述所必须，这个分寸，是比较难于掌握的。总的原则是：

第一，牵涉到因果报应、神佛鬼怪的，一概删除（因此第一回中关于书中主角的“前生”是甚么人，全部删除了）。

第二，书中关于李自成的故事，全部删除。因为这些故事在全书中所占比重极小，也游离于全书的主题之外。而关键的原因，则在于对李自成这个人物是英雄还是蟊贼，各人的立场不同，出发点不同，会有不同的看法和结论。中国的史学界似乎有这样一个不成文的界线：凡是造反的人，只要是不成功的，一律视为英雄，如李自成、洪秀全；只要是当上了皇帝的，就视之为蟊贼，如刘邦、朱元璋。其实每一个历史人物都有其历史局限性，后人评价历史，必须把历史人物放在具体的历史环境中客观地去观察，去分析；如果带着“阶级偏见”的眼光去分析历史人物，“无产阶级历史学家”就会从“阶级感情”出发，满腔热忱地拔高了历史上的英雄人物，只说好的，不说坏的，于是就出现了姚雪垠的《李自成》和张笑天的《太平天国》，把流寇写得比八路军还八路军，把李秀成、陈玉成这种地痞流氓出身的人写得比优秀共产党员还优秀。反之，封建士大夫从正统的封建观念出发，凡是造反的，必然是“犯上作乱”的蠹贼，所着眼与着笔的，也必然是流寇中无法避免的奸淫掳掠烧杀施暴行为（我的家乡，解放前是“土八路”的势力范围，混进土八路中的地痞流氓就有奸淫掳掠、杀人放火甚至吃人心肝的行为，请参看我与陈鸿年所写的长篇小说《九死还魂草》）。总之，看历史绝不能带“阶级感情”，不然，不是拔高，就是贬低。《姑妄言》的作者所代表的是封建士大夫观点，在他的笔下，李自成绝对是该杀该剐的反贼，绝不会是好人。既然《姑妄言》的主题与李自成无关，这个内容既无法也无需改造，因此不如一笔勾销，不提他也罢。

第三，关于性的描写，到底以什么为标准，是相当难定的。一般说来，具体的性行为、性动作，我都加以简化或虚化了。书中有三大段群交的描写，一段在易家，是易于仁与他的婢妾们大白天的在园子里挖空心思地想出来“奇淫”；一段在姚家，是姚泽民与他父亲的几个小妾之间的“群交”；一段在牛家，是牛耕与奇姐这一对可男可女的夫妻带着八个丫头、八个娈童相互之间的“混交”，这三段文字，全部删除了。必须叙述而无法虚化的，我这里暂时以中国的文学里程碑《红楼梦》作为规范，超过了《红楼梦》所描写的这个“度”，就一概删除或适当洗刷。删节一段或几段文字并不难，难的是删除以后故事前后还必须能够呼应。因此有的地方，本来是应该删除的，但为了照顾后文，不得不部分保留，或删改压缩以后保留。如果说，原来的《姑妄言》，是一部“不堪入目”的“淫书”，经过我的洗刷之后，能够看得下去，就算达到目的了。--当然，经过洗刷后的《秦淮风月》，依旧是一部“成人小说”，少儿不宜。

第四，关于故事本身的缺点和漏洞等等，原则上一概不加改动。

《姑妄言》一书，文笔粗犷，属于大刀阔斧的粗线条型，而不属于那种缠绵悱恻的细腻型。对人物事件的描写，喜欢用漫画式的调侃笔法。例如对竹思宽父母竹清和黄氏的吝啬刻薄，铁化的恶作剧，魏（畏）如虎、魏（畏）如豹、巨金（惧荆）及县太爷、府太尊们的怕老婆，等等，采用的都是夸大手法，有的在实际生活中不可能存在，有的不可能集中在一个人身上。这种笔法、手法，是《姑妄言》一书的风格，是无法改变的。纵观全书，许多描写，包括荒淫和乱伦之类的故事，也都是极端化了的。正因为作者也知道读者对这些故事不会太相信，所以才用了《姑妄言》这样一个书名。

但是有的故事情节写得很不合理，则只能认为是作者的水平的欠缺。例如原书第二十三回，易于仁被袁氏和奴婢们害死以后，书中写了一个新点南京代巡、有“龙图包老后身”美誉的青天大老爷智功的破案经过，所作所为，用今天的眼光来看，完全是胡作非为，本身就是违法的：第一，他仅仅看见轿前起一阵旋风，没有原告，也没有任何根据，就派衙役去把易家的妻妾、丫头、奴才抓来审问；第二，没有任何证据，就把袁氏上拶子、奴才上夹棍，进行严刑逼供；第三，实在审问不出来，就用诈供的方法，对奴才说主母已经招了，对袁氏说，奴才已经招了。可以这样说：像这样的官员，是最最没有本事的审员了。他最后之所以能够破案，完全是靠诈供诈出来的。如果袁氏没有杀人呢？岂不是制造冤案？

诸如此类的情节，都无法更改了，只好不作任何改动。

此外，林钝翁在正文中的点评，也一概取消。因为这不是文学评论，而是吹捧作者或代作者“泄漏天机”即点明作者的伏笔而写的文字，意义不大（这些文字，倒是恰恰可以反证评者即作者，不然，谁能如此详细地懂得作者的“腹内文章”呢？）。他的分卷点评，则作为参考资料，与作者的自序和总评都作为附录列在书后。点评中提到的一些情节，改写本已经删除，但为了保持点评的完整性，对点评的文字没有删节。

《姑妄言》还有一个特点，那就是把一切丑恶的行为都集中在阮大铖一家中淋漓尽致地表演。阮大铖这个人，在历史上是个坏人，在《明史》中也被列入“奸臣传”，这都是事实。但是也不用怀疑，阮大铖的家中，绝不会乱成了这样一锅粥。作者之所以要把阮大铖一家写得如此不堪，当然是出于对阮大铖此人的痛恨。也就是说，作者是怀着“满腔仇恨”这种阶级感情去创作阮大铖这个历史人物的。历史小说不是历史，是读历史小说的人所必须首先弄清楚的，不然就无法读历史小说。因此，关于阮大铖这个人物，我就不去作任何历史性的考证与订正了。

同样，书中的正面人物钟情，几乎集中了所有“士”的美德，这是一个创作出来的人物，是作者心目中最完美的典型--当然，是具有正统观念的、不臣服于满清异族的典型的封建士大夫。关于这个人物，我在改写的时候，也不作品德和观念上的改动。

前面我说过，做这种改写工作，是“傻子”才干的事情。历史上，俞平伯的祖父俞樾老先生，就做过改写《三侠五义》为《七侠五义》的工作，但是改动的地方并不太多。至于我这个傻子做的这一工作是否理想，是否成功，是否能让多数人满意，我自己说了的不算数，就要请海内杜家评判并指正了。

2000年11月26日

按：2001年5 月12日，我在书摊上看见一套台湾版的《全本姑妄言》。全书六册，除扉页题“张文思点校”之外，封面上既没有出版单位地点，封底也没有定价，只在第六册的最后一页标明是台北经联出版事业公司出版，有地址及电话号码，无出版日期，定价为新台币2288元。内文用四号字直排印刷，但用的却是简化汉字。稍一翻阅，不但印刷质量十分粗糙，而且错别字之多，达到了惊人的地步。据此可以推知这是大陆重排的盗版书。大陆的书商文化素质普遍偏低，没有文化的人偏要从事文化事业（尽管是盗印，但印书总是文化事业），除了赢利之外，不顾质量，那是必然的，倒也不是什么奇怪的事情。好在所错的字，根据上下文大都一眼即可看出，勉强还能“卒读”。尽管我也反对购买盗版书，但在无法买到原版而又急需此书的前提下，当即购买了一部。

此书是号称无删节的全文版（文中的夹批夹注则全部删去，漫漶蛀蚀的文字用○代替）；从《出版前言》中，还知道台湾明镜出版社在此之前就出版过一部“全文版”，只是没有用○注明漫漶蛀蚀的文字而已。这种不经删节的“全文本”，在大陆当然是不可能公开出版的。文前有《出版说明》一篇，未注明作者和写作日期，估计当是点校者张文思先生所作。文中颇有可参考之处，因此全文作为附录转载在书末，供读者参考。直排标点改为横排的标点，明显的错别字大都作了改正，但第一是否改得对，没有十分把握，第二肯定还有未发现的错别字，要请读者谅鉴。

2001年5 月16日附记


第一回 为泄王气开凿秦淮破风水 欲遮丑态奉承瞽妓图自炫

诗曰: 阿房宫里称佳丽，谁识秦淮艳六朝？
风袅绿杨穿画鹢，月明红粉步虹桥。
沧浪夜夜闻鼍鼓，台榭年年吹洞箫。
最是八行书未尽，渡头又见酒旗招。

    这首诗，是古人赞颂秦淮河的。大家都知道，这秦淮河，是金陵城中一条人工挖掘的内河。金陵就是现在的南京，在江苏省中部长江的南岸。这里春秋属吴，战国属越。楚威王七年（公元前333　年），楚国灭越，楚威王曾在这里埋金，所以叫做“金陵”。秦始皇嬴政改名为秣陵，三国孙权改名为建业；这以后，西晋叫建康，东晋叫丹阳，隋叫蒋州，唐叫升州，宋代恢复西晋的名称，仍叫建康府，元代称集庆路，到了明太祖朱元璋在这里建都，又改名为应天府；燕王登基以后，明都迁到北京，这里称为南京，并保留朝廷的建制，清代则叫江宁府。不过“金陵”这一古称，倒是历朝都通用的。

    那么，这条河是什么时候开挖，又为什么要叫“秦淮河”呢？

    原来在秦始皇的时候，有个“善观天象”的太史官上奏，说是金陵城内有一股“天子气”。那时候嬴政自称为始皇帝，满心以为天下是他嬴家一姓的天下，要传给子孙万万世的。他听了这话，生怕若干年后会生出个圣人来，夺了他嬴家的天下，急忙发驾南巡，下令把龙脉掘断，以泄“王气”。于是金陵城内自东至西挖成一条内河，把金陵城分成两半儿，引淮河水灌入。因为是秦始皇所开，引的又是淮河水，所以叫做“秦淮河”。①

    －－－－－－－－
    ①　这一段关于秦淮河的典故，是韩去晶根据民间传说写成的。当地的确有秦始皇开凿方山，西引入江，并命名为“淮河”的传说。后来为与江北的淮河有所区别，改称“秦淮河”。这一段叙述中，有两点不确：第一，秦淮河是自然河流，不是人工开凿的。秦淮河有东南二源，东源出句容县华山（一说为大茅山），向南流；南源出溧水县东庐山（也作东芦山），往北流，二水在方山会合，经南京城内，注入长江，全长110　公里。第二绝不可能引淮河水，淮河在江北，秦淮河在江南。比较正确的说法，应该是：秦淮河从方山到入江口的下游，在秦代经过人工疏浚，并曾命名为淮河，为与江北的淮河有所区别，后来改称秦淮河。

    秦淮河东面有三十三洞，但是只通水源，人不能出入；西面有一十八洞，设立水关，可以通船。所以当地有一句谚语说：“三十三天无人走，十八地狱有人行。”

    金陵起初不过是个小邑而已，到了吴、宋、晋、齐、梁、陈六朝，都在这里建都，方才繁荣起来，后世称为“六朝故都”。到明朝开国，朱洪武仍在这里建都，沿秦淮河北岸、东岸改筑城墙，外城周长一百二十里，有十八个城门，其中有瑶芳、土桥、凤台、安德等名称；内城周长六十里，有十三个城门，即：聚宝门、三山门、石城门、定淮门、清凉门、通济门、仪凤门、仙鹤门、麒麟门、金川、太平门、得胜门、洪武门。真是东龙幡，西虎踞。北面建皇城宫室，又将秦淮河自南至北开拓到鸡鸣山下。鸡鸣山的左面是钟山，因为它的形状像一条反扣过来的船，所以又名“覆舟山”。三国时代孙权为了避他祖父的名讳，又因东汉末年秣陵尉蒋子文追贼到这座山下被杀，孙权在这里为他立庙，所以又名蒋山。后来隋开皇九年在这里设蒋州，也与蒋山、蒋子文的事迹有关。蒋山附近有台城旧基、建章宫、含章殿遗址和陈后主辱井等古迹。山后就是玄武湖。山巅上右有梁武帝所创建的鸡鸣寺。这寺是释宝志也就是传说中的济公所监造，面积不过数亩，但其中周回曲折，深邃得像大刹一般。寺里有志公（即济公）的遗像，漆裹金装，造塔室供奉。山巓左面有明太祖所建的观星台。山下东面有太学，西面是帝王庙、功臣庙、蒋庙、高庙、城隍庙、关帝庙等十庙，金碧辉煌。河岸上有泮宫①。“泮宫”二字是宋代儒学大师朱熹所书。天下的文庙，大殿都叫“明伦堂”，独有这里的孔庙大殿叫“明德堂”，匾上的字，是宋代丞相文天祥所书。文庙的旁边，就是贡院了。又有黄公词、桃叶渡、邀笛步、十景墙等名胜。桥则有青溪、淮清、文德、武定、利涉（是一座木桥）、大中、上浮、下浮（上浮、下浮都是浮桥）、珍珠、莲花、陡门、四象、笪桥等名称，有如飞虹横跨河上，将一条秦淮河装点得十分富丽。真是：十余里楼台夹岸，千百处树木参差。画舫飘游，从朝至暮；笙歌缭绕，夜以继日。普天下人都说这里是名胜地，繁华处。凡是过往的绅衿商贾，无不坐船游览。本处的富贵人家不消说，即便是贫穷的屠夫小贩，也要典当衣物，常常冶游。因此这里长年游人如蚁，络绎不绝。

    －－－－－－－－
    ①　泮宫－－指古代的学校。明清时代各府州县的学宫正门内大都建有“泮池”，养着红鲤鱼，隐喻鲤鱼跳过龙门，就能成龙。

    秦淮河两岸的河房中，住着很多美貌的歌妓。或隐约于珠帘之内，或徘徊于花柳之间；或品洞箫，或歌新词；或倚雕栏而献媚，或逞妙技以勾魂；或斜溜秋波，或嫣然独笑。引得这些游人浪子们无不魂迷色阵，骨酥神飞，日夜如狂，四时不息。

    后来明太祖升天，太孙继立，燕王朱棣为姚广孝所蛊惑，自北平起兵篡夺了建文的天下，改元永乐。他深恨靖难诸公不肯臣附，于是大杀忠良，男子不分老幼尽数处斩杀戮，妻女不论大小统统籍没为妓。他下旨在金陵城里城外建造重译、石城、鹤鸣、醉仙、乐民、集贤、轻烟、淡粉、梅妍、柳翠、鼓腹、讴歌、南市、北市、清凉、来宾共十六楼，专门给这些籍没来的“官妓”居住，并设教坊司掌管，隶属于太常乐籍。教坊司的主管也是纱帽角带，圆领补服①，不过补子非禽非兽，而是一棵白菜；也有衙门，也有公案，公案上也有朱笔、签筒，公堂上也有吏役、刑仗，俨然像个官员的样子，只是见了嫖客，就自认低人一等，连作揖拱手也不敢，只能弯腰拱背，唯唯诺诺。到了年底，教坊司把一年所收的银两，交到宫中金花库，作为后妃们的脂粉钱，美其名曰“金花银两”。

    －－－－－－－－
    ①　补服──明清时代的官服，前胸后背都缀有一块用金丝和彩线绣成的“补子”，以区别职务和品级。一般是文官绣鸟，武官绣兽，因品级而各异：一品官，文鹤，武麒麟，二品官，文锦鸡，武狮子，三品官，文孔雀，武豹子，四品官，文雁，武虎，五品官，文百鹇，武熊，六品官，文鹭鸶，武彪，七品官，文鸂鶒（音x　ī－chì希翅，一种像鸳鸯的水鸟），武彪（同六品），八品官，文鹌鹑，武犀牛，九品官，文练雀，武海马。此外，御史、按察使等官员，补子都绣獬豸（音xiè－zh　ì蟹志）。獬豸是一种传说中的羊形独角兽，能区别是非曲直，见人斗，即触理亏者，因此用作监察、审判人员的标记。文中提到教坊司主管的补服是一棵白菜，未见于典籍，不知真假。

    这十六楼，是永乐皇帝专门建造为后妃们渔利的地方，与别处的娼楼妓馆自然不同，真个是雕梁画栋，玉宇琼楼，檐飞走兽，窗现菱花。一到晚间，纱灯照耀，玉烛辉煌，火光荧荧，如同白昼。浅斟低唱，妙舞娇歌，觥筹纵横，丝竹迭奏，朝夕爽心，日夜聒耳。其中美妓，不可胜数。真是古今第一盛迹，也可以说是亘古以来新创的第一奇政了。

    古人曾有一诗，感叹这秦淮十六楼的建立：

    南北繁华十六楼，管弦吹动一江愁。
    劝惩自有先王法，罪辱何须及女流。
     陌巷花连秦苑晓，歌台莺啭汉宫秋。
    当年只为通商贾，不解而今有妓囚。

    到了嘉靖年间，说起来也真叫可笑：秦淮河畔，居然又兴出一种瞎妓来。一个女人，五官俱全，尚且有丑陋不堪的，何况少了一对眼睛？至于当妓女的，全靠秋波达意，眉目传情。如果紧闭双眸，又有什么趣味？

    相传从前有一个情痴，对一个瞎妓宠爱异常，竟娶了回来，人们都笑他，他却说：“自从我得到了她，看天下的女人无不多了一双眼睛！”这不过是个别人的痴情，当然是不足为训的。那么为什么到了嘉靖年间秦淮河畔会生出这样一种瞎妓来呢？原来其中有个缘故。

    那时候，十六楼的风光虽然不像永乐初年那样鼎盛，不过又兴出一个胜地来，名叫“旧院”，也叫“曲中院”。前门对武定桥，后门在钞库街，也就是明太祖制造钱钞的地方。这里妓家鳞次栉（音zhì志）比，屋宇精洁，花木萧疏，画槛雕栏，绮窗丝帏。院中盆景尽异卉奇葩，房内摆设皆古瓶旧鼎，字画悉唐晋宋元，器皿俱官哥汝定①。焚香必凤饼龙涎，烹茶定龙团雀舌②。池中金鳞耀目，架上翠羽传言。太湖石玲珑剔透，枝上花鲜艳可爱。人人争妍献媚，家家斗胜夸奇。有客来访，到门则铜环半启，珠帘低垂；升阶则狗儿吠客，鹦哥唤茶；登堂则假母肃迎，分庭抗礼；进轩则艳妆丫环，簇拥花娘；坐久则水陆并至，丝竹竞呈；定情则目挑心招，绸缪宛转；入夜则拨阮弹筝，搬演戏曲。真是声彻云霄，喧嚣达旦。到了夏天，有一帮油头少年，提篮捧箧，纷纷来到这里高声唱卖逼汗草、孩儿菊、茉莉花。于是娇婢卷帘，摊钱争买，捉腕捺胸，纷纷笑谑。顷刻之间，乌云堆雪，竟体芬芳。

    －－－－－－－－
    ①　官哥汝定──指官窑、哥窑、汝窑、定窑四大名窑。官窑有三种涵义：第一种泛指一切官办的窑厂及所烧制的瓷器；第二种指明清两代江西景德镇御器厂所烧制的瓷器；第三种指南北两宋官窑中所烧制的瓷器。这里指第三种。哥窑是宋代著名的瓷窑之一。相传南宋时候浙江龙泉有章生一、章生二兄弟二人，都是烧制瓷器的高手。章生一所烧制的称为哥窑，章生二所烧制的称为弟窑。汝窑也是宋代著名的瓷窑之一，窑址在今河南临汝。临汝宋代属汝州，所以通称汝窑。定窑是唐宋时代著名的瓷窑之一，窑址在今河北曲阳的涧磁村和燕山村。阳曲古代属定州（今定县），所以称为定窑。
    ②　龙团雀舌──龙团是一种压制成饼状的名贵茶砖；雀舌是用嫩芽制作而成的茶叶。

    请大家想想，在这种去处行动的人，以千金买一笑，以白镪为缠头，可是穷人做得来的么？光顾者，自然都是那膏粱公子、富室娇儿；或是正在效用的外任高官，或是加纳捐粟的在籍阔老。这几种人，不但肯使几个臭钱，还要假装名士，必定要嫖名妓，宿美娼，好让人家羡慕他说：某名妓是某公子的令翠，某美姬是某财主的相知。他倒也不图办什么风流韵事，无非只想博一个“识货”的虚名而已。

    不过这“名妓”二字，可也不是容易得来的，必须才貌惊人，技艺压众，众口称赞，名声远扬，方才算得是一个名妓。一个女人，无奈堕落烟花，迎新送旧，身份本来是下贱的；但若果真是个名妓，未免又要自负起来，目空一切，必须是美如卫璧人①、才过曹八斗②的人品，方才能够引得她心悦诚服，可是几个臭铜钱能轻轻打动得了她的？你想啊，就是一个相貌丑陋的妓女，她也未尝不想接一个美貌的男子，何况既然是名妓，怎肯与酒囊饭袋衣架活尸为伍？凡是公子哥儿们，总是拿着老子鱼肉百姓搜刮来的几个钱，仗着乃尊爵位的显赫，大都颐指气使，耀武扬威，骄傲之气溢于言表，长亲父执中财势稍次的，尚且不屑以正眼视之，何况拿钱嫖妓女，能够不效《占花魁传奇》中万俟公子身份的，能有几人？至于富家郎，他祖父的财产可是轻易得来的？阳货云：“为富不仁。”这是财主们生前的官衔，死后的谥号，都是刻薄起家，盘剥穷人，心机算尽，积少成多的。这种钱，与强盗抢劫也相去无几，可能保得长久受用？自然要生出不肖子孙来，替他花费。这帮孽障，身上穿几件虼蚤皮③，腹中无一点儿文墨气，糟红了一张肥脸，高腆着一个屎肚，腰中有几个臭铜钱，眼内无一个大丁字。谈吐中俗恶之气冲人，举动时骄傲之态可掬。勿论贤愚，稍有识者，不是为之喷饭，就是为之叹惜。当时人称他们为“麒麟楦”，真是一点儿不错。

    －－－－－－－－
    ①　卫璧人──指卫玠。　卫玠字叔宝，晋代安邑人，《晋书》中有传。因风姿秀美，时人称为玉人或璧人。玉人和璧人都是指容貌美好如玉的人，不分男女。《卫玠别传》中说：“卫玠……龆龀时，乘白羊车于洛阳市上，咸曰：‘谁家璧人？’”
    ②　曹八斗──指曹操的第三个儿子曹植，字子建。“学富五车、才高八斗”，是形容人有才华。“五车”指读书之多，与“汗牛充栋”义近；“八斗”的出处：五代人李瀚在所著《蒙求》一书中说：“谢灵运尝云：‘天下才共有一石，子建独得八斗，我得一斗，自古及今同用一斗。’”
    ③　虼蚤皮──指轻佻的富家公子装束。因虼蚤体轻善跳，隐喻轻佻。

    什么叫“麒麟楦”？原来有人在灯节赛会上假装麒麟，制作一件麒麟形状的外皮披在毛驴儿身上，看起来俨然一只麒麟，一旦脱去外皮，不过一头蠢驴而已。

    这些人以皮相之，相貌痴肥，衣冠齐楚，居然人也。窥其底里，与野兽有何区别？这种人，可是那名妓眼中所能有的？再者，这些效用的高官，加纳的阔老，自然都是有钱人做的。他弄了一顶乌纱戴上，自己也不想想，我满身铜臭，混浊衣冠，缩颈藏头，还怕人家知道了不雅呢，哪里想到他们自以为尚书宰相，早晚在他份儿内，傲然自得，恬不知耻，终日鲜衣驽马，俊仆豪奴，昼则横行里巷，欺凌乡党；夜则投入烟花，美酒羊羔，居然毫无忌惮，意气洋洋！

    说起来，这也怪他不得。你想啊，他囊中有钞，腹内无书，既不知四书五经、八索、九丘①为何物，又不解孝悌忠信、礼义廉耻是何语，终日无聊，不让他嫖赌，又能干什么？

    －－－－－－－－
    ①　八索、九丘──是两部失传了的古书，《左传·昭公十二年》：“是能读《三坟》、《五典》、《八索》、《九丘》。”据后人研究，《八索》可能是一部解释八卦的卜书（“八”指八卦）；《九丘》可能是一部记录山川地貌的志书（“九”指九州）。

    可怜的是有一种不第的穷儒，三更灯火，十载寒窗，不能奋飞，终身困顿。真是控天无路，告地无门，想起来都令人心酸。还有许多经天纬地的才子学者，埋没于草莽之中，身怀韬略的英雄豪杰，栖身于畎（音tián　田）亩之内，说起来都令人气短！

    可笑的是这些没字碑，自幼不受先生的气，大来不受宗师的气，仗祖父遗留的宝钞，托自己生来的顽福，公然做起高官来，称起老爷来，相与起当道来，扛抬起大轿来，长班跟随起来，篾片①奉承起来。纱其帽而圆其领，腰其带而补其花。冬烘头脑，虽然皇帝在上，也不知道比自己更尊贵。这种人，人人见之欲呕，个个闻之齿冷。何况那娇滴滴的名妓，身边可容得如此恶俗之物？

    －－－－－－－－
    ①　篾片──专门在富贵人家帮闲凑趣出主意的门客。又分高级的与低级的两类。高级的又叫“清客相公”，如鲁迅在《集外集拾遗·帮忙文学与帮闲文学》中说的：“那些会念书，会下棋，会画画的人，陪主人念念书、下下棋，画几笔画，这叫作帮闲，也就是篾片。”低级的如《儒林外史》第三十二回中的描写：“只有门下是七八个月的养在府里，白浑些酒肉吃吃，一个大钱也不见面。我想这样的干篾片也做不来。”本书后文中有一个叫邬合的，就是个典型的帮闲篾片，可参看。

    只因这几种人在妓馆里往来甚勤，那些名妓都厌恶他们，可又不敢明面儿上公然拒绝，怕他们仗势欺人。于是有在言语中讥讽他们的，有作诗文嘲笑他们的，也有借歌词指桑骂槐的，也有在背后点点戳戳的。久而久之，轰传里巷，人皆以为笑谈。这些簇新时兴的老爷，既不能博一个虚文，反添了一篇丑赞。弄得认真不得，认假不得。欲留恋而自觉无颜，欲发作而又无名目。因此不约而同，再也不敢轻游妓馆了。

    但是这些人是浪荡惯了的，如无缰野马，纵辔狂驴，如何拘束得住自己的身子？无可奈何，不得已而思其次，千筹万算，在妓女中想起一种瞎妓来。他的想头其实也很妙，去嫖这瞎妓，她紧闭双睛，不能辨我之好丑，无从褒贬，此其一也。瞎妓中通文墨者百无一人，可以任凭他一肚子臭粪，满口里胡柴，只会赞好，不会褒贬，此其二也。日间一度风流，定价百文，夜里通宵行乐，额例四星②，价钱低廉，缠头省费，此其三也。瞎妓平日所接，不过屠户贩子、皂隶仆人之类，弹琵琶唱野词以侑酒，铺布衾卧破席以侍寝而已。如今忽然显贵大老光临，有如天降，公然日间陪着肆筵设席，夜里睡着锦衾绣帐③，出于意外。听其骄矜使气，也只是一味奉承，何等爽心凑趣，岂不乐哉？此其四也。有此四种妙处，向日为名妓所轻薄所厌恶的，如今都纷纷找瞎子取乐去了。

    －－－－－－－－
    ②　星──使用银子作货币的年代，要用戥子（一种小型的盘秤）称银子的份量。戥子上一颗星花是一钱，因此当时习惯上称一钱银子为一星。
    ③　当时的妓女，有被嫖客接到家里或旅店里去宿夜的习惯，所以这里因嫖客身份不同而有“铺布衾卧破席以侍寝”和“睡着锦衾绣帐”两种不同的描写。

    这种瞎妓，当日没有大佬光顾的时候，为人所轻贱，成年屡月，不能开市，间或有那脓疮乞丐、秃顶游僧，要来点缀点缀，为图得几文钱糊口，也一概笑纳不辞。今日所遇都是肥马轻裘的贵客，简直如登天界，奉承惟恐不周，虽身受鞭笞之辱，犹觉其荣，又岂敢少有所忤也哉？所以这些阔老们更加亲之爱之，视之如掌上之珍，惜之犹心头之肉。

    更有一种可笑的人，他往常原也不屑于嫖瞎妓的，如今见这些老爷们都如此看重，视同尤物，他不知道这些人的苦衷，反而垂涎羡慕，说：“如今的富翁大老，都拿瞎妓当命似的捧着，我是什么人，怎么可以不去领略领略呢？”于是视瞎妓犹如至宝，得共席一饮，欣然如赴瑶池之宴；得听一曲，乐哉如聆钧天之乐；得赠一物，如汉皋之解佩；得共一寝，如高唐之入梦矣。尊荣得这些瞽妓，不啻巫山神女，洛浦仙妃，踊跃登门，拜访惟恐落后，见面尊称之为“姑娘”，甚至竟有跪之拜之，称为“亲娘”的。因此瞎姑的名气，重于一时，而名妓之门，反可罗雀矣。

    这些行止，一方面是俗人眼内无珠，一方面也是白下①的风俗如此。不过也不能一概而论，瞽妓之中，竟也有才貌双全、恩情并重的，只是千万人中，仅见一人耳。

    －－－－－－－－
    ①　白下──东晋南朝的时候，金陵称为建康。在建康滨江附近，有一个地方叫白石陂，后人在这里筑白下城，故址在今南京市金川门外。唐初移金陵县治到这里，改名白下县。因此后人即以白下作为南京的别称。

    我为什么要喋喋不休叙此一段？因为当时金陵有一个瞎妓的公案，要在后文详细叙述，故此先把秦淮河和瞎妓的来龙去脉交代一番，读者方才不致感到突然，觉得诧异。详情细节，请阅下回。


第二回 庸医杀人钱贵姑娘惨遭失明 刻薄起家竹清财翁喜生逆子

    明朝万历年间，应天府上元县①地方有一个乐户②，姓钱名为命。他妻子郝氏，小字翠娘，举止风骚，言语娇丽，少年时候在美妓之中也算是个有名的人物。她年过三旬，方才生了一个女儿，夫妻二人爱之如掌珠，惜之如至宝。

    －－－－－－－－
    ①　上元县──唐上元二年（公元716　年），改隋代设置的江宁县为上元县，治所在今南京市。五代吴将上元县分置上元、江宁二县，从此直到明清，上元与江宁同城而治。明代初年南京为国都，上元县同时也是应天府府治的所在地。辛亥革命后，上元县于1912年并入江宁县。
    ②　乐户──指由官方控制的“世袭”的娼家，与皂隶等同称为“贱籍”，不得赴考出仕，不得与“良民”通婚。乐户古代就有，《魏书·刑罚志》中规定：“诸强盗杀人者，首从皆斩，妻子（指妻子和儿女）同籍，配为乐户。其不杀人及赃不满五匹，魁首斩，从者死，妻子亦为乐户。”明代的乐户规定头裹绿头巾，腰系红腰带，脚穿连毛猪皮鞋，其中有许多是忠于建文帝的官员家属，至清初方才革除，见《清文献通考》卷十九：“雍正元年令……山西等省有乐户一项，其先世因明建文末不附燕兵被害，编为乐籍，世世不得自拔为良民。至是令各属禁革，俾改业为良……与编氓同列。”

    这个小姑娘将近周岁的时候，生得眉目如画，肌肤如脂，见到她的人无不喜爱，都叫她“粉孩儿”。到了六七岁，她就学着涂脂弄粉，染唇描眉。她父母见她天资聪颖，送她到书馆中就学。那先生姓卜名通，对钱为命说：“你们门户人家③，所重者无非财帛。何况你又姓钱，这孩子可以起名叫钱贵，谐音钱柜，岂不又巧又妙？”钱为命说：“很好。”卜通就把她留在馆中，每日教她读书写字，作对吟诗。这女孩儿聪明异常，竟能过目成诵，两三年下来，连诗词一道也颇通达。她父母心中欢喜，自不必说，大家也为她欢庆，都说：“钱家的钱树子，从此要兴旺发达了。”

    －－－－－－－－
    ③　门户人家──娼家的通称，可自称也可旁称。

    又过了两三年，钱贵虽然还只有十二三岁，就已经俨然成人，丰姿绰约，令人一见魂消。真是：
    眉黛春山，眼含秋水。唇犹红豆，脸若桃花。十指尖尖玉笋，一双窄窄金莲。腰肢似荷茎迎风，皮肤如海棠经雨。语言娇丽，声音不亚清箫；行步轻盈，体态可欺弱柳。

    不料那一年金陵城中疫病盛行，钱贵偶染时症，伏枕数月。她父母延医问卜，打卦求神，各种办法全都试过，病症虽然渐渐痊愈，只是双眸从此不明：你看她依旧是一双好眼，她看你却是模模糊糊的，只有两三分视力。城中的名医国手尽力医治，毫无效验。

    那时候的医生，伎俩原也有限，而其中又分两等，一等是穷的，一等是富的。若是那穷的，只好守着药箱，袖手在家高坐，十天半月，药都霉烂了，间或卖出一剂两剂，聊为糊口，大约终身不过如此。或者等到十年之后时来运转发了大财也未可知，不然再也无望了。为什么呢？因为那一等富的医生，家中有几贯钱财，每日雇上三四个轿夫，扛上一顶油衣红顶小轿，不论阴晴雨雪，大街小巷上抬着乱跑。到晚来，或买烧鹅板鸭，或火腿熏鸡，叫背药箱的小子捧着，跟在轿后，故意让人看见，好叫人家说：这个人一天到晚这等兴头，而且如此大吃大用，一定是名医无疑。他们替他四处扬名，哄人来延请。却不知道他是自费几百文钱，在街上摇摇摆摆，其实一天到晚，药箱还不曾发市。有那倒运的人请他看病，他不过是拿别人的命来试手。胸中千般算计，口内一片胡诌。凡汤剂定要人参，是病症皆做丸药。使用人家钱钞，养活自己妻儿。病若好了，夸他的手段高强，索谢不休；医死了呢，就说此人的命数已尽，药石罔效。真个是：招牌下冤魂滚滚，药箱内怨气腾腾。尽管《大明律》中也有庸医杀人的罪款，可曾见有谁用过一次？所以这些人任意胡行，哪里有穷究医书，精研脉理的？就是那驰名的国手，也不过是他的造化高，遇着的都是不该死的症候。多看好了几个，就传说是华佗再世，扁鹊重生，其实何尝有丝毫真才实学？所以那富的勉强还过得去，只可怜那穷的，简直是朝不保夕，寸步难移。近时歧黄①中人，大都不过如此。难怪那钱贵一对娇滴滴的秋波，不多时就被这些庸医弄得个视而不见。他父母虽然心疼爱惜，然而到了这样地步，也无可奈何。

    －－－－－－－－
    ①　歧黄──传说歧伯和黄帝是我国医学的创始人，因此后世以歧黄作为医学的代称。

    又过了二三年，钱贵已经长成，生得越发美貌可爱。钱贵小的时候虽然有人知道她生得标致，后来都听说她坏了双目，只以为是个废物了，谁知她的眼睛虽然看不见，却丰姿约绰，仍是一个才色俱佳的美人。郝氏见她年龄已经十五六岁，虽然少了双眸，却出落得天仙相似，也到了可以破身的时候了，一心要寻一个肯出大价钱的好主儿来与她梳拢①。

    －－－－－－－－
    ①　梳拢──指妓女第一次接留宿的客人。梳和拢都是梳理头发的意思。旧俗姑娘垂辫，成婚后盘髻。妓院中稚妓也垂辫，第一次接留宿的客人，也要像出嫁一样盘髻上头，点大蜡烛拜天地，嫖界的“行话”，叫做“梳拢”。

    她这种门户人家，所爱的无非是钱，巴不得女儿早梳拢一日，早一日得利。见没有大财主来相看，贫穷的又出不起大价钱，心中急了。有与她相交多年的一个旧友，叫做竹思宽，就托他替女儿招揽个好主顾来。要是能够得一注大财，不但重重相谢，还许他常来常往，概不取利。竹思宽听了这话，不但有利可得，而且有情可图，为她为己，不免格外上心，去替她招揽说合。

    这个竹思宽是个什么人？他也是个篾片行中朋友，自幼好赌，又好偷他父母亲的东西做赌本。虽还不曾在外边做梁上君子，而家贼之名，已经传遍于亲戚乡党。人们背后送他一个美号，叫做“贝者贝戎”。不懂拆白道字的人，就直呼之为“赌贼”。

    他父亲姓竹名清，母亲黄氏，祖籍江西。他的一个宗叔名叫竹耇（音g　ǒu　狗），也是江西人，是个看守孝陵的太监。他仗着这个路道，迁移到南京来住。好在手中原来也有五六百两银子的积蓄，就开了一个钱铺，专放印子钱①。每月放出大钱一千文，要是每日活打，一日收四十文，一月期满，足收钱一千二百文。要是借死的，一千钱每月加利三百。如果这个月没钱还他，下个月这三百文又加利九十。你想，这样重利，谁敢去借？无非都是那挑葱卖蒜、穷得没饭吃的人，只得借来做本。一天挣来的钱，除了还他之外，只剩下几文勉强度日。还有一种人，赌输了，借钱作本想翻稍，赢了的当时就还，输了的不免又要借。或是有体面的人，暂时贫穷，少了人家一些零碎账目，被逼得厉害，又要顾惜脸面，没奈何，明知这印子钱是个大火坑，也只得去借来暂且挪一肩。如果多欠他些日子，就抬出他令叔的名目来吓人：“这可是陵上竹老公的本钱，叫我替他放的。你若少了他的本利，他对知县官一说，你捱了板子，再双手送来，只怕迟了。”人家听见这话，谁敢短少？卖儿卖女也顾不得，还他要紧。这样若干年下来，居然也积了有二三千两银子。

    －－－－－－－－
    ①　印子钱──民间高利贷的一种，因开头每还一次利钱在折子上盖一印子而得名。利息高低，因时代、地区而异。正文中所说，借定期的是月息三分；活期的日息四厘，即借钱一千，一月后本息共还两千二百。

    竹清生性啬刻，亲友们到他家来，不要说款待酒饭，连茶也从来不肯给人一盅吃。他或有求于人，或有体面朋友光临，没奈何，忍着心疼，备一餐粗饭相留，这也是十年九不遇的事儿。妻子黄氏，是他来到南京以后娶的，倒是个做买卖正经人家的女儿。但是生性出奇的小气，说起来更为可笑。他家里只有夫妻两口子，又没别人，间或买斤肉回来，何妨正大光明地收拾来吃？可她生怕有人来看见会抢去吃了一般，弄一个小广锅，在床后马桶根下炒熟，拣好的落起些来藏了，余下的盛出来，关了房门，两口子像做贼似的，急忙忙偷着吃了才开门。等到竹清出外办事去了，她才把那藏起来的肉拿出来独享。

    有一天是她生日，她哥哥送了四斤肉、两尾鱼、两只鸡、两盘面来给来贺生日，她哥哥、嫂子、侄儿、侄媳都来拜寿。竹清陪着大舅、内侄在堂屋里坐。黄氏把那肉割了有四两光景，炒了一盘，将那鸡头、鸡翅膀、鸡脚炒做一盘，剁下小半截儿鱼尾巴来做一盘，别的忙忙收起。再用白水加些盐下了一撮面，每人只有大半碗，拿出来款待哥哥、侄儿。她嫂子看不过，说：“姑奶奶，外边三个大人，这一点子东西哪里够吃？菜少些也还罢了，你凑四个盘子也好看些，不尴不尬的三个，成什么样子？”她倒回答得好：“谁叫他不送四样来？他只送了三样，那一样叫我哪里变去？”她嫂子说：“不论粉丝也好，粉条也罢，或者韭菜白菜之类，添一盘算了。那能值几个钱？”黄氏皱着眉头说：“可怜见的，家里要找半个刮痧的钱①也没有，拿什么去买？”他嫂子又说：“那肉还多着哩，再割些下来，做不得一盘么？”她听了，由不得眼泪扑簌簌往下滴，说：“刚才割的那一块，比割我身上的肉还疼呢，还叫我割。你们不是来替我做生日，是要来送我死了。”他嫂子见她这个光景，也不好再说。

    －－－－－－－－
    ①　刮痧──因中暑而引起的头晕、肚子疼、上吐下泻等不适，俗称“发痧”，治疗的土办法，是用铜钱蘸上油在后背上刮，称为“刮痧”。

    竹清把三个盘子品字形放在桌上，陪着舅子、内侄吃完了那半碗面，也不叫添，也不再让，众人只得放下了筷子。见还剩了些骨头鱼刺之类，她急忙收了进去，藏在抽屉内。她嫂子也知机，肚子还没饱，料想坐着也没用，决没有再留他们吃饭的意思了，就带着媳妇要回家去。黄氏心中暗喜，也不假留一声，送到门口，看他们坐上了轿子，见轿夫抬起来了，这才说：“我正要收拾饭待嫂子呢，你又不肯再坐坐，空空的回去。”他嫂子也不再说什么，微微含笑而去。

    他夫妻二人到四十岁尚无子息，心中想：人家求子，都供一尊送子观音。我要是画一轴来供养，不但要费银钱，况我家现供着玄坛财神爷①，每日要上香，再供一尊菩萨，又要费一份儿香钱，小零小碎的，一年总算起来就要好几十文，如何行得？两口子商议说：“观音是佛，玄坛是神，菩萨既然送得子，难道神就送不得子？我画一个娃娃贴在玄坛爷怀中就是了。”偶然抬头见房门上贴着一张耍娃娃，高兴地说：“凑巧，凑巧。”拿刀子就把那娃娃抠了下来。舍不得钱买面打糨糊，两口子刮下来许多牙垢，把个娃娃粘在玄坛怀中。他夫妻二人每人上了一炷香，虔虔诚诚地祷告了一番，叩了十多个响头才起来。

    －－－－－－－－
    ①　玄坛财神爷──关于财神的传说很多，一种传说是财神爷姓赵，名玄坛；也有说财神分东南西北中五路，由五位财神各管一路。

    竹清对黄氏说：“人家求财求子，都要许个愿心。愿我是不敢许的，真要是养了儿子，拿什么还？俗话说：‘宁许人，莫许神。’神道跟前是扯不得谎的。不过俗话又说：‘小本不去，大利不来。’咱们既然求神道慈悲送子，也要时常有些供养才是。”黄氏说：“你这算计不好，若时常供养，花费倒大了。你竟大大的许个猪羊愿心，要是养了儿子，咱们就折它几两银子，反正神道是不会用银子的，仍旧还了咱们，岂不省事？”竹清摇头说：“万万行不得，办事情要深谋远虑。倘或神道竟把银子收了去，那时候怎么办？”黄氏想了想，说：“不然把我许了财神爷吧，料想神道是不会要人的。”竹清说：“越发行不得。倘若玄坛爷一时灵感起来，赐了个儿子给咱们，却把你拿去做小奶奶，我可不是得了儿子，倒把个老婆送掉了？”黄氏说：“这不好，那不好，你倒是想个主意出来呀！”竹清说：“我有个好主意：每日两顿饭，是咱们要吃的。你每顿饭做好了，不论荤菜素菜，先送了去供供，也就算是供养了。古话说：‘心到神知。’这岂不妙？”黄氏连声称赞说：“这主意好，这主意好。”

    从这天开始，她倒也着实虔心。每饭必供，供必叩头祷告一番。拿白菜豆腐去供，她还不在心上。或买些肉来，她怕神道吃了去，拿个小碟，少盛几块，心惊胆颤地拿去试试，少刻去收，竟丝毫不动。她试过几次，都是如此，胆子就大了，后来就全送了去供过，才收下来吃。

    一天，她买了条鱼，也全送了去供，不想错眼不见被野猫叼去吃了。等她来收，只剩下一个空盘，惊得目瞪口呆，忙走来告诉竹清：“哎呀呀，了不得，了不得。”竹清见她面目变色，吃了一惊，忙问是怎么回事儿。她说：“原来神道爱吃鱼。我见他往常不吃，把一尾鱼全拿了去供，谁知吃得精光，可惜了的，心疼死人了。”竹清听了吐舌说：“你前日还说拿银子折猪羊，又说把你许给玄坛爷呢，倒是亏我没有听你的话。”黄氏说：“造化造化，亏你见得到。就是这鱼，今后是再也断断供不得的了。”从此以后，他家就再不买鱼。

    过了几个月，他们夫妻两个睡到半夜，似梦非梦，像每常日里一般，到神前去叩头求子。那神道忽然指着案边蹲着的一头猛兽说起话来：“我看你夫妻二人，倒还虔心，就把它赏你们做儿子吧。”夫妻二人又惊又喜，惊的是神像竟会说话，喜的是给他们一个儿子，连忙叩了许多头。再看那兽，原来是一只金钱大豹。竹清说：“我往常见爷爷圣像旁边是一只黑虎，怎么又换了一头金钱豹子了？”财神笑着说：“我专门弄这个豹子来，只为如今世上坏人太多，我管人世间财帛，见有那在银钱上十分刻薄的，就遣它暗暗去啃这些人的脑髓。你既然向我求子，就把他赐给你做儿子。”竹清说：“爷爷，小人求了一场，既蒙慈悲，赏我一个人做儿子才好。这等一个凶恶的畜生，怎能要他做儿子？”财神爷笑着说：“你这种人刻薄到万分，生个畜生也罢了，还想得好儿子么？”竹清说：“儿子好坏倒也罢了，只怕它啃我的骨肉。”财神大笑：“你一生把那些穷人的骨髓都吸尽了，就不许它啃一啃你么？”说着，用手一指那豹子，那豹子吼了一声，望着他二人扑了过来，吓得他二人大叫“哎呀”，醒来原来是一场大梦，心中还跳个不住。

    过了几个月，黄氏经水不行，吞酸懒食，知是有孕。喜的是得了子，怕的是那头豹子来投胎。到了五六个月，那胎儿作起怪来，在腹中横冲直撞，痛得黄氏捂着肚子流眼泪。一天几次，连夜间睡觉也不能免。黄氏十分忧虑，跟竹清说：“这不是求了儿子来，倒是求了个冤家来了。我的命还不知道怎样呢？”竹清也着实担心。

    到了分娩之期，黄氏四十多岁才破盆生育，骨缝硬了，万分艰难。两个收生婆守了三日三夜，方才生了下来。黄氏只剩得一口悠气，心中虽然害怕，可这样的年纪得了个儿子，也还有几分欢喜。况且是个肥头大脸的娃娃，又甚心爱。

    三朝这天，他舅子约了些亲戚，送了贺礼来吃喜酒。黄氏睡在床上动不得，是她嫂子来代庖，丰丰盛盛地款待了来人。她家往常待客，那菜肴不过徒有其名而已，连盘底的青花还盖不严。今日忽然丰盛起来，竹清心疼得了不得，暗暗抱怨：“这是我那不会当家的内嫂子做的事，简直是来败我的家私！我不吃，还等别人吃么？”他自己就大嚼起来，不住地喝酒。已经吃了有五六分醉意了，众人向他道喜，敬他喜酒，他盅盅不辞都领了。众人见他吃得爽快，又敬了个双盅，他到口就干。多喝了几杯，竟有八九分醉了。众人要散去，他站起来送客，一跨门槛，不提防踩着一块骨头，站立不稳，一交跌倒，把踝子骨扭错了骨缝儿，疼得满地乱滚，叫苦连天。众亲戚倒都着实不安。他舅子、内侄忙替他揉对了骨缝儿，抬他进去睡下。又跑到接骨的医生处，买了膏药来给他贴上。他家没有多余人，他舅子见他夫妻二人都躺倒了，只得回家叫了个老婆子来服侍。

    过了半月有余，他夫妻二人都挣得起来了。因舅子家那老婆子在家中，一日要多费些米菜，急忙打发她回去。将到满月，他大舅同妻子商议：“妹子这样大年纪，才得了个外甥，前日替他做三朝，把妹夫的脚几乎扭折，我倒很不过意。如今满月了，我再约些亲友攒（音cuán　）些份子，一则贺喜，二则替他起病。你说好么？”他妻子说：“前日三朝，姑娘睡倒了，是我在那边照料，待客人也还成个样儿。如今她起来了，是她自己料理。送了份子去，她还藏起来，弄些不堪入口的菜蔬来待人，连你的脸面都不好看。你还不知她的刻啬么？依我的主意，你收齐了银子，买一口猪，叫屠户宰了，再抬一坛酒，剩多剩少再给她买点儿柴米。这样或者她还收拾得好看些。”他舅子依着妻子，买齐了送去。

    到了弥月那天，也有十四五个客来到她家。等到晌午，才放下两张桌子，八个人一桌。少刻搬上菜来，你道是些什么东西？每张桌上只有四个盘子：一盘猪肝炒肠子，还垫上许多葱，一盘心肺熬萝卜，一盘猪头肉烩豆腐，一盘是猪爪子同槽头肚囊皮炒白菜，都只铺过一个盘底子，空处尚露着青花。八个人一举筷子，只剩了四个空盘同几块骨头，竹清只好拿着寡酒相让。原来黄氏把那猪的四条腿、两块大肋巴，都落了下来，拿到房中床后去腌。正欢喜中，忘了锅中煮着饭，他添了一把柴出来，就把灶前的余柴引着，浓烟大起。黄氏跑去一看，见火焰已经窜了起来，就要烧着，吓得大声喊叫。众亲友听见，都跑了来，大家一同把火扑灭了。等到出来，只见他家的两条饿得瘦骨伶仃的狗，见人不在跟前，跳上桌子大吃大嚼，把盘子、骨头、酒盅都拱下地来，打得粉碎。众人也没兴头再坐了，纷纷告别而去。

    客人一走，竹清跟黄氏说：“自从生了这孩子，你我二人几乎丧命，今日又险些遭了火烛，将来还不知如何呢！”从此终日忧愁。
    他舅子到家告诉了妻子，又是生气又好笑，恼了一场。

    这孩子倒无病无灾，易养易大。到了五六岁，就同父母相拗，叫他往东，他偏往西。竹清夫妻见儿子长得倒也清秀，几年来也没有什么病痛祸患，虽然生性执拗，做父母的再没有不疼儿子的。那黄氏更是把儿子姑息得不像话，凡事不敢拗他一拗，惯得那孩子天也不怕，到了十岁才送去读书。先生听说他性子拗，给他起名叫思宽，是要他变化气质的意思。

    思宽在学中才坐了两日，就想出个逃学的方法来，对先生说：“我爹爹身上不好，家里没人使唤，叫我回家去呢。”先生放了他，他躲在外边，先还同小孩子们跌钱①下城棋②，输了，回家见他母亲那里有藏着的钱，就偷了出去。后来就渐渐同人掏丁拐③掷四子④，输得可就大了，只好把家中零碎东西偷出去卖了还人家。这些事黄氏其实全都知道，只瞒住了竹清。竹清每月白送了学钱去，他总不到馆中。清晨出去，饿了回家来吃饭，放了学回家来睡觉。黄氏又护短，不肯告诉丈夫说儿子逃学，在外面赌钱以及在家中偷东西的话。间或背地劝劝他，他就摇头摆脑梗脖子，嘴里还不干不净地连爷带娘的一通混骂。

    －－－－－－－－
    ①　跌钱──是一种儿童赌博：聚三五个人，每人出钱一至三枚，先议定正面或反面为胜，再抽签或用别的方法定次序，然后依次轮流把钱同面向上平铺在手掌上，迅速撤手，让钱掉落地上，可将议定正面或反面朝上的铜钱捡走，余下者由下一人继续“跌”。
    ②　下城棋──是一种儿童赌博性棋类游戏：在地上画若干格子，用石子儿或碎瓦片当棋子儿，由两人对弈，一攻一守，以攻入城堡或将来攻者消灭为胜。
    ③　掏丁拐──是一种成人赌博：用三十二张牙牌比大小。
    ④　掷四子──即掷骰子的一种，用四颗骰子比点数的大小。

    竹思宽到了十四五岁，已经长成了一条大汉，但他每日只在外面戏耍，连家也不归，连老子都不怕。他娘再要说他一两句，他把娘一搡一个筋斗，骂是不消说得，卷袖子捋胳膊，竟还有挥拳的意思。弄到后来，那黄氏见了他，竟像是见了活豹子的一般害怕，连哼也不敢哼一声。他自幼就知道他妈妈藏着些梯己的肉莱，每逢他饿了走回来，总是恶狠狠地问他娘要肉菜吃饭。黄氏怕他得很，只好忍着心疼，取出来给他吃。

    一天，黄氏留了几块好肉打算自己独享，他又来要菜，黄氏舍不得拿出来，回答他没有了。他四处去翻，在床背后翻着了半碗肉，怒气冲冲地说：“这不是肉？你怎么说没有？不给我吃，大家吃不成。”连碗摔到院子里去，便宜那狗吃了。他气恨恨地走了出去。

    黄氏虽然心疼，却敢怒而不敢言。见他去了，放声大哭：“我的儿哟，你好狠心。可惜我的肉哟，我心疼死啰。肉哇，可惜我的肉哇！我的命好苦哇！”眼泪鼻涕地数说着，哭个不休。

    有个邻家的女人偶然到她家来，见她这等数说着哭，吃了一惊。只当是她儿子死了，忙过来问。她哭着实告，那妇人忍不住掩口含笑而去。恰好竹清回家，看见院子里那破碗，跌足大叫：“哎呀，这是怎的来？把个碗打破了，可惜了的。”黄氏听见丈夫的声音，才住了哭。竹清进房，见黄氏泪痕满面，问她为什么。黄氏不肯说儿子摔了肉，只说：“我方才失手打破了一个碗，由不得心痛落泪。”竹清说：“经过这一次，下次小心些，把两只手捧得紧紧的要紧。”

    竹思宽先还是在家中偷些东西去赌，后来只要见他父亲不在家，他就不拘衣服器皿，凡是可当可卖的，拿着就走。他娘也不敢阻拦。竹清回来，黄氏还不敢告诉，等着要用的时候发现没了，她方才说是儿子拿了去。竹清查查家中的东西，已经不见了许多，暗暗叫苦。后来每逢出门，总要把值钱的物件都锁在柜子里，钥匙自己带在身边。

    一天，竹思宽赌输了没钱还人，着了急，走回来寻当头，一无所有，就问黄氏要。黄氏说：“你就可怜可怜我吧！哪里还有什么可当可卖的东西？穿在身上的脱不下来。”他四处翻了一会儿，只有黄氏的一条蓝布单裤。他见不济事，一眼瞥见老子床上的被子，夹着就走。黄氏急了，撵了出来说：“裤子我不穿也罢了，这被子可是你爹晚上要盖的，你怎么拿了去？”他头也不回，一直去了。

    竹清回家来，见床上没了被子，问起来，黄氏方说儿子连她的裤子都拿去了。竹清脸都气白了，这是晚上要盖的东西，跑到各当铺去问，方才赎了回来。黄氏忙把裤子卷紧了，暗藏在财神爷的案子底下。此后竹清轻易也不敢出门了。

    一天，竹思宽回来，竹清问他：“你也不小了，尽往下流里走，朝死里赌钱做什么？你从小就玩儿钱，到如今输了多少？可曾见你赢回一个钱来？你这样一想，就应该改了。”他怒目而视：“你说我下流，我偏下流个样子给你看看。你说我赌，我先还是小赌，你不说我还好些，你既是这样说，我这就去大赌一番。”口中嘟嘟囔囔地去了，果然走到屠家去赌。

    屠家是当地有名的赌场。这些放赌的都有耳目，知道他家有几千两银子的产业，就让他上场，一场下来，就输了一百余两。同他玩儿钱的，不是光棍儿，就是大老的儿子，都到他家门口来要。竹清先也舍不得，终日来见打闹辱骂得实在不像样子，口口声声要叫他娘出来剥裤子。竹清受不得，忍着疼，没奈何，只好替他还了。他见老子替他还得容易，越发放心去赌。如此多次，竹清也替他还了有一千余两。又不敢奈何儿子，只有自己气得个要死。有相好的亲友叫到衙门去告，可他又舍不得。一时间疼起银子来要去告，过后心疼儿子自己又中止。因此惯得竹思宽越发肆无忌惮。

    又有一天，他同几个光棍儿耍钱，他的手气顺，从早至午，赢了有三四百两筹码。歇了算账要银子，众人说：“爷们的钱是那么好赢的？把你那妄想的心打掉了吧。只好等你哪天输了，慢慢儿的准账吧。”他急了，说：“往常你们赢了我不知道多少，我输了就要。我好不容易今天赢了，就想赖我的！”众人说：“实话对你说了吧，爷们原是想赢你的，如今不幸输了，算是你的造化。别说是三四百两银子了，你就是想要三四百文钱，大约还不能够呢。”竹思宽又气又急，就骂了几句。这边三四个人一齐上，拳头嘴巴的打得他嘴巴鼻子中都是血，满脸红红紫紫，大包小瘤。把头上的瓦楞帽子，身上的海青①，扯得稀烂。

    －－－－－－－－
    ①　海青──明代南京、苏州一带指一种袖子宽大的长袍叫海青。因为穿上这种衣服，张开两手，很像一种巨雕海东青。清以后，海青只用来指僧袍、道袍。

    正闹着，恰好他舅舅路过，喝住了。问起缘故，竹思宽将前后经过一讲，他舅舅对众人说：“这个不长进的奴才，几年来输了已经有二千多两，今天才赢得这一场。列位即便没有，也该好好儿说，犯不着就动手。赢了他的要，输了他的打，自己也说不过去吧？这是鼓儿词上说的赵太祖的赌法，输打赢要了。”众人见他有些体面，不敢回嘴，何况自己原也理亏，就讪讪地说：“且饶了他这一回。再要想问爷们要，叫他试试爷们的厉害。”就走了。

    他舅舅送他回到家中，忿怒地向竹清说：“既有本事养儿子，怎么就没本事管教？叫他在外边赌钱闯祸，怎么了局？你既不敢管他，送到官，连同参赌的人一齐处治几个，也戒戒他的下次。”

    那竹清半晌才吐出一句话来说：“我何尝不想到？送到了官，怕亲戚们看着没脸面。”他舅子大怒说：“好好好，你儿子这样不长进，倒有脸面？你这等出奇的心肠，就怪不得有这样好的儿子了。亏你怎么活了这样大年纪？”越说越气，又恨恨地说了一句：“呸，孽障。将来还不知怎样现世呢？”就忿忿地出去了。

    竹清望着儿子说：“今天你可试着了，输了白白给人送去，赢了不但不能得，还要捱打。你想你输了多少了？有这两千两输了的银子，要是开个铺子做个生意，既能赚钱，又操练出人来，何等体面？今天叫舅舅这样骂我，你也过意么？”竹思宽说：“你要肯给我银子开铺了，我会去赌钱么？我是闲着没事儿做，才干这营生的。”竹清说：“给你银子开铺子，又好拿了去赌。”他说：“要是开了铺子，做了买卖，还要赌钱，那我也不是人养的，竟是驴子肏出来的了。”竹清说：“据你想，做个什么买卖好？”他说：“小本生意，碜滋滋的，我不想做他。本钱大了，你又不放心。要是有五百两银子，开个钱米铺也就罢了。”竹清听儿子说有生意做就不赌了，父母有爱子之心，巴不得他回头学好，就取出五百两银子来，租了三间铺面，搭了一个伙计看秤付货写账目，又替他做了一身崭新的衣服帽鞋，择吉开张。他果然竟有三四个月不曾去赌，把个竹清夫妇喜得合不上嘴。

    竹思宽人物长相好，言谈话语也得体，见人一团和气，又舍得银钱。这些在街上开绸缎铺、布铺、杂货铺的人都来跟他相与。他也时常请这些人到茶馆中吃茶，到菜馆中吃饭，众人也都还席请他。见他少年圆活，倒都看得他甚高。

    他足足戒赌有半年光景，忽然赌兴又发，忍不住了，走到屠家，一夜就输了五百余两，只好就把钱米店折算给了别人。人家来抬钱米的时候，伙计才知道。出来要拦阻，竹思宽反而拿刀子要同他拼命。伙计无法，只得连忙去报与他父亲知道。竹清跌跌撞撞跑了来，钱米已经搬走，只剩了个空铺子，连竹思宽都不见了。只好捶胸跌足，怨天恨地而回。

    竹思宽到哪里去了？他把铺子输掉了，要想翻本，手头没有银子，就走到素常相识的这些铺子里说谎：“水西门外上江到了几船米，客人家中有事急于要回，只要给本钱就卖，就照眼下时价，也有四五分利。家父的银子都放在外边，一时收不起来，铺子里又没有这许多。家父叫我到宝铺暂且挪用一些，或五十两，或三四十两。三五日内米发走了，如数送来奉还。”

    众人见他现开着铺子，又知道他父亲手里有钱，见他说得合情合理，哪有不相信的？各家店铺中三五十两不等，共借了四百两有余，拿到屠家，又全部送进他人囊中，只落得辛苦了半夜。这些店铺老板从他铺子门口经过，见店门关着，还以为是他和伙计们一同去照料发米呢。

    过了四五天，见店门仍然锁着，访问左右店铺，方才知道他做的那些好事。众人约会齐了，到他家来问竹清要钱。竹清见是儿子做的事，又都是素常相识的，情理两个字上都说不过去，只得咬牙跌足，如数偿还。这一下，将他生平刻薄挣下的钱财，尽行抖出。所剩房产田地，不过五六百两，那是他三十多年前的原本。

    竹思宽这两场赌送去了一千余两，他虽然不怕父母，也自觉无颜，就老在屠家住着不回，零零星星又输了一二百两。众人得惯了便宜，又来找竹清要钱。竹清这时候已经将近七十岁了，但是囊中无钱，也无可奈何，只得学那脱空祖师的妙法，两只推聋的耳朵，一张装哑的嘴巴，塞耳弗听，缄口不言。后来被人家辱骂得不堪，只得开门出来，走到街上大声叫屈说：“我几千两的一份家私，被你们众人勾引我那不成器的孽障，弄得精光。如今只剩我一条老命，你们拿刀来杀了我吧。”拉着众人撞头磕脑的要寻死。众人先还以为他仍像当日那样好骗，不想老儿钱弄光了，真着了急，要来拼命，谁不怕事？一哄就都走了，回头又钉着竹思宽要。竹思宽没法子，想出个妙策：“我家的银子虽然没有了，房产地土总还值一千两，但文书在我老爹手中拿不出来。我写下一张欠约，等我老爹一死，立即就还钱。今天且叫我再掷掷，翻翻本着。”众人知道他家的产业还值数百金，就依允了。两三个老把势同他下场，一夜间就赢了他七八百两，立逼着他将房产地土都写了卖契，同伙许多人做保。这几个赢了的，拿出几两银子来，备了几桌酒席酬谢众人。竹思宽也吃了一饱，还欣然自得。

    此后众人知道他是属太监的，净了身了，再不同他大赌，只赌现钱。他身边一文赌本皆无，着了急，想起他一个表姐夫来。这人姓苏名才，就是黄氏的侄女婿。他有千余两银子的资本，在外路贩买杂货。竹思宽走去看他，苏才见了，很是高兴，说：“你姐姐对我说，你竟改过不耍钱了，开了个铺子，这样往成人里走还不好么？这是姑老爹的积行。”他就借此因头说：“我开的铺子，本钱短少，转不过来，老爹放的账一时又收不起来。今天买了一桩米，差二三十两银子就撅住了。我听见姐夫回家，一者来看看，二者想问姐夫挪二三十两银子权用一时；三两天就送来。”苏才说：“我的货物还没有发出，银子是没有的。既然你等着要用，把你姐姐的头面且当几两用吧。”就叫妻子拿出几件首饰来，说：“这些当得二十两银子了，你拿去吧。”竹思宽说：“一客不烦二主。既然姐夫、姐姐美情，索性成全了我的事儿吧，再得十两就够了，省得我又去求第二家。”苏才想了一想，又对妻子说：“把你我穿不着的衣服借些给他吧。”他姐姐又将新衣服包了一大包袱给他。他说了声“多谢”，笑嘻嘻地拿着去了。到了当铺中一当，当了三十五两银子，走到赌场又轻轻地送出去了。

    过了半个多月，苏才不见他送东西来还。竹清待亲戚极淡，人都不怎么上他的门。苏才因为要问他讨东西，就过来看看姑丈、姑母。坐下叙了几句闲语，刚说起竹思宽借当头的事儿来。竹清听了气得两泪交流，把思宽历来的所作所为前前后后细说了一遍。苏才听了这话，知道这项物件他是万万不会来还的了，赶紧去找他要当票要紧，就辞了出来。

    正走到街上，见两三个屎皮辣子揪住竹思宽在那里打闹。苏才一看，他连衣服鞋袜都没有了。上穿一件小衫，下着一条衬裤，赤着两只脚。苏才上一问，众人说：“他输了我们十多两银子，只将一身衣服给我们，值不得一二两银子，就想罢了，如何饶得他？”苏才说：“列位看他这个样子，还问他要命么？劝列位撂开吧。”众人哪里肯依？这个一拳，那个一脚。苏才看不过意，说：“列位不必动手，打死人是不要偿命的么？”向顺袋中掏出一两来银子，递与众人说：“这个列位拿去买杯酒吃吧，放了他。如果还不肯，那就听凭尊意，我不管了。”众人先看竹思宽的样子，知道是逼不出来的了，不过是打几下出出气。后来见苏才拿出银子来排解，实出望外，做好做歹放下他，假意向苏才说了几句好听的话，笑吟吟地往酒馆中去了。

    苏才叹了口气，对竹思宽说：“你这样不成人，如何是了？我的东西，料道你是不能还的了，把当票给我吧。”幸而当票还在贴身的小衫里，忙取出来给了苏才。苏才说：“你这个样子，还有脸面在街上走么？我送你回家去。”他还不肯，苏才拉住不放，送他到了家，把上项事对竹清说了，然后回去。

    竹清见贤郎这样个形状，也无话可说，只叹了几口气，落了几点泪。老牛舔犊，没奈何，只好给了他一件旧长袍穿上。

    一天，黄氏侄儿忽然骑了头驴子如飞而来，说：“母亲得了暴病，叫我来接姑妈，快去见一见。”黄氏说：“你快到码头上去叫乘轿子来。”他忙忙地去了。等到叫了轿子来，驴子已经不知何处去，找竹思宽也不见了。他急得暴跳如雷：“我怕走得慢，借隔壁磨房里的驴子骑了来。这没得说，又是大兄弟拿去做赌本了。”竹清在房中羞得连大气儿也不敢出。他急了一阵，没奈何，只得同黄氏步行去了。

    竹思宽把驴子偷去，做了二两五钱银子的筹码，顷刻之间又送得精光。他打听得舅妈没有了，到了第六日上黄家去，那里正念首七经①，他毫不觉得羞耻，走了去帮忙。他娘舅表兄见了他，虽然是一肚子的气，可家中有许多亲戚，当着众人又不好发泄，看妹子姑娘的面上又不好撵他。到了晚间和尚念经做佛事，直到三更方歇，人们困倦了，全都睡着。第二天早上起来，见大门开着，灵前的供器都没有了，还不见了许多孝衣，连白布桌围都拿了去。查点众人，单单不见这位姓竹的贤甥。他娘舅急得乱叫：“你把别的东西偷些去也算了，你把孝衣拿了去，这忌忌讳讳的怎么能重做？这是打哪儿说起？”忙叫儿子拿了银子到屠家赌场上找着了他，拿当票把东西赎了回来。把个黄氏羞得要有个地洞也就钻下去了。

    －－－－－－－－
    ①　首七经──迷信的说法，人死每七天消一魄，七七四十九天消尽。因此旧俗稍有家底的人家，人死后每七天做一场法事，请尼僧念经，追荐亡灵。第一场法事在人死后第七天做，特别隆重，称为“首七经”或“头七经”。

    过了几天，黄氏回家，把儿子办的这些事情都告诉了丈夫。竹清有些年纪了，羞愧气恼齐集胸中，渐渐饮食少进，恹恹成病。这竹思宽从此也不想回家了，就长住在屠家，做了个帮闲。
    他没有钱，也没人再同他赌。他在旁边拈几个飞头，十天半个月积得几文，就同人家小耍耍。他输完了家业，却把赌艺练得精熟，竟不会输了。屠家见他伶俐，就让他相帮照看赌账，拿点儿红利。

    竹清久不见儿子回来，门口也不见有讨赌账的再来闹，家中所余也还供得上吃穿，眼耳清净，病倒觉得好了些。他久不出门，一天拄着根拐杖，到街上茶馆里坐着散散心。跑堂的送上一壶茶来，他忙说：“不用茶，我略坐坐就去的。”掌柜的认得他，知道他吝啬，怕费茶钱，就笑着说：“送你老人家吃，不要茶钱的。”他这才留下。筛了一杯吃着，见隔座两个人也在那里吃茶说笑。他听了听，原来正在谈他的家务呢。一个说：“为人在世，银钱谁不爱？要是十分刻薄，触了鬼神之忌，远报儿孙近报身，是再也躲不掉的。像竹思宽的老子那个老孽障，我虽然不曾会过他，听得人说他的刻薄啬细，也是天地间少有的了，穷苦人吃了他多少亏！盘剥了一辈子，弄了这么个家私，也没有享用一日，养了这么个好儿子，轻轻地送了个干净，背后还落了人家多少笑骂。”那一个笑着说：“我前日在老屠家，见竹思宽把房产地土都输了，写了文书给人家。只等那老儿一倒头，都是别人家的。那老孽障不知道儿子办的这件事儿，还坐在鼓里呢。他要是知道这话，大约也就要气死了。”

    竹清听了这几句话，一口气几乎回不过来，把腿都气软了。定了半晌，才挣扎着回家，说给黄氏听了，夫妻悲切了一场。他的旧病原本未曾大好，如今生了这口闷气，转成了一个气蛊，又舍不得钱医治，看看就要不行了。临危的时刻，心想：“这个孽障，我同他前世不知是什么冤家，今生相遇，哪里是什么父子？他跟我拗了一生，如今要是说我死之后叫他挖坟埋葬，他是决不依的。不是烧了，就是弃之于水。如果我叫他火化，然后水葬，他就定然埋了我。”想好了，烦邻舍到屠家寻着了他，来到跟前，说：“我生了你一场，养了你三十来岁，不曾得你一日的孝养。为一个‘赌’字，我劝了你几千百遍，越劝你越要拗着去做。我如今要死了，也管不得了，任你去吧。我死之后，料道也没人会到我坟前烧钱化纸。你就不必土埋，把我烧了，弃在水里头吧，倒还干净。”说毕，就闭目而逝。

    竹思宽每当他老子劝他不要赌，他偏要赌得更厉害；劝他不要下流，偏要更往下流里走。他何尝不知道自己的不是？他遇见有同他一般的人，也劝他们说：“你们这是何苦，不要像我这样不长进。”但他是生来的逆种，明知故犯。这次听了父亲临终的话，他一时心中也觉得难过，暗想：“实在是我同他拗了一生。父子一场，他今日临死的言语，再不依他，也觉太过不去些。他在生的时候我恨他，是因为他常在我耳边聒絮，老是说些不入耳的话语，所以拗他。如今想起来，他挣扎了一生，一份儿家私全让我给败尽了，他也并不曾把我怎么样。凭良心说，我要是有这份儿家私，被他花尽了，我还不依呢。今天只想他的好处，不要想他的歹处吧。我将来或者生个儿子，也还想他孝顺我呢。人常说，死了死了，一死百了，外人还讲究人死仇解呢，何况是一家？罢罢罢，把冤仇解了吧，我依他的遗言就是。”就买了口棺材装殓起来抬了出去，一把火烧了，捡了骨殖，家中拿了个旧瓶盛了，到城外赛虹桥上扔进了水中。

    债主们见他父亲死了，都来索逼，他就把房产地土的契据全都交付出去。黄氏是被儿子降服了的，哪敢擅发一言？暗气在心，加上悲痛丈夫，没几天也一命呜呼了。竹思宽想：“她虽然不曾说过是土埋还是火化，想他夫妻二人自然应该在一处的。”也就烧了，弃于赛虹桥下。


第三回 无才无能竹思宽财尽做篾片 有银有钱铁公子富足学捉狭

    竹思宽没了房屋土地，孑然一身，就依身在屠家赌场中混日子。他虽然把一份儿不小的家私尽数送在这个“赌”字上，倒也熬成了一个精明的赌棍儿。屠家赌场上来耍钱的财主，官宦人家的子弟居多，他个个奉承，又学会了当篾片的道路。虽然吃穿二字不愁，但他自幼花用惯了的，如今到了三十来岁，父母双亡，却并无家业。他不是不想要妻子，但他有这个好名声在外，正经人家，谁肯把女儿嫁给他？

    不想天配奇缘，偶然遇着了郝氏。郝氏虽然是个半老徐娘，风骚竟比少年尤甚。当日也素闻竹思宽的大名，只是不敢造次前去勾搭。后来他偶然赢得了一笔钱财，有那既好赌又好嫖的朋友带他到郝氏这里来入港，两人倒是一拍即合，很是相得。从此竹思宽竟钻头觅缝地去弄了些钱来奉承郝氏，图她的欢心。

    但他是个好赌的人，如何能有余钱供应？这里面也有个缘故：他虽然好赌，却已经颇有些阅历，不比那些少年孟浪的人，昏头昏脑，脖子上插一面小黄旗，就心甘情愿地去做那送钱的铺兵①。他在一个“赌”字上花去了几千两银子，历练了二十来年，已经是个十分在行的人了。他在赌场中历练得长久了，某人有钱，某人没钞，某人是把势，某人是个雏儿，个个都有一本老册子在他胸中。他或遇着有钱的大老，又都是在行的，他不耍，只在旁边湊趣奉承，或是帮着算算筹码，或是记记账目。谁赢了，他拍些飞头。这些在赌场中玩儿钱的大老，十个中倒有九个是肯撒小钱儿的。见他既善于帮衬，又会奉承人，相识久了，就份外多给他些。或者造化遇着两个有钱的雏儿，他就勾一个老手上场。他在此道中历练久了，钳红捉绿，手段也颇高强，所以十场中倒有九场被他席卷而去。他得了这种钱财，别处一文不舍，只做件把衣服穿穿。每天饭是在赌场中吃的，终年连柴米都不消买得。积得多了，只留些赌本，余下的尽数送与郝氏。几年下来，也填还了她不计其数。加上竹思宽的行货巨大，身强力壮，颇能满足郝氏的淫欲，因此这郝氏爱竹思宽，犹同性命一般。

    －－－－－－－－
    ①　铺兵──专门押解粮饷税银的士兵。

    郝氏见女儿大了，有她这张吹弹得破的嫩脸蛋儿接待嫖客，不愁那财源不滚滚而来，从此自己就可以做个富婆了。何况她也已经四十来岁，这样的年纪还当花娘，也过时了。她怕竹思宽嫌她这个干虾瘪鲞，一时见弃，失去佳配，所以再三托他，只要替她女儿寻得个好孤老来，不但分惠与他，而且自此以后，有了女儿穿衣吃饭的本钱，他这件老朽之物情愿白送与他受用，一文不索。竹思宽听了这话，银钱还是小事，若谋事不忠，惹她恼怒起来，请出大门之外，何处再找这样的便宜？因此，对于钱贵梳拢一事，果然十分上心。

    一天，竹思宽在赌场中遇到一个旧相识，姓铁名化，是个回子，年纪已经三十多岁。此人自幼刁钻古怪，促狭尖酸，所作所为，往往出人意外。八九岁的时候，他父亲送他到一个老学究馆中读书。他别样事情件件皆能，惟独到了书上，就念不下去。这先生姓真名佳训，是个古板的老儒，毫不放松，常施夏楚①，无一日不见教他们这几个捣蛋的学生，因此他怀恨在心。这先生年纪虽然只有五十多岁，却是一嘴的白须。看看将要科考②，听说新宗师③是少年进士出身，最爱少贱老。少者虽文章欠通，他以为青年可以培植，都取在前列；老者即使是宿儒，也尽置末等。这先生须发如银，自己觉得难看。恐怕一时考低了，不但坏了声名，且不得科举下场，就想寻些染胡须的药来染黑了，方好去考。又不知何处有好方，总是会着朋友就问。

    －－－－－－－－
    ①　夏楚──夏通槚，槚是楸树，楚是荆条，都是古时候用来做打人刑杖的材料，因此就把夏楚做为刑杖的通称。
    ②　科考──明清时代的科举制度，童生考取秀才以后，每四年（逢子午卯酉）到省会考试，称为乡试，考取的称举人。在赴乡试之前，各省的学政（相当于省教育厅厅长）到各府巡回测试秀才们（包括増生和廪生）的学业，称为科考，也叫科试、岁考、岁试。只有考试合格的，才能到省会赴乡试。考在一二等和三等前十名者为合格，有资格参加乡试，考在三等十一名以下及四五等的要罚，考在六等的要被黜。
    ③　宗师──本指有大学问的人，明清时代用作对提督学政的尊称。

    铁化听人家说起这件事情，就跟先生说：“我家老爸有上好的染胡须药。”先生问：“你怎么知道？”他说：“先生当我老爸的胡子是黑的么？也是雪白的。我时常看见他到了晚间临睡的时候拿些药包了，过了夜，第二天早起，就乌黑油亮的。”先生听了很高兴，对他说：“你晚间回家去，请你父亲来，我有事跟他商量。”他说：“我老爸出外做买卖去了，还没回家。先生要药，家里有，我问母亲要些来送先生。”先生说：“也罢，你可别忘了。”到了放学的时候，先生又叮嘱他：“我等着你拿药来，你快回去取吧。”他满口答应，如飞跑到家中，忙忙地摘了些红凤仙花，加些矾捣烂了，用纸包着，送到馆中来，对先生说：“我母亲说来，这个药见不得光，不能打开来看。只在临睡的时候用一块小绢帕包在胡子上，明天就会漆黑的。两鬓也搁上些，用头巾包住，也就黑了。”

    那先生是至诚的人，信以为实。到了家中，果然到临睡的时候方才打开，包了就睡。过了一夜，第二天早上起来，对镜子打开包巾来一看，吃了一惊。不但一嘴通红的胡须，连两鬓带脸上，斑斑点点都弄红了。若再有个红脸，竟像个火神爷一般。他女儿见了，说：“这是谁拿染指甲的凤仙花捉弄爹爹的？”真佳训被她　提醒，方才知道被铁化所耍。过两天就要赴考了，真是急得要死。连忙用水洗用肥皂①搓，结果越洗越红，被肥皂搓得更加光亮起来。没奈何，只推有病，要等到后来赶录科、录遗②才好再考了。他门也不敢出，足足在家躲了有一个月，染的红方才退了。他起先是一嘴白胡须，到如今竟弄成鹅黄颜色，还旷了一个多月的馆。

    －－－－－－－－
    ①　肥皂──这里说的肥皂，是一种木本植物上结的果实。这种木本植物，通称皂角树，其中有一种结的皂角比一般的肥厚而大，称为“肥皂角”，简称“肥皂”。把这种肥皂角捣烂了，可以用来洗涤衣物。后来从国外进口用油和碱烧制而成的块状洗涤剂，就称为“洋肥皂”。再后来皂角制成的肥皂逐渐被淘汰，“洋肥皂”的“洋”字逐渐脱落，代替了原来的“肥皂”一词。
    ②　录科、录遗──科举时代，凡是科试排名在三等第十一名以下及因故未能参加考试的秀才以及在籍的监生、贡生等，得参加录科考试。录科未取及因故未参加录科考试的，还可以参加录遗考试。凡是录遗考试及格的，也可以参加乡试。

    那天他一肚子忿气走到馆中来，传齐了众学生。铁化也来了，先生要打他，他说：“我又没有犯了学规，先生为什么要打我？”先生说：“你小小年纪，就这等坏心术！你前天弄的是什么药来哄我？”他说：“我何尝敢哄先生？我母亲包了药，放在桌子上，对我说了。我到外边出了个恭，生怕晚了，忙进去拿了来就送与先生。谁知一时慌忙，拿错了，把我妹子染指甲的花拿了来。我回去，妹子问我要花。我再去看，那个药包还在桌子上，才知道拿错了。我要送到先生家说这话，天渐渐黑了，我又小，不敢去。没想到我妹子把那包药抢了过去，摔在地下，几脚踩得稀烂。我想再问母亲要些药，等先生第二天到馆来送给先生，又没有了。第二天就听见说先生有病。我怎敢戏弄先生？”

    这时候他要是强说那就是染须药，自然是他弄鬼无疑，定然是要挨打的了。他直自认是错拿了，倒不好打他。先生听他说得委委曲曲，有头有尾，也就半信半疑。况前日向他小孩子要药，自己也有些差处，就饶过了他。

    铁化又读了一二年书，他父亲见他仍然一窍不通，就叫他辞了先生，回来学做买卖。他在馆中有先生管着，还时常逃学，何况到了自己的铺子里，怎肯安坐？无非终日在外闲撞。

    一天，遇见一个人，穿得甚是齐整，斯斯文文，也像个读书人的样子。远远走来，到了跟前一看，是一个大酒糟鼻子。他心有所触，暗暗含笑，上前深深一揖。那人见他身上穿得华丽，知道是正经人家子弟，也回了一揖，说：“小相公，素不相识，何劳赐揖？”他说：“我见先生这样一个仪表，可惜把土星①坏了，怎不治它一治？”那人蹙额说：“正是呢，也曾各处寻方医治，再不能好。”他说：“家父倒有个绝妙的奇方，一治就好的，效验之极。”那人欢喜得一把拉住说：“小相公，既然如此，烦你引我到府上奉求令尊。倘若医好了，我自当奉谢。”铁化假意说：“本当奉陪同往，但是晚生有些要紧的事要到一位舍亲家去，不能相陪。先生只要到三山街，问开毡货店的铁爸爸，人人都知道的，那就是家父。”那人说：“原来你是铁爸爸的公郎。令尊虽不曾会过，也是久已闻名的。府上在礼拜寺隔壁住，我也认得，这就去奉求。”说完，就同他拱手别了，一直走到铁家，烦门上人报了进去。老铁回子迎了出来，让到厅上坐下，问其来意。那人看见这老回子也是个大酒糟鼻子，红肿如拳，很是疑心，只得回答说：“适才途中遇见令郎，他见弟鼻子红肿，说他爸爸有上好药方，特来奉求。”老回子大笑起来说：“先生被那畜生哄了。”因指着自己的鼻子说：“要是有好方子，我的鼻子怎么会到这步田地？这畜生是哄着尊驾来同我会会酒糟鼻子的。”那人恍然大悟，也大笑作辞而去。

    －－－－－－－－
    ①　土星──古代用五行（金木水火土）表示五官，土星指鼻子。

    又有一天，他走到一条僻静的巷子里，见一家门内有个少妇同街上一个老妇人说话。他见那少妇颇有几分恣色，就站住了目不转睛地呆看。那老妇人见他年纪虽小，然而看得太着相了，就说：“你走你的路罢了，尽着站住看什么？”他说：“朝廷的官街，你站得我就站不得？是你看我，我何尝看她来？”老妇人假装生气地说：“你明明看着，还强嘴，看我不把你眼珠子剜了下来。”铁化笑着说：“你剜了我的眼睛，千万撂在那位奶奶①的裤裆里。”那老妇人听了，又好笑又好气，撵着要打他，他才跑了。

    －－－－－－－－
    ①　奶奶──本书中“奶奶”一词有多种涵义。这里是对少妇的称呼（是“少奶奶”的简略）。后文中丈夫对妻子可称奶奶（是“大奶奶”的简略），儿子对母亲可称奶奶（也是“大奶奶”的简略），婢仆对主妇也可以叫奶奶（仍是“大奶奶”的简略）。需要根据具体的人物注意区分。

    回回教门，六月要“把斋”，白天什么也不吃，要到是七月初一日“开斋”，相当于汉人的过年。他十四岁那一年，老回子把了一个六月的斋，大长的日子，天气又那么热，一天饿到晚，还要做几次礼拜，直到星月上来才能吃上一饱。到了五更，又要撑上满满一肚子的牛羊肉油香哈哩哇，好捱上一日。有年纪的人饥饱不均，伤了脾胃，酿成了禁口痢，只十几天就病故了。

    过了几个月，有一天他正在门口站着，见一个戴斗笠穿草鞋的汉子，问隔壁一个牛肉铺伙计：“这里有个铁回子在哪里住？”那铺子里的人就指着铁化说：“那戴孝的就是铁相公。”那人走到跟前说：“我是北门桥吴相公差来的，有封字柬送给相公。”铁化先听见叫他铁回子，心中已经有些不高兴，接过字来一看，假意说：“原来你家相公等着借这东西，你快拿了去。”他急忙走进里边，取了一个大圆盒，拿了一扇磨盘装进去，四面封了，写了一个回字封好。叫家人将盒子掇了出来，对那来人说：“你家相公急等着要用，你路上万不可歇。”叫家人帮着抬上他肩头扛着。那人说：“重得很，是什么东西？”铁化说：“都是贵重的磁器，不要歪动，当心打碎了。”又将回字替他揣在怀里。那人没奈何，扛着去了。

    原来那人是庄子上的帮工，又是初次进城来的，乡下人老实，信以为真，一口气扛了七八里，累得浑身是汗，面红耳赤，肩头也压肿了。两手扶着，肩也不敢换，生怕歪动打碎了瓷器。到了家中，叫着说：“快来接接，压死了。”他主人忙跑出来看，不知何故，用手来接，觉得甚重。那人说：“正正的好生拿着，当心别打碎了。”他主人问：“是什么东西？”那人说：“我知道是什么？铁相公说是相公借的，急等着要用，叫我一口气儿扛了回来，不可耽搁。”他主人甚是疑心，说：“我并不曾问他借什么呀！”忙打开一看，见是一扇石磨，不知其意，问他有回字没有。那人喘吁吁地说：“有，在我怀里。”取出来，都被汗水湿透了。拆开了一看，上边并无多言，只得八个大字，写着：“来人无礼，罚扛磨扇。”下面还有一行小字，也是八个：“仍着送回，庶可偿罪。”他主人笑着问：“你怎么得罪了他？被他耍了这一下！”那人说：“我怎么会得罪他？我到了那里，问牛肉铺里的人：‘铁回子在哪里住？’他正在隔壁门口站着，那铺子里的人指给我。我把相公的字柬递上，他就进去拿了这东西，叫我扛了来。”他主人大笑说：“他恼你叫他‘铁回子’，所以罚你当这回苦差使。”那人明白了这个缘故，真是又可恼，又好笑。他主人说：“你先歇歇，还给他送了回去，千万不可再叫‘铁回子’了。”那人嗗嘟着嘴，歇了一会儿，只得又与他送去。

    有一回端阳佳节，秦淮河游船如蚁。他家的小厮来向铁化说：“方才奶奶打发我送粽子到火爸爸家去，我在贡院门口过，看见哈相公、锁相公、马相公、伍相公四五位抬着食盒，都上游船去了。”铁化想：“这几个人，都是我家的教亲好友，他们竟偏着我去作乐，令人可恼。我今天要叫他大家乐不成。”就叫那小厮忙去捉了些大青蚂蚱来，到家中寻出一个鱼鲊罐子，装了些稀粪清，把那些蚂炸拌上，用红纸封好。吩咐小厮，如此如此行事，又叮嘱：“你到了那里，切不可笑。”

    那小厮甚是伶俐，点头会意，接过来拿着，一直到河边来。远远看见这几个人的船到来，用眼睃他船上，见正中放着张桌子，铺着猩红绒毡，一个大宣窑花瓶插着莲花，还有香炉、棋子之类，摆得好生富丽。面前一张金漆方桌，五个人围坐着，鲜果美肴堆了一桌子。那小厮就高声叫喊：“哈相公，我家相公可在船上么？”那哈回子一看，认得是铁家小厮。见他手上拿着个罐子，就和众人商议：“小铁儿这促狭鬼，到处占人家便宜。他这小厮拿着的，定是人家送他的东西。我们且骗了来吃了再讲。”就叫船工拢了岸，诳那小厮说：“你相公才上岸同人说话去了，就来的。你拿的是什么？”那小厮见他说谎，忍着笑回答：“我们家的伙计才打安庆来，带了几罐鱼鲊送我家老奶奶。老奶奶说相公不在家，定然是来游船，叫我送一罐子来。”众人听了，很高兴地说：“你来得好，拿上来，你家相公就来了。”那小厮将计就计，递与船上人接了，又说：“千万交给我家相公，我回老奶奶话去。”说着，笑嘻嘻如飞地去了。

    众人颇为得意，拿过来揭开了纸头，正要倒出来尝尝，谁知这些蚂蚱闷得久了，见了亮，一阵乱飞乱跳，飞扑到了众人身上，弄得众人满头满脸，浑身上下，无处不是臭粪。蚂炸一跳，大家齐叫：“哎呀，不好。”这一声叫，是张着嘴的，又溅得那粪屑满嘴里都是，几乎连肠子肚子都吐了出来。这桌上摆设的肴馔果品都成屎汤拌的了，满船上臭不可闻。到了这时候，才知道吃了铁化的这一场大亏。连跟随的家人，尽管是在船头船尾老远地伺候着，也都还沾了些余光，臭得都坐不住了。东西也吃不得了，只得都倒在河里。大家扫兴地散去，归家洗沐去了。累得船家把船都重新洗过，还不能除尽臭气。

    同是这一天，铁化他母亲接了五六个房份中的姐姐、妹妹、嫂子，到家中来过节，都说：“今年人说秦淮河热闹得很，有一二十只灯船，堂客们游船的多得了不得。一年一度，奶奶带我们大家去玩玩儿吧，也沾你老人家的洪福。”她的那个胖女儿，撒娇撒痴地说：“妈妈，你带我同姐姐、嫂嫂们玩玩儿去吧。”这个一嘴，那个一舌，怂恿得那老回婆也有些动兴了，就叫了铁化进来，说：“我听得说河下今年十分热闹，我老人家也想去散散心。你可雇只船，我同你姐姐、妹子、嫂子们大家去玩玩儿。”他说：“人山人海的，到那里有什么乐趣？不如在家里坐坐，还受用些。”他姐生气了，说：“只许你终日在外边取乐，我就玩儿不得一次？难道怕花了你的银子么？”

    铁化不敢违拗，出来寻思：“我姐从没这样高兴过，定然是她们怂恿的。我且叫她们吃些亏，才知道这船不是好游的。”主意定了，第二天雇了只船，挂上了帘子。他预先来嘱咐说：“既然要去游船，不要多喝茶水，船上没处溺尿，大家留神些。”众妇人欢喜非常，果然不敢多喝茶水。大家清早吃了些饭，坐轿子到码头上了船，撑开游赏，真是热闹。看别的游船上，有清唱的，有丝管的，有携妓的，有带着梨园子弟的，还有吹打十番①的。那两岸河房里，全是来玩赏的男女。虽然耳中眼底有趣，但此时五月上旬，天气正长。一轮火伞当空，四面日光透入蒸着，热气难当，又且口中发渴。到了午后，众人都是绝早吃的饭，此时也饿得很了。他娘催了三四次开饭，他只答应：“就来了。”却不见拿上来。又停了一会儿，方才送上。你道是些什么？都是卤鹅、腊鸭、牛羓、腌鱼、烘糕、薄脆、眉公酥、玉露霜、闽姜、橘饼、糖梅、圆片之类。众人已经饿得发昏，见了这些东西，尽往饱里吃。过了一会儿，已经是下午，天气越发炎热。先是渴了半日，又吃了这些威的、甜的、干的东西，那喉管中都冒出烟来了，如何受得？一个个都渴得昏头昏脑，忙问他要茶吃。铁化取了两大壶温茶来。众人哪里还顾得？右一碗左一碗只是喝。渴了的人，忍着倒还罢了，一吃些凉茶，越发渴起来，只是要喝。两壶不够，又要了两壶来，都喝了，大家灌了个满肚。渴虽止了些，过不多时，又都有些尿急了。既没处溺，又说不出来。正在难忍的时候，谁知铁化拿出些特制的安息香来，他把皂角制成极细的末子，裹在这香上，捏了数十根，一齐点上。叫船家把船头迎着上风，他靠着帘子坐着。那香烧着皂角末的烟，顺着风一阵阵地吹入舱中。这皂角末的烟一闻着，就会喷嚏打个不住。这些妇人正在尿急的时候，勉强忍着已经够难过的了，这一顿喷嚏，打得下边的尿直淌，哪里还忍得住？又都穿的是单绸纱罗之类，把裙裤衣服后面尽皆污透，连膝裤同鞋都湿了，满船板上全是尿。忙忙地叫拢船，叫轿子回家。

    －－－－－－－－
    ①　十番──也叫十番乐，是由丝竹云锣铙钹等组成的一支民族器乐乐队，又有粗细大小之分。

    到了家中，铁化反而抱怨众人：“我说不要去，你们偏要去；我叫你们少喝茶，大家偏往死里喝。结果弄得满船是尿，人家看着是什么意思？明天被船家传得人人都知道了，脸面何在？”众妇人都红了脸不作声，他姐也是一裤子的尿，也说不出来。大家只怨喝的茶多了，不听他的好话，哪里知是他弄的鬼？

    过了两年，他十八岁上，娶了个媳妇儿火氏，他母亲也就在那一年死了。过了些时，他舅子火大生日，他去拜寿，有许多亲友都在那里留着吃面。他偶然到后园中去走走，见他舅子的后窗户底下放着一个净桶在晒，就知道是他舅姆子的。四顾无人，忙向锅底下刮了些锅烟子，在净桶边上周围擦了。他留心少刻，又到后园去看看，见净桶已经不在那里了，心知是舅姆子取了去用。他走回来，在席上笑个不住。众人问他，他只是笑。再三强问，他说：“我说了，怕大哥恼。”他舅子也不知是什么事儿，就说：“你有话只管说，我恼什么？”他笑着说：“我刚才到后边去，不留心撞见嫂子在那里撒尿，雪白的屁股上一个大黑圈子，所以忍不住好笑。”座中那哈回子跟他最相熟，不由得笑着骂：“你这砍头的促狭鬼，又嚼蛆胡说。”他说：“我绝不不胡说。你叫大哥进去看，要是没有黑圈儿，任凭你怎么罚我。”他舅子也当是他真的看见了，倒不好认真，就说些别的话，把话叉了过去。

    到了人散之后，火大走进房中，埋怨他妻子说：“你可知道铁家妹夫这个促狭鬼？你怎么撒尿不留心，被他看见了屁股，当着众人说得我怪不好意思的。”他妻子说：“哎呀，这是哪里的话？我在屋里关着门撒尿，又不曾在外边，他如何看得见？”火大说：“他还说见你屁股上一个大黑圈子呢。”那妇人说：“呸，他难道见鬼了，理那砍千刀的胡说。我屁股上好好的，怎么会有什么黑圈儿呢？”火大说：“你也不必骂人，也不必多讲，看一看就知道了。”叫她趴在椅子上，撅着屁股，掀开衣裙，把裤子扯下，果然一个黑圈儿，却被裤子擦得模糊了。火大说：“现有凭据，你还犟什么？”用手将她屁股蛋儿一拧。那妇人红着脸，气忿忿地想了半晌，忙去把净桶揭开，点上灯一照，用手周边一摸，满手乌黑，方才悟到是铁化弄的鬼。夫妻二人骂了他几句短命促狭鬼，大笑了一场。

    过了些时候，铁化又到丈人家来。他舅子不在家，在丈人房中坐了一会儿出来，偶然瞥见舅姆拿着两张草纸，往后边毛厮房中去，关了门净手。南京人家大家小户都有个毛厮，大户人家深宅大院，日间则用净桶，晚间由仆妇婢女们去倒。小户人家后窗之外即是毛厮，日间大小便都在这里，净桶只备夜间用。这铁化见她进去了，忙走到厨房内，兜了些米来，自厨房口悄悄儿直撒到毛厮门外，这才进来对丈人说：“老爹，不知是谁偷米，把米撒了一地，躲到毛厮里头去了。”那老儿是当家的人，听得有人偷米，走出来一看，果然撒了一地，就吆喝着：“是谁偷米？”说着，就走到毛厮门口。见门关着，只当偷米的人躲在里面，就来推门。那媳妇儿听见公公吆喝着来推门，又不好作声，忙把门靠住，连裤子也不及拽上。一个骂着往里推：“是哪个奴才大白天的偷东西，这样大胆？”一个使着力往外顶。正在相持中，铁化跑到丈母跟前说：“奶奶，你看老爹这样大年纪的人，嫂子上毛厮，他老人家跟了去推门呢。”那老婆子听了，跳起身，忙赶来一看，果然那老鬼还吆喝着在推呢。被这婆子气狠狠上去两个大巴掌，把那老儿打得愣愣怔怔的。她边打边骂：“老没廉耻的，媳妇在里边解手，你推门做什么？”那老儿听了，满面羞惭地说：“女婿才说是有人偷米，我当是真，撵了来拿，哪里知道是媳妇？”等到出来寻女婿对话，铁化已经回家去了。过后不但老头子好笑，连老婆子同媳妇想起他这促狭来，也暗笑了好几回。

    又一天，铁化正在街上闲荡，有个乡下人进城来卖枣刺儿。那刺儿捆得不紧，揸揸巴巴的两大捆，用铁尖担①戳在中间，挑得老高地走。不想晦气，就在他身上抓了一下，把衣服戳破了一个小窟窿。他正要动怒，那人看见了，忙歇下担子，上前陪礼：“小人一时失错。相公看我是个乡间穷苦人，高抬贵手，饶恕了吧。”笑嘻嘻地尽着陪小心。铁化见他这个样子，俗话说：“铁拳不打笑面。”一时怒不起来，就说：“你非有心，失错了，何妨？我正要买担枣刺儿用，你要多少钱？卖给我吧。”那人见他不怒反要买他的，忙说：“相公饶恕了小人，我应该奉送的。府上在哪里？我这就送了去。”铁化说：“我怎能白要你的？自然不会亏你，你挑着跟我来吧。”

    －－－－－－－－
    ①　铁尖担──肩挑担具。挑货物用的担具是扁形的，叫做扁担；挑柴草的担具是一根两头尖的圆形杠子，叫做尖担。尖担两头镶有铁皮，便于扎进柴草中去的，叫做铁尖担。

    那人把枣刺儿挑上肩，跟着他走。他是个乡下人，认不得城里的路，跟他到了一条小巷口，铁化指着说：“走大街要绕远好些路，打这小巷过去，就是我家了。”那人当是真话，走了进去。可那巷子只有三尺来宽，仅容一人通过，枣刺儿捆得松，挤住了，走不动，他在前面叫：“你狠狠地使力挤，过了这一节路，那前边的路就宽了，好走。”那人果然用力往前挤，却越走越窄，动不得了。再叫了几声相公，要问话，不见答应。那枣刺儿两头挤住，人在中间。要往后退，那刺儿捆先是用大力气挤进来的，此时要退，那刺儿都倒插在墙上砖缝中挂住，动也不能动一动。

    那两边来往的人被拦住了走不得，都在骂：“你瞎了眼啦？这是个窄巷，可是挑着枣刺儿走得过去的么？”那人在中间叫冤叫屈：“是一位相公要买我的，领我到了这里，他不见了，怎么是我自己来的？”众人知道他被人哄了，等不得，都往别处绕过去了。

    这卖枣刺儿的站了一会儿，人急管生，没奈何，趴下身子，还打进来的这边，从那刺儿捆底下爬了出来。他人倒是出来了，这担枣刺儿却还是动不得。又想了一会儿，身边又没一文钱，只得脱了一件大布衫，当了几十文钱，买了一根粗麻绳，打刺儿捆上撂过去。他又爬进去，拉着绳头爬了出来，拽着绳子用力倒扯。哪里扯得动？你想这乡下人，自三四更天挑着个重担，几十里路走上城来，指望着卖几十文钱，买碗饭吃，剩得多寡就回去的，哪里知道遇见了这位盛德君子？耍了他一下，弄得来到了下午，力气费尽了，肚子也饿癟了。要撂下这担刺儿，又舍不得那铁皮裹的尖担。只得到街口，再三央求了几位过路的人帮着，才拉了出来。一看，刺儿都挂掉了。日色将西，还要赶回家，估计也卖不及了，就赌气把刺儿撂在空地方。把买绳子剩得的几文钱，买了碗饭吃，扛着尖担回家去了。一担刺儿不曾卖得，反当了一件布衫，只得了一根绳子，你道这个穷人可气苦不气苦？

    那时候，秦淮河畔行院中有一个妓女，小字玉仙，生得虽不能叫做美人儿，可在她姊姊行中，就要算是出色的了，因此名重一时，门庭很是热闹。铁化听说了，三番五次去接，玉仙却总不得闲。这并不是她故意做身份不肯来，实在是天地间偏有这样不凑巧的事儿：她闲了的时候，铁化不去接，等到去接的时候，她又不得闲。铁化哪里会想到这上头？见接了几次不来，发恨说：“这臭婊子，她仗着有点儿小名气，竟这样可恶！我一定把她的饭碗捣碎，她才知道我的厉害。”这个阴骘老儿①于是算计了一条毒计，打算害她。

    －－－－－－－－
    ①　阴骘老儿──骘音zhì，阴骘相当于阴德；老儿相当于佬儿。阴骘老儿，指“伤阴德的人”。

    一天，他备了一份厚礼，又封了几两嫖金，亲自到玉仙家来。正好她又不在家。老鸨儿接着，让进房中坐下。铁化说：“我仰慕令爱许久了，来接过几次，都无缘不曾得会。我今天特备些须薄礼，妈妈收了。但是令爱得闲，就着人对我说去，我也不定日子。”老鸨儿知道铁家是个财主，今见他尚未会面就这样大出手，定是个好主儿了，哪知他的深意？就笑吟吟地满口道谢，应允不迭。

    过了两天，玉仙家的鸨儿着人来说，她家姑娘今天在家得闲，或是相公到她家去，或是接了来。铁化心中暗喜，就说：“我就差人去接。”忙着人去定河房，吩咐家人到他教门饭馆中定了一桌席。又着人去邀了四五位朋友来，无非是哈回子、马回子、锁回子、伍回子这几个同教。然后叫个伶俐小厮，附耳嘱咐，如此如此，这般这般行事。他到了河房中，玉仙也来到了，看她那容貌，果然生得还好。因她善于诙谐，酒量也大，所以人人爱他。少刻，请的这几位朋友也来了，大家坐下。众人见了玉仙，都来奉承。也有赞扬她美貌的，也有说慕她大名的。哈回子说：“铁兄同玉仙，可真是一对佳偶。”玉仙微笑着说：“当日《琵琶记》上原有一句：‘这回好个风流婿。’”众人大笑。

    铁化见打趣他是回子，心中虽然不高兴，却不好发怒，也笑了一笑。叫拿上酒肴来，入席共饮。铁化说：“我素知玉仙大量，我们今天较一较高下。每人面前放一把自斟壶，自斟自饮，豁拳打关，不许代酒，不许错斟，违者罚三壶。”众人都说：“好。”玉仙自以为量大，也不推辞。大家直吃到二鼓时分，都有八九分的酒意了。众人说：“酒够了，不要耽误你们二人的好事。”铁化也就止住，又叫烹茶来。小厮们送上茶，此时酒后口喝，众人都吃了几杯。铁化说：“夜深了，众位弟兄别回府了，床铺都预备的有，就在这里下榻吧。”

    这是铁化要留他们在这里，明早好让大家一笑的意思。众人虽然不知道其中就里，见天色迟了，也就说：“既承厚情，我们遵命。”于是大家道了安置，各自去睡。

    铁化同玉仙到了一间房内共寝，少不得要脱得精光做一番生活。看那玉仙，已经醉得动不得了。铁化有心算计她，怎能容她就睡？安心要捉弄她一场，服了春药，翻来覆去，一时也不歇。当婊子的被孤老①接了来，这事儿可是拦阻不得的，只得任他折腾，直到四鼓方住。

    －－－－－－－－
    ①　孤老──本指妓女的老嫖客，这里泛指嫖客。

    既然玉仙有好酒量，怎么众人还没醉，她倒大醉起来？这就是铁化的恶计了。他预先备下了两样酒，他是主人，又定下了行令打关，自斟自饮的规矩，众人喝的是随常的酒，那玉仙喝的是他特意寻下窖了十多年的陈醇，吃着爽口，玉仙所以不觉，但是后劲儿却大。后来又被热茶一冲，那酒力发将上来，就有点儿支撑不住了。上床以后又被他一阵鼓捣，头晕眼花，受不住了。虽忍住了不曾吐，却醉得不知人事。铁化有心，彻夜无眠。到了天明，见她还是昏昏沉沉地没醒。他昨日吩咐那小厮特意做的假粪，这时候拿了出来。你道是什么东西？原来是用黄酒糟揉得稀烂，掺上些粘胶泥搓成长条，从竹筒中楔出，严然与大粪无二。他轻轻揭开被子，把假粪放在她屁股底下，又抹了些在她粪门上，然后大叫起来：“不好了，小厮们快来，这丫头把屎拉在被窝儿里了。”

    几个家人跑了进来，玉仙也惊醒了。铁化骂她说：“你这个没廉耻的臭娼根，怎么把屎都拉在褥子上？”玉仙吃了一惊，精光着身子，急忙起来一看，果然见有两三截屎撅子在那褥子上。粪门边还觉有些粘嗒嗒的，也疑是自己醉了拉出来的，哪知是那铁化弄的楦头？急得只是哭。那一众朋友们听见了，都跑了过来看，大家鼓掌大笑。铁化恐怕被人看出假来，忙吆喝那小厮：“脏巴巴的，还不拿了出去。”那小厮拿了两截芦柴棒来，将那假粪夹住，故意把鼻子捏得紧紧的拿了出去。铁化吩咐家人：“快叫轿夫送她回去。到了她家，对她老鸨子说：她拉屎污了我的铺盖，饶了不要她赔，把我前天给她的东西都要了回来。”只许玉仙穿了衣服，也不容她梳洗，叫家人拉上了轿子，啼啼哭哭地去了。三四个家人到了她家，把前话说了。那老鸨子见自己女儿出了丑，无言可对，又怕声名张扬出去不好听，只得把原物缴还，一口气儿把玉仙打了个半死。

    铁化请的这几个人都是些恶少。玉仙昨天戏言，说了那一句顽话。他们都是回子，一棒打了几个，那时虽然大笑，却都怒在心头。今天有了这件因头，四处一阵轰传。玉仙睡着了会拉屎，这个美名一出，弄得鬼也没得上门。

    铁化像这样促狭的事情做得很多，也不能尽述，不过姑举数件，就可见他为人的刻薄了。
    铁化家中有数万银子的家私，但也与竹思宽一样，喜的是赌，爱的是嫖。既然与竹思宽臭味相投，自然就道同契合了。

    一天，他在屠家赌场上歇了局，大家小饮闲叙。这屠家赌场的老板叫屠四，原是浙江杭州府钱塘县人，在西湖嘴子上住，每日在湖中戳鳖卖钱度日。他与一个暗娼昌氏紧邻，昌氏家中只有一个病着的母亲，没人上街买东西，常烦屠四替他走动。昌氏无可酬谢，见他好一条壮汉，就让他去沽酒买肉，二人同饮之后，一起上床，从此叫他常来家中走动。她母亲病体恹恹，日重一日，总不能愈，因此她家中越发离屠四不得，昌氏就对他说：“我孤身一人，吃穿有限，况且你这戳鳖一事也非正经买卖。不如搬来我家同住，现成衣食，不过相帮走动，又没什么费力的生活要你做，你心下如何？”那屠四巴不能够，不但日间有得吃，而且夜间还有人伴宿，喜孜孜满口应允。

    他原租的半间房子，退还了原主，只有数样旧家伙，几件破衣服，顷刻间就搬了过来。昌氏取出私蓄，替他制了几件衣帽鞋袜，装束起来，倒也是好体面的一条汉子。他两人也不待父母之命，亦不用媒妁之言，做了一对名色夫妻。日则同食，夜则同衾。或有嫖客到来，屠四日里买买酒菜，夜间听听梆声。若无人到来，他就顶缺。这种人的官衔儿，南京叫做“汤保”，北京呼为“捞毛的”。屠四就充了这行职役。

    昌氏的娘卧病年余后死了，火化后葬于湖中。起先昌氏做这半开门的买卖，人家倒也没什么闲话。如今见她娘死了，众孤老得知他是昌氏的假夫，有些无赖的少年就吃起醋来，对屠四说：“古人说：急风暴雨，不入寡妇之门。你是她家的邻舍，既非昌姓亲戚，她又不曾明公正气地嫁你，你怎么公然与她同住？这种无主的美物，你受用得，我们也受用得。你要是肯同我们公用便罢，要不然，我们往县中公举，告你一状，叫你打官司。再不然，你趁早回避了也可。你回去与昌氏商议，三日内没有回信，你试试我们的手段，叫做先打后商量。”

    屠四见他们人多势众，回来把这些话跟昌氏说了，想要辞去。昌氏说：“我命中偏生遇着这些小人。当日在城中是这样，搬到这里来，还是这样。”心中舍他不得，就说：“我同你过得好好儿的，你干吗要去？既然众人有闲言碎语，咱们就说是夫妻，暗暗地搬走，就没是非了。”屠四说：“既然你这样说，我都依你。只是我在这里没有存身之处。我有个叔叔在南京开赌场，无儿无女，屡屡带信来叫我去。我因为没有衣服盘缠，不能动身。如今除非投奔他去，不知你可肯离乡远出？”昌氏说：“我母亲殁了，别无一个至亲，眼前你就算是亲人。我此处有什么值得留恋的？”屠四说：“虽然如此，只是没有路费，奈何？”昌氏说：“这几年来，我也还积了些。”就将历来所挣的银子取出来给他看，大约有一百余两。屠四喜得满脸是笑，说：“两人的盘费，有三四两银子就够了。剩下的留着到那里做本钱，寻个生意做做。”又说：“房子是租的，撂了就可以走。但这些器皿家伙，要是一变卖，那些恶人知道了，拦阻起来，可就走不脱了。”昌氏说：“几件旧东西，能值多少？反正也还差房主两个月房租，留下家俱，锁上门，就算是准了他房钱吧。”

    二人算计明白，把所有细软都打了包。傍晚叫了一只船来，搬上了行李，先到北新关。第二天雇了一只满江红，由苏州到丹阳出江，过镇江、金山，直抵南京石城桥泊下。屠四上岸去寻着了他叔叔家，接了昌氏上岸，一同住下。昌氏此时说不得假夫的话，只得认真地拜了叔公、婶婆，接手经营赌场。

    这屠四的叔叔开赌场久了，人们给他起了个美号，叫做“人屠户”。他家中来赌钱的着实热闹，日夜不断。这人屠户自幼好嫖，后来开了赌场，银钱来得容易，嫖得更欢。他前妻陶氏因丈夫好嫖，不同他亲厚，她也就嫖了起来。家中凡是来赌的人，她拣那鼻大身强的，无一不嫖过。后来偶然嫖着一个知疼着热、快乐蜜意的朋友，竟撇下了丈夫，与那朋友同生共死去了。人屠户也告过官，只是屡年未获。他因家里无人照料，有嫖熟了的一个姓通的婊子，他费了许多银钱买了回来做老婆。不想一年之后，人屠户得了一个下疳，竟将阳物蚀去。上面还是须眉男子，下面竟无男子之具了。

    这通氏才三十多岁，难耐空房，她家夜间有人来赌博，人屠户守定了抽头，旁边有看赌的闲人，通氏就暗暗约到房中。如此多次，人屠户也有些知觉，不过他倒是大雅得很，毫不介意。通氏大发慈心，正要学《西游记》上的寇员外，想斋万僧，数年来尚未及百。突然屠四两口子到来，两家东西屋住着，很是碍眼。熬了数日，顾不得了。一天晚上，悄悄儿地约了一个旧朋友进来，在床上小叙。不想那人进来的时候被昌氏瞥见，这昌氏是一夜也不能离开男人的，从水路来的十多天中，有屠四相伴，也还将就了，到了这里，屠四夜间要去帮叔叔照看赌场，床上竟空虚起来，多年未惯，很是难过。虽然也想学那战国四君去延揽三千食客，一来新到，不知道谁可以做主顾；二来婶婆就在咫尺，不好意思。今天见到了这事，心中暗喜：原来婶婆也与我同类，是个招贤纳士的女英雄。须冲破了，大家才好共同做事。就悄悄儿地到窗下来听，里面正在响动。她回房点了一支蜡烛，轻轻走来，将门一推，随手而开，进去把帐子一掀，通氏同那人见了，吃了一惊，那人下床要跑。昌氏笑嘻嘻地一手拉住，说：“你这么个小胆子，就敢来偷野食吃？你怕的什么？天下可有个女人来捉奸的？”通氏同那人见他如此说，都放了心。昌氏嘻嘻地笑着，仍拿着灯出去了。

    第二天，通氏为了报答昌氏，把竹思宽给约了来。那竹思宽是日夜在她家的，一叫就到。那昌氏只图快乐，尽兴荒淫，不想这一夜阴精流尽，身子懒懒的再也起不来了。到了早上，通氏梳洗后，过来看她，见她还睡着，就说：“外边人都在吃早饭了，你还睡呢。”昌氏说：“我身子懒得动。”通氏笑着说：“你们两个这一夜，也不知道怎么折腾的，大约是把身子弄瘫了吧？一个可口的美物，吃饱了也就罢了，何苦定要吃伤了？”昌氏也微微地笑笑。通氏只以为她一时乏倦，过两天定然就好的。孰不知她原本害的是色痨病，如今旧病复返，自然难支。渐渐的饮食不进，浑身打骨缝儿里边发热，五心烦躁，日渐黄瘦。只是每夜还要央求通氏把竹思宽约来一起歇宿。竹思宽同通氏都劝她暂歇几日，将养身子要紧。她却说：“我自幼到今，只恨不得知己，如今得到了，一死何恨？我当年也曾说：‘牡丹花下死，做鬼也风流’，今天果然应验了。恨只恨相遇不久，若能够同他相聚一年，就死也无憾。我如今已经病入膏肓，忙忙的日夜行乐，还怕来不及呢，你怎么还说止歇的话？”二人劝她不醒，只有叹息而已。屠四延医调治，药石罔效，捱了月余，仅存皮骨。临终的时候还约了竹思宽来，四目相对，长叹了两声，落了几点泪。竹思宽也很伤心，掩面而出。到了半夜，昌氏气绝而亡，只得二十四岁。

    屠四感激昌氏提携之情，不但陪他白睡了许久，还遗下许多钱财，也哭了两场。买棺殡葬，延僧超度，都还热闹。

    自从昌氏死后，通氏将侄儿做了副夫。二人恩爱得了不得，只瞒着人屠户一个。通氏虽然好淫，竟还知足，自从有了屠四，把外边向日的旧主顾一概谢绝，不去招揽。人屠户见妻子忽然贞节起来，暗暗称奇，哪知她宠幸了可心可口的爱侄？

    过了年余，通氏忽然生了个儿子，人屠户方才大异，究问通氏这儿子从何而来。通氏说：“是你当日好的时候我受的孕。”人屠户说：“我已经病废了这么多年，哪里有怀孕七八十个月的道理？”通氏笑着说：“你有了儿子就罢了，管这么些闲事干什么？”人屠户也料到是侄儿的种子，反正还是他屠家的骨血，就葫芦提认了。谁知这孩子不妨真父而妨假父，不克亲父而克叔公。刚刚一周岁，人屠户疳疮大发而死。通氏、屠四口内干嚎，心中暗喜，急忙殡送了。他们在人前还假为婶侄，到了房中俨然夫妻。这虽然是通氏的无耻，屠四的灭伦，但也是因为人屠户开赌场，一生不知道陷害了多少好人家子弟。一个妻子跟朋友逃走了，一个妻子为侄儿所据，身死嗣绝，也算是天理昭彰，报应不爽的了。


第四回 为富不仁铁公子梳拢钱贵姐 不怒自威童自大惧怕河东狮

    屠四接了叔叔的衣钵，又有昌氏所遗的财物，继续放赌抽头，比他叔叔当日更加兴旺，来赌的人越来越多。屠四鉴于通氏昔日之事，惟恐旷了她，又去斋僧布施起来，每夜偷空必进房去伺候一番，方才出来照料。

    有一天，竹思宽同铁化众人都在局上歇了，饮酒中间，正说闲话。铁化偶然说：“诺大一个南京城，就没一个绝色的妓女，真也可笑。”竹思宽正有郝氏所托之事在心，就回答说：“怎么没有？那才貌双全的佳人，要高抬自己的身价，怎肯做那毛遂自荐的事？所以知道的人少。”铁化见他说话有因，就问：“兄是此道中的老在行，必定知道谁家有好女儿。”竹思宽说：“只这眼面前钱家的女儿就是个绝色的才女，大爷怎么忘了？”铁化说：“钱家的女儿，小时我常见来，果然生得好。后来听说她双眼都瞎了，所以无心想到她，有三年来没见了。虽然她模样儿生得标致，但是没了眼睛，也就算不得是十全的美人了。”竹思宽极力撮合说：“大爷是此道中老行家，这句话可显得外行了。请看那画上的《杨妃棠睡图》，她不就是闭着眼睛的么？只要真是绝色佳人，何在乎那眼睛的有无？大爷要是相与了她，一定有多少人赞扬你呢。”铁化问：“这是什么缘故？”竹思宽说：“假如大爷出一注大钱梳拢了她，人们知道了，定然夸说大爷是个多情种子，识货的奇人。偌大一个南京城，有多少风流子弟，都没他的眼力，被他夺去了头筹。再被这些妓女们听见了，人人钦仰，在行院中着脚一场，做一个风流魁首，也不枉了。不瞒大爷说，一来我年纪大了，二来我手头没钱。我要是比得上大爷府上的百分之一，我也早夺了去了，还等你大爷么？”铁化听他说得天花乱坠，也动了心，就说：“我们几时闲了去看一看，再作商议。”竹思宽说：“大爷尊意差了。不做此事则已，既有此兴，定要占在人先。况且佳人难得，虽然她母亲韫椟而藏，待价而沽，但她的青春可是缓不得等不得的。难道她的美名只有我一个人知道不成？别人倘然知道了，有那好风流美名的，先去采了鲜花，大爷这样福人，难道是吃残汤剩水的么？”

    铁化被他奉承得快活，甚觉动火，笑着说：“既然如此，咱们此时乘兴，何不就去看看？”竹思宽说：“古人云：轻人轻己。大爷要去相看这绝色佳人，不备份儿厚礼去打动她，觉得不是行家了。何况她母亲少年时候，大爷知道，也是个见过大世面的人。我们猝然走去，闯起寡门来，岂不落她背地里讥诮？”铁化说：“按老兄的意思，应当如何行事？请见教一番。”竹思宽说：“大爷果然有此兴头，今天先送一个大大的东道封儿过去。就说大爷慕她的令爱，要一亲色笑，叫她家预备酒席。明天大爷驾临，再送一份儿厚礼做见面钱。她门户人家，是识窍的，见大爷如此举动，自然百般趋奉，何等光彩！”铁化说：“兄说得有理，就烦兄去做个月老。”当即叫过小厮来，将带来的赌本取出一封，称了二十两，递与竹思宽说：“烦兄今天送了过去，叫她整理下东道，我回家备了礼物，明天亲往。明天兄就在她家等着我。若果然中我的意，就烦兄说合，我自有厚谢。”竹思宽说：“我承大爷相爱，多年契厚，何敢当此谢字？总成大爷做个风流榜首，我也叨得余光了。”说定，大家散去。

    竹思宽见事体有几分经意，心中暗喜：女儿的事若成就了，她母亲也就长久归我受用了。急忙走到钱家，向郝氏说起他怎样打动铁化、怎样启发他，这才把银子递给她说：“这是办东道的钱，他明天还有厚礼带来。要是造化事成了呢，是你的一注大财香。即便不成，且白得他这一份儿厚礼。”郝氏欢喜得了不得，忙设佳肴美酒谢了媒人，当夜就留他同宿。

    这铁化继承祖业做的是毡货生意，伙计们专走北京，也有两万多本钱，南京城中还开着几个大毡货铺。他自从十八岁上父母相继亡过以后，只有他一个大胖子妹妹，别无兄弟姐妹。娶的那贤妻火氏，生得有五七分姿色，倒有八九分风骚。论起来，那样一个俏人儿，就该性格温柔才是。谁知人不可皮相，这妇人却淫而且悍，降伏丈夫的手段，比降龙伏虎的罗汉还厉害几分。铁化初娶她的时候，爱她美丽，凡事都顺着她的性儿，后来纵惯了，就有些动手动脚的起来。铁化顺惯了他，一时翻不转来，弄成了一个情怕。

    什么叫“情怕”？铁化起先娶她，因为十分爱她，百样事不忍拗她一拗。且每夜上床之后，定要做一番生活才睡。这件佳品虽然味道不错，只可以当点心偶然吃些，不能当家常饭天天吃的。他虽然姓铁，身子却不是铁做的，如何夜夜来得？久而久之，未免就要隔三歇五的了。先因铁化爱她得很，又是新鲜美味，自己做惯了例，上床之后，必定先把功课做完了，方才睡觉。火氏也道是例当如此，况她也是乍尝着个中滋味，如何肯歇？忽然见他怠情起来，就如那小学生上学定要背书写字，完他这一日的功课，方才放馆。忽然不待先生吩咐，竟公然自己逃起学来，如何使得？

    铁化幼丧父母，无人拘管，自小在赌场、妓院中着脚，把这当成了是他的事业。初因宴尔新婚，恋着妻子寸步不离。过了些时，新鲜妙物吃了多次，也有些厌了。身子也拘束得久了，终日只想往外边温温旧业。那火氏正同他打得火热，忽然见他朝出而不归，觉得冷冷清清，寂寞之极。虽有一个小姑，生得又丑又恶，因自幼没有父母，无人教训。铁化自己还少一个人管他，如何能管他的妹子？养得她这个性子，真像嫂子娘家的姓，竟是一个“火”字。一天到晚打了丫头骂仆妇，恶狠狠的。虽然才十七八岁，却长成胖大无比的一个身躯。她也不理这个嫂子，故此火氏也不去亲近她。

    这火氏独自坐在房中，无可消遣，到晚上铁化回来，她定要啯啯哝哝地抱怨个不住。铁化因横了一个爱字在胸中，见她生气，晚间少不得替她消消气，鞠躬尽瘁地陪个礼。但是这个气如何有本事夜夜替她消得？又过了些时，竟像穷百姓躲差一般，逃到外边，做了个夜出而不归的人了。

    火氏既然生了火，她一身无处不是火。日间火往上升，还可消得下去，到了夜间，独守孤灯，火往下行，如何过得？一夜捶床捣枕，咬牙切齿地气恨。等到铁化回来，先时还哭哭骂骂，后来逐渐抓抓打打起来。铁化本来还想替她陪陪礼，消消气，无奈力量不加，知道这件事是无可挽回的，只得听之而已。起先只是爱她，如今从爱中又生出个“怕”字来，所以说是“情怕”。

    火氏先也还想施施威风，好等他来陪罪的意思。哪知他自觉罪恶深重，将至陨灭，陪不来了，任她处治，竟不来修饰。这火氏见他如此，焉得不急？急中生怒，火气直腾，与铁化竟像有不共戴天之仇的一般。见了面就骂，骂上气来就咬上几口，向铁化脸上乱抓。那铁化见了她，竟合了他夫妻二人的贵姓，又合了自己的尊名：铁见了火，自然就熔化了，从此怕她竟如怕母夜叉一般，日夜躲在外边，轻易不敢见她的尊面。

    火氏是个淫物，又有吃有穿，无所事事，自然就饱暖思淫欲，想打只野鸡吃吃了。铁家虽非仕宦门第，也是个财主人家，深房大屋，闲人谁能到得里边？不但想吃野鸡肉没有，连想根野鸡毛看看也不能够。
    好在她家养着一头哈巴狗，每天三步不离左右的，连吃饭睡觉也都带在身边。时间一长，她就和那哈巴狗亲近起来，再也不想理睬铁化了。

    铁化虽然怕她，轻易不敢相亲，但总没有个永不见面之理。偶然进来，她见了他就像冤家一样，非骂即嚷。当日尚图他来夜间陪罪，还给他留了三分情义，如今有了这哈巴狗做伴，越发不留一丝儿好气。铁化哪里知道就里？还以为自己躲得久了，叫她守了活寡，自然气忿。自己过意不去，间或夜间来陪她睡，着意温存。就是陪罪，也必定要强而后可。虽然竭尽心力，她总觉得不如意，再不能讨得一丝儿喜欢。还有半夜里打嚷一番，被撵了出来的时候，弄得铁化后来成半年连房里也不敢进来。

    铁化的妹子，自幼许了童百万做妻子。她生性本就惫赖，又看了嫂子降服哥哥的这种法术，以为天下人的丈夫都该妻子如此管教的。她学了个满腹的经纶，巴不得嫁了丈夫试试手段。她哥哥见她大了，正值童百万家要来娶，就备了数千金的嫁妆，买了六个丫头、几房男妇，嫁到童家去了。

    铁化见妻子这样性格，不容他近身，还以为妻子赌气，要做个有夫的节妇。但他却做不来这有妻的义夫，每日出去，非嫖即赌，耳边无人吵闹，倒也甚觉遂心。只是像他这种人，心是无主的。这个嫖得两三夜，厌了，又换那个嫖几夜，厌了又想去换。虽说是弃旧怜新，像他妻子生得如此风骚美丽，厌了还想去寻野食呢，何况这些颜色平常的妓女？今日听见竹思宽说起这钱贵来，十几岁的时候，他见了就爱。那时候钱贵年纪尚小，所以没放在心上。后来听说她眼睛坏了，就更不在意了。今天听说长得如此标致，焉不动心？当日回家，买了几匹绸缎，换了几件首饰，准备第二天到钱家来相看。

    第二天，铁化打扮得齐齐整整地来到钱家。竹思宽昨晚就在钱家住宿，见铁化来到，迎了进来。郝氏出来相见了，让座坐下。铁化叫家人送上礼物，郝氏看见约值一百多两银子，喜出望外，拜谢收了。然后扶出钱贵来，见礼坐下。

    铁化一见，那钱贵果然生得美貌非常。双目虽瞽，却不瘪塌，也不凸暴，只是眼皮微垂，似好含羞略闭一般。不由得满心欢喜，有如雪狮子向火，酥了半边。与火氏比起来，那一个美而淫恶，这一个丽而娇羞，如何不爱？少顷安席，搬上酒肴来。上面铁化坐了，竹思宽下面相陪，钱贵在东，郝氏在西，共坐而饮。那钱贵虽然是个妓家的女儿，却还是个未曾破瓜的女孩儿，只见她娇羞满面，低头坐着，一语不发。铁化越发看得中意，心爱得了不得。撤席之后，拉了竹思宽在背处，烦他讲梳拢的财礼。竹思宽自然是为郝氏打算的，假意两次三番两头关说，讲定了二百两银子，衣服被褥首饰在外。铁化也算是个财主，这些须银两，他也不吝啬，一应都依了。又上席来吃了一会儿。那铁化面前放着这样一个美人，一时不能到手，心痒难抓，哪里还坐得住？约定了日子就起身回去了。

    次日，铁化请竹思宽到他家里，就带着他家人送了礼物过来，额外又是二十两酒席的费用。到了吉日，他到了钱家，郝氏预备了精致丰盛的酒席，叫了一班弹唱的杂耍，热闹了一番。晚来成亲，见钱贵是个真正处子，不由得怜爱至极。

    后来有人知道铁化梳拢了钱贵，都说：“可惜一块好羊肉，落在狗嘴里了。”

    这钱贵虽然只有十六岁，却聪慧异常，满心想遇一个风流才子，只是女儿家此话不好出口，只得听从父母的主张。怨恨之气充满肺腑，不觉伤心。何况这铁化是个三十多岁的回子，嘴唇上的胡子剪得齐齐的。一亲嘴一贴腮，总把她那粉嘟嘟的嫩脸蛋儿戳得又疼又痒，好不难过。钱贵自幼爱清洁，她浑身上下，连被褥以及衣服，每天都要用好香熏过。铁化教门中经常享用的是牛羊肉，他那身上的一种膻臭，自十万八千个毛孔中透出来，很是难闻，哪里有什么“夜深私语口脂香”？那钱贵不由得气苦了，暗中那眼泪也不知落了多少，怎还有那心情同他欢乐？

    这铁化虽然爱她，总不见她有一毫喜色。不上一月，他一个财主少爷的性儿，只喜欢人家奉承他，如今反要他去奉承别人，如何可能？他虽然也奉承火氏，但那一来是名正言顺的夫妻，抛弃不得。二来怕服惯了，无可奈何。如今在钱家花费了数百两银子，倒也不在意。何况他又有个厌旧取新的老毛病，因此过不了几天，也就渐渐地淡了。先还三五日来一趟，后来或十天或半月来一次，到了几个月之后，就不再来了。

    钱贵自从梳拢之后，心中只是郁郁不乐。过了一段时间，虽然又经历过好几个人，无非都是竹思宽引来的麒麟楦，总非她之所愿。她虽然双目皆瞽，秉性原极聪明。常静夜自思：我门户人家，人所重者无非色艺。人人都说我有沉鱼落雁之容，闭月羞花之貌，但是如今损了双眼，未免减了许多风韵。老天，老天！既然生我如此娇容，为什么偏偏吝啬秋波少许？要是留得我的双目，虽不敢与天下的美女争妍，仅在这平康①队里，或能博得个风流榜首，选择一个才貌情郎，也许终身有托。岂料今日如此，奈何，奈何？她心中伤感，遂题了自嗟薄命的四首诗。

    －－－－－－－－
    ①　平康──唐代长安的平康坊，是妓女的聚居处。平康坊又叫“平康里”，靠近北门，简称“北里”。所以后世就把“平康”和“北里”作为花街柳巷的代称。

    其一：定是前生作孽多，教侬今日目无波。几回辜负菱花镜，空有娇容用彼何？
    其二：忆儿幼读《女儿经》，众口咸夸貌娉婷。孰意十龄遭此疾，烟花日日类浮萍。
    其三：不知天暗与天明，但听旁人说雨晴。独有琵琶能解恨，调中哀怨诉幽情。
    其四：可怜晨夕伴狂且①，怨雨愁云哪得舒？只有更阑方少息，将明又唤把头梳。

    －－－－－－－－
    ①　狂且──指狂徒。语出《诗经·郑风·山有扶苏》：“不见子都，乃见狂且。”这里的“且”音j　ū，是语助词，没有意义。

    钱贵此诗一出，声名愈重，哄动一城，往来之人无不怜爱。但她自己常想：我的眼睛已经双瞽，无药可治了。我身子虽落火坑，尚可自拔。应当拿定主意，万万不可随波逐流，误却终身。倘若有缘得遇一个有才有貌的情郎，当以此身相许。若只图财帛，与轻薄儿郎丑陋子弟为伍，不但人笑我目盲，还要说我心盲，岂不自误？她执定了这个主意，那来访的人定要选择才留。这话在她胸中，无人可告，真所谓：

    不如意事常八九，可与人言无二三。

    钱贵心里立了个择婿之念，要觅一个伶俐丫头托以心腹，凡是来访之人是妍是媸，叫她预报。这个主意不便向娘说，只说要寻一个好丫头作伴。那郝氏此时靠她如泰山一般，敢不遵命？不惜重价，四处托媒人找寻。

    一天，媒人领了一个丫头来，说是童百万家打发出来的，小名仙桃，才十四岁。郝氏看了，果然生得性格温柔，伶牙俐齿，就买了下来给她。过了几天，钱贵见这丫头动止端庄，至诚可托，细问她的来历，也是个正经人家的女儿。因父亲不才好赌，将她卖出。幼时也曾读过书，是个识字的。钱贵很喜欢，待之如亲妹妹一般，不叫她做一点儿重活儿。食必同桌，若没客来，卧必同榻。那丫头也感激不已。钱贵将心腹告之，丫头也尽心允诺。钱贵替她改名代目──因自己眼睛看不见，要她代替自己双眸的意思。

    话分两头。下面且说说代目原来的主子童百万的故事。

    童百万名自大，原籍徽州府人氏。他高祖之上，在元朝曾做到行省平章政事①，挣下了一份颇大的家私。因爱江南繁华，留寓于此，已经数代。到他祖父，虽不曾出仕，却善于经营，专于刻薄，所以做了有名的财主。他父亲名重山，生他弟兄二人，他排行第二。他哥哥名叫自宏，父亲故后，兄弟拆居，他哥哥搬回祖籍新安②去了，只有他一个人在此。

    －－－－－－－－
    ①　平章政事──平章参知政事的简称。平章是官名，唐代以尚书、中书、门下三省长官为宰相，因其官位隆重，不常设置，而以其他官员代行职务，称为“同中书门下平章事”，简称“同平章事”。宋代沿袭唐制，又加设“参知政事”为平章副职。元代的中书省和行中书省都设有平章，行中书省的平章为一省的最高长官，参知政事则为平章的副手。
    ②　新安──新安县在河南，这里的新安，指的是徽州。因为晋代在安徽置有新安郡，隋代把治所迁到歙县，宋代宣和三年改新安郡为徽州，所以新安就成了徽州的别称。

    这童自大虽然算不得奇蠢，也有三分呆气。他从不读书，不识几个字，却又半分钱难舍，吝啬得出奇。他娶的妻子就是铁化的胖妹妹。这铁氏不但生得性子凶暴无双，而且娇容更是长得奇异无对。有几句赞语，专赞她的妙处：

    两道浓眉，阔如柳叶；一双怪眼，胜似蟠桃。樱桃口，三寸还宽；蒜头鼻，一拳稍小。面如皮鼓，两腮肉有十斤；体似绵包，浑身重超二百。拳比柳斗，足赛鳊鱼。高声大喝，不亚虎啸空山；细语低言，还像洪钟振耳。

    请教这样一位佳人，令人害怕不害怕？童自大自从娶了她来家，也不曾领教过她的打骂。单只见了她那一种不恶而严、不怒而威的样子，真好比老鼠见猫、獐子见虎相似。那铁氏的天性，只有一件与丈夫相合，也是千般吝啬。铁氏在家的时候，见嫂嫂管教她哥哥的那些法则，学了个满心满耳。本来要拿丈夫做个小试锋芒的开端，不想这尊夫心悦诚服得很，也像铁化情怕火氏一般，每见她双眉略竖，不觉屈膝尊前；忽然两眼微睁，早已稽颡顿地。这铁氏虽然凶暴，古话说：“大虫不吃伏肉。”她见了这个局面，竟也无所施其威，可以不必用其打了。但只是学了这几年的阃政来，竟用不着，未免有抱负经纶沉埋草莽之叹。只好慢慢等待机缘，相时而动罢了。

    一天，该是她发令施行、开张第一的良辰到了。这是怎么回事儿？前面说过，铁氏嫁前，他哥哥铁化买了六个丫头给她做陪嫁，却买了四个好的两个丑的。四个好些的给妹子做针黹，侍梳妆，铺床叠被，贴身服侍。两个粗笨些的，专司洒扫浆洗之役。四个好的里头，有一个顶尖出色的丫头，本也是好人家女儿。因他父亲戴迁好赌，输给铁化的钱，无可偿还，没奈何，将女儿送来准账。她来的时候，只有十岁，就给了妹子。铁氏见她生得乖巧伶俐，心爱非凡。反倒替她梳头打扮，给她好的吃穿。又替她起了个名字，叫做仙桃。这丫头也读过二三年书，因她资性聪明，竟识许多字，还能够动笔写得来，女红也件件都略知些，说话行事能看人眼色。铁氏这样一个急如火、暴如雷的性子，别的丫头一打非数百不饶，一骂非半日不住，独有对这仙桃却另眼相看，三四年来，不但脑弹不曾弹她一个，连哼也不曾哼她一声。

    自从铁氏嫁到童家，丫头们都跟了过来，已经半年有余。那天清晨，铁氏在窗前一张桌子上放了镜台梳头。童自大就在桌横头一张椅子上坐着，看她抹脂腻粉，刷鬓扫眉，看得十分亲切。只见她：
    酱色脸上，浓堆铅粉，衬成青紫二色；阔大唇中，重点胭脂，染做血红两片。牙黄齿垛，真像金嵌玉山；面白颈乌，果是银杓铁靶。发像金丝，也学个时样梳妆；腕如铁杆，还带副起花金镯。
    童自大见了，不由得胆怯，心中凛凛然起来。她打扮完毕，要水洗手，仙桃掇了一银盆水来。只见她：
    黑臻臻青丝细发，喜孜孜俏丽娇容。面上红白相兼，身材高矮厮趁。裙下一对小小金莲，盆边十个尖尖玉笋。头上簪一朵娇滴滴鲜花，耳上戴两只黄澄澄金坠。
    童自大看了这半日的魔母，忽然见了天仙降世，头顶上“嗖”地一声，魂已出窍。痴呆呆大张着嘴，口水顺着嘴角流出，目不转睛地望着。

    丫头们来了这些时候，童自大难道不曾见过不成？为何今日忽做如此形状？因他每天看见铁氏，都是梳洗过了，妆饰起来，虽然丑陋，看惯了也还不觉得。今天见了她的本来面目，真正丑到了十分地位。二来每常因惧夫人的虎威，丫头们偶然一见，也不敢详视细看，不过偷目一觑。况又另外站着，也不觉得十分俏丽。今天主婢二人站在一处，相形起来，佳者更觉其佳，丑者愈增其丑。不觉出神，竟看痴了。

    那丫头端着水，一抬头，忽见姑爷的这个呆样，不由得嘻嘻一笑。她也并非有心，这一笑却恰巧被铁氏看见了。这铁氏身子胖大，她有这个放样的肥臀，特地做了一张放样的大杌子做坐具。她洗手的时候是侧过身子去的，所以不曾看见乃夫的尊容。听见丫头笑得有因，颈项胖得无法转动，急忙转过身子来看。那童自大见丫头对他嘻嘻一笑，以为有情于他，益发昏了，还呆着脸痴痴地看。

    铁氏见了他这个形状，把那几年间学的阃政施将起来，几月里积郁的醋气发将出来，伸出胡萝卜粗的五个嫩指，兜脸一掌，一手的水，异常响亮。童自大正在妄想之际，被这一下，吓得一跳老高，打得个发昏章第十一。正打得他愣愣怔怔的，又被铁氏拧着一只耳朵，拎将过来。冤家路窄，适才丫头们掸桌子上灰，把一个鸡毛掸子放在桌子上还不曾收起，被她抓了过来，有毛的一头攥在手中，将那一头有大拇指粗的紫竹杆，夹光脖子上就是十多下，打得童自大颈如刀割，泪似雨流，跪在地板上乱转。铁氏大骂：“该杀该剐的奴才，你好大胆，在我眼前公然对着丫头调起情来。你背着我，两个人偷了多少回数了？实实地说来，饶你一死。”童自大哀哀告求：“奶奶你冤死我了。我成日守着你，寸步不离，或是有事就往外边去了。我遵奶奶的王法，每常连丫头们看都不敢看，可还敢生这个心肠？我就是有这样的狗心狗肝，也没有地方去做呀！你请详察！”那铁氏虽然性如烈火，听他说得颇有情理，又见他脖子上肿得一条条比指头还粗，就说：“我饶过你这一遭儿。下次再要大胆，休想得活命。起去吧。”童自大如鬼门关放赦，不住地说：“谢奶奶天恩。”爬起来，揉着脖子，往前边去了。

    铁氏余怒未息，叫过仙桃丫头来要打。这丫头虽然从未尝过此味，主母的酷刑是常常见到的。如今听说要打，真吓得心胆堕地，跪着哭求说：“我跟随姑娘这几年，蒙姑娘恩典，如此待我，我何敢欺心？刚才见姑爷的样子好笑，实在忍不住，笑了一声，哪敢有甚私情别意？求姑娘开恩饶恕吧。”

    这几年来，铁氏骂也舍不得骂她一句，一时如何打得下去？见她柔语悲啼，似梨花带雨，心中暗想：“这个妖货，我看了这个样子，还疼爱得了不得，何况男子汉见了，可有个不爱的？这个祸根放在跟前不得，我恼后无眼，看不见许多。古人说：老虎还有打瞌睡的时候。倘若弄出事儿来，那时候懊悔可就迟了，不如趁此时打发她走吧。主意定了，就说：”在我跟前，怎许你弄鬼？我养了你几年，也不忍打你。你只收拾收拾，打发你别处去吧。“仙桃痛哭起来，说：”我服事姑娘几年，蒙恩抬举。今日并非有心，姑娘如何就要弃我？情愿让姑娘打死，我也是不愿出去的。“铁氏见她哭得伤心，胸中也觉惨然。只因醋意横在胸中，就违着心，一定不允。那丫头知道不能留了，虽然也感她几年来相待之恩，却也惧怕触了她的怒火会遭来无妄之灾，磕了个头，哭着收拾自己的衣服被褥去了。

    铁氏听她哭得悲惨，心中也好生难过。叫了一个家人叫童佐弼的过来，吩咐说：“把这丫头带到媒人家去，不拘身价，拣个好人家让她做媳妇儿去。不可混配了人，坑了这孩子。”童佐弼答应，领着出去了。
    铁氏又在沉思：“剩下这三个像样的丫头也是祸根，万不可留在身边。”就在家中选了三个无妻室的仆人，即日配了下去。单留两个丑婢，一个名葵心，一个名莲瓣，在身边使用，这才放了心。

    童佐弼领了仙桃到媒人家来，因见她生得有几分姿色，主母又吩咐过不拘身价，思量着要在她身上发一注横财，就暗暗与媒人商议，许她加一酬谢。媒人说：“非卖与门户人家，不得重价。”适逢钱家要买丫头，讲明身价银子八十两，就卖到她家去了。媒人分了八两，童佐弼落下六十两正，只拿了十二两银子来回铁氏的话，假说受了财礼十二两，嫁与江西一个木材商做儿媳妇去了。铁氏听得，心中惨切了一会儿，听说是给木材商做儿媳妇，倒又替她欢喜。

    那童自大被打了这一顿出来，到书房中暗想：“我一个大财主，谁不敬我三分？我这样小心奉承她，倒还这样凌辱我。我见她就怕，是没奈何的了，难道官府衙门也怕她不成么？我去告她一状，后来或者会好些，也不可知。别的大衙门我不敢去，我到县里去告。”又想：“这个状子不好雇人写的，就用口诉吧。”又一想：“不好，一堂的人听着，怎么好说被奶奶打了，不怕人笑话么？”踌躇了一会儿，猛然想起：“我那姑表大舅魏如豹，他现当着上元县刑房书办，何不去同他商议？”又一转念：“只怕他护着表妹，未必肯管。”又一想：“什么相干？做衙役的人，正像世人说的，公人见钱，如苍蝇见血。只要有几个钱给他，告他的娘他还未必管呢，何况远房表妹？我许他个厚礼，他自然肯为我出力。”定了主意，就到魏家去寻魏如豹。

    到了魏家，只见他哥哥魏如虎迎了出来，说：“舍弟不在家，妹丈请里边坐。”童自大到了厅上坐下，魏如虎问：“老妹丈寻舍弟有什么事儿？”童自大说：“寻他说一句要紧的话。”魏如虎说：“他衙门中有事，清早起就出去了，要到傍晚方得回来。若要寻他，明天绝早到县门口就见着了。”忙进内捧了两盅茶出来，让童自大吃着。又问：“老妹丈有什么要紧的话，也可以对我说得么？”童自大叹了一口气，将护领卷下，伸着脖子给他看：“请验验伤痕。”魏如虎见都是指头粗的紫印，肿得老高，惊问：“什么人敢大胆打老妹丈？了不得，了不得！”童自大说：“还有谁，就是令表妹了。”就把无心看了丫头一眼被打的话说了一遍。魏如虎大怒说：“岂有此理？妇人竟凌虐起丈夫来了，天地间哪有这样的事儿？不要怪我说老妹丈，你太不济，容她如此放肆。要是我么，哼。”

    他这话还不曾说出下半句呢，只听得屏门后面他妻子接口问：“要是你，就怎么样呢？”他说话的时候手中正拿着一杯茶，听得了这一声，打了一个寒噤，把杯子掉在地下，跌得粉碎，面上竟失了色，结结巴巴地回答：“要是我，我就咬着牙死死地捱着。”童自大暗暗含笑，上前作了个揖。那夫人回了一福，把眼睛望着魏如虎瞪了一瞪，他吓得低着头，面如死灰。童自大见不是好光景，也不再坐，就辞了出来。

    魏如虎送到门口，伸着舌头小声地说：“幸亏倒是没说什么别的话，造化造化！”童自大笑着说：“我看你比我还怕，你怎么先又说那硬话？”他忙伸手把童自大的嘴捂住，说：“我的少祖宗，你悄声儿些，不要替我惹祸。”因附在他耳朵上低声说：“怕老婆的人，难道硬话也不许说一句么？”二人哈哈大笑，一拱而别。

    童自大回家，见四个标致丫头都不见了，只剩下两个丑丫头，又不敢问。晚间见铁氏恶狠狠地睡了，他在床角穿着衣裳蹲了一夜，也不敢睡。第二天起个大早，悄悄儿下床，出来看见童佐弼，私下问他四个丫头的下落，方才知道三个配了家人，仙桃已经卖去。他恨了几声，就出门到县前来寻魏如豹。

    到了衙门口，见静悄悄儿地竟没有一　人，等了好一会儿，见魏如豹手中拿着两个膏药，一瘸一瘸地走来。他一眼看见童自大，忙瘸着上前问：“昨天失迎，老妹丈清早到这里来有什么贵干？”童自大说：“有一件事情，特来寻老兄商议。”魏如豹说：“这门首不是说话的去处，请到里面科房中坐了再讲。”就同他进了仪门内，到科房中，让童自大在一条板凳上坐下，他就挨了坐着，问：“老妹丈有什么事见教？”童自大说：“我受令表妹的气，实在过不得了。我又不敢奈何她，想要告她一告。要雇别人写状子不好意思的，想要借重老兄替我写一写。”又把脖子伸给他看，说：“伤痕现在，就是干证了。”

    魏如豹听了，只是叹气不做声。童自大说：“我不白劳老兄，少不得有个薄仪奉谢。”魏如豹忙说：“倒不是为此。”接着低声说：“实不相瞒，我寒家祖坟上的风水有些古怪，大约是阴山高，阳山低，祖传代代有些惧内。到了我愚弟兄，越发是马尾儿穿豆腐──提不起来了。我家兄那样个好汉，在我们衙门里要算他头一名。二三十个番子①也打他不住，凭你什么狠强盗，见了他，都俯伏在地。家嫂那样个肌瘦人儿，到他跟前，才有他奶胖②高，老妹丈是常见的。家嫂间或一时动怒，要打他一百，打到九十九下，他不但不敢爬起来，连动也不敢动。我不是说大话，我每常被打到捱不得的时候，还大胆讨讨饶，他却连饶也不敢讨，哑巴似的咬着牙死捱。因他叫魏如虎，外边人知道这事，说当年李存孝会打虎，也是个肌瘦小病鬼的样子。恰巧家嫂也姓李，又生得小巧，人都叫她‘母存孝’，大约老妹丈也有所闻吧？到了小弟，益发可怜了，说起来连石婆婆也掉泪。那些怎么作践我的事儿一时也说不尽，一句结总的话，也不怕老妹丈见笑，这时候她要是叫我去死，大约也不敢再活。也怨不得，一来我的贱体比老妹丈小了好些，贱内的尊躯却与舍表妹相仿佛。她要是打起我来，一只手像拎小鸡似的，轻轻就撂在地下。一屁股坐在我脊梁上，就好像孙行者压在五行山下，还想动一动么？凭她拣着哪一块，爱怎么打就怎么打。总是我贱名的这个豹字当初起得不好。”童自大问：“怎么见得？”他说：“我贱内姓师，狮为百兽之尊。豹见了狮，可有个不怕的？我常想就是豹子真见了狮子，也不过是个死罢了，未必就会怕到这个地步。我见了她，心惊胆碎，说不出的那个怕法。若见她个笑脸，我就比做神仙还快活。但见她有些怒容，我浑身的肉都乱颤，那心扑扑地跳到口里来，话都说不出一句。我背地里上了她个尊号，称她为‘九灵母元圣’，这是《西游记》上太乙天尊骑的那头狮子的名号。那是个狮祖，必定才这样厉害。”又笑着把手里那膏药给他看：“你说我买这东西做什么？”重自大说：“据老兄说起来，想是被嫂子打伤了哪里了。”魏如豹说：“那打，还提他做什么？老妹丈，你脖子上那几条伤痕也算得个打么？要在我贱躯上，就算天字第一号的轻刑罚了。可怜我一年三百六十日，浑身上下哪一处没些伤痕？若贴起膏药来，不但没这些钱买，竟把衫子、裤子、袜子总摊了膏药就是了。”说着，将袜带解开，把裤脚掳起来，只见他两个膝盖红肿有饭碗大，全是碎血眼。童自大忙问：“这是怎的来？”魏如豹苦笑着说：“冤屈死人。昨天一个敝友请我吃酒，回家去迟了些。我是个官身子，每常回去或迟或早，都是家兄出来开门的；昨天家兄不知同老妹丈说什么来，家嫂着了恼，从昨天午间在屋里，家嫂叫他顶着净桶跪着，不放他起来。我一叫门，是贱内出来开的门，为此发起性来，说我定是在外边嫖女人了，不然为什么深更半夜才回家。我把嘴都分说破了，她也不信。真是口中淌出鲜血来，他还说是苏木③水，有什么法子？她拿些碎磁片，砸烂了垫在我膝下，让我足足跪到天亮。这也还罢了，她又把一块死沉的大捶衣石，叫我顶在头上，压得那碎磁碴儿都戳进肉里头去了。你道刻毒不刻毒？到了今天早上还不放我起来，亏我苦苦哀求，再三告说今天衙门里有要紧公事，恐怕误了，才饶了起来。我出来的时候张了张，家兄还顶着个花盆在天井里跪着呢。我到了外边，一步也挪不动，看了看，全是血眼子，都是那碎磁碴儿戳的，两腿几乎要折。没奈何，只得慢慢地捱到外科药铺里，买两个膏药来贴。为什么今天来得迟些？你不见我方才走路一瘸一踮的么？我若替你写了这状子不打紧，后来设或舍表妹知道了，跟我贱内一说，我还想活么？那就是真正的死无葬身之地了，就是老妹丈也有些不妙。这事儿可不是儿戏，性命相关，不可轻举妄动。我劝老妹丈忍忍罢。”

    －－－－－－－－
    ①　番子──口语中指捕快。
    ②　奶胖──口语中指男人乳部鼓起的肉。“胖”在这里读阴平。
    ③　苏木──又称苏方木，学名苏枋，是一种生长在南方的树木，叶子像槐树，结子黑色，古代作为染红布的染料。

    童自大听他说了这些话，也不知是真是假。见他有些作难，抽中取出个草纸包儿来递过去说：“这算不得什么，老兄买一盅茶吃。果然替我出了气，我后来还有重谢。”

    魏如豹一见了包儿，就满脸堆笑地说：“我倒想了个主意，不知可否做得来？”又假意推说：“你我至亲，怎么好受礼？”童自大说：“老兄既有主意，你要不收这薄意，我也不敢奉求了。”塞在他手中，他也就接了过去，说：“老妹丈既如此说，我暂且收下。”就装入钞袋中，然后说：“据我想，这件事儿也不一定要告。何况本官病了，这几天不曾出堂。你不见衙门口静悄悄儿的么？就有状子也告不进去。内边的管家巨大爷巨金，同我最相厚，等我请他来同他商议。烦他禀声老爷，出根签，差两个人到你府上。只说官府查访得他欺凌丈夫，要拿来处治，唬吓唬吓她。舍表妹一个妇道人家，到底胆小，她听了自然害怕。倘若后来改过，也就罢了。况且你我都站在不败之地，没有什么干系，不怕她们知道。一兴词动讼，那可是原被告都要指名道姓的。你说可行得么？”童自大见说官府不上堂，也没奈何，只得说：“听凭老兄尊意吧。”

    魏如豹烦一个门子到穿堂后面去请巨金。等了一会儿，见他来了。童自大看他好一条大汉，方面大耳，一部络腮胡须。左手捏着一块蓝绸手帕，将左眼捂着。二人起身，让他坐下。他问魏如豹：“这位是谁？”魏如豹说：“这位是舍亲童百万。”巨金慌忙施礼：“得罪得罪，闻大名久了。”魏如豹说：“数日不会，不知大爷害眼，失候得很。”巨金苦笑一声说：“我哪里是害眼！”魏如豹问：“不是害眼，是怎么啦？”巨金摇摇头，叹口气说：“魏师傅你不是外人，童大爷既是令亲，也是自己人。实不相瞒，前天敝恩上同主母偶然斗口，敝主母就拿我贱荆出气，骂了一顿。我正在家里吃酒，桌子上放着一把大壶，贱荆回来，摔碗掼碟的。我也不敢多说话，只说：‘你在上边受了奶奶的气，怎么到家里来使性子？’魏师傅，你说说，我这样一句话，也没有冲撞她吧？我不曾防备，被她拎起酒壶来，夹脸就是一下。亏我躲得快，打在眉毛骨上。幸得是我这样个汉子，也还顶住了。要是软弱些的，不死也得小发昏。一来是祖宗保佑，二来亏我灵泛，不然眼珠子也打出来了。她一把揪住我耳朵，还要拔胡子。幸喜我的力气大，死命挣脱了。往桌子底下一钻，才得跑掉。要是拔掉了半边儿，今天还不得出来会你呢。”说着把汗巾拿下，说：“你看看。”魏如豹同童自大一看，眉棱骨乌青，眼睛肿得像桃子一般，只有一条缝儿了。魏如豹说：“这一下，厉害呢。”巨金说：“先头还肿得大，连眼睛都睁不开，这两天好了许多了。”又问：“你找我要说什么？”魏如豹就将童自大的事儿对他说了，他尽着摇头咨嗟。魏如豹说：“舍亲不敢白劳动大驾，少不得还要奉酬的。”巨金说：“魏师傅，不是这个话。咱们是好朋友，我若可效力，童大爷难道还不值得相与么？内中有个缘故，你不知道。”又低声说：“前日敝恩上偶然同主母说笑话，敝恩上说：‘大凡做官的人，谁没有几个小老婆？你如今将是五十岁的人了，也该让我娶个小，乐一乐。’他还哈哈地正笑呢，不想被主母跑上去，把脸同脖子抓得稀烂，一条条的血口子，好不难看。怪是也怪不得敝主母，原是敞恩上的不是。这样的话，可是乱说得的？还亏主母很心疼的一位小相公，有八九岁了，每常老爷带他出来玩儿，你也见过的。是他哭喊着抱着老爷，奶奶才饶了，不然还打得厉害呢。因为伤痕明显上不得堂，故推病好几天了。我贱荆受气，我造化低，都是这同一天的事儿。如今敝恩上在主母面前千小心、万陪罪的时候，我若去一禀，家主母一知道，要怪我替男人告妻子狠恶，这还了得！敝恩主正在奉承的时候，不要说用刑，只吩咐我贱荆处治，我可就即死无疑。是这个缘故，所以不敢奉命。”又向童自大说：“尊夫人还算贤惠的呢。一个少年的标致丫头，见了远远地躲开，还怕惹是非呢，哪儿是大胆看得的？这是自己失于检点，如何怪得人？不曾打断脖梁骨，就算万幸了。要是敝恩主同我犯了这样的法，哼，恐怕连性命都难保。我奉劝是好话，请息息怒，此后凡事小心些，样样自己留神，就不妨了。”说完，站了起来说：“不能奉陪了，贱荆上去了一早起，恐怕要回来吃饭，我得照看照看去。”拱拱手，管自去了。

    童自大只是叹气，魏如豹说：“我为老妹丈，不过如此尽心罢了。说不进去，却无可奈何。老巨说的也是好话，老妹丈得忍就忍吧。我有几句护身符般的药言奉传，你但记熟了，可保无后患。
    她要打区区，区区先睡倒。 　　她若骂区区，区区只赞好。 　　她又省力气，我又省烦恼。 　　这个波罗密①，确是个中宝。
    若能勤研习，保身直到老。

    －－－－－－－－
    ①　波罗密──佛教经典《心经》的全名叫《波罗密多心经》，这里用波罗密戏指《心经》，又把《心经》戏指“秘传心法”。老妹丈千万记着，请回吧。衙门中无事，弟也要返舍了。倘若回去得迟，又生祸患。”

    童自大见他如此说，只得别了出来。因大清早来寻他，到了此时，又渴又饿，就到一个茶馆中去吃一壶茶。

    正坐着吃茶，听得隔座几个人在那里说笑。一个说：“江宁县喜老爷，做官也风厉，人品也生得好。五短三粗的一条汉子，一嘴连鬓胡，颇有三分杀气。他是福建人，酷好男风。他衙门里有个门子，姓董名混，外号叫做小董贤①，生得细皮嫩肉的，比女人还娇媚些。喜老爷爱上了他，在奶奶面前说衙门中事繁，日间办不完，夜里还要料理，一个月倒有二十天在书房中同小童儿睡。后来不知怎么被奶奶知道了。那天三更，忽然开了宅门，奶奶带着丫头仆妇们，点着几个灯笼，直奔书房，打开门进去。喜老爷正同小童儿睡着呢。奶奶上前把被一掀，两个都是精光的。谁知奶奶手里拿着一把大锥子，在那小董儿的嫩屁股上戳了十来下。那小厮疼得滚到地下，奶奶还戳了他两锥子，他钻到床底下去才罢了。奶奶把喜老爷的头抱住，尽着拔胡子，拔掉了半边儿。就揪着剩下的半边儿胡子，像牵羊一般拉着。衣服也没穿，披着床被子，拉到后面去了。古人说：好事不出门，恶事传千里。这是他衙门里的事，不知怎么就传了出来。第二天就有人写出谣言歌儿，贴在县衙前面的照壁上。我还记得是四句，写的是：

    －－－－－－－－
    ①　董贤──西汉哀帝的男宠，二十二岁官至大司马，操纵朝政。他的父亲、弟弟、岳父都官至公卿，并富甲天下。著名的“断袖之癖”，就是说他一次与哀帝“昼寝”，董贤压住了哀帝的一只袖子，哀帝不想吵醒董贤，就把袖子割断了。事见《汉书·董贤传》。

    夫人半夜闹书斋，嫩股遭锥实可哀。 满脸虬髯半拔去，县公风厉何在哉？

    不想这事儿被府尹大老爷知道了，说他为民父母，怎纵容内眷半夜闹到外边来？加他‘不禁’两个字，取了职名，封门听参。喜老爷着了急。他同大老爷管事的堂官雪太爷名叫雪机的素常交好，就托人去问雪太爷。说本地乡绅中谁同大老爷契厚，好去求了来说情。雪太爷说：‘大老爷性情倔强，是个铁面无私的人，从来不听情面。如今只有一条路，舅老爷新近才到，叫他寻着舅老爷的门路，向太太求求情。太太若对大老爷一说，一天大事都完了。’喜老爷就烦雪太爷送了舅老爷一份儿重礼，舅老爷向太太说了，太太究竟向大老爷怎样说的，就不知道了。那天大老爷坐在穿堂上尽着出神，摇着头沉吟。恰好本房书吏上去呈稿，大老爷看了，说：‘这件事我正在这里为难。今天太太再三说，叫我饶了喜知县吧，本府想：既然取了他的职名要参，怎么好忽然歇了？若不听太太的话参了上去，太太知道了，本府岂不成了喜知县的“后车”了？你的主意怎么说？’那书吏说：‘大老爷取喜知县职名，阖属皆知。忽然中止，定有情弊，恐科道两衙门知道了不便吧？’大老爷说：‘我正为此踌躇呢。’书吏说：‘如今只好当着太太说饶了他，瞒着暗暗参了上去。等旨意下来，太太也就没法了。’大老爷连连点头说：‘你这主意有理。’正赞着，忽见大老爷头上，像个黑老鸦一般，一翅飞得老远，落在地下。众人忙看，原来是大老爷戴的纱帽。再回头看大老爷，不知太太如何知道了，拿着个棒棰走出来，在大老爷脑后一下子把个纱帽打得飞了出去。大老爷震昏了，就伏在公案上。那书吏见势头不好，一抬头，见太太的棒捶正对自己脑门儿劈下来。他叫了一声‘不好’，忙把头一歪，连耳朵带肩膀早捱了一下，得了命就往外跑。太太拎着棒棰就往大堂上撵，众管家二爷们跪了一地，拦住禀告：‘求太太给老爷留个体面，外边多少书办衙役看着，太太如何出得去？’太太还不依，亏得走出一二十个管家娘子们来苦苦哀求，方才进去了。管家爷们也把大老爷扶了进去。过了片刻，雪大爷出来吩咐：‘喜知县免参，照旧开门理事。’大老爷的名字本来叫做‘都三畏’，说是畏天命、畏大人、畏圣人之言。如今人叫他‘都四畏’，说是‘兼畏夫人’。又还有人称他　‘都元帅’的。喜老爷虽然造化，保住了功名，只是近来奶奶做了禁子，他成了犯人。凡是出堂，奶奶在暖阁后监押着，退堂就一齐上去。他原是一嘴胡子，因去了半边，像模样，索性剃掉了。他成了光下颏儿，好不难看，乍见竟认他不得。这些时走路把腰弯着，我先还以为是被奶奶打伤了腰。我有一个朋友在他衙门里当差，前天和我说：“如今喜老爷凡是出门，奶奶拿他一个‘喜图南’的名字图书，印在龟头上，回来要验看。若是擦掉了就了不得，所以如今走路都弯着腰！”说得众人大笑不止。

    童自大听了这一段话，心中暗想：可见如今这世上，竟没一个人不怕老婆的。做官的人都怕到这个地步，又何况于我？我今后只是一味小心，凡事顺着她，再没有无缘无故只管打骂的道理。
    他拿定了这个主意，一壶茶早已吃完，又要了两壶水，也喝了，灌了个满肚，这才给了四文茶钱回家。

    魏如豹送童自大走了以后，心中说：“这个吝啬鬼，从来连水也没有扰过他一杯，今天却也得了他一个包儿。方才我若脸嫩些，再要推辞，他管情就收了回去。昨晚我那娘着了恼，今日做个大大的东请她一请，陪个不是，大约就好了。况且衙中也没事，早些回去吧。

    他出了衙门，到一个钱铺子上，取出那包儿打开一看，掂掂约有二钱重，却是红不红、黄不黄的颜色，那錾口上还上了些铜青。递与柜上一看，那人笑着说：“我店铺中只换银子不换金子，你拿到首饰铺子去换吧。”魏如豹说：“难道一点儿银气也没有么？你夹开来看看。”那人夹开来又看了一看，说：“只有四成，要换就换，不换请照顾别处去吧。”魏如豹暗暗骂了几声吝啬鬼，这样的银子也拿来送人。没奈何，只好说：“换了吧。”那人一称，只有一钱八分，换了几十文钱。算算买别的不够，就买了三斤牛肉，用了二十四文。打了二斤烧酒，也是二十四文，拎了回来。

    刚到家门口，他妻子师氏正在门内看着街上两条大狮子狗打架，正看得有趣，见他回来，怒气冲冲地问：“你替谁买的酒肉？”魏如豹正低着头走，猛听得这一声，吓了一跳，几乎把酒瓶掉在地下。定了一定神，陪着笑，挣了一会儿，挣出几句话来说：“我见娘这几天熬淡得慌，心里急得了不得。今天造化，弄得了几分银子，买二斤肉、打一斤酒来孝敬你。”那妇人咽了一口唾沫，登时一个恶鬼脸变做笑嘻嘻的脸庞儿，说：“好，好，我正想些牛肉炖丝瓜吃呢。刚才过去一挑菜担子，你去叫了回来，问问可有丝瓜。”魏如豹忙吆喝那卖菜的回来。那卖菜的来到门口歇下，问：“买什么？”魏如豹说：“要丝瓜。”那人说：“我卖的是肥韭菜，没有丝瓜。”魏如豹说：“我不要韭菜。”那人挑上担子，口中嘟囔着说：“韭菜是兴阳的，倒不吃；丝瓜那东西是眠阳的，倒要。”那妇人听见这话，忙说：“你怎这样死相？既然没有丝瓜，韭菜炒肉还不好么？快多买些。”魏如豹又叫回来，买了几斤。进门来，见哥哥还跪着呢。李氏见小叔买了肉、韭菜和酒，满心欢喜，向魏如虎说：“饶了你吧，快帮二叔切肉择菜去。”

    魏如虎将净桶轻轻放下，腰弯背折地挣扎着去相帮。到厨下炒了，盛了一大盘，一小盘。大盘中肉多韭菜少，送给嫂嫂同妻子享用。魏如虎帮着盛饭筛酒，伺候她妯娌二人吃了。然后将那小盘子端过来，他兄弟二人吃。这盘中肉少韭菜多。那魏如虎只翻着肉吃，魏如豹却单吃韭菜。他妯娌二人看着，那李氏就问婶子：“二叔怎么不吃肉？单拣韭菜吃，是甚缘故？”师氏低声说：“刚才卖韭菜的说，韭菜兴阳，故此他尽着吃呢。”李氏听说，钉钉地望着魏如虎，还在那里寻肉吃。心里急得忍不住了，就骂：“你害了馋痨了，你把韭菜也吃些才是呢。”那魏如虎正在找肉吃，吓得把手中的筷子掉在桌上，回头望了望，不知是甚缘故，忙拾起筷子夹起韭菜来一连吃上几大口。李氏笑着说：“这才是哩。”妯娌二人彼此心照，笑了一场。


第五回 抛妻偷情祁辛狡计施淫失家业 别妾读书何幸懵懂憨厚得妻房

    仙桃自从卖给钱贵之后，改名代目，凡是来人，都叫她预报好歹。钱贵在盛名之下，阅人虽多，并无一个知心中意的人，只不过与他们淡然相处而已。她又自负有才华，不肯与白丁相对。遇着那稍通文墨，面目可观的，虽然是贫穷之士，也还可以博她一笑；若是那形容丑陋，气质粗俗的，虽然是缙绅公子，富老巨商，尽管她无可奈何，不得不违心迎奉，然而那种万不得已的光景，未免露于辞色之间。这些大老倌都是好顶花盆爱戴高帽的人，见她如此，往往含怒而去。她父母虽然怀恨，因是亲生女儿，又自幼娇惜惯了，舍不得难为她，她也就更加任性到底了。

    众人之中，是俗人的，都笑话她；是情人的都怜惜她。那俗人笑她，说她门户中人，原是倚门献笑，图几个银钱，何况瞎了双眼，还要拣什么儿郎？聪俊富贵的倒不陪奉，反喜那饿鬼穷酸，有什么好处？那情人惜她呢，说她立志如此，也是妓女中有气概的。有这一段好心，将来定有一个好结果。

    这两种话传到钱贵耳中，她只执定主见，毫不动移。但她父母虽然疼女，未免爱钱。那钱为命是一生全在银钱上做工夫的人，他当日靠着郝氏，满心想挣一个乌龟中的大财主。不想郝氏自从遇见了竹思宽，主顾们一个也不来上门了。他也甚为惊异，觉得郝氏也还不算很老，怎么就被人弃掷如此？一天，他抱着郝氏，竟哭起来。郝氏惊问其故，他说：“我仗着你的姿色，认为是个钱库，满心想做个财主，谁知如今你还没老，就已经门前冷落车马稀，这财主是无望的了，叫我怎不伤心？”说完，竟放声嚎啕大哭起来。郝氏由不得好笑，安慰他说：“你也不必伤心，我虽然老了，如今女儿已经长大成人。有她接了衣钵，将来这个财主，不怕不是你做。你但放心。”他听见这话，方才住了哭。他每天在观音大士神案前焚香叩祷，保佑女儿招财进宝，以遂初愿。不想这不顺亲心的女儿，如今立志如此，大大辜负了他的生平所望。门户人家，除了她母女二人，别无挣钱之路，这个财主只好眼看着别人去做，自己是无份的了。心里堵着一口重气，染成了疯癫。一天，走到朝天宫山后，竟跳在一个臭泥坑内淹死了。他一个龟奴，郝氏原也不是拿他当丈夫的，不过名义而已矣。买了一个火皮匣子①装上，雇土工抬出城外，一把火烧了，弃之水滨。

    －－－－－－－－
    ①　火皮匣子──薄皮棺材。

    钱贵遇不见一个可心的客人，终日眉头不展，毫无笑容。一天，她母亲郝氏到她房中坐下，问：“我儿在屋里坐着，做些什么呢？”钱贵说：“春色恼人，想睡又睡不着，又没事情可以消遣，焚一炉香，沏一壶茶，打发光阴而已。”郝氏满脸堆下笑来说：“我儿好有清兴！我看你生得如此容貌，又有这些才调，也算老娘有福气，方才得到你这样的女儿。我儿，娘有一句话要对你说。你是个聪明识字的人，决不会拗着做娘的道理吧？”钱贵说：“母亲有话，但请教训。”郝氏说：“儿啊，咱们门户人家，盼望的就是得一个才貌双全的女儿。别人家没有呢，还要千方百计地去觅来挣钱，何况你是我亲生，难道反而不着己？当初你十来岁的时候，人见你生得秀美，都说我家将来必定兴旺。后来你虽然不幸坏了双目，如今看你的容颜，在姊妹行中也还没有第二个。做娘的在你身上，想图一个小小富足，也省得我老景凄凉。你想啊，如今肯在门户人家使几个钱的人，定是王孙公子、阔老富翁。你如今只拣什么才貌，常常把好主儿都得罪了，倒亲近这些穷酸秀士。何况从古以来，凡是有才貌的人，没一个不是一贫彻骨的，就如女子中红颜薄命是一个道理。古来这些有名的美人，有几个嫁得才貌双全的丈夫？你既然有此娇容，已经是薄命的了；还想接标致的才郎，如何能够？你执意如此，叫我做娘的如何过活？你只管如此任性，恐怕后来遇着作恶的公子，还要弄出祸来呢。”说着，故作凄惨，堕下泪来，接着说：“你爹爹因为你执性，气成疯癫病死了，如今只有我在。你再要执拗，我也不能活了。你可替做娘的想一想。”钱贵说：“娘的话自然有理。但我生在娘家，今天不得已做这等下贱的勾当，已经是出于无奈。何况老天既然生我如此才貌，我岂能不自己珍惜？我虽然在风尘之中，也想要一个出头的日子，怎能终身落在火坑中，如此结局？今天我拣择这些才貌儿郎，也不过想要从中选一个终身的夫婿，并非图买笑追欢、风花雪月的行乐。那些膏粱纨绔，俗气冲人，儿面对他们，每每欲呕，岂能图他几个臭铜钱，舍身屈意去奉承他？我是娘的亲生女儿，娘怎就不体爱孩儿呢？”郝氏说：“我看待你有如心头肉，岂有不疼爱你的道理？但是你既然生在我这样人家，说不得这些执拗的话了。我如今并不叫你弃却才貌情郎，只留富贵蠢物。但要你彼此兼收，方才不会两头落空。你说要觅一个终身之配，你是我亲生女儿，我岂不愿意你得一个佳婿？但你年纪还小，不用着急。正像我方才所说，才子配佳人，千古无多，一时间如何能够如愿？不过等待机缘而已。儿啊，你可曾看过《占花魁》上劝嫁的故事么？”钱贵说：“儿自幼眼盲，未曾见过。”郝氏说：“趁今天家中无客，烹一壶好茶来，我对你慢慢细讲。”

    郝氏叫了个锅边秀的丫头名唤财香的，沏了一壶好茶，代目斟上，母女二人同吃了两杯。郝氏就开口讲开了“卖油郎独占花魁女”的故事：

    “我儿，当初宋朝有一个宦家女子，只因避金人之难，被人拐去临安，卖入烟花，改名王美。她生得就如你一般，姿容绝世，才艺惊人，故此都称她　做‘花魁娘子’。她起初也不肯接客，定要从良。她娘央了个结拜的妹子劝她说：‘你既然落在门户人家，可是轻易跳得出去的？你说要去从良，固然是好事。若从良不着，不若不从。你不如今日顺了娘的意思，那做娘的自然爱惜你。以你的才貌，自然能够倾动一时。且受用几年，积攒些私房，等遇着可意的郎君，那时再嫁未迟。你若十分执拗，你娘恼恨起来，或凌辱几场，或转卖别家，既难跳出，仍要听从，岂不反而低了声价？’后来劝醒了她，竟自从了。数年中声名驰誉，攒了有几千两银子。后来选中了一个知心识意的秦小官，做了一对恩恩爱爱的好夫妻，终身也有了结果。这是古人的事迹。我儿，你想一想，若这样效法做来，岂不两妙？儿啊，只愿你学她，就是我做娘的福了。再过三五年，替我挣下些钱钞，那时候任凭你选一个情郎自嫁，可不是好？你若有了好处，我也还要从良呢。你多大年纪，就想遇着同心合意的情郎？我在这风月场中经历了多少年，才遇着个知心人儿。儿啊，这种事情，谈何容易呀？”

    钱贵沉吟了一会儿，见她娘说得合情合理，就说：“母亲教导，儿敢不依？但只是后来倘若选着才郎，我是定要嫁去的呢。”郝氏说：“乖儿，你既然听我劝，我哪有不依从你的？从良虽然是好事，但也要你自己拿得稳、认得真才妙。若一时错误，后悔更难，可不是轻易的事。”钱贵说：“母亲但请放心，孩儿自有主见。但母亲到了那时不可失信。”那虔婆见女儿依从了她，叫了几千声乖儿，许了几百个肯字，欢天喜地而去。

    钱贵见娘去了，自己思量了一番，颇觉有理。自此以后，凡遇着呆公子、蠢富翁、俗阔老、腐科甲，虽不屈己奉承，也不似从前那样拒绝。这正是：明知不是伴，无奈且相亲。
    从此之后，名声传了出去，人人羡慕她是个才貌双全的尤物，犹恐亲之稍后，因此车马盈门，络绎不绝。她也渐渐积了些私财，以为日后从良之计。

    一天，有一个富家公子，姓祁名辛，慕她之名，特来相访。一见了面，心爱非常，就送了三十两花粉之资与郝氏，过了一宿，第二天就替钱贵做衣服，制头面，拿出大块大块的银子来，郝氏每天都预备极丰盛的酒肴。把个郝氏喜欢得屁滚尿流。钱贵见他豪爽可喜，虽不十分亲厚，却也不像待那别个膏粱纨绔不得已的样子。那祁辛一心爱上了她，毫不吝惜，各种时兴的珠翠绸缎，无不买来相赠。过了数日，祁辛私下问她：“我爱你不啻至宝，我听得人家说，你一心只想从良。你若不弃我，以我之力，为你赎身，那是很容易的事情。你到我家，我当以金屋贮之，你意下何如？”钱贵只是微笑，不答。

    又过了几天，祁辛又说：“我前天的话，都是心腹之言，你笑而不答，莫非疑我家中有正室么？实不瞒你，我虽有妻有妾，前生未结夫妇之缘，名为夫妻，实同陌路。你若肯嫁我，我当为你另置别室，一定以你为正，岂肯屈你做小星①？古人云：女为悦己者容。我是一番情深向你，你难道竟无恋我之意么？”钱贵说：“人非木石，岂不知情？承你垂爱，我深为感激。况我既然身荐枕席，又何妨更奉箕帚？但你是贵介公子，我是个瞽目娼家，焉敢为君家正配？我前天所以笑而不答，就是为了这个缘故。承君不弃，你我只可做个烟花朋友，不能做你中馈主妇。请君见谅！”祁辛再三苦说，钱贵执意坚辞。这正是：落花有意随流水，归燕无心恋堕泥。

    －－－－－－－－
    ①　小星──指小老婆。语出《诗经·召南·小星》，首句“嘒彼小星，三五在东”，本来是写军人披星戴月夤夜出征的，但是汉代郑玄把“众小星”解释为周王的小妾，因此后世即以“小星”作为妾的代词。

    祁辛见钱贵不肯嫁他，也就兴致索然，渐渐淡了，又留连了数日，终于别去。

    祁公子走了之后，代目乘空问钱贵：“据我看，祁公子相貌也还可以，家资既富厚，又是贵公子，况且性格粗豪可取，待姑娘的情意也可谓亲切之极。既然他愿意替姑娘赎身，为什么你又不肯？姑娘素有从良之志，失此机会，恐怕后来难遇这等有心人了。姑娘岂不记得鱼玄机①说过的两句话：‘易求无价宝，难得有情郎。’姑娘的心意，真令我不解。”钱贵笑着说：“知人不易，难为你言。祁公子人固然不错，但心性不能长久。你想，他连发妻尚且可以丢弃，何况别的？我与他一会面，就知道他为人轻佻，决不能保其始终。因他情意殷殷，较那些草包倒是稍强些，故不得不为之周旋，难道能够以终身相托吗？我既然要从良，必得两意真笃，方能保得夫妻白头相守。若只图目前恩情富贵，将来不能善后，不但后悔不及，恐怕还要笑破许多人的嘴呢。他爱我的不是情，而是爱我的美色。古人云：色衰而爱驰。他日我人老珠黄，他还会像今天这样爱我么？我今天把话说了在这里放着，你但记着，此人将来决不能有成，更不得有寿。我既然识破了他，难道还要嫁他么？”代目听了，虽不敢跟她辩，却深以为不然。

    －－－－－－－－
    ①鱼玄机──唐代长安人，善诗词，本为李亿妾，因不容于大妇，出家为女道士，常与温庭筠等名士酬唱，有诗一卷。

    钱贵虽然瞽目，却独具慧眼。因为祁公子后来真的撇了自己的娇妻美妾，去淫他人之妇，不但送了性命，反而把妻妾送给别人去受用，还贴赔了一份大家私做了嫁妆，想想也实在可笑。

    下面我就来说说这个祁辛的出处和结果。在讲祁公子身世始末之前，先说些假道学真迂腐的话，做个引子，然后再归结到祁辛的身上来。

    夫妻一伦，是五伦之始。有夫妻然后有父子、兄弟、朋友、君臣。古人云：妻者，齐也，夫妻应该相敬如宾。又云：上床夫妻，下床宾客。到了床上，那就不拘怎么相戏狭昵了。当日张敞曾说：“夫妻房帏之私，岂止于画眉而已哉？”别的话就可以不言而喻了。至于白昼相对，自应相敬相爱。要说竟去跪之拜之，受其打也骂也，却也无此道理。然而把她辱之弃之，拳焉脚焉，视同奴婢，亦决乎不可。况妻与妾婢大不相同。“婢”字乃“卑女”二字合成，原是卑微不足道者。即是“妾”字，也是由“立女”二字合成，不过比婢女略高些而已。其为物也，原是取乐或生子之具。可以放去，可以赠人，可以换马。王将军放妾，苏东坡换马这两件事，尽人皆知，不必细说了，单讲这赠人的。马铎之母已经生下马铎，乃父念李姓好友无子，赠之，后生李骐。一妾从二姓而生两状元，真是千古奇闻。已经生子之妾，尚且可以赠人，可见是不足为重的了。至于妻子，要她生儿育女，为宗祧之计，主持中馈，为当家之用，怎可十分轻贱她？若把她当作一个可有可无之物，与妾婢一般，如何行得？

    我这一段话，是要人夫妻和美、琴瑟相调之意，诸公莫错领会了，当是我劝人做那怕老婆的好汉。譬如那人把他妻子十分作践不堪，如寇仇陌路一般，离心离德，焉知那妻子心中又不怀别人？想古来那些死节的烈妇，必定也是生平夫妻恩爱，情义甚笃，故愿相从于地下。再没有个两口子素常有如活冤家，朝打暮闹，那女人肯去死节的。岂但如此而已，我曾听得一个老道学先生说：“男人日里看了他人之妇美艳，夜间与妻子行房，心念美人，借妻子之身以行乐。焉知那妻子不心中也想着另一个美男子，借丈夫之身以行乐呢？”像这样的心思尚且不可萌动，何况丢弃自己的妻子去私他人之妇，安得保其妻不私别的男人呢？──我因为要说祁家的故事，所以不嫌啰嗦，先说了这段熟话。下面言归正传。

    祁辛祖籍原是山东莱州府①人氏，年纪未及三旬，父母已经亡故。他父亲当年曾做湖广黄州府②知府，后因告老，路过南京，爱这地方富庶，就流寓于此。他妻子莫氏，就是黄州府同知③之女。莫氏刚一娶过门时节，那莫同知就升了广西梧州府④知府去了。那莫氏生得也有几分姿色，但月下老人当日不知怎么把赤绳系错了，把两个冤家系在一处。莫氏性格也还温柔，但不知何故，祁辛同她就像有仇恨的一般。自从娶她进门来，好了没有几天就反目了。那莫氏是个新人，不好同他相闹，只得忍受。过了满月，也就不肯十分相让了。祁辛先前见她不敢回言，还以为是他的夫纲严肃，所以妻子畏而不言。今日见她嘴中不逊起来，哪儿依得，竟抡其拳而飞其脚，不但捶其体而且嘴其巴。如此者数次，先不过是分床而卧，后来竟连话都不交谈了，一对夫妻竟同陌路。祁辛赌气娶了两个妾，一个姓须，一个姓有，都还生得标致。也只过了月余，竟比对待莫氏还要厉害几分。这两个虽不敢与他相抗，不过是强笑强迎，假趋假奉而已。论起来，他们夫妻大小都还少年，家中要穿有绫罗纱缎，要吃有美酒羊羔；出外堂上一呼，阶下百诺；入内有娇妻艳妾，翠绕珠围，真是除了神仙清幽快乐，就要算他繁华受用了。也不知这祁辛是什么奇异心肠，倒把家中的娇妻美妾弃了，专在外边寻那闲花野草。

    －－－－－－－－
    ①　莱州府──今山东掖县。
    ②　黄州府──今湖北黄岗。
    ③　同知──元明清时代知府、知州的副手，本名“同知府事”、“同知州军事”，简称同知、州同。又盐运使也设同知，简称运同。
    ④　梧州府──旧治在今广西苍梧县，不是今天的梧州市。

    他有一个穷朋友，姓何名幸，是一个少年饱学之士。生得人品清秀，举止端方，与祁辛曾同学念书。何幸仗着腹内文章进了学①，祁辛亏了孔方②之力也游了庠③，虽然各别，少不得也算是同案的朋友了。他二人年纪相仿，倒也来往得着实亲厚。这何幸的肚子里虽然比祁辛通透，那祁辛的腰包里却比何幸厚实。何幸命既不如他之豪富，且年将三十，尚未娶妻。他母亲当日在世时候使的一个小丫头，名叫葵花，生得不能叫做美而只能叫做骚。那种浪态，是她胎中带来的，非所学而能也。这时候也将近二十岁了，何幸就把她收在身边，也不说妻，也不谓妾，胡混而已。

    －－－－－－－－
    ①　进学──科举时代只有考取了秀才之后，才有资格到县学或府学去读书。因此以“进学”作为考取秀才的代称。
    ②　孔方──指铜钱。因为铜钱中间有一个方孔，被戏称为“孔方兄”。
    ③　游庠──庠音xiáng详，本是古代的学校。明清时代，也指府、州、县的学宫。因此“游庠”的意思与“进学”接近，也是考取了秀才的意思。

    一天，祁辛来寻何幸，恰好葵花在门口站着。祁辛一眼见了，魂灵儿飞上了半天，忙走到跟前，深深一揖。祁辛是常来何家走动的人，葵花往常也曾在门帘后面偷偷儿地见过他多次。虽认得是他，却未曾看得真切。今日对面相见，看他那一种轻狂的体段，华丽的装束，着实相爱。笑吟吟回了一拜，就闪进门内，露着半个身子，说：“相公有何贵干？”祁辛说：“特来拜访何兄，不知在府上不在？”葵花笑着回答：“不在家，失迎相公了。”又虚让一让：“相公请里面坐。”

    这祁辛是调戏妇女的班头，偷香窃玉的领袖，见了葵花这个俏冤家，正无门可入，听见让他过去，巴不得这一声，竟跨进门来。葵花只得让他到了里边。见他满脸堆笑，重又作揖，葵花就让他在堂屋坐下，自己在卧房门内站着。祁辛无可攀谈，东拉西扯，说了些没要紧的谈话。葵花毫不避嫌，也就一问一答地说了一会儿话。时间久了，祁辛只得起身告别，葵花又送他出来，二人就大有留恋光景了。

    祁辛在路上一面走一面想：“我同何兄相与几年，竟不知他家里有这样个尤物。我看她大有眷恋之意，怎样得个妙法，才弄得她到手？”想了一会儿，自言自语地说：“有了。必须如此如此，不怕她不落在我的彀中。”算计定了，归家准备行事。

    何幸回家，葵花对他说：“祁辛祁公子来找过你说话。”何幸不知道有什么事情，就到祁家来。祁辛见了，心中大喜，忙接了进来，到书房中坐下。何幸说：“适间失迎得罪，不知兄长赐顾，有何见教？”祁辛且先不答，忙叫小厮拿上果酒来，二人对饮。然后说：“弟造府并无别事，因今岁大比，弟想做一做三场的工夫，痴心想一个进步。弟孤陋寡闻，苦无良师。素知长兄满腹珠玑，欲屈长兄到舍下做一个益友。脩脯①自不敢薄，府上的薪水都是弟这里供给。吾兄也不必往返，就在这敝斋下榻。不知尊意如何？”

    －－－－－－－－
    ①　脩脯──即束脩。脩和脯都是干肉，是古代学生敬献给老师的进见之礼。

    何幸也正想潜心静读，以应秋试。但是家中寒薄，苦于日用不继，少不得要在外面奔波，如今听他有这一番美意，可有不喜的？忙说：“弟才疏学浅，恐不能有砥砺之益。倘承不弃，敢不从命？但寒家无应门三尺之童，只有小妾在家。抵暮而归，清晨造府，也还不妨了功课。”祁辛说：“天时暑热，设或再遇阴雨，来往也甚是费力的。”又笑着说：“兄长若是不能舍房帏之乐，弟则不敢相强。若虑老嫂独居无伴，舍下仆妇颇多，着一老妪到府上去，不但可以相伴老嫂，汲爨之事，一并都可以替老嫂代劳。兄长以为何如？”何幸说：“虽承兄长如此见爱，但弟何以克当？”祁辛说：“我辈斯文骨肉，何必更做客套？明日吉辰，弟有些微不腆之仪送到尊府，就打发个婆子过去。兄长把家务料理料理，也就请过来吧。”

    何幸再三谢了，作别回家，把前话向葵花说知。她听说有了盘费日用，而且又有人来替她烧茶煮饭，怎么不乐？虽然夜间被底孤凄，日里却得到受用，就再三怂恿。

    第二天，祁辛送了十两束脩和柴米之类到何家，又叫了一个能言善语的姓马的老婆子，附耳嘱咐了许多话，到何家要见景生情，事成重赏。那婆子笑嘻嘻应诺，到了何家。何幸见祁辛如此用情，柴米银子都有，也没什么可以料理的，就到祁辛家中，谢了盛情。祁辛又设了一席，算是入馆的酒。二人谈谈讲讲，痛饮了一番。

    祁辛虽说约他来一同念书，只是早间一会，同在书馆中坐坐。饭后就推说有事，不知道到哪里去了。何幸只以为他家业大，富贵人家应酬繁琐，不好强他念书。且乐得三茶六饭的受用，潜心诵读。

    那马婆子在何家百般殷勤，不拿强拿，不动强动，连那葵花的净桶也都去倒。葵花有得吃有人用，每天清闲自在，心中十分感激祁辛。过了四五天，祁辛到何家来，竟走进堂屋里来站着叫马婆子。那婆子听得是主人声音，跟葵花说：“我家相公来了。”葵花前次见过他的，也不害生，就走到房门口相见。祁辛忙作了揖，说：“我刚才出门拜客，在尊府经过。因何兄不在家，恐怕嫂嫂家中少长缺短，我心里记挂，顺便进来问问。”葵花说：“前日承府上送了盘缠柴米，拜领感谢不尽。不差什么东西，不敢有劳费心了。”祁辛说：“我同何兄多年契厚，就和同胞弟兄一样，与嫂嫂也似嫡亲叔嫂一般。彼此通家，怎还说个谢字？嫂嫂若是缺少什么物件，只管吩咐，我无不奉命。本当请嫂嫂到舍下走走，”说到这里，叹了口气：“但我那个贱内是死人一般的，不会知人待客。若像嫂嫂这样和气，早请去会会了。”又吩咐马婆子：“你小心服事何奶奶，就像伺候家中奶奶一样，不许懒惰。要是少什么，就回去对我说。”说罢，辞了出来。

    葵花在何幸家，虽然夜间是妻子，日里仍是个丫头。如今被祁辛这一番奉承，自己尊贵了许多，觉得心窝儿里都快乐。又见他话中带着怜爱，不但感激，竟动了点儿相爱之情。那马婆子见主人又吩咐了几句，更加勤谨。

    一天，葵花偶然同马婆子说闲话，问她：“你家相公说你奶奶是个死人，是什么缘故？”马婆子说：“这总是各人的缘法。我家奶奶生得也不丑，还颇有几分姿色。夫妻两个不知是什么缘故，总不同床。还有两个姨娘生得也好，却也不中他的意，三日吵两日闹的。前天在家里同奶奶拌嘴，相公说：‘我前世不曾修，今生娶了你这样个老婆。像何家那嫂子，见人说话，又和气，又能干。我要娶了这样个妇人，真正头顶着她过日子。我的命薄，可惜就没有这个缘份。’我前次回来的时候，相公再三吩咐，叫我小心服事奶奶。说你这样个娇嫩的人儿，如何做得粗重生活？又骂那两个姨娘：‘你们这样东西，插金戴银，穿绸着缎地受用。我看何家嫂子那样人物，布裙荆钗，家中没一样不是自己去做，真是老天没眼。我想起来，好不叫人心疼。’大约他心里记挂你，所以昨天又特意来看看。实在是我家相公没缘。若是有缘，娶了奶奶你这样个可心的人儿，还不知怎样恩爱呢。”葵花听了，呆了半晌，说：“哪是他没缘？这是我没修了这样的福来。”婆子说：“说起来也奇。我家相公因为同奶奶、姨娘不睦，成年在外面做了些偷情的勾当，也相与了好些妇人，从没听见他夸奖一个有得意的。前天只见了奶奶一面，上口不念下口念，刻刻在心，像是有些缘法吧。”葵花说：“今生不中用了。修得好，来世同他结个缘吧。”那婆子见她的话有些因头，就嘻着脸说：“奶奶，我说个戏话，你不要见怪。我看他这个爱你的心肠，真是少有的，何不两下暗暗成了姻缘，要什么穿的戴的他不送你？”葵花笑笑，也不作声。婆子见有几分光景，又逼一句说：“奶奶，少年夫妇谁不做些风流事儿？从没听见贞节牌楼盖在那有丈夫不偷情的妇人门口的。”

    葵花初见祁辛的时候，心中也就有些爱他。如今听见马婆子说他这些相爱的话，更动了知己之感，叹了一口气。那马婆子见她也有些活动了，就说：“奶奶你请自己坐坐，我回家去取点儿东西就来。”葵花问：“你取什么东西？”马婆子说：“这两日天气热，身上有些汗酸臭，我取两件衣裳来换换。设或我来迟些，奶奶只管把门掩着。你但请安歇，我是必定来的。”说着就去了。

    马婆子到家，把前话向祁辛说知，又说：“等夜晚些，我同相公去，悄悄儿进她房中，竟硬做起来，大约她也情愿。”祁辛大喜，到了天黑，同马婆子一路到了何家门口。婆子推了推，门是掩着的，就轻轻推开，同祁辛一起进去，回手关好了房门。房中也不曾点灯，葵花已经睡下了。婆子说：“奶奶，你睡着了么？连灯也不点。”葵花说：“等了你许久，不见你回来，自己一个人心里怯怯的，就上床睡了。我还怕你不回来了呢。”婆子说：“我哪有不来的？因相公问奶奶这里家长里短的话，说了半天，故此来迟了。”葵花说：“问你些什么？”婆子说：“话长呢。蚊子咬得慌，奶奶你不嫌弃，我到床上细细地说给你听。”葵花听说祁辛问他，不知说些什么，正要问问详细，就说：“也罢，你进帐子来吧。”

    那祁辛忙脱光了衣服爬上床去，同她一头卧下，就伸手去摸。因天热，葵花也是上下没一根丝。祁辛不由分说，就上了她身子，紧紧搂住。葵花只当婆子跟她戏耍，笑着说：“妈妈，你痴了么？”话还未了，已经发觉是个男人，忙问：“你是谁？”婆子在帐外说：“是我家相公。因怕奶奶府上没人，特来与奶奶作伴的。”那葵花本也喜欢祁辛，如今他既然已经上身，只好将错就错，也就没做声，被他着实高兴了一度。事毕，搂抱而卧，讲说的无非是相思相慕、相怜相爱的话。

    两人睡到天明，犹恋恋不舍。看看红日三竿，只得起来，还搂抱着亲热了一会儿，方才告别。

    此后每隔三两日就来。那何幸是个书呆子，一心要想成名，况家中柴米盘费都有，既无内顾之忧，且对葵花也并不过于取重，加上家中又有那马婆子，也不便回家过夜。所以只是十天半个月的间或白天回家看看，问问家常，就去书馆中高坐，只知苦读。让出了空档，让祁辛与葵花走动了许多次。

    夏尽秋来，他们俩的事儿终于被一个前生的冤孽看见了。这个人与何幸紧邻，姓暴名利，是个凶顽的恶棍，见财贪财、见色爱色。你道他生得怎个模样：
    一脸横肉，满面疙瘩。额似羊肝，腮如猪肚。唇上倒竖几茎黄须，鬓边蓬松数根紫发。纯乎戏台上扮的恶魔，宛然庙堂里塑的鬼判。

    他住在何幸隔壁，常见葵花独自在门口闲站，知道何幸软弱可欺，就想去勾引她，常常嘻皮笑脸地做出那风流调情的样子来。他若是生得略似人形，或者葵花也还肯苟就。这样三分似人七分像鬼的丑八怪，男人骤然间见了还要胆战心惊呢，妇人中怎会有人爱他？他在葵花面前做张做致，已经被葵花大骂过许多次了。葵花也曾经告诉何幸，何幸说：“那种人，你同他一般见识做什么？你只要不到门口站着，就没是非了。”

    这些日子来，暴利见何幸总不回家，而那祁辛却常常暮来朝往。他不由得醋气大发，心说：“这小淫妇，我想相与相与你，你就假撇清不肯。你骂了我不知多少回了，就该贞节到底才是。今天在我眼皮子底下偷有钱的汉子，这不是明明在气我么？我叫你试试我的手段着。今晚这厮若来，我悄悄儿过去绑上了他，不但要讹他一大块银子使，还要借此讹这淫妇，弄她一个痛快。弄过之后，将来就不怕她不是我的一个外宅了。”又想：“只恐他们不怕，我带把刀去唬吓唬吓，就不敢不受我的挟制了。”就拿了把切菜刀，在石上磨了又磨，磨去了锈，亮铮铮的。

    天色将晚，暴利看见祁辛进何家去了。大约将近三鼓，他腰间掖了刀，越墙而过。这一天正是七月十五，月明如昼。他见房门关着，推了推，如铁桶相似，就去掇门。用得力猛，掇下了一扇，那一扇向地下一倒，“哗啦”一声大响，把葵花、祁辛一齐惊醒。原来他二人搏弄了半夜，都乏倦了，方才合眼。被这一惊，一睁眼，见一个人站在地下。葵花慌忙坐起，连声大叫“有贼”。暴利又是气，又是急，拔出刀来，上前尽力一下，在葵花脸上砍个正着，尚未砍死，倒在床上，两足乱蹬。那祁辛吓得要死，下床不及，也大声叫喊：“杀人了！”说犹未了，也被他一刀砍着，就跌倒了，不再做声。

    那马老婆子睡在隔壁，先听见房门倒下，正在吃惊，又听得葵花叫有贼，后来又听得主人叫杀人，连忙爬起来，一手提着裤腰就往外跑。暴利撵了出来，马婆子跑到天井中，回头一看，月光下认得是他，说了声：“是你么？”暴利说：“也饶你不得。”刚举起刀来，那婆子腿吓软了，一交扑倒，暴利夹脖子也是两下。见那婆子不动，以为死了，又进房来，见两个尸首都精光着。他拿灯照了照葵花，笑了起来说：“你这淫妇，活着的时候不肯给我弄，我且肏你个死屄着。”把葵花的身子放正了，淫媾了一番，方方逾墙而回。

    暴利行凶的时侯，他那把切菜刀先砍了两个人，已经钝缺了。后来再砍那婆子，虽然砍了两刀，伤口不深，只是疼昏了过去，未曾伤命。到了天色将明，苏醒过来，挣扎着爬起，拽上裤子，进房一看，见两个人都赤条条地一丝不挂。主人头颅两半，葵花额鼻平分，都杀死在床上，血溅满处。她只得挣扎着开门出来，报与邻舍。众人约了地方总甲一齐到暴利家来，他还在睡觉。打进门去，血刀血衣俱在，还有什么话说？将他绑了送往县衙。那马婆子先还挣扎了起来，这时候又昏迷了过去，只得拿块门板将她抬着同到衙门。

    知县见是杀人大案，连忙升堂。地方街邻上去禀了。知县先问暴利这事如何起来，暴利将他二人通奸的话说了，又说：“小的是何幸的紧邻。因何相公不在家，小的替他杀奸。”知县笑了起来说：“奸固可杀，但你非杀奸之人。你图奸是真。至于杀死二命，则非你之本意，可是么？”暴利被他一句话说着了心病，无言可对。知县吆喝一声：“你还不实招么？取夹棍上来。”暴利知道是不能免罪的了，徒受刑也辩不出来，就把从前引诱葵花不从，后来见他与祁辛通奸，本意讹诈，不想他们二人叫喊，只得杀害等情，从实招了。知县命画了供，打了二十板收监。

    知县又问马婆子奸自何时起，何以得成奸，她亲夫知情不知等。马婆子将主人如何诱何幸到家读书，如何叫她引诱葵花，如何成奸，她丈夫并不知情，也细说了。知县叹息一声：“诱人夫而淫其妇，有玷黉门①，一死何惜？”吩咐典史②，带仵作检验两尸伤痕，以便呈报。夫不知情，不究。两尸各家领理。马婆子虽奉主人之命，不该引诱良家妇女，以致杀伤二命。本当重处，姑念身受重伤，免究，着本家人领去将养。马婆子祁家人领了回去，次日即故，也报了知县。暴利杀死三人，且又奸尸，按律当剐；且他因讹奸而连杀三命，罪应加等，剐不为过。申了上台，达部，准了下来。

    －－－－－－－－
    ①　黉门──黉，音h　óng红，古代的学校。黉门中人，指读书人。
    ②　典史──知县的副手，专门管监狱及缉捕等事。

    何幸回家，虽恨葵花淫贱，念她数载勤劳，要存厚道，卖了一口棺材装了，雇人抬去埋葬。莫氏将祁辛的尸首抬回，制棺入殓，延僧道念经。接着买坟地，做纸扎，开丧出殡，十分体面。莫须有三氏寡居了一年，他夫妻都是外省人，并无一个亲戚。又年少无出，夫妻做了几年冤家，还守什么？思量要赘一个丈夫做个倒踏门，恐一时不得其人，又似前夫薄幸，那可怎么办？因想起何幸来，家人素常都夸他老实，妇女们又说他相貌清秀，莫氏就动了一点相爱的心肠。又是丈夫故交，情愿嫁他，倒烦人去替她讲这亲事。何幸先还不肯，说：“古人道：‘朋友妻，不可欺；朋友妾，不可亵。’他虽不仁，我同他相与一场，今天怎么好娶他的妻子？”众朋友知道了，都来劝他说：“你不要太迂了，你要去谋占他的妻子，当然不可；今天她情愿明公正气地嫁你，有何不可？他欺你，偷淫你家的人。你今天做个鸠夺鹊巢，也不为罪。”在众人的怂恿下，他与莫氏竟成了秦晋之好。

    何幸一介寒儒，今日忽来享妻福，华其衣而美其食，呼其奴而使其婢，且又是极美的妻子，虽然不到势怕的地位，也着实相敬相爱。莫氏同祁辛仇敌一般，今见他如此温存，也十分相得。何幸当日同葵花半妾半婢，原没有伉俪之乐的。今遇莫氏这等恩爱，二人方知世上夫妻有如此之恩情。莫氏身已有主，要须氏、有氏改适。她们二人见何幸待大奶奶如此情厚，大约决不忍薄了如夫人的，况且嫁去，又不知良人心性如何，也情愿嫁与何幸。莫氏同她们二人相伴久了，也舍不得相别。见她们不愿去，心中也很高兴，就劝何幸一并纳了。何幸后来考了几科，再不得中，终身一儒。虽不曾中，却也享福终身。一妻二妾，皆生有子女，后来竟成了里中巨室，这是他做人端方的好报应。可笑那祁辛，撇了美妻艳妾，反去恋那葵花，以致丧身绝命，不知是何心肠？正是：

    祁辛真是奇心，何幸诚然何幸。

    这一段故事，费了许多纸笔。说了这半天，一来可见报应不爽，二来可见钱贵的慧心卓识。一个瞽目女子，初次相会，就知道他的终始。龟鉴若此，简直把世上有眼的男儿一齐都抹杀了。


第六回 丫头牵线火氏私通竹思宽 篾片设局铁化荣戴绿帽子

    铁化的妻子火氏，自从与丈夫反目之后，每天只与那狗儿为伴，总不许铁化沾身。铁化也躲在外边，半年半年地不与妻子见面。

    火氏有个心腹丫头，叫做巧儿，聪明伶俐，善能体贴主母的心思，所以火氏爱她如亲生女儿一般，时常带她一床同卧，以消寂寞。她看见主母喜，也就做个喜颜相对；见主母忧，也装出满面的愁容来；见主母时刻气恨，知道是为主公的缘故，她没话也诌出些话来，时常说说笑笑，以解主母的愁颜，因而火氏更加疼爱她。偶然叫她打听铁化在外面做些什么事情，她打听明白了，一五一十，完全奉告。说主公在外如何贪嫖，今日张，明日李，并不归家。要不去嫖，就在赌场中耍钱取乐。火氏听了，切齿怨恨：“结发夫妻身上万分躲懒，一毫情意也没有，倒去贪嫖。他既然可以嫖得，我也可以嫖得。当初碍着小姑戳眼，如今家里只有我一个人了，就是嫖嫖也没人知道。”心中虽然如此想，却无可嫖之人，只不过想想而已。

    一天，火氏正在房中胡思乱想，忽然听得西屋里几个仆妇在那里说笑。她走到堂屋中来听，只听得说这么长、这么粗，嘻嘻哈哈地笑成了一堆，说不明白，也听得不真。她走了进去，众人见了她，都绷住了笑脸，不敢做声。火氏问：“你们在这里说些什么，这么好笑？”众妇人说：“大家讲讲闲话，没说什么。”火氏说：“我听见你们说了哈哈大笑的，有笑话说出来大家一起笑嘛，怕什么？”内中一个仆妇指着另一个说：“她刚才见了个稀奇的东西，吓掉了魂，告诉了我们。所以大家在这里笑。”那一个笑着瞅了她一眼，说：“你们难道就没有说几句村活，单是我一个人说来着？”火氏动疑，说：“你究竟看见了什么？怎样好笑？快快说来我听。”那个仆妇见追问得紧，只得笑着说：“我刚才进毛厮去倒净桶，不堤防每常在我们家走动的那个竹相公在那里溺尿，撞了个满怀。一眼瞥见他的那个东西，有这么长，这么粗，就像个驴屌似的。所以在这里同她们说笑。”火氏一了，也笑了一阵。那巧儿丫头在旁边听着，也嘻嘻地笑。那个仆妇说：“丫头家不害羞，你笑什么？”她才跑了去了。

    火氏回到房中，半晌不做声，心想：“我家忘八这样没良心，我走走邪路也不为过。这老婆子方才说的话，料想未必是扯谎。若相与了他，也不枉舍身一场。只是怎么会得着他？”再一想：“这事儿瞒不得巧儿，须得她做个牵头，才可遂心。”就叫巧儿同她一起上楼去，叫她把楼门关上。火氏在椅子上坐下，对巧儿说：“我有一件事要托你，你不可泄漏才好。”巧儿说：“奶奶的恩典，这样待我，我怎敢走泄？”火氏欲言又止。巧儿知她不放心，急忙说誓：“奶奶还不放心我么？我要是不尽心替奶奶做事，泄露与人，后来遭刀砍斧剁，一世没有汉子。”火氏见她发誓，知她实心相助，就拉着她的手，红着脸说：“我这样青春年少，你主子总不顾我。他既没恩情，我也不妨有个外遇。方才说的这竹相公，我想会他一会。除非你做个引进，你可肯么？你若替我办成了，后来我拣个好人家嫁了你去，还厚厚地给你赔嫁，报你的情。”巧儿说：“这是奶奶的恩典了。我每常见爷这样没良心，不要说奶奶生气，我也在这里成天地生气呢。如今奶奶的主意叫我怎么做，我就依着怎么做，决不误事。”

    火氏欢喜得了不得，说：“这时候大约竹相公同你主子在前边吃酒，今天说不得别的话了。我拿件东西，你看着没人的时候，悄悄儿递给他。同他约下：若是你爷明儿晚上不在家，就叫他来。千万不要多说话，恐怕有人听见。他要是个明白人，自然懂局。”巧儿说：“这有什么难的？我这就去，奶奶你拿什么送他，快交给我。”火氏将臂上的金钏除下一只来，用一条大红绸汗巾包了，递给她，说：“好好儿藏着，千万别叫人看见，小心在意。”再三叮咛。巧儿接了，兴兴头头而去。

    不一会儿，巧儿笑嘻嘻地上楼来。火氏忙问：“事情怎样了？”巧儿说：“事有凑巧，这是奶奶的洪福。我刚到外边，一个人影儿也没有。恰巧竹相公走出来，想是要溺尿。见了我，撤身就要回去。我低声地叫住他，把东西递给他，把奶奶的话也悄悄儿跟他说了。他打开包儿看了看，藏在腰间暖肚里，欢喜得了不得。他说：‘覆你家奶奶，我明天把你爷哄在外边过夜，我一定来。’说着，听见大爷说话，他忙忙地进书房去了。”火氏听说，满心欢喜，拍着她肩背说：“好孩子，这样中用，不枉我疼爱你一场。”巧儿说：“奶奶恩养我们的，这点儿事情做不来，还要我做什么？”

    竹思宽在嫖赌行中过了将近半世，什么事儿不知道？见火氏送了他这件东西，知道是做表记的，心中暗喜。进书房中同铁化吃着酒说着话，心想：“我虽然遇着过些妇人，无非都是些妓女。如今承她这番厚爱，且又生得标致非常，能得会她一会，也是造化。但须将老铁骗出去耍钱，才好行事。想好了主意，就说：”大爷这几天怎不到屠家去耍耍？“铁化说：”前天你看见的那些人，既不对桩，又没有大钱，倒让我输了两场。总没有个好主儿，耍得一点儿兴头也没有。“竹思宽说：”昨天他家局子里有几个人，都是外路来的，我看他们都是些雏儿。倒是成千的银子拿着。我因为没有现钱，不敢下场。大爷何不明天去赢些来，翻翻前几天的本钱？“铁化说：”话是这样说，输赢可是定不得的事儿。“竹思宽说：”要是短局，就没办法了。上场先说明了，要耍就耍一夜，顽长了，到了夜间，大爷拿出些本事来，怕不一鼓而擒之？“铁化心中大悦，说：”明天我同兄去。“竹思宽说：”明天上半天我有些小事，大爷请先去，下午我来奉陪。“又饮了几盅，辞别去了。

    第二天，铁化带了几百两银子到屠家赌局来，果然有三个江西木材商在那里，正少一把手。屠四见了铁化，大喜说：“爷来得好，我正要烦老竹去奉请呢。这三位都是现钱现梢，大爷玩玩儿吧。”铁化说：“我昨天就听老竹说起的，所以今天我带了银子来。不过先要说明，要玩儿除非长局，正正经经见个输赢，玩儿个通宵，我才来的。”那三个说：“这位爷说得是，夜局更妙。”说定了，摆下场子，就掷起来。

    竹思宽从铁化家出来，因为要打点明儿晚上的事情，就不到屠家去，怕第二天铁化去了，被他拴住了身子，就到郝氏家去宿。睡到第二天巳时光景才起来。日色将午，他到屠家门口，打听铁化已经上了局，喜不自胜。到各处去闲撞了一圈儿，捱到天色黑了下来，走到铁家，见正要关门，故意问看门的：“大爷可在家？”门上人说：“大爷从早间出去的，还没回来，大约是不回来的了。竹相公有什么话说？”竹思宽故意沉吟说：“我寻他有要紧的话说，他不在家，这可怎么办？”走到书房里，又说：“我就在这里等他吧。”那家人说：“天黑了，恐怕等不得吧？”竹思宽说：“我有要紧的事情要同他商议，一定要面谈的。他要是不回来，我就在这里过夜，明天一早他总得回来吧？”家人们都知道他是主人的契友，常常来往，过宿也是常事，就说：“既然相公在这里等，我去点灯，收拾晚饭来。”竹思宽说：“我吃了饭来的，你只点盏灯来吧。”一会儿，家人点上了灯，竹思宽说：“你们都请去安置，我自己在这里睡了，不用人做伴。”家人们见主人不在家，落得去逍遥受用，都各回家高卧去了。

    那火氏昨天听得巧儿说竹思宽许了今天必来，还怕铁化在家坏了好事，不住地叫巧儿去打听。早饭后来说：铁化带了银子赌去了，心中一喜，还怕他晚上回来。到了日落未回，知道在外过夜，越发放心。但不见竹思宽来，正在忧闷。只见巧儿一脸的笑走进来，附耳悄声地说：“竹相公来了，要在书房过夜，等爷明早说话呢。”火氏知道是假圈套，喜不可言，暗想：“怎么能让他进来呢？”又一想：“还是瞒了丫头们，我悄悄儿同巧儿出去为妙。”

    原来铁家的房子是正楼五间，厢楼六间，独门独院儿的。门外横隔一条小巷，面前就是大厅。厅院东边有一个小圈门，过去又一个独院儿，三间书房。后边也是一个院子，前后都有假山花木。厅后那条巷，东西尽头处都有角门。西边角门通着厨房和众家人下房，东边一个小角门通着书房后院儿，从上房出来就不走大厅，可从角门直达书房，很是方便。火氏叫巧儿去：“若没人，可通知竹相公，叫他关了前院门，把后边的角门开了，等夜静些了我好出去。你回来的时候，就把大厅门同西角门都闩好。”巧儿出去，一个人也没碰见。他对竹思宽说了，进来把两处门都闩好，到房中悄悄儿回了火氏的话。

    火氏虽然有三四个丫头，只有巧儿在她房内睡，别的都在西屋。她此时淫念一动，坐卧不宁，心中好不难过。老早地就吩咐丫头们都去睡觉，她也故意上床假睡。那些丫头是巴不得的，每常主母坐着，还要偷空去打瞌睡呢，何况主母吩咐了，岂有不睡之理？倒下头就如死人一般的了。火氏叫巧儿听听丫头都睡熟了，下床同巧儿出来，带上房门，轻轻开了堂屋门，也反带上。趁着微月，开了院门，也带好，顺着东边小巷，走到书房后角门来，轻轻推开。二人进了门，闩好，到书房中来。

    竹思宽正坐等，专候仙姬降世，神女临凡。侧耳倾听，夜深人静，隐隐听见似有妇人的高底①声响。走出来一看，见月光下巧儿扶着一位美人来了，欢喜欲狂，忙让到房中。竹思宽把灯剔亮了，仔细一看，真是好一位风流标致的女郎。也不梳妆打扮，头上挽了一个苏髻，插着两根金簪，穿着随身大红绉纱，窄袖袄儿，鹅黄丝绸裙子，手中捏着一条白绸汗巾。她虽然是个淫浪的妇人，但一来年幼，二来还是第一次偷情，乍见生人，未免含羞，脸上一阵红一阵白。竹思宽见了这段娇羞，魂都没了，忙作了揖，说：“我有何福，敢蒙奶奶这样见爱？如何才报得这种深情？”那火氏回了一拜，并无言可对。竹思宽也忍不得了，一把抱到床上，替她宽衣褪裤。她也并不假装推辞，只是脸红红的微微含笑，两眼半闭半睁，任凭他脱去。

    －－－－－－－－
    ①　高底──明清时代妇女缠脚，为了显得脚更小，走路更加婀娜，习惯于穿一种木头底的高跟弓鞋，因此走路的时候有咯咯的声响。

    两人恩爱了一番，火氏也不怕羞了，一把搂过竹思宽的脖子来，连亲了两个嘴，说：“亲哥，你这样疼爱我，我就为你死了，也是没得怨的。”把嫩生生的舌尖送入他口中咂了一会儿。他同铁化正经夫妻一场，从不曾有过这样的恩爱。火氏说：“但愿你过几天就再来。只是你怎么能够常在这里过夜？”竹思宽说：“这个只好看机缘了。我想法在嫖赌两个字上把你家铁大爷挂在外边，我就好来亲近你。只怕我来了你不知道。”火氏说：“只要你把我家那个哄了出去，我时常叫巧儿出来探听。”他二人约定之后，搂抱着睡了。

    一觉醒来，月色西斜，将及天曙。火氏说：“我去吧，天将亮了。”起来穿衣，还有些舍不得，又搂抱着亲嘴咂舌了一会儿，使劲翻云覆雨了两三次，方才下床。看那巧儿，倒在一张醉翁椅上，两腿大叉着，放在两边椅轴上搁着酣睡，火氏笑着把她推醒。开门出来，犹依依不舍，不忍分离。携着手叮咛了又叮咛，嘱咐了又嘱咐。两人携手并肩走到角门口，方才分手。竹思宽目送火氏，那火氏也一步两回头地望。直等火氏进了内院子门看不见了，竹思宽方才关了角门，回到书房去睡。

    竹思宽一觉睡到日高三丈方醒，心想：“世间竟有这样多情的女子，我无可报他，只有竭力奉承，让她欢心，才可报答她万一。只要想法骗得老铁在外过夜，就可行事。

    正在想着主意，只见铁化笑吟吟地走了进来，说：“我在屠家专候兄，怎么反而在我舍下呢？”竹思宽说：“昨天早上有些俗事脱不开身，直到夜里，我只当大爷回府，特来看看彩兴，谁知竟不曾回来。夜深了去不得，所以在府上借宿一宵。大爷彩头如何？”铁化说：“兄言不谬，果然那三个都是雏儿，被我大获全胜，赢了将近一千两银子。方才回来，正要着人去请兄。几时叫老屠勾了他们来，让我再赢他一场。门上人说兄在此间，昨夜失陪，得罪了。”竹思宽听了，正中下怀，只要把他哄出去了，就好来同火氏亲热，忙回答说：“这个容易，都有我效劳。我对老屠说了，约定日子，再来奉请。”

    铁化将小厮们搭裢中扛来的银子，拿出一大封来递给竹思宽，说：“承兄指引，些须奉敬。倘若再弄着了他们，我赢了还有酬谢。”竹思宽说：“怎敢当大爷这样厚赐？”铁化说：“你我相契，不必客套，请收了。”竹思宽道了谢，收入腰中，起身作辞。铁化要留他吃饭，他说：“大爷辛苦了一夜，困乏了，请安歇安歇吧。改日再来奉扰。”拱手去了。

    铁化也正要睡一觉，见他这样体贴，好不感激。因昨夜不在家不曾陪他，很不过意。却不知道夫人已经陪了他过夜了。

    竹思宽得了五十两银子，心中暗喜：“这个阿呆，我睡了他的老婆，又还得他的厚赠，世上哪有这样便宜的事儿？”欢喜不尽，一路走一库寻思：“钱贵这妮子，自从梳拢之后，这几年越发娇得爱人。我但瞥见她那举动言笑，连三魂俱失，久想亲近亲近她了。我虽然同她母亲相厚，这事儿也不好白开口的。今天拿这五十两头送她，要同她女儿睡一夜。她见钱眼开，再没有不肯的。于是欣欣然到钱家来同郝氏商议。


第七回 凶恶胞兄霸遗产弃亲弟于不顾 情笃窗友同寻春导朋侪访烟花

    当时金陵城中有一个书生，姓钟名越，世代业儒，是个怀才抱德之士，生性慷慨，积德好施。娶妻咸氏，夫妻举案齐眉，琴瑟和谐。

    钟越父母亡后，只有一个胞弟，名叫钟趋，也列名黉庠。但他的性情与哥哥迥别，惟知损人利己，敬富欺贫。他每见哥哥挥金如土，暗暗心疼。心想：“我家祖遗有限，若任着哥哥的豪性挥霍起来，没几年就光了。他虽博了一个虚名，我却要受一生的实害。这如何行得？”后来忍不得了，定要分拆。钟越也知他的私意，只得从公，将家产剖而为二，分居各住。

    钟越直到二十八岁上才生了个儿子，取名钟悛（音quān　）。到六七岁上，也曾送去读书，资性也还聪明，凡是孩童的顽戏，那是见了就会；惟独见了书本，就如仇敌一般，不但不上心去读，根本就不屑正眼一视。读了三五年，仍然一块白木。他父亲一心望儿子成器，屡屡嘱托先生严训。无奈鞭扑之时，他也害怕，一住了板子，就只袖手高坐。先生再三呵叱，他眼睛望着四处，口中咿咿喔喔，也不知道哼些什么。等到叫他背书，却翻着白眼，只听得咿呀呢哪地哼，一个字也记不得。写仿的时候，众学生都写完了，他好像再也写不完一般，只见他不住手地画，等到拿上来看，只见他满脸满手满嘴无处不是黑墨；再看写的字，东一个西一个，大一个小一个，微有形似而已。手心也不知打过多少，仍然如此。教他作对，嘴都磨破了，他总不懂。一天，先生出了个“青骢马”叫他对，还讲解给他听：青是色，马是兽。他想了一会儿，对的是“白嚼蛆①”。先生听了，忍不住大笑，只得向钟越细道他贤郎的这些妙处。钟越以为馆中学生多，所以他心野，就辞了先生，带他回来自训，结果也是如此，每天都要打他好几次。不打他，虽然不知道他念些什么，也还哼哼有声，一打就连声气都没有了。钟越也没了法子，只有切齿恼恨。

    －－－－－－－－
    ①　白嚼蛆──当时人的口语，胡说八道的意思。

    咸氏三十多岁了只有这一个儿子，未免爱惜，就劝丈夫说：“做父母的谁不愿儿子成器？但也应当因材施教。这孩子天生不是个读书的材料，打死了又有什么用？士农工商，各执一业嘛，等他大了，不拘教他做哪一行吧。”

    钟越见他是块朽木，无法雕琢，无可奈何，只得由他。

    钟悛长到了十六七岁，心胸险仄，刻薄寡恩，一文钱也不肯浪费。钟越常想：“这个儿子借钱如命，虽然不是成家之道，要是能够中正自持，也还可以守成。无奈他心术不端，只怕将来要一败涂地。”时常为此叹息。因是独子，未免望孙。十八岁上，替他娶了个鄂秀才的女儿为媳。这鄂氏虽不是泼悍无知的人，但是对于孝顺翁姑，相夫持家的道理，却是一点儿也不懂，只知道吃饭而已。

    咸氏十七八年不生育了，到了四十六岁忽然又怀起孕来，次年生下一个儿子。粉面朱唇，眉清目秀，钟越欢喜之极。一则见钟悛已经是个废物，得了这个儿子，也许可以接续书香；二则见钟悛孤单，有个兄弟，将来可以彼此相靠。

    亲友们见他老来添子，尽来称贺。钟越是个生性豪爽的人，又心中欢喜，预备了极丰盛的筵席款待宾客。那钟悛以为自己是独子，将来的家产都是他独承，如今看见生了兄弟，不但不喜，反甚不乐。又见父亲如此用度，心下老大着急。虽然不敢明说，暗地嘟囔：“这样大年纪了，还养什么儿子？不害羞耻，倒反贺喜宴客，花钱费钞，做这样没要紧的事。一个血胞子，还不知道养得大养不大呢。就算是养大了，将来撂得血糊零拉的，还是我的大累。”钟越也有所闻，只是不去理他。

    过了二年有余，钟悛也生了一个儿子。他夫妻有如掌珍，取名小狗子，无非是易生易长的意思。钟越见次子长到了五岁，聪慧异常。教他认几个字，再不遗忘，半年来竟认得了许多。钟越想长子已经是无用的了，小儿尚有读书的天资，不可再误。这时候钟越已经五十多岁，下过九次科场，无奈才高命薄，始终不售，就告了衣衿①，闭户在家，惟以课子为务。因长子性情刻薄，就将次子取名钟情，字丽生，无非望他天伦中要多情的意思。这钟情虽不能过目成诵，凡是经书，他念过三五遍，无不纯熟。不但记得，且个个字认得，钟越愈加欢喜，况是幼子，老夫妻未免过于疼爱。钟悛更觉不平，背地里说：“我是长子，我儿子又是长孙，倒不相干，却把他当宝贝儿一般。等着等着，等他大来做了官，好来封赠娘老子的。我的儿子也不读书，看他后来赶得上这读书的赶不上？”因此，他见了兄弟就如眼中钉一般。钟越也知道次子年小，只能忍在心中。每日细心将小学②并各种故事、孝悌忠信的话，谆谆讲解给钟情听。他听了就能记住，八九岁上，就知道孝父母敬兄嫂。

    －－－－－－－－
    ①　告衣衿──科举时代，考上了秀才的人，每三年一次要参加由省级学政主持的科试和乡试。如果年纪大了，无意仕途了，可以“告衣衿”，不再参加考试，相当于官员的“告老”。
    ②　小学──明代的小学，指文字学、训诂学、音韵学。

    那小狗子虽然只有五六岁，却比他父亲更其顽劣，根本不懂得尊敬祖父母、父母和叔叔，每天只是混玩儿混跳混骂。他听见爷爷叫叔叔做钟情，他也叫钟情。任你怎么训斥，叫他不许称呼叔叔的姓名，他总不理。那钟悛和鄂氏疼爱他，到了无可容言的地步，总是由着他的性子混闹。钟越本想要管管他，但见大儿子已经嫌着小兄弟了，再要打了孙子，儿子和媳妇定以为父母疼幼子，不疼长孙，弟兄将来就越发地不和睦了，每每隐忍，也常常叹息。

    小狗子见叔叔拿着些什么，劈手就抢，不给就骂。钟情却从不同他争闹，倒反疼他，因此也还相安。

    钟情到了九岁上，经书都读熟了，开笔也能成篇，笔下还挺清亮的。钟越原以为可以见到小儿子进取的，不想得了一病，日重一日，奄奄不起。钟悛视若罔闻，钟情则衣不解带，亲尝汤药，时刻不离地服事。钟越看看病危，钟情每夜祷天，愿以身代。一日，钟越的岳父咸德来看他，钟越垂泪说：“小婿这病是不能好的了。大外孙已经成了废物，小外孙资性还是个读书种子。小婿死后，恐怕要误了他。望岳父念翁婿之情，将小外孙带去，择师训导，将来不致于辱没家声，小婿在九泉之下也瞑目了。”又问钟情：“看看你哥哥可在家？”钟情去了回来说：“嫂嫂说，今天一早哥哥的朋友们约他到雨花台耍青去了。”钟越叹了两声，握着老丈人的手，低声说：“大儿不是个友爱的人。等小儿成立之后，请岳父将小婿的家产替他们两人分了。不然，一定要被大儿子独吞的。本来今天小婿就可以为他们兄弟分拆，只是小儿年纪幼小，恐怕会有不测之祸。小婿已经写好一张家私清单，请岳翁留作他日分拆的凭证。万望岳父留意。”就在枕边取了一张账单，递与他岳父威德。咸德也堕了几点老泪，应允了。

    过了数日，钟越自觉病情沉重，叫来了两个儿子，先向钟悛说：“我死以后，你是长子，应该孝顺母亲，抚恤幼弟，得他成人，我亦瞑目。”钟悛也不答应，只在鼻孔中似答非答、似笑非笑地吭吭了两声。钟越见他这个样子，也不再说，叹了一口气，就闭目而逝。

    钟悛为父亲办理丧葬之事，凡百从俭，苟且了事而已。钟情虽然年幼，却守定棺材昼夜哭泣，几天不绝声，直哭得形容枯槁，哀毁骨立。来吊亲友们，无不暗暗称赞。

    殡葬之后，咸德把钟情领回家去，送在一个朋友的馆中读书。那先生姓广名德厚，是个饱学盛德的名儒，而且训徒有方。这馆中有许多窗友，一个姓司名进朝的，是个宦家之子。一个姓刘名显，他父亲叫刘太初，也是个有德行的老儒。一个姓梅名根，一个姓多名必达，是梅根的母舅多谊的儿子。一个叫陈仁美，是多必达的姊夫。一个叫咸乎，就是咸德的孙子，也就是钟情的表弟。这许多人中，只有钟情、梅根最肯用功。先生见他二人既聪明，又苦读，着实心爱，更加认真教导。他们二人彼此切磋，互相砥砺，情同骨肉，亲爱无比。

    过了两年，钟情刚十一岁，他母亲咸氏又卧病在床。钟情辞了外祖父和先生回家侍奉。咸氏说：“我病未必就死，不可误了你读书，你还是回馆中去吧。”钟情说：“父母生子，原图孝敬。子弟读书，原是要知孝悌的道理，不然，念书做什么？况且古语说：羊有跪乳之恩，鸦有反哺之义。人不知孝，真是禽兽不如了。”

    过了几天，咸氏的病愈加沉重了。她父亲七旬开外的人倒还康健，常来看视。咸氏哭着对父亲说：“女儿五十多岁，也不算夭了。况且女婿已故，孩儿死何足惜？只是放不下你这个小外孙。望父亲念女婿临终之言，抚养他吧。父亲年老了，也不必悲痛。”说毕，奄然而逝。咸德也哭了几场。钟情哀恸迫切，泪尽继之以血，好几天水米不进口。咸德再三劝慰。丧葬已毕，咸德仍带他回家去读书。

    钟悛见父母双亡，起了私心，想把父亲所遗产业尽数独占。可是一来怕亲友谈论，二来怕兄弟长大了，由外祖父作主，仍要分去一半儿家私，岂不是白做一场恶人？于是暗暗变卖了家产，带着妻子、儿子，连夜迁徙到他乡去了。他那个亲叔叔钟趋，久已分家各户，也不来管他。咸德过后方知，不胜恼恨。但是钟悛不知去向，也只得罢了。

    钟情亏得外祖父抚养成人。到十五岁上，他外公年已八旬，到了老病将危的时候，可怜外孙孤苦无依，娘舅又死了，只有舅母丧居，表弟也还幼小，料到后来未必能够尽心照顾他，就在暗地里给了他一些私房钱，叫他自己另找安身的地方。他只好单身一人出来，在凤凰台下典了真教官的一间斗室栖身。

    这间房子，原是真佳训老先生的书室。这真佳训后来出了贡，选了教官，一家数口都带去上任。此房典与钟生，其价甚廉，只当替人看房子一样。虽然是间斗室，却四面都有小院儿，院子里还有几棵绿萼①、西府②、碧桃、红杏之类。他室中竹床木几，纻帐布衾，倒也收拾得十分干净。

    －－－－－－－－
    ①　绿萼──梅的一个品种，花白色，萼绿色。
    ②　西府──海棠的一个品种，春季开红花，秋季结果，大如山楂。

    钟情因贫穷特甚，三旬九食①，也是常事，但总无长远枵腹之理，少不得要去奔波些柴米回来，又要亲躬井臼，做那灶州府的炊官。还要扫地浇花，一天中只有半天能够读书。可喜的是他有志上进，埋头读书，十七岁就批首进学了。

    －－－－－－－－
    ①　三旬九食──本作“二旬九食”，语出刘向《说苑·立节》：“子思居于卫，缊袍无表，二旬而九食”。晋代陶潜改二为三，见《拟古》诗：“三旬遇九食，十年著（通着，戴的意思）一冠。”一旬是十天，二十天或三十天里只吃了九顿饭，形容家境贫困，得食艰难。按：古汉语中的“三”和“九”往往是虚指，不能作数字看。

    钟情生得面如冠玉，唇若涂朱。不但经文时艺①，一扫千言，诗词歌赋，援笔立就，而且是个才行兼优的人品。那时候的人都好奉承，他不但不会奉承人，还不肯与爱奉承的人对面交谈。入泮②之后，也算学中数一数二有名的一个秀才，应试从来不出三名之外的。但是孑然一身，真个家徒四壁。虽有满腹才华，难免终年困顿。但他志气亮爽，毫不介意。年已二旬，尚未受室。他也曾几次央人求婚，但风俗嚣薄，人家择婿只重这有贝之财而不重那无贝之才。人见他家业飘零，孤寒特甚，亲戚视同陌路，朋友尽皆远避，无一肯就。为此他发了一奋志，定要先玉堂金马③，然后才洞房花烛。终日闭户读书，足不出户。虽不曾囊萤映雪④，刺股悬梁⑤，却也是三更灯火五更鸡地苦诵，只待他日发达。

    －－－－－－－－
    ①　时艺──也叫“时文”或“制艺”，指当时用于应考的八股文。
    ②　入泮──“泮”或“泮宫”是古代的学校。考取了秀才进了学，就叫作“入泮”。
    ③　玉堂金马──“玉堂”是汉代的官署，宋以后用作对翰林院的别称；“金马”是“金马门”的简称。金马门是汉代的一座宫门，因门旁有铜马而得名。汉制：凡是征召来的人都待诏公车（官署名），其中才能特别优异的，待诏金马门。因此后世用“玉堂金马”表示读书人的发迹和理想。
    ④　囊萤映雪──也作囊萤积雪，是古代两个贫苦少年艰苦读书的故事。囊萤故事见《晋书·车胤（音y　ìn　印）传》：晋代人车胤少年时候家贫，无钱买灯油，就捉了几十只萤火虫装在一个绸子口袋里，夜间用来照明，继续读书；映雪故事见《孙氏世录》：晋代人孙康，聪明而好学，家贫无油，冬天常映雪读书。
    ⑤　刺股悬梁──也作悬梁刺股、悬头刺股，是我国古代两个“苦读”的典型。悬梁故事见《汉书》：汉代人孙敬，好学不休，夜读困极，用绳子把脑袋悬挂在房梁上，以避免打瞌睡；刺股故事见《战国策·秦策一》：战国时洛阳人苏秦，晚间读书，困极而欲睡，就自己拿一个锥子刺大腿，用来振奋神经，驱逐睡魔。

    二月下旬的一天，钟情见春光明媚，小院中数株花木都绿娇红艳。读书之暇，诗兴偶作，信笔挥成一绝： 　　春光妩媚万花妍，正是寻芳二月天。
    兀坐竟忘春意好，撩人蛱蝶两翩跹。 　　写完搁笔，正在推敲，忽听门外有剥啄之声。开门一看，原来是他自幼的一个同窗好友。

    这人姓梅名根，字合山，与钟情是总角之交，同窗读书又是同年进学。梅生家里虽然不能称为富足，但也是个小康之家。他知道钟生家境贫寒，时有所赠。虽不能衣食全都管顾，然而一年不至冻馁，多半亏他。他们二人素来莫逆，时常相晤。梅生十六岁的时候娶妻雪氏，生得如玉人一般，夫妻十分相得，那种恩爱绸缪，简直无法言喻。梅生也美如璧玉，那雪氏不但有如花之貌，且有咏雪之才①。他的朋友就套了一首古诗赠他：

    －－－－－－－－
    ①　咏雪之才──也作咏絮之才，语出《晋书·王凝之妻谢氏传》：王凝的妻子谢道韫，是西安将军谢奕的女儿，聪明而有文才。有一年冬天下大雪，她叔叔谢安问子侄们：“这雪像甚么呀？”他儿子说：“撒盐空中差可拟。”谢道韫说：“未若柳絮因风起。”后世就用咏雪之才或咏絮之才指女子有文才善诗词。

    有梅无雪不精神，有雪无梅俗了人。 　　今日雪梅相配合，两人得做十分春。
    不想他们成亲只有二年光景，那一年天气酷暑，雪氏偶染了一场热病而殁。梅生面上虽不显十分悲痛，然而黯然神伤，几乎到了骨化形销的地步。朋友们再三苦劝，方才少释。

    过了年余，有人爱他的人品清俊，家道厚足，要将女儿嫁他续弦，他却执意不娶。钟生正色劝他：“兄与尊嫂虽然恩爱至笃，但是继嗣更重于私情。兄是读书人，难道不明白这个道理？”梅生说：“吾兄以大理教我，敢不从命？但是佳人难以再得，容缓图之。”所以这几年来，他依旧鳏居未娶。

    梅根今天来访钟情，进门互相作揖之后，就问：“吾兄家居苦读，近来进益定然不少！”　钟情说：“在家无事，不过将这些断简残篇拿来翻阅，聊舒闷怀，有何进益？”梅根说：“吾兄终日闭户苦读，自然学业大进。读书虽然是好事，但也不可苦攻太过，损耗精神。适当的时候，也应该出去散散心，以活文机。”钟情说：“小弟鹑衣百结，羞见亲友。”梅根说：“兄言谬矣。圣人云：‘素贫贱行乎贫贱。’且贫乃士之常，又何足为愧？贫穷二字可是人笑得的？兄不记得原宪①讥诮子贡曰：‘予贫也，非病也。’子贡终身自愧为失言。讥笑他人贫穷者，无非都是市井之徒，略明道理的人，哪能如此？况以兄之大才，取金紫如拾草芥，焉可限量？兄万不可把志气自馁了。”钟情说：“吾兄见爱，则有此语。若世俗炎凉之辈，青目②者谁？小人心胸，另有一番评论，不可以今比昔也。”梅根说：“兄说得也是。世俗恶薄至此，殊属可笑，然此等人也不足与之计较。弟连日未晤兄，可有甚佳作么？”钟情说：“春色恼人，小弟连日为睡魔所侵，神思昏昧，并无拙作。只方才见小园中花草可爱，诌得一绝，正欲求斧正。”就把所作的诗递给梅根。

    －－－－－－－－
    ①　原宪──春秋时代鲁国人，一说宋国人，又名原思，字子思，是孔子的弟子。《史记·孔子弟子列传》中说他住茅屋，穿麻衣，吃素食，但是自得其乐，好学不倦。后世诗文中常用来泛指贫士。
    ②　青目──义同青眼、青睐，指看重。

    梅生接过去看了，满口称赞：“真可谓满纸琳琅，字字珠玉，足见兄用功之效。”钟情说：“小弟俚言，本意请教，吾兄反而一番谬赞，此非弟之本意了。”梅根说：“大作果然佳妙，非弟过誉。”就手中的扇子递了过去，说：“弟值有便面在此，祈吾兄将尊作一挥。”钟情笑说：“此等鄙俚之言，岂可有污尊摇？”梅根说：“吾兄不必过谦，你我莫逆，何用这些套语？”

    钟情推辞不得，笑着提起笔来写上，梅根接过去看了，说：“三日不见，当刮目相待。兄不但佳章精妙，连大笔近日也越发纯熟了。”钟情笑着说：“污兄佳扇，幸勿见责。”

    二人闲谈了一会儿，梅根说：“兄方才说神思昏倦，这是坐久了的缘故。今小弟奉陪到外面闲步一步，看一看春色，稍舒胸襟，精神就健旺了。”钟情说：“承兄雅爱，但弟平素倦游，不敢从命。”梅根说：“吾兄真是读书读迂了。如今春光明媚，花柳动人，各处仕女如云，车马咽道。何况兄的诗作中也说：‘春光妩媚万花妍，正是寻芳二月天’嘛，若不出去游赏游赏，岂不为花鸟所笑？”说毕，拉了钟情要走。钟情再四推辞说：“闲花野草，小弟实不愿看。辜兄美情，容当荆请①。”梅根说：“兄台无此雅兴，弟也不敢过强。既然不去赏春花，同兄去访一访解语花如何？”钟情说：“请教吾兄，此言何意？”梅根说：“兄台终日在家，不知外面的事。近来秦淮河畔有一瞥妓，姓钱名贵。生得肌如白玉，面似桃花，那一段袅娜的身材，风流的体态，百口也赞她不尽。虽然少了一对秋波，那一种娇媚嫣然，令人魂醉的样子，真是形容不出。小弟当日听得人说，也不肯信。后来亲去一访，果然名下无虚。我与兄同去一访，也可宽些眼界。兄意如何？”钟情笑着说：“兄爱小弟过厚，故意说得这瞽妓如天上仙女，无非欲弟去一游耳。弟虽生平不曾会过妓女，却也曾听得人说，近日平康中并无一个名妓，大非昔日之比。何况瞽妓之中，哪有此等人物？”梅根说：“我与兄自幼相知，可曾有一语相欺？兄何固执如此？”钟情说：“非是小弟固执，想她一个瞎妓，纵有几分容貌，自然胸如黑漆，只好与市井之徒厮混。我辈读书人，对着一个白木，单只大嚼屠门肉，牛饮几杯回来，有何趣味？还不若对着那嫩草娇花，听那枝头小鸟欢唱，痛饮一番。”梅根笑着说：“兄可谓唐突西子了。兄既不知，也怪兄不得。这钱贵自幼聪颖异常，八九岁的时候就诗词歌赋无不涉猎，是后来才坏了双目的。她至今终日吟哦，著作甚富，皆脍炙人口。小弟记得她十三四岁时自嗟薄命的四首绝句，写得确实不俗。弟还见过她的《少年游》四阕，还听人传念她编的《啭林莺》，更其精妙，只是记不得许多。兄到她家要出来一看，就知弟言非谬也。”

    －－－－－－－－
    ①　荆请──负荆请罪的简略。

    钟情听他这样说，也不禁眉飞色舞起来：“如果此话当真，可不愧兄之赞扬。”梅根说：“兄既以弟言为不谬，弟做一薄东，请兄一乐。”钟情说：“承兄厚意殷殷，本当从命。但她既是名妓，又有如此才华，相交的自然都是富翁大老。小弟一介寒儒，哪里在他眼内？只怕去了反受她轻薄，那时候进退两难，还是不去的好。”梅根说：“吾兄吾兄，人不易知，知人亦不易也。吾兄此言是皮相英雄了。兄台不知钱贵的心迹：她极重的是风流才貌，最厌的是铜臭乌纱。向日她遇着个俊俏才郎，虽不得曲意奉承，也还颇亲色笑。若是那痴蠢子弟，虽富胜陶朱①，他不但不肯相陪，还有许多的讥诮。所以那些膏粱纨绔，往往乘兴而去，败兴而返。后来因她母亲苦劝，如今方才略有通融。我还听得人传说，她曾立一誓愿，倘若遇着个才貌兼全的知心人，不拘贫富，愿托终身。吾兄这一去，不但不受她轻薄，恐怕还要在她知心之列呢。”钟情说：“若果如兄所说，此女可谓是妓中英雄。以瞽目之人而有此心胸，又高出梁夫人②、红拂③妓之上了。但恐此言容或有之，未必如兄所说若此凿凿可据。”梅根说：“不患弟言之不实，犹恐我扬之不尽耳。今同兄去看一看，若弟谬言，兄此后竟视弟为妄人可也。”

    －－－－－－－－
    ①　陶朱──春秋时越国大夫范蠡，辅佐越王勾践灭吴国以后，看出勾践的心胸奸险，离开越国，到今山东定陶定居，改为朱姓，经商致富，人称“陶朱公”。
    ②　梁夫人──指抗金名将韩世忠的夫人梁红玉。梁红玉，妓女出身。
    ③　红拂──相传隋末李靖以布衣的身份去拜谒越国公杨素，杨素的身边侍婢歌妓罗列。其中有一个手拿红拂的，容貌美丽，对李靖深情瞩目。李靖回到旅舍，执红拂的歌妓夜半来投，两人共同奔归太原。故事见杜光庭《虬髯客传》。因此女无姓名流传，即以“红拂”称之。

    钟生见他说得如此真切，未免心动，回答说：“弟岂敢疑兄之妄？私心窃料，恐世间无此尤物。今日之须眉男子，无一人能于尘埃中物色英雄，况此一瞽女而具此侠肠，有此巨识乎？”梅根说：“兄到彼见之，若不符弟言，竟罚弟以金谷酒数①，如何？”钟情说：“既承见爱，敢不趋陪？”梅根大笑。

    －－－－－－－－
    ①　金谷酒数──李太白《春夜宴从弟桃花园序》中说：“如诗不成，罚依金谷酒数。”故事的出典：晋代石崇有个别墅在洛阳金谷涧中，曾与友人到涧中昼夜游宴并赋诗，其《金谷诗序》中有“遂各赋诗，以叙中怀，或不能者，罚酒三斗”之句。后世就以罚酒三杯称为“金谷酒数”。

    钟情抖了抖补海青，按了按旧纱巾，拔了拔破朱履①，掸了掸身上灰尘，锁上了房门，同梅生出来。又锁了院门，同携着手，一路说些闲话。弯弯曲曲，不觉已过朝天宫大街，来到钱贵门口。

    －－－－－－－－
    ①　朱履──红色的鞋子，是当时秀才的服饰。

    只见一带疏篱，数竿修竹，树木掩映。一个小小青门楼儿，迎门一座花台，栽着一丛天竺，点缀着几块太湖石。门口站着个丫环，约有十六七岁，生得面白唇红，指柔足小，青衫洁净，黑发光明，正在那里买花。梅生指着门户对钟情说：“此幽舍即钱娘所居也。”又指着那丫头，笑顾钟情说：“兄未睹丽人，先见艳婢。只这一丫环，也算得娇美了。”随问那丫环：“你姑娘家中有客否？我同这位钟相公特来相访。”

    那丫头原来就是代目，梅根常在她家行走，她自然认得。她一见钟情，不觉满面春风，笑容可掬，忙向钟生敛衽①，说：“姑娘正独坐无事，二位相公请进客屋内坐，我去通报。”就把客人让了进去坐下。

    －－－－－－－－
    ①　敛衽──“衽”是衣襟，“敛衽”是提起衣襟行礼，表示尊敬。古代只用于男子。元代以后，只用于指女子行礼。

    她忙到房中对钱贵说：“恭喜姑娘，向日来过的那梅相公，同了一位钟相公来访姑娘。”钱贵说：“痴妮子，这有什么喜处？我今天心中不乐，懒于应酬。你可去回他说，得罪相公，改日再会吧。”代目说：“姑娘不可错过。我跟姑娘好几年了，虽然也见过几个俊俏的郎君，怎如这钟相公是天上谪仙，人间罕有。虽然衣敝履穿，穷酸打扮，但那一种风流，只怕巧手丹青也画他不出。他人才丰韵，但不知他才学如何。姑娘不妨会他一会。大约世间有才而无貌者有之，有惊人之貌而无才者未必。姑娘一心想遇一个俊俏的郎君，今日正好遇着了。我先说恭喜者，就是这个缘故。”钱贵听了，笑吟吟地说：“穷有何妨？但可果然如你所说，真是这样风流潇洒的人品？”代目说：“向蒙姑娘以心腹托我，我怎敢欺诳，误姑娘的大事？”钱贵想了一想，说：“我常听得人说，有一个小秀才叫做钟丽生，算是当今才貌双全第一个人品。他因四壁萧然，闭户在家苦读。我虽神往已久，却无缘相会。莫非就是此人？”叫代目替她轻拢云鬓，谈点朱唇，然后起身，扶了代目，慢移莲步，款摆湘裙，袅袅娜娜走将出来，喜孜孜朝上拜了两拜，三人相让坐下。钟情看那钱贵，只见她：

    鬓发如云，黑臻臻挽一个时样新髻；柔躯似柳，娇滴滴着大套细轻衣服。眉弯新月，淡淡扫两道春山；牙排嫩玉，齐齐露两行瓠子。双眸似睡，如未醒之杨妃；娇面不匀，似嫌浣之虢国。鼻若悬胆，脸同瓜子。口中香气氤氲，唇上残脂馥郁。十指尖尖，真如玉笋；双弯窄窄，实赛金莲。

    梅根先开口说：“久阔钱娘，渴想之甚。今有敝友钟兄，因久慕芳名，特同来奉访。喜钱娘今日得暇，诚为三生有幸。”钱贵说：“贱妾葑菲下材，蒲柳陋质，怎敢当相公过誉？闻得钟相公神仙中人，今得屈临贱地，乃妾之万幸耳。”

    正说间，代目捧上茶来，钱贵向代目附耳说：“快备酒饭。”代目点头去了。梅根顾钟情说：“兄今见钱娘丰韵，弟之前言妄否？”钟生说：“弟先以兄之言恐其太过，今细看起来，兄之所赞尚未能尽钱娘之万一。大约古来相传之名媛，亦未能若是也。”梅根对钱贵说：“我这敝友钟兄，表字丽生，是黉门中第一个才貌兼全的青年才子，真可谓倚马千言，才华绝世。今日与钱娘初会，定有些新诗相赠呢。”钟情说：“小弟不过背地吟哦，邯郸学步①。久闻得钱娘精通翰墨，小弟岂敢弄斧班门？”钱贵听说，果然是她数载神驰，闻名未会的人，喜动颜色，忙笑着回答：“相公言重。妾久仰高名，如雷灌耳。真如海中三神山，可望而不可即。今竟得相遇，何幸如之？妾陋质寡文，恐不敢当相公珠玉。或蒙不弃，赐我佳章，胜赐我百朋矣。”梅根说：“适间我到钟兄府上，钟兄正在豪吟，钱娘可要听么？”钱贵欣然说：“相公若记得，幸为赐教。”梅生就将扇上的诗句念给她听。钱贵听了，极口称赞：“名下无虚，妾何幸得聆佳作？”钟情说：“俚言粗鄙，有污尊听，令我愧杀。听梅兄说，钱娘著作甚富，祈假一观。”钱贵笑着说：“拙作真要污目了。幸遇高明，敢不献丑求教？”唤代目将她历来所作的诗词取出来，递与钟生。钟生看了，赞不绝口，说：“钱娘佳作，真掷地作金声者也。”钱贵说：“不但相公污目，且使贱妾汗颜。”梅根说：“你们二位都不必过谦。俟酒阑之后，诗兴发作，少不得要彼此唱和。”

    －－－－－－－－
    ①　邯郸学步──《庄子·秋水》中的一个寓言故事：赵国邯郸人走路的姿态非常优美，有个燕国寿陵人心中羡慕，就到邯郸去学走路。结果不但没有学到邯郸人走路的优美姿态，反而连自己原来的步法也忘记了，只好爬着回来。后世以此讽喻学而不成的人。

    正说着，里边捧出酒肴来。彼此相叙坐下，觥筹交错，宾主甚欢。掷了一阵骰子，说了一回口令。郝氏也出来各奉敬两杯，梅根暗暗把东道之资递了给她。钱贵又叫代目取过弦子来，弹着唱了一支《红拂记》上虬髯落店的昆腔曲子：

    我看你丰姿洒落，仪容俊俏，自合双飞双宿。姻缘份定，千里非遥。多感你好逑君子，择配佳人，一见相倾倒。「白：我看你二人呵，」好一似秦楼乘风弄凤璚箫，「白：可笑杨素那老头儿，」他铜雀焉能锁二乔？

    钱贵玉指轻挑，檀唇慢吐，真有绕梁裂石之音，令人听得心旷神怡。唱了一曲，酒尽数杯，看看日暮酒阑，梅根说：“有劳钱娘妙音，我们鉴赏过了。钟兄此时诗兴动否？可作将起来，以助雅兴。”钟情说：“小弟拙作不拘何时皆可应命。但恐俚句不堪，有污钱娘清听耳。”钱贵说：“相公勿过谦，定要请教。”就起身到卧房中取出一柄重金牙骨佳扇来，双手递给钟生，说：“求相公即将尊作挥于粗扇，贱妾当留为终身珍玩。”随即叫代目掌上两支大烛来，自己又进房去，捧出一个螺甸①方盘，盘中放着一方端溪旧砚②，一锭方于鲁③的佳墨，将一支纯毫湖笔④递给钟情，命代目将墨磨起。梅根不住地称赞：“不要说钱娘著作之妙，只这笔砚之精良，也是难得见的。”钱贵说：“妾因目瞽，不善涂鸦。凡有拙句，都是小婢代写。此笔砚是妾特意制下，以待高贤。藏之数年，今日得遇钟相公佳作。可谓笔墨之幸，亦见妾一段苦心之有灵也。”钟情说：“钱娘可谓深情，敢蒙错爱若此。”当即提起笔来，蘸浓了墨。要逞才思，不假思索，以同韵一挥而就写成了五首。

    －－－－－－－－
    ①　螺甸──也作“螺钿”，是一种装饰工艺：用蚌壳内有光泽的一面磨光磨薄后刻成各种图案，镶嵌在漆器或硬木家俱上。
    ②　端溪砚──也叫端砚，因产于广东德庆县端溪而得名，唐代以后即是石砚中的珍品，而且以古代遗留下来的为更名贵。
    ③　方于鲁──明代安徽歙县人，制墨专家，所制方氏徽墨，与程君房徽墨齐名。 　　④　湖笔──浙江湖州出产的毛笔，是笔中的佳品。

    其一：
    雪儿饶绰约，惆怅隐秋波。
    蜜意流纤指，柔情托缓歌。
    眉匀深浅黛，裙织绿绯罗。
    话到传心处，明眸愧尔多。
    其二：
    闭目如思妇，开喉尽炒歌。
    动人年最小，谑客趣尤多。
    不饮频呼酒，催干欲卷波。
    醉余偎倚处，香气透春罗。
    其三：
    不见偏能识，心灵会晤多。
    爱传弦上调，情露坐间歌。
    花好藏深髻，肌香透薄罗。
    余思何处觅，去去缓凌波。
    其四：
    天意何幽渺，盈虚事颇多。
    既然予月貌，曷以吝秋波？
    淡锁吴宫恨，轻披越国罗。
    浮杯一缱绻，况复有清歌。
    其五：
    无意逢佳丽，风情动我多。
    软腰欺嫩柳，柔体怯轻罗。
    玉指挑新调，朱唇吐艳歌。
    花魁应避步，何必在秋波？

    写完，梅根接过来朗诵一遍，称赞说：“兄之佳唱，精工敏捷，虽青莲①复生，不能居兄之右。非兄不能有此咏，然非钱娘亦不能当此赞也。绝色高才，可称二美，真是千秋佳话。小弟有幸得预斯会。”

    －－－－－－－－
    ①　青莲──李白字。

    钱贵听了，忙出席深深拜谢。命代目斟上二盅，自己双手奉一盅给钟情，说：“贱妾慕才如命，今幸得遇相公，堪称有缘。但蒙过奖，妾不敢当。谨敬一觥拜谢。”又奉一盅给梅根，说：“承相公不弃，与钟相公同来赐顾，遂妾渴念。荐引之恩，亦当拜谢。”梅根说：“这是钟兄与钱娘的宿缘，我不过介绍其间，何足居功？不敢当谢！”钟情回敬钱贵一盅，说：“小生是个贫寒下士，亲友皆所不齿。今钱娘见爱如此，可谓生我者父母，爱我者钱娘也。敢不为知己谢？”钱贵说：“相公是何言也？韩夫子岂长贫贱者哉？妾得遇相公，实出万幸。”彼此逊谢一番。

    大家饮毕，钱贵叫代目取出一方新绸帕，把扇子包好，收入匣内。她先听代目说钟生容貌无双，如今又见他才思敏捷，文辞华丽，不胜心折，就存了一点要托终身之意，只是一时不便开口。而那一番绸缪之意，甚是殷勤。梅根见了，笑着说：“我听说，钱娘这几年来无一人能得其欢心，今遇钟兄，即相爱若此，真是姻缘宿定，非人力所能勉强。”钱贵说：“妾何人也，怎敢雌黄人物？但自幼有誓，愿得一才貌兼全的情郎。今遇钟相公，已符宿愿，敢不致敬？”梅根说：“钟兄，我看钱娘可谓爱兄已极，今晚兄在此留宿如何？”钟情说：“小弟寒酸体态，怎敢伴天上姮娥？今承钱娘不弃，只可作诗酒交，安敢结鸾凤侣？”

    钱贵满心要留他，不好骤然启齿。今听梅生相劝，心喜非常。见钟生推辞，忙说：“妾乃娼门下贱，怎敢污相公玉体？但得侍一宵衾枕，虽于九泉亦无遗恨。”说了，面有惭色。梅根说：“钱娘之言已尽于此，吾兄若再推辞，岂不辜负钱娘一团美意？倘再拘泥，不但杀风景，也太不情了。弟且告辞，明早再来扶头①。”说着，就起身作别。

    －－－－－－－－
    ①　扶头──李清照词《念奴娇·春情》中有“险韵诗成，扶头酒醒，别是闲滋味”一句，“扶头”指的是很容易醉的烈酒，这里梅生故意用其本义，也有“艳色醉人”的含意。

    钟生见他二人如此说，也就站住，说：“人非草木，孰能无情？非弟推辞，但只恐无福消受耳。”说完，与梅生作别，送了出门。随即与钱贵携手进房，见她卧房中焚兰爇麝，幽雅非常，绣帐锦衾，又富丽至极。钟生虽是才子，却是一介寒儒。每常住的是蓬门荜户，睡的是纻帐布衾。如今到了温柔之乡，如登仙界。

    钱贵叫代目烹了一壶好茶，两人说了些久闻未会的知心话。相携上床，脱衣共寝。一个初尝滋味，一个久慕丰标。一个怜才，一个爱色。他两个彼此相爱之情，一番缱绻之态，虽戏水鸳鸯，穿花鸾凤，不足喻也。

    钱贵枕着钟情的手臂，悄悄儿地说：“妾有一句心腹话儿，望君见怜，君肯听么？”钟情说：“卿之深情，沁我肺腑，有何见教，敢不勉从？”钱贵说：“妾是钱家亲女，不想隶在乐籍。接客迎人，原非妾之本意，怎奈生于门户人家，迫于父母之命，无可奈何。妾今虽然倚门献笑，然自幼曾立一誓，愿得遇才貌郎君，定以终身相许。妾今虚度一十九春，几年来做这风中柳絮，也是因为未得其人。今遇郎君，妾心已足。若徒效露水之欢，非妾之愿，必以此身相许托，誓死不移。倘鄙妾下贱烟花，留为妾婢，亦所甘心。君若不从，妾当以一死自明，此志决不他移。”言完，不觉呜呜咽咽，哭将起来。

    钟生听了，神情恻然地说：“卿与我可谓交浅言深。但我自幼父母双亡，为兄所弃，家徒壁立，亲友皆疏。向来几次求婚，人皆鄙我寒贱，故年已二十，尚无室家。我因想书中自有黄金屋，书中自有颜如玉，立志芸窗，矢心发愤。或皇天不负我苦心，倘有进取，再寻配偶。今幸得遇芳卿，承你百般垂爱，我心已醉。感谢你以终身相托，实为万幸。本拟如命，但我一介寒儒，恐负你终身。二则我囊空如洗，怎能为你赎身？三则你是她亲生爱女，安肯轻易配人？四则我原说金榜题名之后，方可洞房花烛，一言既出，岂有出而反而之理？且我一介薄命寒儒，焉有福配你这天姿国色？有此数种原因，恐难从命。贤卿请三思。”钱贵说：“以郎君之才，蛟龙岂池中之物？不日升腾，何足挂虑？至于赎身一事，妾是她亲生之女，安得论价？且妾数年来替母亲所挣，不下千金，若定要身价，妾当自办，不用君费心。若说亲女不肯轻易嫁人，当初妾原不肯接客，是我母亲苦劝，原订过得遇才郎许我自嫁，有她这句话，我才依允的。若不肯从，妾当以死明志。今日既已侍君，此身决不再辱。妾心已死于君，自兹以后，生为君家之身，死则君门之鬼矣。君所说脱却蓝衫，方才配偶。我不过欲为君妾，即于愿足矣，岂敢望与君作配？何妨今且归君，为君权主中馈，亦可免分君读书之心，俟君捷后再觅夫人未迟。妾筹之熟矣，君能怜念妾否？”钟生感激不尽，说：“卿言至此，可谓深心，我尚有何推阻？但你说今且相从，倘我侥幸得中，再寻匹配，这话就不是知心人应当说的了。我有何能，承你这般厚情？真令我感激泣下。我自然以你为室，岂有列做小星之理？但此事若与你母亲说出，他见我一介寒儒，未免有许多张致。你且不必露于辞色，俟今秋大比，或上天怜我二人情痴，稍得寸进，然后娶卿为室。不幸即落孙山，又当设法别议。”钱贵说：“聆君之言，妾之深愿，况数月光阴亦容易过。但恐君高中之后，那豪门闺秀，富室娇娃，谁不愿得此风流佳婿？到那时候，只怕妾空有白头之叹。”钟生长叹了一声，说：“我名钟情，岂肯作薄幸之人？何况女子中哪里还有比你更多情更美丽的人？若异日负卿，我终身前程不吉。”钱贵听了，当即要披衣起来道谢，钟情搂住了说：“你我何必这样。但你此后还应该像当日那样，承顺母意，等到了我家，再守妇道未迟。”钱贵说：“君此言，视妾同畜类矣。我既然以此身许君，此身即君之身，岂敢有辱君之理？若母亲不念天伦，或行威逼，妾九死弗移，以此报君。”钟情说：“我正怕你如此，所以才这样劝你。你我二人既然定盟，就是终身夫妇，倘若你不堪凌辱，岂不使我抱恨一世？你的心迹，我岂不知？等你出了火坑，再做良家女也不晚嘛。”钱贵笑着说：“君情至深，妾虽死九泉，亦含笑矣。我钱贵好造化也，得此多情多义才郎，终身之愿已足。郎君请宽住数日，此后无事，望你常来，免妾记挂。”钟情说：“我岂忍瞒卿。我家一贫如洗，此地岂能常到？且大比在即，还要用功。若稍有暇，自来看你，不必挂念。”钱贵说：“君高志若此，妾岂敢扰乱君心？但求宽住数日，稍尽妾意，若忽然别去，情何以堪？”钟情应允。

    二人情兴复萌，正在缱绻之时，不觉天色已曙。二人起身下床，钟生看着钱贵梳洗，亲为之掠鬓，代为之画眉。万种亲爱之情，不能言尽。梳洗方毕，只听得梅根一路叫了进来：“钟兄起来不曾？小弟来扶头了。”钟情忙迎了出来，说：“吾兄来何早也？”梅根笑着说：“弟恐兄乍入阳台，好梦不能即醒，特早来惊梦耳。”相视大笑。

    两人到堂屋中坐下，代目捧出茶来，二人吃了。梅生取出昨夜嫖金，今日东道，交与代目。代目进房对钱贵说知，钱贵不肯收，叫代目一定还了梅生，梅生只得收回。少顷，钱贵出来同坐。早饭毕，谈了一会儿，又拿出酒肴来，三人入席而饮，无非说一些新诗，行几个妙令。

    郝氏昨天见了钟生，看他衣衫褴褛，很不满意。因女儿叫备酒饭，少不得整理送出。后来接了梅生的东道之费，也还不十分着恼，以为他到晚就去。不想女儿竟留下了他，却又不见一文宿钱，已经满肚子忿气，今天又见女儿自己拿出私房钱来做东，越发气得了不得。因看女儿面上，不好发话，恼得只在自己卧室坐着，总不来理睬，一应事情，都叫代目、财香料理。

    他们三人饮过数巡，梅根问：“兄今日可回府么？”钟情说：“小弟也要回去，蒙钱娘苦苦相留，不忍拂其盛情，再住一日。”梅根笑着说：“谚云：得鱼岂可忘筌？你二位如此相亲，何以谢我这月下老？”他二人同声说：“多感厚德，容图后报，决不敢忘。今且以一卮（音zhī支）为寿。”二人起身，各斟一盅，奉与梅生。梅根笑着，站起身来饮了，又回敬后坐下。梅生又问：“钟兄遇钱娘，昨天已有新诗相赠，钱娘可有佳章酬答否？”钱贵微笑说：“钟相公佳作，阳春白雪在前，妾巴人下俚之言，岂敢相和？因钟相公说自幼贫寒，为亲友所不齿，妾见世态炎凉，人情冷暖，不胜慨叹。诌得一调《木兰花慢》，不敢献丑，恐相公喷饭。”梅根说：“钱娘不必太谦，就请赐教。”钱贵含笑，慢慢地念了出来：

    想人生贵贱，皆前定，有何妨？叹人尽欺贫，众咸趋富，出丑张狂。思量从来世事，尽多更，何必恁匆忙。富贵焉知不败，贫穷岂便无昌？　　凄惶，有限几时光，谁弱又谁强。复何须乃尔，千般丑态，万种无良。推详事多反覆，况人生怎定得沧桑。堪笑人皆睡梦，安能洗尽污肠？

    梅根听了，说：“妙极妙极，骂尽世情，钱娘真钟兄之知己也。”又向钟情说：“钱娘既有佳作赠兄，吾兄不可无答。或诗或词，也请教一首。”钟情说：“既承兄命，敢不呈丑？弟得钱娘厚爱，亦有数言以谢之，故美其名曰《意难忘》。鄙言志愿而已，幸勿大噱。”于是也慢慢地念了出来：

    漂母流芳，悯王孙进食，义侠充肠。章台英俊眼，贫贱识韩郎。红拂伎，目非常，奔李靖归唐。适蕲王，梁妃显达，千载称扬。负羁哲妇无双，识文公终复，杰士从亡。逃吴胥乞食，浣女献壶浆。豪杰事，属闺房，试说姓名香。到今朝，垂青顾我，又有钱娘。

    钱贵听了说：“妾何人也，怎敢当郎君如此高比？所谓‘投之以木桃，报之以琼瑶’了。”就叫代目取出笔砚和一幅白绫，请钟生写。钟情把钱贵的词写在前面，他自己的写在后面。写毕，梅根接过，念了一遍，赞颂不已。钱贵说：“以妾之俚语与钟相公尊作同书，真正是精金配顽铁，美玉并瓦砾了。”梅生说：“你二位都不必过谦。两调佳章，若传出去，都可以纸贵洛城的。钱娘何不以此两调被之新声，长歌一番？我们洗耳静听，如何？”

    钱贵欣然应允，各送巨觥，先将钟生的词歌了。二人饮毕，梅生酬了一杯。歇息了一会儿，又各送上酒来。钱贵才将自己的词歌了。二生大喜，彼此欢饮酬酢，饮到天晚，梅生别去。钟生与钱贵二人如并蒂芙蕖、穿花蛱蝶，百般恩爱。又住了一夜，次早苦辞要回。钱贵知不可留，在箧中取出银子一封，说：“此银约有三十余两，是妾向来所积，今赠君权为灯火之费。若有不敷，将来再取。妾倘有衷肠欲诉，托人请君，望君即来。”钟情说：“卿若见招，我必就到。但你之情爱，我已难当，厚赠如何好受？”钱贵说：“君何外妾？妾身既已属君，况此身外之物？妾之所有，皆君之所有也。”钟生感其言，也就收下。二人携手流泪，依依不舍。钱贵又说：“郎君万分自爱，秋闱后妾当洗耳以听佳音。”钟情说：“卿亦当自爱。前言须紧记，万不可因我而受辱，使我愈不自安。”彼此郑重而别。正是：

    无眸瞽妓，胜于有眼男儿； 　　须眉丈夫，不若巾帼女子。

    钟生到了家中，开门进去坐下，打开钱贵赠他的银子来一看，都是上好的锭儿，不觉堕下泪来，心想：“我自幼椿萱①见背，兄嫂将家私变卖，不知何往。依傍了外祖数载，后外祖先逝，亏得给我些私蓄，才觅了这间房子栖身，并盘缠了两载，这几年来，多承梅兄间有所赠，以佐薪水，才苟延到了今日。其余骨肉至亲，尽同陌路。不意今日与钱姑无心之遇，不但赠我若许之资，且以终身相托。此情此德，没齿难忘。我趁此有余之时，可以苦攻。今秋倘百尺竿头，得进一步，完她终身大事，就是报德了。”

    －－－－－－－－
    ①　椿萱──指父母。椿是椿树，有香椿和臭椿两种。因为椿树长寿，用来比喻父亲。萱是萱草，就是黄花菜，一般种在北堂，而北堂是母亲的居处，所以用来比喻母亲。

    第二天，钟情到书铺买了许多墨卷、表论、策判之类回来，又制了几件随身的衣履，备了数月的柴米。恐自己炊爨耽误了读书，就雇了一个江北小厮叫做用儿的来家使唤。然后自己拟了些题目，选了些文章，足不履户，只有会文之期才出去。闲常只埋头潜读，真是鸡鸣而起，三鼓方歇，以俟秋闱鏖战。


第八回 花了银子想嫖钱贵一夜遭唾骂 定下计策再偷火氏半宿得恩情

    竹思宽那天别了铁化，带着他所赠的那一封银子到钱家来，恰好大门开着。走进里面，悄悄儿蹑足走到钱贵房门口，伸头一张，见钱贵靠着桌子，手托着香腮，一只手做着手势，虚空模拟，脸上笑吟吟的，不知心里想些什么。竹思宽见了这个样子，不由得骨软筋酥，忙到郝氏房中。

    郝氏正在床上躺着，他上前抱着亲了个嘴，亲热了一番，郝氏笑着说：“不劳你假奉承。你昨夜为什么不来？想是哪里又叙上新人了，所以这时候有这些假亲热。”竹思宽说：“也没有什么新人。一来我前晚在你这里，一夜不曾合眼，昨日乏了，歇息歇息。二来我如今不敢常常到你家来，心里有些过不得。”郝氏说：“我同你相与了这几年，今天竟重新讲这句鬼话！有什么过不得？是什么缘故？”竹思宽搂住她亲了个嘴，说：“不瞒你说，你的那个女儿是个狐狸变的，会摄人的魂魄。我一瞥见了她，就掉了魂。你要叫我同她沾一沾身，我情愿死在你肚子上。在你家替你当个老乌龟，你就拿棍子撵也撵不出我去。”郝氏含笑打了他一个嘴巴，说：“我同你相厚了这些年，我还一心想要嫁你呢，她也算得是你的半个女儿了，你还想做这样的事儿？”竹思宽说：“你这话说得一点儿也不相干，有道是‘鸡巴硬了不认亲’，何况按外国的风俗说：‘生我者不淫。我生者不淫。’除了自己的亲娘同亲生的女儿之外，别的一概可以混弄。像她这样的女儿，十个指头扯扯，关着哪一条筋？你若肯容情，我把你娘儿两个当做素珠，一串儿穿起来。你大概是怕我吃白食，所以才有这些推托。”就在腰间掏出那封银子来打开，说：“这是五十两细丝纹银，特来相送。你作成我一作成，我将来还要重重地谢你。岂不强似她前几天接的那穷鬼？”郝氏说：“还提他呢！我只接了梅相公的一两东道银子，被他吃了两天去，这还不打紧，女儿还白白地陪他睡了两三夜，一个钱也不见。”竹思宽说：“可又来，只许她白接人，难道你叫她留我一夜却不成了？”郝氏说：“这丫头性子古怪，只好等她哪天高兴的时候，我慢慢儿地对她说。她要是肯依，就是你的造化。不过有一句话先要说在头里：只许你尝尝滋味儿，不要得了甜头就恋着她撇了老娘，要不，我把你的肉零碎咬了下来。”竹思宽说：“我原不过想尝尝，怎敢得新忘故？你但请放心。”
    竹思宽为了要讨郝氏的欢心，把吃奶的力气都拿出来了。郝氏得了他的银子，又被他奉承得浑身痛快，推辞不得，叫他坐听佳音，就起身走到钱贵房中。

    钱贵因为与钟情订了终身之约，心中欢喜，未免那喜色就露于面上。郝氏见她喜气洋洋，心中暗喜，就说：“儿啊，我看你一脸的喜色，大约是有喜事临门了。”钱贵说：“儿处在这活地狱中，有何喜事？”郝氏说：“喜事倒有一件。你若肯依从了，也是件小喜。”就将竹思宽送来了五十两银子，要与她睡一夜的话说了出来。钱贵不等她说完，就大怒起来：“这奴才，连畜生都不如了。他与母亲相处了多年，怎么又想起我来？这种猪狗不如的下流东西，就该拿驴粪塞他的嘴。我自幼见他是个吮痈舔痔行为不端的小人，屡屡要辱骂他，因他和母亲相知，我看在母亲面上，容忍多次。他今天居然这等无知妄想，放起这样的臭屁来，我当与他性命相搏。尽管我眼睛看不见，我若听得他声音，遇着这大胆的猪狗，与他誓不两立。”接着“千小人、万匪类”地骂不绝口。郝氏恐怕竹思宽听见了恼怒，以后再也不来了，就说：“你不肯就算了，何必这样破口大骂？”忙抽身出来。

    原来竹思宽就在房门外面站着，本是一团高兴来听好消息的，谁知被她骂了个狗血喷头。郝氏怕他羞怒，忙拉他到房中陪话，说：“那丫头娇养坏了。你宰相肚里好撑船，看我薄面，不要记怀。我替你陪礼。”叫财香收拾酒肴来与他消气，又将银子还他，说：“你请收回吧，我没福气要你的。”

    竹思宽如何舍得撇了郝氏这个对子？就说：“你女儿不肯，你是肯的，银子就送给你吧。你叫我拿了银子到哪里花去？”郝氏也就笑纳。二人吃到天晚了上床。竹思宽说：“你女儿恶口骂我，我且拿你出口气吧。”使出蛮力，足足拿郝氏出了半夜的气。郝氏心中暗暗感激女儿的这一场痛骂。竹思宽把力气费尽了，睡下暗想：“妇人中贤惠的太贤惠，泼赖的太泼赖。铁家娘子那样温柔娇媚；钱贵这妮子看她也还好，谁知这样可恶！我还是串通了老屠，把小铁引了出来，同他娘子去亲热是正经。”想了一会儿，一觉睡到日出方才起来，别了郝氏，到屠家去了。

    此后钱贵凡是听得竹思宽来，就在房中大骂。你以为钱贵果然是因为竹思宽要来嫖她才发火的么？不是的。自从竹思宽打合了铁化来梳拢了她，直恨到如今，只是碍着母亲，发泄不出。恰遇有这个因头，就把这几年来的郁气都发了出来了。再说她要杜门守贞，先得撤个泼样儿给郝氏看看。后来竹思宽要来看郝氏，还得悄悄儿地瞒着她。郝氏又嘱咐代目，凡是竹思宽来，不要告诉她。钱贵见他许久不来，气才平了。

    火氏自从那天与竹思宽偷情之后，一条心终日挂在他的身上，每天要叫巧儿来回在外打听好几回，把个巧儿忙得像走马灯儿一般，来来往往，跑个不停。直到晚上睡下，出不去了，才得少歇。巧儿要图主母的欢心，也顾不得劳顿。

    一天，巧儿来说：“大爷今天又去赌钱，吩咐家人说今夜不回来了。”火氏虽然欢喜，又愁着竹思宽不知道，如何望得他来。凝眸盼望，一刻三秋，比那秀才望报还着急几分。

    将晚时分，望得闷上心来，神思困倦，伏在桌上，不觉睡去。忽见竹思宽走进房中，慌忙爬起，笑逐颜开，上前一把拉着手，同在床沿上坐下，说：“你来得好，我望得眼睛几乎滴出血来。你刚才进来没人看见么？”竹思宽搂着她说：“我也几乎想杀了。恐你悬望，刚才在外边，见没人，赶紧走了进来。”忙去把房门关了，两人携手上床。正在高兴，忽被人一推，猛然惊醒，原来是梦。睁眼一看，却是巧儿笑嘻嘻地站在床前推她。

    火氏打发巧儿不住地来回打听竹思宽的消息，巧儿走到角门口看看，见门开着一条缝儿，疑心里面有人，走进去到窗下一张，只见竹思宽独自在里面坐着。她急忙掩身进去，说：“你多咱来的？爷今天不在家，奶奶望你连眼都望穿了，叫我出来看了十几次。”竹思宽笑着说：“我来了好一会儿了。”就把她搂在怀中，亲了个嘴。巧儿笑着说：“那一夜我睡着了，你同奶奶可弄得舒服？”竹思宽说：“舒服不舒服，你试一下就知道了。要不要现在就试试？”说着，就来扯她的裤子，巧儿故意不肯，竹思宽强替她脱掉，半推半就地也就依了他了。两人亲热了一会儿，又商量好了，这才上楼来与火氏报信。

    巧儿把火氏推醒了，附着她耳朵说：“原来竹相公来了。我方才出去看看，前边一个人也不见，书房院子门倒关着。我先疑是家人们在里面赌钱，我走到后边角门口听听，见门是虚掩着的。我就走了进去看，只有竹相公一个人坐在里面呢。他说昨天串通了开赌场的屠家，今天请了爷去耍夜局，知道他今夜不回来，所以一到傍晚就来了。到了门上，不见一个人，想是知道爷不回家，都吃酒耍钱去了。他悄悄儿走进书房，倒关着院门，开着角门等我，正凑巧遇上我进去。他见了我，欢喜得了不得，叫我拜上奶奶，请奶奶早些出去。”火氏听了，笑容满面，精神顿长，那个高兴劲儿，哪里还说得出来？连忙下床来，到镜台前把头发挽了个结实，两鬓刷光，忙忙地匀了匀脸，点了唇，又拿出一条大绸汗巾，塞在裤带上。正收拾着，见丫头们捧了晚饭来，她心忙意乱，也无心吃，就吩咐说：“我心里不自在，要早些睡，不吃饭了。你们都去快快地吃，吃了都早早地睡了吧。”

    丫头们把饭菜拿了下去，受用一饱，摊开铺，倒头就睡。火氏忙叫巧儿端了一脚盆热水来，洗了身子，又拿了一双大红睡鞋，用块绢帕包了，叫巧儿笼在袖中。等到起更时分，丫头们大都睡沉了，这才动身。又怕书房中没灯，叫巧儿点了两支安息香，拿了两支蜡烛，急急忙忙走了出来。

    两人刚到角门口，竹思宽正站在那里潜等。一见了面，也顾不得巧儿在旁边，两人忙搂抱着，亲嘴咂舌，亲热了一会儿，这才相携进房。巧儿忙点上了蜡烛。灯光下竹思宽见火氏比前夜愈加俏丽，等不得叙寒温，情急如火，忙拉着火氏一同上床。巧儿递过那个包儿，火氏接过，放在枕旁。各自宽衣解带，脱得精光。火氏把睡鞋套上。竹思宽见她一身雪白肌肤，烛下照耀，细腻如放光的一般，两只小脚刚有三寸，穿着大红平底睡鞋，不由得神魂飘荡。两人并肩躺下。竹思宽说：“方才若不是巧大姐出来，我几乎空费了这场心，白等这一夜。”火氏说：“这几天我哪天不望你？时时刻刻叫巧儿出来打听，哪一天不走二三十次？今天也是她灵便，要不是到角门来看，岂不误了天大的事？”竹思宽说：“什么事情，都有个缘法。这是你我两人姻缘凑合，所以她才走了来。”火氏问：“你进倒是进来了，明天怎么出去？”竹思宽说：“我想好了。明天大约到了开大门的时候，我到厅上，只说来会铁老爷的。说是不在家，我就出去了。要是遇见铁大爷回来，他也只当我是刚来找他，哪里会疑心我在这里过夜？你道这个想头好么？”火氏欢喜得了不得，搂紧了他，亲了个嘴，说：“亲亲，你真好想头。”竹思宽说：“我承你这样深情，这几天我的心思也费尽了。串了老屠找了几个赌友诓了铁大爷出去，才得来亲近你。”火氏紧紧地搂着他的脖子，说：“亲亲的哥，你要留心想出个妙法儿来，常常把他弄到外边去，我同你终日相亲才好。”竹思宽说：“我自然会留神的，何用你说？我一天想你一百回，连夜里睡觉都是魂梦颠倒的。”火氏说：“可不是呢，我比你想得还厉害。走着坐着，都会想起你来。刚才望你不来，才闭上眼，就梦见你来了。正在亲热，被巧儿推醒，说是你来了。”又搂着亲了个嘴，说：“亲亲，看这个样子，我跟你今生今世同生同死，再也拆不开的了。”

    两人说着话儿，竹思宽看火氏两只眼睛斜着，一张鲜红的小嘴儿微绽，似笑非笑，两颊通红，两只手不住地在他身上身下抚摸，知她已经情动。看着她这骚态，心爱不过，忙把帐子放了下来，两人共赴阳台。这一回是轻车熟路，越觉有味。二人玩笑了好一会儿，都困乏了，这才并枕而卧。苦只苦了巧儿，听了半夜梆声，困得熬不住了，只好以椅代榻而睡。一觉醒来，出去溺尿，见天色将明，忙推醒了火氏，穿衣而别。

    竹思宽穿衣起来，也不敢再睡。见红日将出，开了院子门出来，往外一看，大门已开。家人知主人不在家，都酣睡未起。管门的开了大门，大清早料无客来，且回房中高坐。竹思宽满心欢喜，忙忙趋步而去。


第九回 戴家少爷因赌博输钱卖亲女 宦府公子为闲居无聊交朋友

    钱贵自从与钟情定盟之后，以为终身有托，心中窃喜。因代目一见钟生，就识得他是个佳客，怂恿钱贵与他相会，这才得遂生平之愿，所以越发待她亲厚。暗地里对她说：“此事只可你知我知，不可再传六耳。他日我此身有归，决不使你失所。”代目感激不尽，暗暗也自欢喜。

    趁着这个空档，这里详细叙述代目的家境以及她被卖出来当丫头的经过。

    代目的父亲姓戴名迁。戴迁的父亲名叫戴善。他家祖上也算是书香一脉，到了戴善，读书不成，改而学贾。他虽非绝顶的好人，也还算得上是个善士。到了四十岁上还没子息，他的妻子房氏屡屡劝他娶妾，戴善不肯，说：“我若命中无子，就是娶十个妾也没用。如果不应绝嗣，怎么知道你就不会生育？何必又多做这种事情，误了人家的女儿？”房氏见丈夫执意如此，也无可奈何。

    光阴迅速，岁月如流，不觉又是十载，他夫妻二人同到了五十岁上。房氏说：“我年已五旬，是万万不能生育的了，你娶妾一事，似不可缓。”戴善还不同意。房氏说：“不孝有三，无后为大。凡事要尽人事以听天命。你娶了妾，若再不能生子，这就是命了。况且你一生并无恶过，未必就到绝嗣的地步。前天二叔带了信来，他尚无子。如果你再无子，将来戴氏这一门岂不断绝了？”戴善见房氏说得大义凛然，就说：“你这样贤德的话，我安得不听？但我今娶妾是为生子，非图美色。不必拘定要少年标致的处子，只要是中年略像样的寡妇，可以生育的就罢了。”房氏觉得这话也甚有理，就托媒人去访。不拘女孩儿寡妇，只要没残疾宿病，说得过去的就成。

    过了几天，媒人打听着一个小寡妇，来说：“这个寡妇刚二十岁，先守着个小儿子，不幸死了。公婆怜她年轻，叫她改嫁。她娘家姓缪，人物生得也好。我们提起府上要寻二房，她素常知道府上是良善人家，也很愿意。”

    房氏大喜，一应礼物俱全，择日娶了进门，就在西屋内住。房氏见这缪氏生得端庄稳重，很是高兴，拿她当姊妹一般相待。过了一年多些，就生了一个儿子。老两口儿欢喜无限。只生过这一胎，以后虽也还常常下种，总不见收成。这孩子倒也无病无灾，易长易大。到了八九岁，送入学堂，起名戴迁。他这读书不过应卯而已。读书几年，亏他聪明，竟可上上账目，写写包皮。到了十六七岁，老妇人望孙心盛，就替他娶了一个那氏为媳。头胎生了一个女儿，就是代目了。后来又双生两个儿子。戴迁到了二十多岁，他父母相继告终，都是七旬开外的人了，五十无子，方才娶妾，竟能得见孙子，这也是天眷善人，他老夫妻可以瞑目了。这时候，他生母缪氏也年将五旬。

    这戴迁自幼因他嫡母房氏姑息太过，娇纵得他无所不为。他家与竹思宽昔年准与人的旧宅比邻相接，竹思宽久已看上了他的家私，因他父母在堂，不敢动意。他父母死后，丧事完毕，被竹思宽轻轻一钩，就钩到赌场上去，下场去赌。这个昏头昏脑的少年，乍见了一个雪白碗中，装着红红黑黑、金晃晃的六块骨头，以为是天地间第一种高贵上流有趣的美事。人先哄他上钩，小小的输两场给他，他就欣欣得意地说：“我的本事高强，初次上场，就把多年耍钱的老把势都被我赢了。若再玩儿得熟些，我定是头一把交椅无疑。”哪里知道是别人下的香饵？

    赌博这件事，原来也有些邪处，初去学它，心中何尝不怀着个“我是初学，恐怕要输”的念头？若果然一上手输上几场，也就兴致索然了。惟独那些一毫不知的雏儿，定要给他赢过几场，让他梦魂中都想着这个甜头，从此一天天地输将下去。因恋着先赢的那几场，决乎不肯放手。到后来大输三场，他心中一定不服，说：“我前几次怎么赢来？这输不过是手气不顺，故此偶然失利。”并不知道是入了人家的圈套。再要想去翻本，越翻越输。间或侥幸赢得一场，贪心不足，又想去赢第二场。不但不能赢来，反将前次赢的贴了利钱送去。

    这些不知死活的小伙计们赌钱，更有可笑之处。譬如那人来赌，只有十两银子，把他赢到了九两九钱还不肯歇，定还要想赢他二十两。就不知那人输到十两零一钱，连那一钱都是没有的。设或那人色子顺了些，翻回一二钱，越发不肯住，说是：“他十两银子我先赢到差一钱，尚不肯饶他，何况此时反又少了一二钱，安肯心死？”一时被那人手快起来，不但十两翻回，倒反赢了几两去。那人先已输到将尽，此时翻本，而且又赢，焉有不歇之理？到了这个时候，睁着眼，张着嘴，才叹气后悔。他心中何尝不想刚才休说赢了九两九钱，就是赢四五两也是个采兴，就该歇了。再不然被他翻了本去也就罢了，决不该反输了自己的。等到这时候懊悔，那雪白的细丝银锭已经被他卷而怀之，倒不出来了。

    还有一种可笑的人，一上场去，色子顺，手气又好，三文五文，一吊两吊的赢了几十两。心犹未足，竟像在这几块骨头上要赢出个大财主来的样子，拿在手中，总不肯歇。人掷这件东西，一天到晚，若手气不改，俗语说得好，这叫做十回九不遇的事，哪里拿得稳？后来手气一败，被人几掷翻了过去，只剩得不过些须，他倒反歇了，岂不可笑，而且可叹。──这是说那不肯歇的。

    还有一种不但可笑可叹而又可怜者，这是什么缘故？可怜他抱着个骰盆不放，连死活都不知的人，还要贪着玩儿钱。他掷骰子的时候，别人一掷是个“快”，他像个闷昏鸡似的，正像人说的歇后语，瞎老婆子奶孩子──混乳，还赶着下注。自己一掷是个“臭”，一个快星儿也没有，他还大着脑袋混掷混下。里外盆被人赢得死死的，十掷中还强不过一掷来，他还强着每一色都去下，并不知道说：“我今天的手气不好，歇了吧。”只等赢家赢足了，见他输得可怜，才歇了。他倒还怒气冲冲地说：“为何歇了，不容我翻本？”就不知骰子这件邪物顺起来却也爽神，简直随心所欲，想快就快，叫叉就叉；至于要输起来了，下了注，人的手快，单捏就掳，人的手略皮，自己就会掷个臭送上去，任你什么能干的老手，都无可奈何。要想在这上面占些应验，拗是再也拗不过来的。这些初出世耍钱的少年输大了头，哪里知道这些奥妙？──这说的是那些输了钱不肯了结的。

    赌局中有一句话：“赢不歇，输不结，真是个呆赌。”南京赌场中有个市语，送了这种人一个暗号，名之曰“酒”。虽不知其深意，大概说一个人成了酒，就会昏沉沉的，连死活都不知的意思。更有一件，人在赌场中，每一场输赢都算十两，若十场中赢得七场，就算极好的时运了。他自己也说，我赢的次数多，别人看见这人场场赢钱，于是拈飞的，打算的，不计其数地全都上来了。他以为这何足惜？不过五个指头动了动就赢了来的，费了我什么力气？大方得很。等到输了钱，并没人来帮着出一文，少不得自家拿出。他就不曾细算，这赢了七次，名虽得了七十两，是不心疼的钱，三文不值二文地花销了。旁人拈飞，自己浪费，实在收入囊中之物，未必有二十多两。到了输上三次，这三十两雪花银却要自家拿出。赢的却在何处？有钱的人也还罢了，没有钱的，有得当有得卖，也还算体面。竟有偷人之物，骗人之物，以还赌账的，百丑俱备，这是何苦？惟有这些无知少年，见了色盆，心都死透，再劝不醒。

    戴迁就是个乍出来赌钱的“酒”，全犯了这些病症。所以不几年，就把所有的产业家私，全被这六块骨头送掉了。他还不死心，总想去翻本。一天，输给了铁化三十两银子，无可偿还，被他辱骂打闹了几次，受气不过，只得把女儿准了给他做婢女。这种好赌钱人的心肠，竟有一件奇处，令人猜测不出。他该了私钱官债，被打被骂，情愿领受，却舍不得还；赌输了，他还得也没有这样爽利的。还有家中无衣无食的人，宁可死捱，等到场上输了钱，倒去钻头觅缝地弄来填还他，美其辞曰：“这是好汉钱，要还人的。”这种人真不可解。更有异处，人有极刚拗的性气，闲常他人或有无心一语之失，他就攘袂奋衿，怒目切齿，恨恨不休。到该了赌博账，或被人辱骂，或以拳脚相加，不但一点点气星儿也没有，还满脸陪笑，直受之而不辞。

    戴迁自从把女儿准了赌账，他母亲缪氏、妻子那氏，终日啼啼哭哭地咒骂，家中又吃穿俱尽，方才后悔，痛恨既往之非，已是迟了。他祖、父都是正经人家，自从他把女儿输了给人，不知被亲友谈论笑骂了多少回，人人都不理他。他自知做得不是，也没有颜面见人，躲了三几年，全靠婆媳二人针指度日，月月还要出钱租房。
    戴迁一来躲着不是常法，二来家中供给日食还不敷，一寸布也添不上。一生气，瞒着母亲妻子，雇与船上做纤夫，往北京投奔他叔叔戴良去了。

    他叔叔在北京张家湾住，开了个代客雇船的埠头老行，甚是兴旺，也有六十多岁了。他先前也没儿子，因戴善夫妻七十岁的时候，他把店托了伙计照看，到南京来给哥哥拜寿。二则别久了，都有年纪，来会一会。见戴迁有了儿子，说：“兄弟二人总算有人接续香烟的了。”心中欢喜无限。戴善又劝他娶小，说：“你嫂子劝我多次，我先不肯。到五十岁，才娶了缪氏。今年也就有了个十九岁的儿子，且又有了孙女。你今年也才五十多岁，回去也赶紧娶一个，焉知不生儿子？”戴良见哥哥娶妾得子，他住了些时，辞了回去，也娶了个妾，也生了个儿子，方得七八岁。

    戴良恐怕自己年纪老了，草霜风烛，一时或有不虞，这几千两银子的家业，儿子幼小，如何承管？知道哥嫂已殁，正想带信叫侄儿来同居料理。今见他到了，心中甚喜。见他褴褛不堪，问其所以。他哭诉自己不知事，为人所诱，花费了家私，把女儿都准了与人家。直言无隐，全盘说出。并说如今虽侮心改过，已是无及，无颜见家中亲友，这才远道来投奔叔父。戴良见侄儿这个样子，心甚不忍。说：“你若能改过，我家产也还够你吃穿。再要赌钱，这就不可定了。”戴迁说：“侄儿此后若不改过学好，再要做这下流的事，不要说将来死后不能见祖宗父母于地下，今天就狗彘不食其余了。”戴良连连点头说：“好，好！你若能改悔自新，就是我戴门之幸了。”

    戴良的原配顾氏故去已经五载有余，现在就是生儿子的这个妾萧氏当家。戴良就领着戴迁过去相见，他的儿子也来拜了哥哥。随叫他换了衣服，留住了十数日。戴良对他说：“你只顾你自己来了，家中母亲、妻子靠谁养活照看？你可去接了他们搭船到这里来同住。你那里既无家业，我又年老，你兄弟幼小，你可来帮着照料家务。再者我们虽不是什么仕宦之家，也还是有些脸面的，怎么能把女儿给人为婢？你可去赎了她来，就加些利钱也说不得。但要速去速来，免我老人家悬望。”

    他家现当着埠头，搭船是极容易的事儿。恰有一个苑马寺少卿①，姓侯，在他行里写了两只官座往云南去，戴良就叫戴迁跟着船同往。预先择着个出行的黄道日子，打点了行囊，取出一百两银子交给他说：“这个做来回的盘缠。再替她们做两件衣服好上路。”又取出五十两银子来说：“这个千万赎了孙女儿来。”教他都打在腰中，叮嘱再三，然后分手，上船等候着侯少卿一同起身。他这一番气象，与前番来的时候那个光景，又大不相同了。

    －－－－－－－－
    ①　苑马寺少卿──苑马寺是明代永乐初年设置的专管养马的官署。正副主管称正卿、少卿。

    一天，戴迁到了家里，见了母亲、妻子。他母亲见了儿子衣服光鲜，心中甚喜，又伤心地说：“你走了几个月，我不知道你流落到哪里去了，同媳妇两人不知流了多少眼泪。你从哪里来？怎得这样光鲜回家？”戴迁把叔父的话详细地说了，一家大喜。他把银子取出交给母亲，第二天就拿了五十两银子到铁家去赎女儿。

    铁化说：“几年不见你来赎，早就陪了舍妹到童百万家去了。”戴迁疑他说谎，又到童家门口来探问真假，却刚刚问着了卖仙桃的那个家人董佐弼。他听说是仙桃的父亲来赎女儿，暗吃了一惊，回答说：“你这个女儿，我们奶奶疼她得很。不见你来赎，恐误了她的青春，去年已经打发她嫁人去了。”戴迁听他说女儿已经嫁了人，知道不可再赎，就问：“嫁了什么人？家在哪里住？我好去看看。”他怎肯说是现在钱贵家？只回答说：“这就不知道了。听说是个外路人，不在本地的。”戴迁不放心，又面见了童自大根问详细。童自大当日听得家人说是嫁往外路，也就拿这话回答他。戴迁无可奈何了，只得回家复了母亲、妻子，婆媳二人又哭了两三日。他家收拾了衣服行李，上过了坟，就全家搭船上北京去了。

    按下戴迁与代目的故事暂且不提，下面要说一个呆公子宦萼的故事。
    戴迁搭他船同来南京的侯少卿，单名一个敏字。他父亲原任南京太常寺正卿①，已经致仕②回广东家。父子别了多年，侯敏告假回家省亲，带着家眷一同还乡。

    －－－－－－－－
    ①　南京太常寺正卿──明代自从燕王篡位迁都北京以后，南京仍保留朝廷的建制，也有六部九卿，只是权力不如北京的卿相。太常是九卿之一，掌管礼乐郊庙社稷祭祀等事宜。太常寺的正副主管称正卿、少卿。
    ②　致仕──官员在任上高老还乡，相当于现在的离退休。

    他有一个妹夫，是个钱可欺人、势可压众的呆公子，姓宦名萼，表字盛之，是他父亲原任南京太常寺正卿的时候结的亲，现还在南京居住。他到了南京，同妹夫、妹子相会了。宦萼接了妻舅和舅姆来家，演戏扫尘，不用细说。侯敏在妹夫家住了几天，就换船起身到云南去了。

    这个宦萼，他父亲名叫宦实，科甲出身，历仕多年，年将耳顺①。先在陕西做了十年布政②，后来升任南京户部侍郎③，目下现任北京工部尚书④。他不但官居八座⑤，那家中之富，也就不下数十万之多。真是库有积金，廪有余粟，富贵两个字，在南京地面他家也就算数一数二的了。后来宦实见魏忠贤威权震主，满朝文武都拜他做干爹，他怕有差跌，也随众拜在他门下，做个干儿子。魏忠贤因他是个齿爵俱尊的儿子，自然又格外垂青，因此势焰滔天，威名吓众。

    －－－－－－－－
    ①　耳顺──指五十岁。
    ②　布政──布政使的简称。明初设布政使司，正副主管官员称左右布政使，是一省的最高行政长官。宣德以后增设总督、巡抚等官，权位比布政使高，布政使的权力逐渐缩小。
    ③④尚书、侍郎──礼、户、礼、兵、刑、工六部的正副主管官员称尚书、侍郎。
    ⑤　八座──指朝廷的最高级官员。汉代以六部尚书、令、仆射为八座。以后历代小有变更，但其中都有尚书、令和仆射。

    宦实的夫人艾氏，单只生得宦萼一个。那宦萼自幼生得性质粗顽，面皮丑陋，混混沌沌，就像不曾研开七窍的顽石一般，他父母却十分珍爱。宦实任南京户部侍郎，自幼就替儿子定了侯敏之父侯太常之女为妇。这侯太常名恭凤，是广东南雄府①人，家住梅岭之下。曾中两榜，先任南太常的时候，正同宦实在一处。他夫人袁氏所生二子一女，长子侯敏，任北京苑马寺少卿；次子侯捷，任太仆寺丞②。他这位令爱，貌既不扬，生得尖嘴缩腮，揸耳短项，且是一双痘风红眼。喜得身肢还袅娜，手足还纤细，却性气泼辣。才七八岁，人恼了她，她力小不能打，就拉住了混咬。把她的奶娘、丫头们的手上膀子上咬得都是连环血印。那袁夫人将周花甲，因她是个老闺女，钟爱非常，百般纵容。侯太常生平虽不叫做惧内，却也不敢违拗夫人。心中常想：“这女儿如此形状，恁般性情，等长大了，人若知道，哪个富贵人家肯要这等媳妇？定成滞货难嫁。不如趁我现做着官，小小的就许下一个女婿，后来即便知道她这般丑恶，谅也反悔不得。”又想：“女儿这个样子，要配个聪俊儿郎，不但误了人家儿子，将来决不能相安；倒是觅一个痴痴蠢蠢的为妙。他与宦实是会榜同年，往来契密，每常也见过宦萼，知道那孩儿是个蠢物，况他父亲既是年谊，且又是现任户侍，恰是门当户对。改日遇巧，须如此如此，不愁他不入我彀中。”

    －－－－－－－－
    ①　南雄府──今广东南雄县。按南雄地方五代的时候曾经置为雄州，到宋代因为河北也有个雄州，就在广东的雄州前面加一南字，称为南雄州，从此一直到1912年，才撤州改县，历史上没有南雄府。这里是原作者的笔误。
    ②　太仆寺丞──是管理舆马和畜牧的官署，正副主管官员称为正卿、少卿。太仆寺丞是正卿、少卿的属官。

    一天，侯太常到宦实家来，二人对坐闲谈。也是姻缘凑巧，宦萼那年都已经八九岁了，还由一个将近三十来岁的仆妇背着他，正出来顽耍。他手中拿着个拨郎鼓儿，还有几个丫头跟着，有拿着银盘子堆着果子吃食的，有拿着鬼脸儿、竹马等玩具的，还有一个拿着汗巾，贴身跟着，不住地替他揩口水鼻涕。侯太常一见，笑着对宦实说：“弟看这位年侄，生得着实敦厚有福，后来大有造化，决不在老年台之下。弟倒有个小女，但恨衙门冷淡，官闲俸薄，不敢攀结，当面失此佳婿，深为可惜。”古人说：知子者莫若父。那宦实岂不知道自己的儿子是个蠢虫？但因为是独子，不得不疼。况家中富贵二字已经到了极处，只要他大了播得出种子来，宗嗣不绝，也就罢了。心中也正虑着，将来显要人家谁肯把女儿配他？门户低微的，又不屑同他结亲，正常常为此事踌躇。如今听见侯太常这话，心中甚喜。忙说：“老年台尊见差了。弟与老年台何等年谊，多年契厚，何出此言？弟虽知府上有一位闺秀，但恐老年台将来要回贵省，老年嫂不舍令爱远留在此。二者因豚儿顽钝，不足袒府上东床之腹①。虽有此心，但不敢启齿。倘蒙老年台俯结丝萝，”说到这里，深深一躬：“愚夫妇感佩不尽。”侯太常忙还礼说：“既然老年台不弃，替女儿结此终身大事，那是妙极的了。”二人当即一言而定。宦实犹恐过后有变，就择了吉期，烦相厚的当道做媒，到期拜谢。又择日请酒，纳采下聘，礼币甚丰，定下了才放了心。宦实满心以为儿子攀了这样一门好媳妇，哪里知道是亲家翁使的一肚子猴儿？

    －－－－－－－－
    ①　不足袒府上东床之腹──成语东床袒腹（本作东床坦腹）指的是好女婿。《晋书·王羲之传》中说：太尉郗鉴叫门生到王导家里去选女婿，王导让他到东厢房去相看众子弟。此人回去向太尉汇报说：王家的子弟都不错，听说有人来择婿，一个个都装出一副规矩样子来，独有一个坐在东边位置上的人，照旧敞着怀在那里吃东西，好像不把这件事儿放在心上似的。太尉说：“这个人可能就是我的好女婿！”一打听，这个人就是王羲之，就把女儿嫁给他。从此“东床袒腹”就成了好女婿的代称。“不足袒府上东床之腹”，意思就是“不足以成为府上的女婿”。

    宦萼长到了十三四岁，方才延师教读。那先生姓游名系字混公，是在宦家一个显要朋友处谋了荐书来的。宦实一来看情面，二来他原不望子成名，不过说我这样大户人家，且又是科甲门第，岂有不请先生教儿子读书之理？无非图一个念书的名色而已，所以并不计较好歹，就留下他教子。

    那游混公是个捐纳的秀才，要论他的才学，科考的时候，一二三等是万万不可能的，四五六等倒是考得起的①。自从他到了馆中，见宦萼是大佬的公子，又是娇纵惯了的。他虽然名叫“生员”，其实是畜生之生，圆活之圆，全没有丝毫品行。他对这位高徒只知道一味奉承，不敢稍加拘管。那宦萼在馆中每天只坐得一两个时辰。这一两个时辰之内，无非是吃果子、打瞌睡而已，读书不过是借它名义。一句“人之初”三个字，教了上千遍，他还是不会。更有妙处，起先教着，他还跟着念。后来他听厌烦了，任你怎么教，他并不做声，惟点头而已。游混公也没法了，又不敢呵叱他，凭他读也罢，不读也罢。那宦实又是个溺爱儿子的人，以为儿子是现成的恩荫，现成的纱帽，何必苦苦去读书？他纵然一字不识，仗我的财势，将来不愁不富贵，所以总不稽查。

    那游混公也有个主意：“他父母既不严紧，我又何苦与他为难？每年只要束脩不少，每日只要酒食充肠，就可以了。况且我这个秀才，不过是名义而已。这几年来连年替人做干证、走衙门、拿轿马、折酒饭①，早把书本丢得远远的了。倘若忙忙地把《三字经》教完了，等教到《四书》，颇有些字眼儿难认，一时教不出来，公子倒也混过去了。若被旁人听见，传到东家耳中，我这肥馆可就有几分不妥了。况且如今做先生的有五条秘诀，缺一不可，何不遵而行之？”

    －－－－－－－－
    ①　拿轿马、折酒饭──都是当时办事送礼的陋规。“拿轿马”指拿车马费；“折酒饭”指不请人上饭馆，而折成现金给人家。

    什么叫作做先生的五条秘诀？原来是一首五行宝塔诗： 　　松 　　揸蓬 　　不要通 　　篾片东翁 　　小心待馆童

    分开来解释，意思是：

    松──当先生的，何苦去紧学生？倘若得罪了学生，他对父母说先生厉害。父母心疼儿子，恐怕拘管坏了他，把两个山字摞将起来，这馆就像喇嘛的帽子－－黄到顶了。非但无益，反而害之。所以这“松”字是第一件要遵从的。

    揸蓬──这两个字妙绝，意思是衣服要穿得漂亮讲究。如今的人，不要说做先生要穿得体体面面，以起东家之敬，就是旁人看见这样体面的先生，可是混学钱骗饭吃的人？因此一定要穿得揸揸蓬蓬，馆才坐得稳。就不是做先生，如今的人眼皮子很浅，势利太重，见穿得略褴褛些，虽至亲好友，他向着你也只作半个揖。穿得华丽起来，人见了就一躬到地，畏而敬之。况且要把持衙门，必得盛服。不但官府肯听我说话，人见我体面，来寻找的也就更多。这一副齐整的行头，是万万少不得的。记得唐朝有一个人，不知叫甚名字，曾写有一首打油诗： 而今不用好文章，只要胡须及胖长。 更有一般堪羡处，衣裳浆得硬帮帮。 唐朝当年就已经如此，又何况今日乎？

    不要通──这个意思是说：先生太通了，遇着愚鲁的学生，难以为情。况且人太通了，满腹珠玑，岂肯做无耻的勾当，去骗馆谷蔑东翁？馆就有些不妥了。要美馆把稳，所以说不要通。这三个字对游混公来说，也是合拍之极，根本不用学。他做先生，就好像秃子做和尚一般，简直就是天生成的。

    篾片东翁──这四个字，油混公更其在行。不要说叫他奉承了，就是叫他吮痈舔痔，他的舌头比别人伸得还长些。就是叫他尝粪，也可以比得上勾践的①。

    －－－－－－－－
    ①　历史故事：越王勾践兵败被囚在吴国，为了取得吴王的信任，在吴王生病的时候，亲自尝吴王的粪，以判断吴王的病是轻是重。吴王果然信任他，对他放松了警惕，把他放回越国。后来越王卧薪尝胆，休养生息，起兵灭了吴国。

    小心待馆童──这有何难？岂但馆童而已哉？连阖府的大叔，凡长我者兄事之，倍于我者父事之，何愁不得其欢心哉？

    他有了这几条秘诀，熟习于胸，所以宦实、宦萼和阖家大小，没一个不欢喜他。数年之中，居然毫无闲言。他教了宦萼整整三年，一本《三字经》方才读完，完了从新又理，理了重复又念。又读了二年多，尚且不能记全。宦萼自己以为《三字经》已经读过数遍，天下才子恐怕再也没人赛过我的了，因此再也不去念别的书。那游混公也不敢劝他再念别的书。

    因因循循，不觉宦萼年已二十。虽然长成一条肥壮大汉，还是浑然天理，一毫人事不知。他丈人侯太常因年纪老了，无意功名，告了病要回故乡。女儿也二十岁了，忙着催宦家迎娶。宦实见儿子行动坐卧呆呆傻傻的，连穿衣吃饭都还要别人伺候，如何娶得媳妇？心里甚是着急。没奈何，与夫人艾氏商议，只得叫自幼带宦萼的一个四十来岁的寡妇仆妇，名叫司富的，吩咐她夜间教宦萼成亲的妙技。那司富一者不敢违主母之命，二者教会了小主人，后来也好有个依傍，与其做这不关痛痒的干奶妈，不如做个沾皮贴肉的实师傅。到晚间同他上床，尽心传授心诀。天下事都要学而知之，惟独此事则是生而知之，再没有个学而不能的。这宦萼人虽愚蠢，亏得司富循循善诱，尽心训导，每夜都要教他两三次，没几天，宦萼竟豁然贯通，不但学会而已，而且既在行也熟习了。司富回覆了主母，宦实才放心替他娶了媳妇来家。

    宦萼自从娶亲之后，馆中十天半月方才偶尔一到，到了坐下，不过混上半天就离去。又过了年余，宦实升了北京工部尚书，就将先生辞了，带他夫妻同往京中，住了几年。宦实见儿子年将三十，想已老成，又见他比当日伶俐了好些，况因家资渐渐重了，就打发儿子、媳妇回家照看。

    宦萼不久回到南京家中。他因跟着父亲在京都官场中混了几年，今非昔比，竟是心地如剑如枪，行径似鬼似蜮。学问虽不曾长进分毫，只是眼眶越发大了，体统越发尊了，势利越发重了，身躯越发胖了。虽然也学了些文绉绉半通不通的话语，面目却生得甚是可笑。有一调《西江月》，就是专门形容宦萼的：

    团团一个肥脸，卷卷几撮黄须。 眉粗鼻大体如猪，双眼微微近觑。
    腹内空空无物，言谈字字粗疏。 不知何物是诗书，使势横行到处。

    他的妻子侯氏，自幼娇养，恶性成习，有河东狮之风，具鸠盘荼①之貌。宦萼这人是天不怕地不怕，连父母也不畏的，但是见了侯氏，不由得心中就畏惧几分。他也常想，她一个瘦弱的妇人，我这样一条壮汉，打也打得过她，骂也骂得过她，怕的是什么？想到了此处，胆子就壮了起来，走进房去想试试。不料一见了面，侯氏把眼睛朝他一看，他浑身就打一个寒噤，心里通通地狂跳起来，不知不觉四肢都软了。问一句话，那嗓子不知被什么堵住，连应都应不出来。再三追问他要说什么，他连脖子都挣红了，才答应得出两个字：“我不……不……”试了几次，都是如此，知道这个硬汉做不成，还不如躲避着些为妙。幸喜腰下有争气的好本钱，夜里还可以博她一个欢心，白天轻易不敢入内，只在外厢起坐。

    －－－－－－－－
    ①　鸠盘荼──佛经故事中一个专门吸人精气的恶鬼，又译为瓮形鬼或冬瓜鬼，戏曲小说中常用来比喻丑陋的妇人。

    宦萼在家终日无事，饮酒食肉之暇，或欺凌里巷，或唬吓善良，或嬉戏梨园，或冶游妓馆。至于亲戚朋友，长亲父执，一概不相往来。只有一个篾片，姓邬名合，世代以帮闲为事，传到了他这里，越觉精妙。那谄笑胁肩，撮臀捧屁的身段，是他衣钵，自不必说。更有一种能识人意的聪明，凑趣奉承的话语，为他人所无，人所难及。也有一首《西江月》，是专门称赞他的：

    撮屁捧臀篾片，伸头缩颈如龟。 假装一脸笑容堆，舔痔吮痈惯会。
    在座惟闻赞好，出门时刻相随。 呼来喝去疾如飞，若论帮闲无对。

    因他有这些妙处，宦萼十分喜欢他，一刻也离他不得。宦萼虽然是个目无亲友、一毛不拔的主儿，与他倒还合得来。邬合常常得他的资助，饱他的酒食，还有一首小令《丑奴儿》，是专门说他二人的：

    胁肩谄笑世皆然，邬合何尤。
    更有当羞，今日衣冠尽效尤。
    骄顽公子痴愚性，衣食无忧。
    酒色为谋，说道诗书胜似仇。

    宦萼家中有一座花园，山石玲珑，树木掩映，楼阁参差，池沼婉曲，果然十分富丽。他父亲曾请了个文人起了个园名，题曰“斐园”，取的是“绿竹猗猗，有斐君子”的意思。初夏天气，百花尽谢，莲叶初舒。他园中有一个啖蚊轩，面向莲池，四围有数十棵榴树，前后翠竹参天，桐阴匝地，四面皆窗，一望无际，真好一个凉爽的去处。为什么叫“啖蚊轩”？原来取的是古时候齐景公的一个故事。说的是当年齐景公天暑独卧，听得帐外蚊声喧然。景公说：“白鸟营营，是以饥耳。”开帐放入，任意恣啖。此轩是他避暑之所，取其豪迈之意，故命此美名。

    一天，宦萼坐在啖蚊轩内的一张大凉床上，垂头丧气，满脸愧惧之色。他为什么这个样子？原来侯氏有两个贴身丫环，是她在北京买了带来的，一名娇花，一日嫩蕊。嫩蕊还小，娇花有十五六岁了，生得甚是妖娆。特别是那双眼睛更是动人，竟是一泓秋水，只要她斜溜一眼，由不得身上就一麻。她又是北京生长的，说话娇声嫩气，身段柔浪风骚。有四句诗，是专门赞她的：

    梨影拖肩柳折腰，绿罗裙子系红绡。
    虽然不比婵娟贵，亦有婀娜一种娇。

    宦萼久已垂涎，想采她的那一点花心。只因畏惧侯氏，不敢放肆。间或背了侯氏的眼，或望她笑笑，或撂句把邪话勾引。她也不答，只把眼睛斜瞟一下，宦萼浑身就酥一下，也不知酥过几千百遍了。这丫头更有一桩妖样，宦萼或向她做丑脸调笑，她就正颜厉色，竟像不可侵犯的样子。等到宦萼不敢惹她，她又做出那娇态来，扭头捏项，抿嘴咬唇，或斜溜一眼，或微微一笑。把个宦萼引得魂都不在身上，急得不死不活。

    这天早上起来，娇花服侍侯氏梳洗了一早晨方完，急急地往外走。宦萼也要往外边去，一眼瞥见她忙忙地向后园里走，就悄悄儿跟到北窗下，往外一张。原来那丫头一时尿急，到园中撅着个白屁股，正在那里：冲破绿苔痕，遍地珍珠溅，看得好不动火。不想侯氏正走了出来，一眼早已看见。正值旁边放着个棒棰，拿在手中，轻轻走到宦萼身后，夹肩一连两下。幸喜侯氏力弱，不曾打折了肩骨，疼得他龇牙咧嘴，慌忙躲避。

    侯氏骂了他一句：“没廉耻的东西，那丫头溺尿，你偷看什么？”宦萼一手揉着肩头，挣红了脸说：“我……我何尝看丫头来？我来看看院子里可有什么花，采些来送你戴戴，怎么冤赖我？”侯氏把两只红眼一瞪，说：“你明明在这里偷看，还敢强嘴。你怀的是什么心肠？”举起棒捶又要打下，吓得他一溜烟儿跑了出去，被门槛绊得往前一失，几乎跌倒，又吃了一惊。一个人跑到啖蚊轩，坐了一会儿，又气又疼。看见两边僮仆林立，又羞又恼，甚觉无聊，因命取酒来吃。左右答应了一声，不一时，海错山珍，嘉肴异果，罗列满案。

    家人将一个莲蓬头的紫金盅，筛了一杯驴精粉调的补肾酒奉上。他独饮了几杯，愈觉闷将起来。喊过一个家人叫宦英的来，吩咐说：“你到老邬家去，问他为什么几天不来见老爷。今天有要紧的话要对他说，叫他赶紧就来。”宦英领命就跑。宦萼又叫他回来，叮嘱说：“你说我老爷在园中吃着酒等他，要他快来。”宦英说：“小的只说老爷吩咐，他若来迟了，下次不许他上门。他若听得这句话，自然如飞就到。”宦萼说：“你的主意不错，倒也用得。”宦英见主人赞他，一团高兴，如飞而去。

    没过多久，宦英回来禀告：“邬相公来了。”宦萼说：“叫他进来。”原来那邬合已经在槅扇外面站着，听得“叫他进来”四字，急忙曲着腰跨进门槛，一揖到地说：“门下晚生连日未得趋侍，有罪有罪。”宦萼也不起身，只把手略举了一举，叫“看座”。从人掇来一张机子在桌横头放下，邬合谦逊一番，方敢就坐。宦萼命斟酒，左右斟上送来。邬合忙站起身来接在手中，满面假堆笑容，说：“连日不曾侍奉大老爷，罪已擢发难数，怎敢反蒙踢酒？”宦萼说：“便酒不必过谦，你且干了。”邬合深深一恭谢了，然后一饮而尽，方才坐下。宦萼说：“你连日不来，我闷极了。你在家里做些什么事？”邬合嘻嘻地笑着说：“只因晚生不曾服事，致使大老爷抱闷，门下罪该万死。”又深深一恭，说：“因舍下有些俗冗，幸求宽恕。”宦萼问：“你家有什么事？”邬合说：“因小人终日在府上侍奉，那一天傍晚回去，贱内在家，不知何故被人拐去了。因在兵马司①投状，请求缉捕。为此忙了数日，未曾得觐尊颜。”

    －－－－－－－－
    ①　兵马司──元明清主管京城治安的衙门。元代大都南北城各设兵马司，置都指挥使主管。明代设五城兵马司，置正副指挥使主管。

    宦萼听了大奇，问：“你这样一个有趣的人，怎么娶这么个不才的妻子？你也不防范她，被她逃走了。”邬合说：“小人妻子平素极贞静的，终日关门独坐，从来足不履户，并无苟且之事，街邻都称赞她贤淑，焉肯背夫逃走？这是坏人引诱了她，与小人妻子毫不相干。她虽走了出去，必定还是守节不二的。所以小人才急急地寻她，不忍弃舍这样的良妇。”宦萼说：“既然如此，你何不来禀我？我老爷差人去传谕兵马司替你拿捕，他难道还敢不遵奉么？”邬合说：“若大老爷传谕，他奉命不暇，焉敢不遵？但只是晚生家这等末事，不敢干渎天听。”宦萼大笑说：“说得好，说得好。”又问：“你妻子姓什么？”邬合说：“山妻姓嬴。”宦萼说：“这可就怪不得她了。一个妇人家姓淫，自然就会跟人走了。怎么她姓这么个姓？”邬合说：“这个姓从古来就有，秦始皇就姓嬴。”宦萼笑着说：“我前几天听鼓儿词，才知道秦始皇的妈就会偷汉子。这是她家祖代传下来的毛病了。”又说：“你只管放心，我差人拿帖子跟知县去说，叫他上紧去拿，必定就能捕得。你补个失呈进去，这不强似兵马司么？”邬合忙起身拜谢说：“这就更妙了。叩大老爷天恩。”

    宦萼就吩咐长班拿帖子到县里去投。邬合站起身来说：“小人同去递了失呈，就来服事。”宦萼说：“不消你去。”又吩咐长班：“你到县门口雇人替他写了失呈，同帖子一起传进去。”长班答应，向邬合问了姓氏居址。邬合详细说明，又向他道谢了，长班拿了帖子立即就去了。

    邬合坐下，宦萼笑着说：“你妻子既然有人诱她逃走，必定有些姿色。往常怎么就不让我见一见？况且我待你不薄，你就叫她同我相与相与，我老爷也未必就玷辱了她。”邬合说：“小人蒙恩如此，巴不得献妻出子。惟惭裙布荆钗，上污了大老爷龙睛凤目；且恐寒贫粗陋之躯，有玷富贵金玉之体。今后倘若获着，大老爷若不见弃，留为外宅，小人叨光多矣。纵她贞烈不从，小人定然劝她依顺，以尽野人献芹①之意。”

    －－－－－－－－
    ①　献芹──也叫芹献，指微薄的礼物，是送礼的谦辞。

    宦萼被他奉承得满心快活，摩着大屎包肚皮，狂笑了一阵。又问：“你家离我府中甚远，今天怎么来得这样快？”邬合说：“昨夜梦见祖父说：‘宦大老爷天恩如此，你虽有事，明日可去请安。若是宦大老爷一恼，连我们在阴司都有罪了。’晚生今日清早就来的。因途中遇见了兵马司的差人，同他到茶馆中说了一会儿话，问他贱内可有些影响，然后急急赶来。路上遇着了英大叔，听说大老爷呼唤，小人恨不得连手放在地下，如狗一般尥着蹶子跑来。”宦萼笑着说：“你家好在行的祖宗，才生下你这样知趣的人来，可爱，可爱！”邬合忙躬腰说：“不敢当，大老爷过奖。”宦萼说：“我终日独坐，除你之外，再没第二个人可对，故此少你不得。”邬合说：“晚生蒙大老爷天高地厚，自恨无可奉承。但学生听得人说，当日有个孟尝君，门下有三千客。他不过是个公子，尚还如此。何况今日大老爷一位贵公子，要三万客也有，何不待邬合去寻些人来趋侍左右？”宦萼说：“你虽说得是，但你哪里知道我的心事？你看我何等门第，可是轻易与人下交得的？除非与我势力相当的儿孙，有钱八座的弟子，才可交往。你想合城中哪里还有像我的第二家？只因你知心识趣，故与你杯酒往来。不然，我之潭府①中可是你此辈人到得的？我若泛然混与人相交起来，岂不辱朝廷而羞当今乎？”邬合说：“大老爷这段想头，非天聪地明不能及此，岂晚生下愚可到。”忙站起来打一恭说：“承教。”又说：“古人云：聪明不过帝王，伶俐不过大公子②。果然不谬。但晚生想来大老爷这样抱闷，晚生恨不欲捐躯，但恐死而无补耳。以小人一人之便嬖，既不足使令于前，而外边这些王孙公子，或八座而不富，或金多而位不显，实在也不屑同他们相与。万不得已而思其次。或大老爷族党中的叔叔、兄弟，拣几个知窍些的，从新交起友来，就可以朝夕盘桓了。他们与大爷同于祖宗一脉，或还不致于有玷。”宦萼听了，勃然变色说：“不通，可恶。放狗屁而胡说者也，可恼可恼。”

    －－－－－－－－
    ①　潭府──指深宅大院，一般只用于称别人的府第。这里由宦萼自己称自己的住宅，说明他的故作风雅而不通。
    ②　聪明不过帝王，伶俐不过大公子──这是篾片邬合随口编出来借“古人云”来奉承浑蛋工资宦萼的。

    见宦萼动怒，邬合不知道为的什么，吓得战战兢兢，忙出位跪在地下，自己打了几个嘴巴，哀告说：“小人失言，不识忌讳。死罪非轻，小人情愿领死。万不可气坏了大爷玉体。”连连叩头不止。宦萼见他如此，又说：“你起来坐了，我不罪你。”邬合哪里敢起来？叫了数次，方站起侍立，神色犹自未定。宦萼叫他坐下，说：“你罪坐不知，尚犹可恕。但你草茅下士，哪里知道我阅阀朱门中的一团大道理？你就说这些穷族人吧，岂是招惹得的？就有几个匪长辈百般会奉承我，我不过不好意思同他鬼混，我岂屑于睬他？至于说起祖宗二字，我正在此恨他如醋。一者他当日不能挣一个大大的官做，今天叫我一个八座公子，逢年遇忌替他叩头，已经是气得我发昏，这还情有可恕。还有一件：你当日代代单传，只生我家父老先生一个，今受诰赠敕命，就够你荣耀得很了，又无缘无故生出这许多没要紧的儿女来。若都做八座的官，都像我家的富，不丢我脸面，不来沾染我，不辱没我，也还罢了，却又穷的穷，贱的贱，不是来呵我写字与老爹去照看他们，就是来呵我要吃我的东西。就是把我的卵脬呵肿了，我只是不快活。我如今疏远他们，还怕人知道呢，要说这人是宦太老爷房份中的兄弟，或是宦大老爷隔从的叔叔，真使我羞愧难当。我不理他们，他们还无耻地常来缠扰，我避之犹恐不及。若再与他们往来起来，我在这世上一刻也存站不住。你是知道的，我那姑父刘太初，一个穷秀才，教书糊口的人。他见了我，不自己害羞，还要做那姑爹的身份。我气得要死，总不理他。他倒还知机，总不到我家来缠扰。你想我一个万人之上、三人之下的人，怎肯在这些穷骨肉眼前低声下气？岂不惧为识者所笑？你道我说得是么？”

    邬合直到此时魂才返舍，见他说得如此稀奇，又不敢笑，忙说：“大老爷金语，谁敢道半个不字？但小人是井底之蛙，焉能识此深奥之理？无知冒犯，幸蒙宽恕，粉身碎骨，难报厚恩。但适才大老爷说，万人之上，三人之下，所谓谦谦君子，只是未免太谦。据晚生看起来，今日大老爷可谓万人之上，无人之下的了。”宦萼说：“你所说固然不错，但只是如今上有皇帝，有魏上公，有老爹先生，我岂非三人之下乎？”邬合听了，咂着嘴说：“是啊，是啊，小人愚鲁，见不及此。”又出了一会儿神，笑起来说：“晚生蒙恩，无可为报。今想了一策，为大老爷高升一级，做二人之下，如何？”宦萼说：“你必有妙论，快快说来。”邬合说：“大老爷所说，只让皇帝、魏上公和太老爷三个。晚生细想，皇帝、魏上公是再大不去的了。只有令尊这一位，虽不能居之在上，还可以与之争衡。只是晚生觉得言重碍口，不好说得。”宦萼说：“你不要拿班做势。若果然真有妙计，我自重重赏你。”邬合说：“如今令尊是魏上公的令郎。大老爷何不备一份厚礼，也去拜在魏公的门下，认他做个老子，那时候与令尊雁行比肩，序起兄弟来，不认父子，无所统属，岂非只在二人之下乎？”宦萼欢喜得倒在凉榻上，大笑说：“哈哈哈，哎呀，妙哇！好奇想，好算计！”起来对着他说：“虽然《封神榜》上的姜子牙，《三国志》中的诸葛亮，也没有你这样的妙计学问。我同你相识多时，竟不知你有这样大才学，可敬可爱。”邬合笑着说：“小人当日原极愚蠢，蒙大老爷培植得福至心灵，连学问计策都有了，此皆大老爷之赐也。”

    二人说得投机，从新添上精肴异馔，美酒佳酿，吃了一会儿。宦萼说：“吃酒玩耍，定要三四个人才有趣。你的学问高，见识广，还想个妙策，访得一两个绝顶富贵的朋友来方妙。”邬合一面吃着菜，呷着酒，一面说：“适间得罪大老爷，虽蒙宽恕，至此时犹惊惧不安，如何还敢多嘴？”宦萼说：“我不过是一时雷霆之怒，过后即休。你看我此时还有一毫恼你的气儿么？你不过不肯上心，故以此推托。”

    邬合假装吃惊，把脖子缩了两缩，说：“大老爷如此说，小人就当不起了。况大老爷之事即晚生之事。且纠合得几位大老官来，小人也多得几碗酒喝，于此贱腹，岂无小补之云哉！敢不上心？今晚生虽大啖大嚼，而此事未尝一刻去怀也。晚生倒想起一家来了，不知可敢说么？”宦萼说：“你且说来我听。”邬合一手执杯，一手捏筷，嘴合在酒杯上，眼盯在菜碗内，不住乱吃，哪里还顾得答应？宦萼说：“你把杯筷权且放下，我同你商议正经话。你若有富贵好人荐给我，我们结了酒肉社，那时候天天有得你吃，何必这等着急？”

    邬合见他这样说，没奈何，只得将杯筷放下，袖中掏出块帕儿来擦了擦嘴，说：“城中有一个富翁，叫做童百万，大老爷可曾闻名么？”宦萼说：“我也知道此人，却不曾会过，不知果是如何？”邬合说：“那童百万名自大，晚生也认得他。他家里真是豪富，金银满库，米豆千仓，圆的是珠，光的是宝。犀牛头上角，大象口中牙，十数座当铺，千百间佃房，南乡的田，江北的洲，山中的大木，江里的鱼套，都是有的。虽比不得老爷府上奢华，在南京也还颇充得第二。晚生愚意，像这样人家，将就同他相与也罢了。”

    宦萼听了，深思半晌，微微摇着头说：“他钱倒也罢了，只是没有官势，如何好同他往来？”邬合说：“他近日大非昔比。也是为了有人欺他没有官势，他去年拿了好些银子，纳了一个什么国子监的头一名监生。他自己说大得很呢，不过四五十年就要选州左堂，比本县大爷还大一级。这州左堂不知是件什么东西，大约大得很了，他还嫌它小，要到黄河里去效用。据晚生揣度，他这一到河里，大约鳖都司的前程，他自然有的。昨天回来，竟抬了一顶比四人轿还大的二人轿，四名轿夫轮班抬着走。那轿衣都是北京屯绢做的，五岳朝天时样的大银顶，耀眼争光。跟着的一班家人，穿得好不体面。都是马尾织的瓦楞帽儿，一色油青布直裰，净鞋净袜，夹着一个描金护书①，说是外国狮子皮做的，里面放着许多洒金朱砂笺拜帖。又有一把大银顶雨伞，说是高丽纸绷的，苏合油搓的，偶然撑将起来，真是遮得有天没日头呢。还有一张交床，上面放着一个像小孩儿垫底的尿褥子，灰灰的颜色面，就不曾细看是什么做的，大约也自然是件宝贝了。晚间打着一对大坛子灯笼，一边写着‘候选州左堂’，一边是通红的‘童衙’两二个大字，好不官样。一个长班在前面喝道，竟同那些街道巡厅坊官捕衙众位当道老爷们来往。街上人看见，都咬指侧目，遇见他是犹恐避之不及，谁敢不叫他一声‘老爷’？真是热闹得紧。晚生曾听得人说，他七八代前的祖宗，也曾做过八座的。据晚学生看来，除了大老爷，也就要数他了呢。”宦萼说：“你说得如此动火，姑且算他一个。怎么再得一个才妙，你再想一想。”

    －－－－－－－－
    ①　描金护书──“护书”是一种用来装文件的皮革制品，相当于现代的皮包。外表用金粉描着花卉图案的，叫“描金护书”。

    正说着，长班来回话，说帖子和呈子都送到县里了。县太爷说“知道了”，自然会领命去办。邬合又向宦萼道谢，望长班说了声“有劳”。当即坐下，忙忙地喝了几杯酒，吃了几筷子菜。又想了一会儿，这才说：“还有一家，是前科发甲的贾老先生讳文物的。他先尊贾翰林名播一城，他先岳富户部富闻四处。他家中住着几十进房子，门面漆得雪亮，彩绘画得光怪陆离。正中悬着个伽楠香的匾，斗大”进士第“三个石青地的金字。外面竖着四根沉香旗杆，刷得通红，下边白玉石雕花的鼓子。这个体面豪富，在城中也就要算第三家了。至于他肚子里，晚生粗人，虽不能窥其底蕴，但听他说一句话，就文绉绉得可爱，真是出口成章。间或腆着肚子摇摆起来，果然是那名公的体态，比那俗人大不相同。若除了他，再遍寻也没有了。”

    宦萼听了，又皱着眉头想了想，这才说：“罢，倒也罢了。只是听得他的举人、进士来得有些不明不白，恐人讥诮我这样一个大公子眼中不识人。”邬合说：“大老爷又来了。他的举人、进士虽然有些来得不明白，如今公然说是科甲，谁敢说他是假的？他又拜在魏上公门下做了干孙子，谁不尊敬他？谁敢道半个不字儿？况他连诗都会做的。若同他相与了，哼，人还要夸大老爷有眼力呢。”宦萼问：“何以见得？”邬合拿个指头在桌子上画着圈儿，说：“人都赞大老爷是富贵才子，所以才相与这样的富贵文人。有此美名，谁不钦仰？岂不妙哉！”宦萼说：“我倒不管他才与不才。既有财势，你明日就去对他两人说。我大老爷是从不屑下交的，因慕他的豪富，要同他做个朋友，看他们意思如何。说明白了，就来覆我。我明天下午等你的回话。”邬合说：“他们二人听见是大老爷要相与，自然钦此钦遵，敢不从命？晚生明日去说明白了，定来回覆。”说了，又连吃了十几杯，已经有七八分醉。看看日色将暮，起身作了八九个揖，方才作别而去。


第十回 代父征战泽民真孝子乎 替叔耕耘步武果贤侄也

    钱贵自从遇见了钟生，立誓洁身以待，正想寻个由头，在母亲面前做个下马威。恰巧竹思宽要想嫖她，被她一场撒泼，骂了好几天，郝氏也觉得没趣。

    过了些日子，郝氏见她气性下去了些，又来劝她接客，她还是决意不从。又过了些时候，从北京来了一位贵公子，拿了五十两银子来，要嫖她两夜。鸨儿爱钞的心肠又动，先好好儿劝她依从，钱贵誓死不依；后来就加以凌迫，钱贵只好以自戕作为反抗，几几乎丧了性命。郝氏虽爱钱心盛，到底是自己的亲生女儿，恐当真弄出事情来，只得再三向那贵公子婉求，请他别处寻芳去了。

    这个贵公子是何方人氏？姓什么名什么，请听我慢慢儿道来。

    嘉靖皇帝在位的时候，偶然想起当年随太祖平定天下的这些功臣，后来因为永乐皇帝篡夺了建文的帝位，有那不肯依附者，尽皆削夺世袭。嘉靖不忍负他们的功绩，下旨查找他们的嫡派子孙，准予承袭封爵。刘诚意、徐中山、常开平①等子孙，都袭了公侯伯的爵位。又想起少师荣国公姚广孝，永乐篡夺皇位，当数他的功劳为第一。他虽然是个和尚，兄弟叔侄必定还有宗支，就下旨着人到他的本籍无锡县查访。

    －－－－－－－－
    ①刘诚意、徐中山、常开平──指诚意伯刘基、中山王徐达、开平王常遇春。

    那时候无锡县有个姓姚的，名叫姚华胄，家里也还富贵，人也不是个无能之辈。不论三教九流，诸子百家，他虽未必件件精通，却也无一不晓。特别是那一张利嘴，谈兵论战，说古道今，口若悬河，一般人都说他不过。而且正在英年，生得好个齐整相貌。

    姚华胄听到了这个旨意，就到县中具诉，说他是姚广孝嫡派子孙，应当承袭爵位。知县驳他：“荣国公应当袭爵，僧纲司①何由有孙？”姚华胄初意说自己是荣国公的亲孙，万无不准，就不曾想到他一个和尚，如何会有儿子传代。被知县这一驳，着了急，暗暗馈送知县一份厚礼，改报是姚广孝胞弟姚广忠的子孙。自来相传，只听说姚广孝有一个姐姐，并不曾听说他有兄弟。那么这姚华胄到底是谁的子孙呢？

    －－－－－－－－
    ①　僧纲司──僧官名。明代于各府州县设僧纲司、僧正司、僧会司，掌管本地的佛教事务，统归中央政府的僧录司管辖。僧纲司例由和尚担任，因此不可能有子孙。据《明史》记载，姚广孝死后，由其养子继承爵位。

    姚广孝本来是医家的儿子，他父亲精于歧黄，生性佞佛，只生一子一女。他那女儿真是个女中丈夫，识字断文，深明大义，夫死守节，教子成人。她虽然是个女流，强似那铁铮铮的汉子。自从姚广孝助燕王篡逆，她知道了，恨入骨髓。后来姚广孝封了国公，衣锦荣归，那时候他父母已殁，来见姐姐。他姐姐闭门不纳，隔着篱笆说：“我家从来没有这样的贵人。”姚广孝懂得她的意思，改换僧袍再去，他姐姐仍不肯相见。家人劝之再三，他姐姐不得已开了门，站在中堂。姚广孝进门，殷勤拜谒。姐姐怒说：“世上做和尚不到底的，可是好人？”说完抽身入内，姚广孝也愧赧而出。这样的妇人，千古何可多得？

    姚广孝既然是独子，为什么自幼就出家？

    传说他小时候聪明狡狯，善诗文。当时嵩山寺有个神相叫袁珙的见了，对他父亲说：“这孩子目生三角，形如病虎，性必嗜杀，若令习儒，恐其不寿。若使之为僧，将来贵为帝师。”他父亲就在他十四岁那年送他到一个素常相识的和尚法号叫圆通的庙中出了家。所以他并不是自己愿意去苦修，是没奈何做了和尚的。他那师父圆通，也是当时有名的才僧。他爱姚广孝聪明清秀，日间尽心教他经典并诗词之类，夜间就同他成了夫妇。这是和尚传家，留得衣钵，原不足为怪的事情。后来他又跟道士席应真学习阴阳术数。他到大来，虽有过人之才，却有兼人之恶。且素行不端，无耻特甚。他私偷着一个姑子，生下一儿，他不好认得。他有个族弟叫做姚广忠。姚广忠无子，姚广孝就把这孩子给了他做儿子，就算了姚广忠之后。姚华胄就是此儿的子孙。论起来，却实实在在是姚广孝的确嗣。

    久而久之，姚广孝丑名渐张，在乡间站不住了，就到南京投拜太祖信爱的一个和尚叫做宗泐（音l　è乐）的为徒。宗泐却不知他的坏处，见他相貌才学都好，甚是爱他。替他起了个法名叫道衍，法号斯道。那时候有一个叫王行的，看透了他的心术，曾说：“斯道非若他人事佛奉师碌碌久做沙门者也。”宗泐将姚广孝荐给太祖，后来高皇后驾崩，每个亲王赐一员僧纲司，主持追荐法事，宗泐就把道衍推荐给了燕王。太祖上宾①之后，太孙建文继承正统。他一来见朝廷年幼，二来想做佐命功臣，力劝燕王谋反。后来燕王篡夺了建文的天下，改元永乐，算他功居第一，封了他少师荣国公的爵位。永乐也曾赐给他一座府第两个宫女，他要假装活佛，不肯拜赐。况且又有小沙弥做了内眷，无须妻妾。永乐因此越发看重他的德行。后来人都说姚少师是位真僧，不贪女色，哪里知他地位尊贵了，要博虚名，就借此来掩盖他少年时候的丑行。他位至国公，历蒙恩赐，家资不下数万，都给了姚广忠，用以贻养他所生的儿子。一脉相承，传流了将近二百年，到了姚华胄这一代，在当地尚称巨富，可见当年家境之盛。

    －－－－－－－－
    ①　上宾──本是“贵客”的意思。古代皇帝讳言“死”字，称为“龙御上宾”，即以“上宾”作为死亡的代词。

    姚华胄起先报的是姚广孝嫡孙，见知县一驳，故此又报是姚广孝胞弟姚广忠之后，只把“胞”字替换了那个“族”字。那县官得了他一份重礼，竟据他的话呈报上去。上司难辨真伪，轻易不敢启奏，又着县里细细清查。古人云：“有钱十万，可以通神。”县官既然受了他的重贿，如何不向着他说话？况且又没处查证，竟具了印结，说查系姚少师胞弟嫡派子孙是实。上司据文题请，姚华胄又关通了严嵩父子，虽假亦真，奉旨召他进京陛见。到了他面圣之时，居然应答如流。嘉靖大喜，以为非姚少帅族裔，焉能有此文武全才的英物，就准他袭封了侯爵。

    那时候天下太平，姚华胄谈天说地，布阵排兵，每每以英雄无用武之地为恨。这些朝臣也有信以为实的，着实敬他。都夸他是武侯①再世，留侯②复生，为朝廷欣庆得人。也有恼他大言不惭的，却不好同他辩驳。

    －－－－－－－－
    ①　武侯──诸葛亮的封号。
    ②　留侯──张良的封号。

    姚华胄历过了隆庆、万历、泰昌三朝，享用了五十余年。他生了二子：长子姚予民，是个蠢物，食粟而已。生有一子，名叫步武。次子姚泽民，比步武还小三岁。他妻子褚氏生姚泽民的那一夜，姚华胄梦见一个和尚直到内室中来，心中大怒，说：“何物妖僧，竟敢到我内室之中？”那和尚愀然说：“我是你始祖姚广孝。生前杀孽太重，冥冥之中受罪二百余年了。你今又无故受朝廷重爵。明朝气数将尽，天帝敕旨，命我来与你为子，以完前孽，结此一段公案。”说完，就不见了。姚华胄惊醒，正值褚氏腹痛，须臾生下一儿。姚华胄虽知他是祖宗转世，却不解他要完什么样的前孽，就给这个儿子起了个乳名，叫做祖官。说他大了就学祖爷平定天下，泽及生民，故此起的大名叫姚泽民。

    褚氏生他的那一夜，正朦胧睡着，也见一个精赤条条的和尚爬上床来。褚氏一惊，醒来已要分娩。当即生下一个儿子，好生欢喜。褚氏产后将所梦对姚华胄说了，姚华胄也将所梦告诉了她，夫妻深以为异。姚华胄平生酷信佛法，家中盖了一所佛堂，请了他素常相与的一个和尚，法号万缘，来家中供养。这万缘本是报国寺的住持，才三十来岁，诸般经典皆能，又生得面白顶圆，身躯高大，好一副相貌。有这样几句话赞他：

    青旋旋一个光头，白晃晃一张大脸。两只眼半睁半闭，假装出慈悲面孔；一张嘴一合一开，真讲得天花乱坠。素珠百八，时挂胸前；佛法三千，全抛脑后。口中阿弥陀佛，何尝住声；心里窈窕佳人，未曾断想。

    这和尚慈眉善目，装出一副活佛的样子，却实在是佛口蛇心、酒肉齐行、男女并尚的恶僧。他在报国寺内私藏着两个妇人，还有七八个标致的徒弟，时常宣淫取乐。他心恋着徒弟、妇人，往往回去住几天，又来姚家住几天。他贪图姚华胄一年四季衣服银钱粮米，只得常来。但在他家吃的是蔬菜，夜间又无人陪伴，捱得两日，回去乐一番又来，两下里走动。姚华胄当他是现世菩萨，谁知他是个色中饿鬼。且他又善于说辞，华胄敬他如活佛一般，阖家都尊称他为大师傅。

    姚华胄生了第二个儿子，就把祖官寄名给万缘和尚做了徒弟。
    这祖官生得胖壮标致，夫妇心爱异常。买了个奶娘带乳，又拨了个十来岁的小丫头叫素馨的专门抱他。

    祖官长到了七八岁，生得娇皮嫩肉，肥头大脸，看上去虽然聪明伶俐，性情却狡狯异常。到了他十岁那一年，他乳母一病而亡，夜间没人带他睡，不住地啼哭，褚氏亲带他睡也不肯。因素馨自幼背他抱他，他一定要跟素馨睡。这时候素馨已经二十来岁了，两年前就配了个叫吴实的汉子，又另拨了个小丫头叫香儿的服事他。褚氏无可奈何，只好叫素馨带着他睡。

    一天，吴实奉差外出，素馨带他同睡。天明以后，祖官醒了，见素馨因天热不曾盖被，赤身仰卧，两腿大叉着，不觉动起兴来，竟公然爬到她肚子上去。素馨惊醒，见是他，笑着说：“这么点儿个人，也学着干这事儿，还不下去。”那祖官将她的腰紧紧地抱住了，不肯停歇。原来素馨的丈夫吴实是个有名无实的男人，虽然婚配了二三年，素馨居然还不知道夫妇一章的个中滋味。尽管此时祖官年纪尚小，竟也被他弄丢了一次。祖官初尝这一异味，每夜上床，就趴在她肚子上不肯下来。

    两人如此盘桓了十多日，正觉有趣，吴实回来了，他们虽然夜夜同床，却不便同被，心中好不难过。

    一天，吴实随姚华胄出门赴席，祖官得了这个空，要同素馨叙叙，素馨何乐不为。但那香儿丫头随在身畔，有所不便，祖官就支她说：“你到上边要些点心来我吃。”香儿去了，二人急忙上床。两人旷了好几日，都有些忘乎所以，不防香儿要了一盘点心回来，不见祖官，以为他在床上睡觉。掀开帐子，见他们两个光肚子压着光肚子呢。

    那香儿也十四岁了，已经懂事，见是这般光景，就将盘子放下，笑嘻嘻地避了出去。素馨觉得有些不好意思，起来穿上了衣服，对祖官说：“这事儿被她看见，传将出去，老爷夫人知道了，你倒是不妨，我可就不好了。就是我男人知道了也不好。你必须把她也收服了，才禁得住口风。”祖官说：“你放心，在我。”

    祖官走到堂屋，那香儿望着他笑。他见没人，上前搂着亲了个嘴，就去扯她裤子。那香儿推着他的手说：“青天白日，人来人往的，你这是做什么？还不放手。”祖官也怕来人撞见，只得放了手，两人都还笑个不住。

    那天天气甚热，下晚素馨在房中洗了个澡，香儿就接着洗，却好祖官走来，素馨说：“香儿洗澡呢，你快去。”祖官忙脱光了衣服，推开门就跑进房中。香儿正坐在澡盆里，不防一下被他推倒，湿淋淋地就被他抱到床上去了。祖官得了趣，这才起来，擦干了身上，叫素馨拿衣服进来给她穿了。三人你望着我笑，我望着你笑，从此三个人打成了一家，胡混了好几年。

    祖官十五岁上，姚华胄替他娶了个锦衣卫姓桂的女儿为媳，妆奁甚富，还陪了两个丫头过来，一名青梅，一名绿萼。不到一个月，姚泽民将这两个丫头都受用过了。他年纪虽小，却贪淫无比，已经有了妻婢三人，连香儿四个了，他还不肯放过素馨，常同她在西间屋里行乐。那素馨的男人本是个有名无实的，她就时常假说夫人叫她上夜，每每的过来就教。那桂氏还是个十四五岁的小女子，并不知道吃醋撚酸，几个人倒过得挺和美的。

    姚泽民到了十八岁上，他母亲褚氏死了，由大儿子姚予民送回故土祖莹安葬。姚华胄天性有些惧内，褚氏虽然并不撒泼降夫，但是姚华胄有心想要娶妾置婢，也不敢开口。他曾试探过她的意思。一天，夫妻闲话，姚华胄笑着说：“人们开口就说‘妻妾’。既然这二字相连，可见‘妾’在家中也是个不可少东西，无非是要她来侍奉夫人的意思。可这些做夫人的都错会了意思，以为是丈夫贪图取乐，每每不容，岂不可笑？”褚氏冷笑一声说：“古人云：四十无儿，方才娶妾。妻已然生子，那‘妾’字也就可以不必提起的了。人们开口也说‘婢妾’两个字，可见婢在家中是不可少的，那妾又在婢之次，足见是个可有可无的东西。至于说要妾来侍奉夫人，那就越发可笑了，难道婢不可以侍奉而一定要买妾吗？其实，那都是没良心的男人找借口罢了。”一番话说得姚华胄闭口无言，只得息了此念。

    如今褚氏死了，他年将望七，居然不肯自量，竟把这数十年的豪兴发将起来，娶了个二十岁的女子为继夫人。是个已故光禄寺①裘家的女儿，生得十分标致。

    －－－－－－－－
    ①　光禄寺──掌管皇室膳食的官署。主管称为光禄寺卿。这里用光禄寺作为光禄寺卿的简称。

    他家中后园内原有春夏秋冬四景，都有房屋楼阁，向来只有几个蠢丫头打扫看守，以备他老夫妻游玩。如今没人管他了，他就差人到南京，在应天、扬州、苏州、杭州买了四个美妾，每人各置一艳婢。又在北京、山西也买了四妾四婢。其中最大的不过十八九岁，最小的才十六岁。两妾二婢同住一室，只供宴乐，其洒扫支使，自有当日的粗蠢丫头去做。他那春景有牡丹台、芍药栏，四周桃杏梅李围绕，花开的时候芬芳馥郁，灿烂如锦。命二妾一正之一副之，一个称丹姨，一个叫芍姐。夏景四面一池莲花，池中有水阁，池畔数株石榴垂杨，掩映前后碧梧翠竹，熏风徐来，莲香扑鼻。也着二妾主之，一个叫莲姨，一个叫榴姐。秋景有几棵老桂，一片菊圃，海棠、玉簪、鸡冠、红叶之类相衬着，甚是幽雅。到芙蓉半吐，菊英大绽之时，一片铺如锦绣。也着二妾，一唤桂姨，一唤菊姐主之。冬景有许多腊梅，高矮参差，杂着数丛天竺，红绿相间。屋角又有许多迎春、探春、忍冬诸类，室内列数盆水仙、玉玲珑、旱梅、大盘香椽、佛手，香气氤氲，颇觉不俗。也命二妾主之，一个叫腊姨，一个叫雪姐。

    他虽然有这么些娇妻美妾艳婢，但是年将七旬的老汉，精力有限。虽然个个都曾开辟过，要想时常点缀，却是有此雄心而无此健力，只好把这些妇人当作肉玩器铺陈摆设而已，要个个钻研却不能够。这些妖精般的女子，守着个发如彭祖、须似李聃的老叟，如何贞静得来？但是他的家法颇严，三尺之童即不许入内。虽他长子姚予民，孙子姚步武，也不敢擅入。惟有这姚泽民是他的爱子，又见他年幼，只容他一人不时进出。她们见姚泽民这样精壮的少年，年纪又不相上下，眼中都冒出火来，恨不得拿碗水来将他一口咽下肚去。只要一见了他，说也有，笑也有。姚泽民先还不敢放肆，后来日近日亲，况他又有淫癖，就想替他令尊代起劳来，也就同众人打牙犯嘴地说笑，进而打也有，闹也有。他因有意于众人，这些妾婢也没一个不注意于他的，只因未得其便，故此不曾上手。

    一天，那莲姨和榴姐在院子里乘凉，两人说笑，偶然讲到夫妻行乐上头，莲姨长吁了一口气，说：“我在家做女儿的时候，我的卧室同哥嫂的住房只隔着一层薄板，每夜听得见他们欢笑。我间或从板缝中张张，见他们那调笑快活，简直有登天之乐，也不枉叫做夫妻。如今我们不幸跟了个老头子，虽不愁吃愁穿，却守了活寡，还不如嫁个穷汉，一夫一妻，还有得受用。”榴姐说：“这是各人的命数。事已至此，怨也没用了。我们何不各自去苦中寻出个乐境来，为什么要痴痴地守着，枉耽误了青春？”莲姨说：“我何尝不想到这件事儿。但是这里除二公子之外，再没有第二个男人进来。要想寻找乐境，除非就在他身上。”榴姐微笑说：“我也正是这个意思，但不知姐姐心下如何？既有同心，事不宜缓。我冷眼见众姊妹都有心于他，若不先下手为强，恐怕要被别人占了先。咱们下手晚了，就没趣了。”莲姨说：“既然安心要做这件事儿，丫头们眼多，瞒不得她们的。倒是跟她们说明了做，方才行得。”

    当时就叫那两个丫头，一个名碧梧、一个名翠竹的，到跟前来说：“你们两个在我们身边，我们待你如姊妹一般。我有句心腹话儿对你们二人说。你若同心协力，包你也有好处。”两个丫头说：“我们蒙姨娘、姐姐抬举，难道是死人不成，岂不知道？姨娘有话，只管请说。”莲姨、榴姐同声说：“老爷有年纪了，我们都青春年少，白白地耽误着，守的是什么贞节？我们的意思，想要相与个趣人儿，以消寂寞，你们怎么说？”那两个丫头说：“这事儿却难，外边的人如何进得来，我们又出不去。劝姨娘、姐姐打掉这念头吧。”

    莲姨笑着说：“痴丫头，这个难道我不知道？眼面前现放着一个，何必要你去寻？”碧梧说：“要是眼面前的，无非就是二爷了。”莲姨笑着说：“你猜得好准，就是他。”碧梧也笑着说：“要说他，倒容易。不敢瞒莲姨说，前回姨娘、姐姐到夫人那边去，翠姐也跟去了，只我一人在家。他忽然走了来，见没有人，生生地被他把我强暴了。我又强不过他，只得凭他。他还求我做个媒，要同姨娘、姐姐相与。他说不知二位心中如何，不敢自己开口，托我探探口气。我辞他不敢，未曾应允。若姨娘、姐姐有意，这事儿手到擒来。”莲姨满心欢喜，回答说：“不想你这丫头倒抽了个头筹。”就和榴姐商议：“咱们与他虽然时常相见，怎好就干这事儿？”想了想，对碧梧说：“这样吧，我假装睡着，你去约了他来，叫他偷我。等他上手了，再让榴姐来冲破，大家就一齐得手了。”榴姐笑着说：“既然安心要做这样的事儿，还怕什么羞？我是不怕的。就依着姐姐这样办。”向碧梧说：“你快些去看他在哪里，约了他来。”

    碧梧刚走出门，远远看见姚泽民过来，忙进房来说：“来了。”莲姨忙进房脱了小衣，只着单裙，在床上假装睡着。榴姐也躲过，碧梧出来，姚泽民走到跟前，见没人，搂住亲了个嘴，问：“我托你的事情怎样了？”碧梧说：“这种话，我怎么好开口？她这会儿正在房中睡觉呢，你何不去偷她一偷？”

    姚泽民满心欢喜，轻轻走进房来，揭开帐子一看，见莲姨上身雪白地露着，只穿豆绿广纱抹胸，下着大红绉纱单裙，闭着眼睛，似睡非睡。他仗着平时戏耍惯了的，也不害怕，忙把衣服都脱了，就上床去。

    莲姨见他上床，就一把将他抱住了。二人正在风流，榴姐就在床后，隔着纱帐，看得明明白白。她忍不得了，走来掀开帐子，笑着说：“姐姐的莲花心都被你揉碎了，也该略歇一歇。你们两个不要太享过了福。”莲姨笑着说：“让你也来享享福，把榴花心也叫他揉一揉。”姚泽民把她一把抱上床来，三个人搂抱着亲嘴咂舌，滾作一堆儿，戏耍了个够。莲姨说：“你我有缘，今日相遇，后来却要情长。有机会我就叫碧梧来约你。你先出去吧，恐怕有人来。”

    姚泽民依依不舍地走到堂屋内，翠竹拦住他笑说：“我们两个替你做了媒，你拿什么谢我们？”碧梧说：“我是领过你的情的，倒还罢了。”指着翠竹说：“这是新税官，要上钞的。你如何越得过去？”翠竹只是嘻嘻地笑。姚泽民知道她们是索谢的意思，以后要用她们的时候还多，不敢薄待，就把翠竹抱到西间床上去了。

    从此以后，姚泽民的胆子越来越大，先是腊姨，后是雪姐，接着一个一个，把八个姨娘和八个丫头全都收用了。姚华胄的这八妾八婢，他虚耽其名，姚泽民实受其惠。

    姚泽民心想：她们几个全都到手了，料道不至于泄露。但还有个养娘常氏是夫人的心腹，又常在老爹跟前传活，况且她素来长舌，倘若露了风声，如何了得？须得连她一并捎带上，方才妥当。从此每天都留心看机会。

    一天，姚泽民远远看见常氏在牡丹台畔小解，他悄悄儿走了过去，一把抱住。他们两个本来也时常戏耍惯了的，常氏又是个贪淫的妇人，竟逆来顺受了。此后姚泽民方才完全放了心。

    到了天启三年，四川、广西有流贼倡乱，也不曾占据城池，只是抢掳些人畜，杀了些老幼。此时若有守城的好将官领些兵丁去，这几个毛贼也就可以杀跑了。只因升平日久，人不知兵，听得这个信息，州县官惊得手足无措，就轻事重报起来：某处有匪，杀人放火；某处反了，凶猛异常。这些上司一见此报，生怕就要杀到他的跟前。功名性命还是小事，若把他们的宦囊姬妾抢了去，将来儿孙拿什么享用？于是也不查问有多少贼，据了哪些地方，就慌慌张张上本请兵，说得好不厉害。天启见了本章，也恐怕地方有失，即着九卿科道会议，点将出师。

    众人议论了一番，都说姚华胄老将知兵，推荐他去征剿。他此时已经七十多岁了，他说了几十年大话，今天怎么能推说老了去不得？倒是天启恐他年迈，受不得这烟瘴地方的苦楚，疑问众臣。众臣都奏说：“昔日之廉颇、班超、郭子仪、马援俱系老将，皆能成功。况且不遇盘根错节，无以别利器。姚华胄虽过七旬，矍铄犹如壮年，必能平贼。何况身为主将者，运筹帷幄而已，并不上阵厮杀，与年老关系不大。”天启听了，觉得有理，就下旨命他领兵征战。

    其实，那两处地方，不过是些小土寇作乱，听得官兵到来，潜伏的潜伏，逃散的逃散了，兵不血刃，地方已靖。他也就妄自居功，报说：大军一到，烽烟尽灭。天启大喜，大加赏赍。又恐怕兵一撤回，贼又复起，就封他为镇西将军，驻镇广西。

    姚华胄出兵去后，他这位继夫人裘氏正在妙龄，嫁了恁个白头皓须的老儿，心中之苦说不出来。每每见了姚泽民，就眼中冒火，心中暗想：“我正是他的对子，怎这月下老人错把红丝系在他老子的足上？我一朵嫩蕊娇花，怎被这枯藤老树缠着了？天公虽然错配，人力尚可挽回，何不把这儿子设法弄来孝敬我？但有继母之尊，难以开口。且这老儿日日守着，也无空隙可乘。没奈何，只得忍住。好不容易这老儿戍边去了，心想反正自己熬不过去，迟早总是要去找他的，迟一刻不如早一刻。每每要算计同他做那风流乐事，一则不得其由，二则难以启齿。那姚泽民虽然也有爱她的心，但她有继母之尊，比众妾不同，连戏话也不敢乱说，怎敢轻易乱做？因此二人虽都有心，却不能觐面相诉。

    一天，裘氏正在枯坐踌躇，忽听得春花、秋月两个丫头拌嘴，秋月说：“你说我浪？你同二爷调情亲嘴，他伸手在你裤裆里，是我亲眼见的，那倒不是浪么？”春花说：“你也撇不得清，也不是什么清净的姑娘。我见他那天就捏着你的奶头玩儿来，你还瞒我，我不说出来也就罢了。”秋月大怒而骂：“没廉耻的淫妇，他不过捏我的奶头玩玩儿罢了，哪像你连裤子都脱了。”春花被他骂急了，说：“臭淫妇，你替我垫腰来么，知道得这么详细？”

    二人先是拌嘴，后来几乎动手打了起来。裘氏出来喝住了，叫了春花到屋里，悄悄儿问她：“你同二爷的事儿，我也听说了。你要是实说，我倒可以饶你。若要瞒我，我追问起来，你就活不成了。”那丫头只当夫人果然有些知觉，脸蛋儿绯红地跪下说：“二爷时常望着我嘻皮笑脸地说笑，我也不理他。那天他强搂着我亲嘴，我把脸扭向一边，他没有亲着，就拉我的裤子。我把腿夹得紧紧的，他何尝摸着什么来？我要叫喊，又怕羞，只得哄他说：‘你去着，等我有空再约你来。’他才放了我。不想被秋姐看见，她今天就骂我。我也看见她同二爷玩儿呢。那天二爷压在她身上，摸她的奶头，又亲嘴，又嘻嘻哈哈地笑，她就不说了。”裘氏又问：“你当真不曾同他沾身？”春花说：“我怎敢瞒夫人？我要是看见二爷的东西，叫我的眼珠子掉下来；我要是让他沾了身，叫我下身烂个大洞，连肠子都流出来。他强抱着我亲嘴的事儿是有的。那一天夫人不在屋里，秋姐把夫人的睡鞋偷着拿给二爷看，他还闻了闻，看见了我，秋姐忙拿过去塞在床上褥子底下，我还没有告诉夫人呢。”裘氏笑了笑，又想了一想，说：“饶你起来吧。我有一件事儿叫你去做。你若做得来，我重重地抬举你。”春花站起，说：“任凭夫人叫做什么，我还敢不去么？”裘氏笑着附在她耳上说：“你去寻着二爷，悄悄儿对他说，只说你约他，日落后叫他到百花楼上成就好事。我就假冒了你去。要是成就了，只有好处到你。你却不可泄露。”春花说：“这在我，包管成就。”去了一会儿，回来说：“约下他了。”裘氏满心暗喜。

    晚饭以后，裘氏吩咐众丫头：“我带春花到百花楼上去乘凉，你们不必来。”夫人发话，众人谁敢不遵？她到了楼上，见有现成床榻，就到床上睡下，叫春花躲开。

    原来那春花同姚泽民偷情已经不计次数，早将裘氏假冒约他的话跟他说明白了。姚泽民喜出望外，打点好一片精神要来孝敬继母。巴到日落，潜身到百花楼下，轻轻上楼，到榻上一摸，见一个人睡着，不知可是裘氏，尚疑春花哄他。自己脱光了上床，就去替她脱裤。裘氏等了一会儿，将要睡着，被他惊醒，不好做声，任他脱去。

    两人成了好事，裘氏心中快乐无比，紧紧地搂着姚泽民，喘息着问：“我听得人说，那八个妖精都缠着你，可是真的么？”姚泽民说：“怎敢瞒你老人家，是真的。”裘氏笑着说：“你好本事！咱俩的事，料也瞒不了她们。你干脆对她们说，我们几个也不论什么大小了，大家就同心合意地守着你一个过日子吧。”姚泽民说：“承你这样厚恩，谁敢不尊让你三分？”裘氏又笑着说：“春花你也同她有过这事儿么？他日里可是对着我设誓发愿说没有的。”姚泽民说：“这一家，我只除了你一位不敢，你的两个美婢，都被我弄到手了。”裘氏说：“倒便宜了这两个小淫妇。她们有那造化，早相与了你，比我还强。”

    姚泽民见她相爱甚切，又遍身抚摩了一会儿。此时姚泽民见她那种娇容，遍身如玉，爱得如异宝一般，亲了几十个嘴，方才穿衣而散。

    当天，那八个妾就都知道了，都来替裘氏道喜。彼此不言，惟相顾而笑。晚间众人备了酒果，同到百花楼上，请裘氏同姚泽民正中并坐，众人转圈儿坐下。都欢喜笑语，饮得半酣，方才各各辞别而去。他二人点着大烛，如同白昼，整整狂欢了半夜，比昨夜黑地里相亲，更觉豪兴。

    此后众人定了一个例规：裘氏独得二夜，那八妾每人各得一夜，十天一轮。她待众妾颇为亲厚，众人感激她的情，轮着的这一夜，或去请她来分惠，她也不推辞，竟来领情。

    姚泽民的魂儿魄儿都沉迷在父亲的妻妾群芳中，他自己的房中，反而轻易难得一到。他妻子桂氏生性妖淫，又见了丈夫这些举动，可有个不弄出笑话来的？再者大人家这些妇人女子坏事，多由于丫环仆妇勾引。这种人可知什么羞耻节义，只要图得主母的欢心，做牵头，当马泊六，传消递息，什么事情不会干？如果主人公是个正人君子，妻子得了他的教化，自然端方贞静，那些丫头仆妇也不敢去引诱她。只因姚泽民是个淫棍儿，那桂氏也自然被他教化成淫妇了。这素馨、香儿更是他自幼就淫起的，青梅、绿萼也都是被他淫过的，哪得不淫？但这桂氏虽有一肚子淫兴，她到底是个宦门之女，况且年幼，又从不曾尝过偷汉子的滋味儿，未经破脸，还知道羞耻。这三个丫头虽然都被主人用过，不过主人也只是一时间偶然点缀而已，未尝天天如此。虽然知道这是一宗美味，却还未曾十分经历个中的妙处。且终日伴着主母，即有欲淫之心，也无纵淫之胆。只有这素馨，她同主人相好了多年，深知其中奥妙。如今主人一旦别恋新知，将她撇下，若像那三个丫头独守孤帏，倒还捱得过去，偏偏又每夜同着个徒负虚名的丈夫共卧，好比一个极馋的人有了一块肉，却只许他闻闻香味儿，不容他大嚼，自然引得更加馋起来了。她每每想要寻个救急的人，又恐舍了身子，依旧寻了个像自己男人一类的东西，岂不是糟鼻子不吃酒──空担虚名了？这种事儿，又不好问人的，只能自己一个人暗暗着急。

    一天，该着她桃花星进宫，她在桂氏房中下来，要回家去。刚走到大厅后边，低着头，心中在想些什么，忽见一个男人在那里溺尿。急抬头一看，原来是姚予民的大儿子姚步武，比姚泽民倒还年长三岁。他父亲虽然愚蠢，他却尖酸古怪，好色贪淫，有乃叔之风。素馨见了他，望着他嘻嘻地笑。姚步武见这光景，知她有羡慕之意，忙撵上去，搂着脖子就亲嘴。素馨也不嚷，笑着斜瞅了他两眼，推开他的手，往家中去了。姚步武随屁股后跟了来到她房中，一把抱住，按在床上，就去扯裤子。素馨也不推辞，只说：“哎呀，你怎么硬开弓？这怎么行得？撞见了我家的男人回来呢？这里行不得，大师傅今天回去了，咱们到佛堂里去，那里没人。你先去，我就来。”姚步武也就依他，先去了。

    素馨锁上了房门，来到佛堂门外。四顾没人，两三步踅进去，就把门拴上走进来。姚步武见了，忙脱裤子，那素馨也将裤子褪去，两人就在禅床上交欢起来。

    姚步武搂着她说：“承你相爱，成就了这件好事。我还有一件事求你。你要是替我做成了，我打几件首饰谢你。”素馨说：“我不要那东西，我男人见了问起来怎么答应他？你有钱，给我一些买零嘴吃倒使得。”姚步武说：“这越发容易了，在我，我这就送来。”素馨说：“你托我做什么事？”姚步武笑着说：“我见二奶奶生得可爱得很，我心动已久，只是不得个门路。你是她贴心的人，替我想个法儿。我要是得手了，定然重重谢你。”素馨笑着说：“馋痨鬼，你既然偷上了我，怎么又想去偷她？你要是同她偷上了，还稀罕我么？我不管这事情。”姚步武搂着她亲了个嘴说：“好心肝，你要是替我谋成了，你就是我的恩人，还敢忘记你么？我不过想尝尝她是个什么滋味儿。事成之后，我每天一有空闲就偷工夫来陪你，报你的情。你道好么？”素馨这才答应了，又说：“这事要看机缘，急是急不来的。”二人先后出来散去。

    素馨刚回到自己房中不多一会儿，姚步武就背了两吊大钱来送给她，说：“你留着用，用完了对我说，我再送来。”又谆谆托她前事，她满口应允，姚步武这才又与她亲热了一番自去了。

    素馨受了姚步武之托，一心想成了此事，好图他更多的谢仪。这天晚间，素馨上桂氏院中来，在西间屋里同香儿、青梅一床上睡，绿萼在桂氏房中上夜。三人上了床，香儿笑着问她：“你家中放着有伴儿不去受用，二爷又不在这里，你来同我们受这孤凄做什么？”素馨说：“我可怜见你们这些时熬狠了，我来同你们乐一乐，消消你们的火气。”香儿笑着说：“你的同我的一个样儿，你还要人家来替你消火呢，怎么替我们消法？”素馨说：“我自然有个道理。”她们三人嘻嘻哈哈地玩儿到三更方歇。

    桂氏一觉睡醒，忽听得西屋里嘻笑的声音，侧耳静听，只听得说笑，又听不出说什么。心中起疑：这丫头们有何乐处，这般欢喜？却又猜测不出。次早起来，众人都在房中伺候。桂氏问：“你们昨夜做什么来？笑一阵说一阵，吵得我半夜睡不着。”香儿、青梅都望着素馨笑，素馨也笑。桂氏说：“问你们话不答应，傻笑什么？”香儿指着素馨说：“是她做的事儿，奶奶只问她去。”桂氏心里已经明白了几分，笑而不语。到了下午，丫头们都不在跟前，只有素馨在旁，桂氏低声笑着说：“今晚你到我房中来上夜。”素馨知道她也要试试的意思了，心中暗喜，偷空去约了姚步武。

    到了晚间，桂氏叫三个丫头都在西屋去睡。素馨抱了铺盖来春凳上铺了，伏侍桂氏上了床。她先吹灭了灯，然后又说：“我去看看院子门关好了没有。”出去暗暗将姚步武带进房中，与桂氏成就了好事。直到天色将明，素馨才起来送他出去，回来关门，依旧睡下。

    桂氏得了这一番快乐，一觉睡到次日饭时方才起来，望着素馨，不住地笑。姚步武乍尝甜头，次夜又来承应。这一回二人熟滑了，方才说说笑笑，亲嘴咂舌地玩耍。
    有一首小令儿，单说姚家叔侄二人的“混帐”：

    那叔叔抱着继母，百种欢情；这汁儿搂着婶娘，千般恩爱。那继母笑儿子，强似你爹爹数倍；这婶娘夸侄儿，胜似你叔叔多端。那叔叔叫了继母几千声宝宝心肝；这侄儿呼了婶娘数百遍乖乖亲骨。虽是他家门不幸，却也是天道循环！

    过了一些日子，桂氏跟素馨说：姚泽民那头，单是他爸爸房中的妻妾丫头养娘就有十八个之多，自己只得姚步武一个，这买卖似乎还是做亏了，怎么想一个办法能够再找几个男人进来伺候才好。可是这府中只有几个老年的男仆，缺的就是精壮男人，想来想去，终于把主意打到了万缘和尚的头上。两人商量好了，让素馨去察看动静，探探道路。

    那万缘和尚，一个月中大约有十天在姚家住。这天晚饭之后，在灯下独坐，看一本叫做《灯草和尚》的小说。正看得欲火如焚，无可奈何之际，忽听叩门声响。走去开开门，黑影里只见一个妇人，一手捧着个食盒，一手提着把酒壶，走进来说：“大师傅把门关了来。”万缘不知道有什么事，就依言把门闩了，同到屋里。灯下一看，认得是素馨，就问：“大嫂你有什么事情？拿的是什么？”素馨把酒壶放下，一面将食盒的盖子揭开──里面是绝精致的几碟荤菜－－一面说：“二奶奶知道大师傅在这里静坐，叫我送这些酒肴来与大师傅宵夜。”那万缘盘膝坐下说：“阿弥陀佛。贫僧佛家弟子，从来不动五荤三厌①的。快快拿去，不要污秽了佛堂。”
    －－－－－－－－
    ①　五荤三厌──佛家和道家忌吃的五种之误和三种动物。五荤即五辛，是五种具有刺激性的蔬菜，说法不一，道家以小蒜、大蒜、韭菜、芸苔、胡荽为五荤，一说以韭菜、薤（音xiè泄）菜、大蒜、芸苔、胡荽为五荤；佛家以小蒜、大蒜、兴渠（即阿魏）、慈葱、茖葱为五荤。三厌是道家的说法，指天上飞的不吃大雁，地上走的不吃狗肉，水中游的不吃乌鱼。民间所说的五荤三厌，一般泛指不吃各种肉类和带刺激性的蔬菜如葱蒜韭菜之类。

    素馨一屁股就坐在万缘旁边，脸对着他的脸，笑着说：“大师傅你哄谁？哪个和尚不吃酒肉，不钻狗洞？二奶奶好心好意给你送来，你多寡领她些情。”就斟了一杯酒，送到他嘴边。那万缘闻得香气扑鼻，不觉口角流诞，勉强忍住了，推辞说：“菩萨，僧家第一戒的是酒，贫僧不敢领受。佛门中虽有那吃酒肉钻狗洞的不肖之辈，那是他自坠恶孽，贫僧怎么肯学他？”素馨见他装模作样，一手搂着他脖子，一手拿住那酒杯往他嘴中硬灌。那万缘正有些忍不得，借这意思一口咽下了，说：“菩萨，弟子今日破了戒了。”素馨又夹了一块金华火腿让他，他说：“佛哟，酒还罢了，这个实在不敢领。”素馨说：“我问你，你和尚们开口是佛，闭口是佛，大约见了妇人，管情连佛也顾不得了。”万缘说：“南无佛，这样的和尚有也是有。不过像我贫僧，有如槁木死灰一般，心如铁石，再不动心的。”秦馨笑着说：“果然如此，你伸出手来，我同你打个掌。任我引诱，你果然不动心，就算你是活佛。你若把持不住，你就认我做娘。”万缘说：“这个贫僧秉得住的。”刚伸出手掌来，被素馨一把搂住，就势一扑，两人就一起倒在了禅床上。

    到了这个时候，万缘也不说自己是心如铁石了，两个人鬼混了一会儿，素馨坐了起来，笑着问：“你怎么不怕污秽佛堂了？”万缘笑着答：“佛在西天，他是大慈大悲的，哪里管这些闲事？你可曾听见《僧尼会》①上唱的么：‘大的大菩萨，小的小菩萨，他都是爹养下。’”素馨又笑说：“你可还戒荤酒么？要是不戒了，我同你边吃边说。”万缘笑着把她抱过来，面对面坐在怀中，一面饮酒，一面吃肉。

    －－－－－－－－
    ①　《僧尼会》──即小戏《思凡》，也叫《小尼姑下山》。

    素馨这才向他说明了来意，是二奶奶叫她来约他去相会的。桂氏每月初一十五都要到佛堂来烧香，见万缘身材魁梧，相貌堂堂，心中早就有了意思，只为他假装正经，轻易不敢有所表示；万缘也见过桂氏多次，心中爱慕了好几年，只是碍于她的奶奶身份，更是不敢造次。听说二奶奶主动约他，心中大乐，连声说：“造化造化。”忙把酒一口干了，说：“趁早去，不要叫她久等，辜负了她的美情。”

    两人站起，素馨盖上食盒，提了酒壶在前面走。万缘随后出来，带上了门，一手搭在她肩上，一起到桂氏房中来。
    姚泽民享用他继母、庶母，将桂氏久抛，从不见她有一毫愠色，有一句怨言，反见她比当日更加红光满面，笑容可掬，以为是闺中贤淑，不以此道为念的，私心欣庆。孰不知她夜夜不空，弃丈夫有如敝履耳。
    此后万缘和姚步武任凭桂氏心中所欲，轮流约到房中取乐。像这样姚泽民出去替父亲当差，桂氏让侄儿与和尚进来替姚泽民当差，居然也混了好几年，大家各得其所，相安无事。

    自从姚华胄到广西去以后，到了天启七年，皇上忽然想起他来，问群臣说：“姚华胄在广西数载，他年垂八十，他家中可有儿子否？”有知道的出班启奏：“他有两个儿子。”天启传旨召见。看他大儿子有五十来岁，迂迂腐腐的，小儿子约将三旬，倜傥颇有父风。天启问他二人名字，大儿子支支吾吾地答应不出，小儿子俯伏上奏：“臣兄名姚予民，臣名姚泽民。”天启对姚泽民说：“尔父远去数载，尔为子者也应当去一看。你今可到那里看他日食如何，康健还如昔否，速来回奏。尔兄庸愚，只可为守户之犬，尔异日即承袭尔父之爵。”

    他兄弟二人领旨，叩头谢恩而出。这是面奉上谕的事，不敢稽缓，就择日起程。

    这姚泽民第一好的是杯中之物，不论烧酒黄酒，到口就吞。第二件就是酒字底下的那个字，一夜离了妇人，他也过不得。他这一次是奉旨省亲，旱路驱驰，不敢带妇人同往。他在家中同那些妇人终日厮混惯了，如今竟清淡起来，哪里过得？虽然也带了两个龙阳①小厮，到底与妇人不同。这一路上，但有婊子，只要略有人形，他定要领教领教。这大路边上的土娼妓女、私窝戏旦，可有什么像样儿的？不过只算是松了松筋骨、消了消火气罢了，算不得正经取乐。

    －－－－－－－－
    ①　龙阳──战国时代魏国有个嬖臣食邑龙阳，号称龙阳君。后世即以“龙阳”或“龙阳君”作为男妓或以男色事人者的代称。

    他到了南京，住在水西门外店中，当夜就把店主人叫来问：“如今金陵城中，秦淮河畔，可有驰名的婊子么？”店主人说：“近来的秦淮妓女，倒也都平常。倒是有个瞎姑，叫做钱贵，果然色艺双绝。但听得人说，她近来总不接客，不知何故。”姚泽民说：“她不过因为有了点儿名气，故做身份罢了。要是多给鸨儿几两银子，还怕她不肯？”

    当即问明了住处，一团高兴，带了十数个家人，鲜衣宝马到钱贵家来。

    钱贵自从别了钟生，一个客也不接，只说有病。郝氏强了她几回，她执意不肯。因为没有大出手的孤老，郝氏也容忍了过去。这天，钱贵正临窗坐着，姚泽民问到了她家，敲开门，竟走了进来。一眼早已看见，果然好个女子。郝氏忙迎了进去，请坐献茶。一个家人说：“我们主人姓姚，是镇西将军侯府的二公子。慕你女儿的大名，特来要同她相与。”郝氏说：“小女丑陋，且近来有病，恐不能陪侍。”姚泽民说：“你不过指着你女儿在盛名之下，要拿些身份，多要几两银子罢了，何必推辞？我不过只嫖两夜就要起身，我也不肯薄了你。”叫家人取一封五十两银子来递与郝氏。她满脸是笑地说：“老爷请坐，我去同小女商议。”一面叫丫头收拾酒馔，一面到钱贵房中来。

    钱贵先在窗子口，听见有人进来说话，她忙避过，到床沿上坐着，听见说要来嫖他，正一腔怒气。郝氏进来说：“我的儿，这是位过路的贵公子，慕名来访你，只宿两夜就送一个大元宝。这样好的主儿，你作成老娘赚这几两银子吧。”钱贵忿然地回答说：“儿此身是决不再辱的了，母亲不用痴想。若定要图这几两银子，我必以颈血溅地。”郝氏不由得大怒起来说：“我从来没有听见门户人家守节的。就是良家妇人要守节，也必定等丈夫死了才守，也没有望空就守的理。我养你一场，靠你养老。你不接客，难道叫我养你一生不成？我不过为你是亲生之女，下不得手打你，你再执拗，我就要拿皮鞭奉敬你了。”钱贵说：“母亲，不要说皮鞭，虽鼎镬在前，刀锯在后，我亦不惧。”郝氏越发怒了说：“罢了，你既是这样的逆种，不是你死，就是我亡。我且打你个辣手，你才知道厉害。”恶狠狠地就取鞭子。钱贵说：“母亲不必动怒，你既爱钱不惜人，我要这命何用？”大呼一声：“罢罢，我把这命还了你吧。”猛然一头撞在地下，额鼻皆破，满面血流，晕了过去。幸得代目在旁，连忙拉住，不致十分重伤。

    郝氏见不是势头，一声也不敢出。不多时看见钱贵苏醒，才放了心。她被这一吓，忙走出来将银子送还，说：“小女不肯奉陪，老身也没福受老爷厚赏。”姚泽民见了钱贵，十分心爱。见她不从，着了急，就使势威逼：“我一个侯府公子来相与你，难道还怕辱了你不成？好好依从便罢，不然拿了你去送官重处。再不然叫小厮们将你这臭娼根剥光了衣服按住，我硬上了，看你奈我何？《大明律》上还没有个强奸娼妇的罪名。”钱贵也怒说；“匹夫不可夺志。不要说你是个侯子，就是帝子王孙，我头可断而志不可移。你要行强盗奸淫之事，我与你两命俱损。”叫代目取了把剪子，她接在手中，说：“你好好儿回去吧，再行强逼，我即刺喉而死。你虽势力大，我母亲无奈你何。我死后当为厉鬼，以报此恨。”

    郝氏恐怕女儿当真弄出事来，连忙哀求：“我这小女没福，不中贵人抬举。况外边美妓不少，老爷另寻一位吧。”

    姚泽民还要使威使势地吓唬，有个知事的老管家说：“这种事情，原为取乐，这个样子，料想也没有什么乐趣了。况爷是奉旨省亲的，倘若在这里嫖妓弄出人命来，圣上知道了，干系非小。不如回去另寻一个适兴吧。”

    姚泽民听他说得有理，叫家人接过银子，嘴中骂着，悻悻而去。到了店中，头一夜在旧院里接了个有名的妓女夏锦儿，第二夜接了一个江西新到姓严的婊子。嫖了两夜，起身去了。
    钱贵面上的伤痕养了个把多月才得全愈，从此以后，闭门独坐，连窗前都不近。郝氏再不敢逼她接客。凡有人来，都推有病。


第十一回 嬴家大官爱美色被色所害 阴氏小女学朋淫为淫所累

这一回书，专门说说邬合的妻子嬴氏，及其一家的来历。

    嬴氏的父亲名叫做嬴阳，苏州府昆山县人氏。他家世代单传，无兄弟姐妹，积祖以学戏为生。他父亲是个小花面，人都顺口叫他“嬴丑子”。娶妻养氏，只生得嬴阳一个。嬴阳六七岁的时候，生得甚是俊美，柔媚如女子一般。他父亲视为奇货，以为此子将来不但能继承祖业，还必定振兴家门，就将他送进一个小班中做了一个正旦。

    这样好的儿子，不送去念书，却送去学戏，是什么缘故呢？

    原来这昆山地方，十户之中就有四五家学戏，以此作为永业。就是不学戏的人家，无论男女大小，也没有一个不会哼几句的。这昆山县的戏，天下闻名，称为“昆腔”。因昆山属苏州府所辖，故又称为“苏腔”。但是这些唱戏的人家并无恒产，一生衣饭皆从此出。收入微薄，只可顾得眼前，安能积得私蓄？所以儿子不得不接习此艺，只三五年间即可出来唱戏糊口。儿子中有生得面目可憎者，只得去学大小花面。不但怨天恨地，还怨祖坟风水不好，又怨妻子肚皮不争气，不得个标致子孙作为挣钱之本。戏子中若是面目稍有可观者，无不兼做龙阳，也未尝不挣许多钱来。但这种人又喜赌又好乐，以为这银钱只要弯弯腰就可以源源而来，何足为惜，就任意花费。等到有了几岁年纪，那无情的胡须，也不顾人的死活，一天天只管钻了出来。虽然时刻扫拔，无奈那脸上多了几条皱纹，未免比那少年要减了许多丰韵。那善于修饰的，虽用松子、白果、宫粉捣烂如泥，敷在面上，但也遮不住许多缺陷，真叫人哭不得，笑不得。这就是他的鸿运满足，再也做不得此事的时候了。

    当然也还可以打扮起来上台唱戏，只是伸着脖子暴着筋，挣命似的唱了一夜或一日，弄不得几分钱子，还不足糊口的。这时候深悔少年时候的浪费，可也已经来不及了。

    嬴丑子生着一脸黑麻子，又鬼头鬼脑，宛然天生的一个小丑，所以干脆就学了丑。少年时候，他见同班中朋友都有人爱，都会挣钱。独有他没人喜欢，除了唱戏的份例，多一个钱也挣不来。他睁着两只眼睛，看得好不动火。人人都穿得齐齐整整，独他只一件旧布直裰。有人问他：“别人都体面，为何独你如此？”他也无别话可对，但惨然指着面上说：“你看我的脸哪。”他人无不大笑。他时常对镜自嗟自叹，自怨自艾（音y　ì）。

    嬴丑子见生了个儿子如此标致，以为是祖宗积德所致，方才有此跨灶之子①。又常常指着养氏称赞：“想不到你这个老瘪蚌里，还能生下这样一颗明珠来。”

    －－－－－－－－
    ①　跨灶之子──千里马奔跑的时候，后蹄印能够超过前蹄印，《相马经》中称为“跨灶”。因此“跨灶”就成了千里马的别称。“跨灶之子”，等于说“像千里马一样的儿子”。

    这嬴阳非常聪明，好像生来该吃这碗饭。不论什么戏一教就会，腔口吞吐也好，身段模样更是窈窕。装扮起来，宛然一个妖媚女子。学了三年，还不到十岁，就上场去唱，竟没一人不喝采，无一人不羡慕的。到了十二三岁，就有个大老官爱上了他，对嬴丑子说，要鉴赏鉴赏他儿子的后庭花。干他们这一行的，反正早晚都要走这条路的，他岂有不乐从之理？那大老官送了他一大块银子，又替嬴阳做了两套时款的绸绢衣服，替他把聪明孔开辟出来。此后果然技艺益发精妙，见者无不消魂。二三年间，他也正正经经挣了一注大钱。因他年幼，尚不知浪费，得来的银钱都交给父母。那嬴丑子夫妇高兴得屁滚尿流，把儿子的后庭视同聚宝盆一般。

    偶然一日，嬴丑子忽然放了一个大响屁，清越异常，心有所触，不觉惨然长叹。养氏笑问：“放了个屁，为什么做出恁个样子？”嬴丑子说：“我放了个屁，不由得想起儿子来了。他虽然挣了几个钱，可是今生要像我放这样个响屁，断乎不能的了。”

    过了一些日子，那嬴阳就渐渐地不像早先那样了。俗话说：近朱者赤，近墨者黑。他被同班中的朋友一引诱，嫖赌嚼摇四个字一并施行。银钱虽然赚了不少，可是左手接来右手撒出，一文也到不得家里。那嬴丑子原本有个弱症，近来举发，唱不得戏，一家的衣食都指着贤郎，可还敢管他？敢怒而不敢言，抑郁在心，病渐加重，不多久就呜呼哀哉了。嬴阳虽然是个戏子，各班中相识的人却颇多，都来上香吊孝。那年月，办丧事是个赔本的买卖，不论生人熟客，凡是来上香祭吊的，都要吃喝招待，临走还要送“程仪”──也就是车马费。他为了图体面，无不从丰。等到丧事办完，他向来所挣的家私，也就花去多半儿了。

    那时候昆山城中有个财主，姓聂名变豹，生性淫恶。他有个妹子嫁在京中一个皇亲家为宠妾，他倚势行凶，把持官府，无恶不作。自己捐纳了一个监生名色，就同这知县衙官们分庭抗礼起来，眼空一世的样子，人人侧目。虽然也有一个理刑曾经要拿他，但是这些钦差苏州织造或驻防太监出京的时候，那皇亲都谆谆嘱托要格外护庇他。那时候太监的威势，连抚台、巡按都不敢得罪他们的，何况以次官员？他因为有这样的靠山，所以更加横行无忌，杀人性命如草芥，占人妻女如嫖妓。乡人皆恶之，就把他的名字同音而改，都称他为“孽便报”。

    聂变豹家房屋深广，姬妾众多，既贪女色，又爱男风。女子已经被他奸淫了无数，而男子却还没有试过新。这是什么缘故呢？原来这个作孽之人，偏偏生了个作孽的大淫具。他在家中同妾婢们交媾，多少还有些怜惜，要是高兴起来到妓院中去嫖，那可就不顾人家死活了。娼妓们多次受他的荼毒，背地里都叫他聂驴子。有此大名在外，这些龙阳们虽然爱钱，谁肯拿性命来换钱使？况且这种事情是要两厢情愿的。那些小官们不愿领教，他也没法。

    他早就看上了嬴阳，曾托人多次说合，又许以重利。嬴阳知道他的厉害，也不敢轻诺。聂变豹为此恨入骨髓，定要设一计策，让他入我牢笼，白白地痛玩儿他一番，不但一文钱不给，还要置他于死地，方才出得这口恶气。

    一天，他想好了一个主意，跟他的一个爱妾闵氏商议。闵氏劝他说：“老爷，人的性命不是儿戏的。他不肯俯就，大概也是知道你大名在外，所以不敢应承。就算他有罪，也还不至于死吧？”聂变豹大怒说：“我有这样的家私，又有如此的声势，要是不尝一尝这美男子的滋味儿，那就是我负老天了。你既然如此护着他，只要肯拿你的后庭来给我试试，我就不要他了。”闵氏吓得闭口无言，半晌才说：“老爷息怒，我们遵从着行事就是了。”

    聂变豹唤过一个心爱的标致丫头叫垂丝的来，吩咐她：“你与姨娘两个明日替我如此如此行事。要是泄露了，事情办不成，我也不处治你们，就拿你们两个当相公①。至于死活，那就凭着你们的造化了。”那闵氏同垂丝听了，你我相顾，面容失色，只得唯唯领命。

    －－－－－－－－
    ①　相公──本是秀才的尊称。因男妓“像姑娘”，本称“像姑”，又因“像姑”与“相公”音近，就逐渐把男妓称为“相公”，并把男妓院相应地称为“相公堂子”。

    第二天，聂变豹传了嬴阳这班子弟来家中唱戏。到半本落台的时候，已有二鼓。合班人吃了饭，一个个都去茅房净手。嬴阳落后一步，是最后一个去的，尿完了刚出来，后边有人将他衣襟拽住。回头一看，月下见得分明，是个俊俏女子，却是丫环装束。嬴阳问：“你要做什么？”那女子近前低声说：“你姓什么？”嬴阳答：“我姓嬴。”那女子喜孜孜地抓住他的手说：“到那边黑影处，有话对你说，这里怕人撞见。”嬴阳随她到了暗处，那女子附在他耳上说：“刚才我家姨娘在帘内看戏，见了你，着实心爱。想要同你会会，有许多好处给你。叫我来问你，明天可有戏？”嬴阳说：“明天没戏。”那女子说：“明天日落时候，你到我家花园后门外等着，我出来接你。那是没人的地方，只管放心。”又说：“恐你疑惑，这是姨娘送你的表记，你收好了。”说着，把一包东西递到他手中。又一把将他搂得紧紧的，说：“亲亲，你怎么这等爱人？我姨娘生得玉美人一般，我作成了你，你可不要忘了我呀！”嬴阳还是个十五岁的小孩子，知道什么利害？少年心性，以为是奇遇，高兴得话都说不出来，直点头说：“我一定来，一定来。你务必出来接我，不可误了。”那女子说：“别多说了，看有人来。”说着抽身去了。

    黑地里嬴阳不便将那包儿打开看，随手装入钞袋中，又来唱戏。散了戏回家，已将五鼓。到了家中，取出包儿，灯下打开一看，是一只大红缎子睡鞋，长仅三寸，绣着满帮的白梅花，白绫的底儿，鞋尖儿上钉着一颗黄豆大的珍珠。鞋里面还有一个红纸包儿，打开一看，是一个喷鼻馨香的香囊，上绣着交颈鸳鸯。还有一根金并头莲，一根金双如意玉簪，四个连环戒指，十颗滚圆雪白的珍珠。嬴阳喜得心窝儿痒痒的，拿起那鞋亲了几口，叫了几声心肝儿，仍包好放在钞袋内。脱衣上床，把那钞袋搂在怀中而睡。

    一觉醒来，已是日上三竿，起来梳洗。吃罢饭，走到聂家后园门口一看，果然是一条死巷，无人来往，更其放心。走了回来，坐了一会儿又去。天色尚早，只得又回来。眼巴巴地再也不见晚，急得来回只是走。看看日色衔山，心中大喜。到了园门口，已经东方月出。正在迟疑，猛听得园门“呀”地一声，嬴阳心下一惊。仔细看时，正是那女子，心才放下。那女子说：“趁没人，快进去吧。”嬴阳随了进来。丫头关上了门，两人携手入园，互相搂抱着，亲嘴咂舌，调笑了一会儿，才又同行。转弯抹角，走了好长一段路。到了一间房内，尚未点灯。月光照着，甚是富丽，心下窃喜。那女子低声说：“你等一等，我去看看。若老爷睡了，我接了姨娘同来。”

    嬴阳在房内等了多时，不见她回来，心中也有些懊悔疑虑。怕有人来看见，要想出去，既不认得路，又恐遇着人。转念又想：“这女子有这样情意于我，料不妨事。大约是她那里脱身不得，决无他故。”正凝眸注目地盼望，忽见两个大亮灯笼前面开道，随后一班人走了进来。嬴阳举目一看，正是聂变豹，吓得跌倒在地。

    聂变豹进门一见，大喝一声：“有贼，快拿住。不要放他走了。”两三个家人上前拎起跪下。聂变豹看了一看，问家人：“这不是嬴旦么？”家人说：“正是他。”聂变豹坐下，大怒地说：“好大胆的奴才，你夤夜直入我内室，非奸即盗。小的们，剥了这厮上下衣服，紧紧地绑起来。明早送到县里处死这奴才。”

    家人上前剥了衣服，褪了裤子。聂变豹问：“他那带子上是什么？”家人说：“是一个钞袋。”聂变豹说：“拿来我看。”家人递上，他打开一看，假意吃惊地说：“我当是他才进来，原来把鞋同首饰都偷到手了。明明是盗，又想借此鞋讹奸。好一个恶人，明天到衙门夹打着，追他的余党！”

    嬴阳被捆得像一个粽子相似，精光地躺在地板上，疼痛难忍，流泪哀求说：“老爷天恩，我怎敢私自进来？的确是老爷府中一个女子昨夜约小的来的。这东西也是她给我的，小的并不敢偷。”聂变豹问：“这女子姓什么？如今在哪里？”嬴阳又说：“小的不知她的姓名，是她带我到了这里，她就去了。”聂变豹更加发怒说：“这奴才胡说。你连她的姓都不知道，就敢跟她进来？既来做贼，又诬赖我家的人，污蔑我家，益发可恨。就算真有其事，明是来通奸的，罪就更重了。小的们，出去把众丫头都叫来让他认。要是没有，也叫他死而无怨。”众奴才答应一声去了。

    一会儿，有几个丫头各拿着一个烛台，都点着明晃晃的大蜡烛，走了进来，把房中照得雪亮。聂变豹说：“他说是你们中哪一个带他进来的，你们一个个走到他面前，叫他认。”众丫头齐说：“你可认真了。自作孽自当，不要混赖无辜。”

    嬴阳果然一个个看了，都不是。他是个有良心的人，不肯冤枉混赖，哭着说：“都不是。那是一个瓜子儿脸，雪白的面庞儿，穿着青衫白裙，腰里系着一条红汗巾。”聂变豹说：“这奴才信口胡说，我家并没有这样个人。”

    正说着，只见一个美妇走了进来，在旁边椅子上坐下。聂变豹对她说；“这就是嬴旦。我刚才回来，他已经到你屋里了。我看见他正在这里做贼，叫小厮们拿住绑了。还只当他不曾偷得东西，谁知把首饰和一只鞋都偷了藏在身边，反诬赖我家有个女子诱他来的。你说可恶不可恶？这样的东西，明早送官夹打死了，方消我恨。”那美妾说：“老爷不消动怒。丫头们，取酒来替老爷消消气。”丫头答应，去不多时，捧了酒肴来摆下，斟上酒来，美妾在一旁陪饮。

    嬴阳又是疼，又是怕，哼一会儿，哭一会儿，又叫一会儿冤枉说：“你哄了我进来，这会儿你不知躲到哪里去了，叫我受罪。”聂变豹大怒：“这奴才还敢胡说叫冤枉，丫头们给我打嘴。”那些丫头们看见这样粉团般的一个标致男子，脱得光光地绑在地下，心中又怜又爱，谁还忍心来打他？因主人吩咐，不敢不遵。一个大丫头走近前，背着身子，手拍手响了两下，又低声说：“不要则声了，何苦捱打？”

    嬴阳听见那丫头这样说，也不叫了，只闭着眼睛哼哼。那美妾心中老大不忍，斟了一杯酒，站起来敬与聂变豹说：“我乞老爷一个恩。”聂变豹说：“什么事？”那妾说：“这小子罪虽该死，也不过是明天送他到官，自有官法处治。这时候且饶了他，把他绑了拴在这里，料他也飞不出去。”

    聂变豹先还不肯，那妾再三恳求，这才依了。那妾叫丫头放了他。丫们头忙上前，七手八脚替他解了。嬴阳被捆绑得浑身麻木，虽然放了，仍是动弹不得，还躺在地下哼哼。那妾见他嫩白的皮肤上捆得一道红一道紫的，更觉凄惨，又说：“拿他一件衣服给他遮着身子。”一个丫头忙拿衣服来替他盖上。只见又走进一个丫头来，到聂变豹面前说：“奶奶叫来请老爷，有要紧话说。”聂变豹踌躇了一下，说：“这早晚了，有什么话说？你去回奶奶，有话明天再说吧。”那妾怂恿说：“奶奶既然来请，必定有要紧的话，老爷去去再来何妨？”那聂变豹这才站了起说：“也罢，我走走就来。”两个丫头忙点灯笼照着去了。

    这个聂变豹虽然作恶多端，他的正妻单氏却甚是贤惠仁慈。她待这些小妾们不但不醋，而且个个加恩，连聂变豹都甚是敬她。她每逢得知丈夫做了恶事，都要苦口相劝。聂变豹虽不能全听，十分中也还听她一两分。那垂丝丫头去哄嬴阳，因是奉主人之命，不敢不遵，大非本愿。她哄嬴阳到了闵氏房中，去回复了聂变豹，见他兴冲冲地去了，忙来向闵氏说：“已经把嬴阳哄到姨娘屋里，老爷去了，不知他死活如何。姨娘快去解劝解劝，救他的性命要紧。不然这个罪孽是姨娘同我造的。”闵氏说：“我先去。但恐我的面皮小，救不下来。你可悄悄儿去禀奶奶，求奶奶力量，或者还有几分指望。”闵氏来到自己房间，垂丝忙到单氏房中，将主人叫她哄诱嬴旦的话详细禀上，求奶奶力劝，救他的性命。又说：“奶奶只说听见传说，千万不要说是我来禀奶奶的，恐怕老爷嗔怪。”那单氏听了，叹了两声，念了几声佛，忙叫丫头去请聂变豹。

    聂变豹去了以后，那美妾站起来，走到嬴阳面前蹲下，用手抚摸他的身上，说：“我看你也是个伶俐人，怎么大胆到这里来？”嬴阳先见她求情放了绑，此时又如此见怜，感激不尽，哭诉说：“实在是有个女子约我来的，奶奶救救我吧。”那妾说：“人约你进来的话并无见证，就是到了官，这句没指实的话也不可信。况且你人赃现获，一顿夹打再不能免。总是你自己的错，怨不得人。我同这些丫头哪一个不可怜你？你看老爷那性子，可是劝得的？叫我如何救你？”嬴阳说：“奶奶的恩典，我死了也是感激的。我死，怨命罢了。但我只有一个寡妇娘，又没有兄弟姊妹，可惜白养我一场。”说罢就呜呜地哭了起来。那妾也滴了两点泪，附在他耳上说：“只有一件事可以救你，你可依得？”嬴阳听说可以救他，就住了哭声，说：“奶奶肯救我，就是我重生父母了，有什么不依的？”那妾说：“我家老爷酷爱小官，你要是肯舍出身子，才能救得了你的命。”嬴阳听了一呆，也悄声说：“外人传说老爷的东西连妇人都禁不得，我怎能承受？”那妾又悄悄儿说：“你依了吧，大约是要受些苦，但也还未必就伤命。想来你也已经不是第一次了，兴许能够承受。实话告诉你吧，送官是假，他因为爱你，你又屡屡不肯，所以才定下这毒计。你再不依，他动了鲁的，你还不是白白送了性命？你难道还不知他平常的狠毒么？”嬴阳方才恍然大悟，尽着叩头说：“奶奶你是我的救命恩人。我要是能不死，后来报你的恩吧。”叹了一口气说：“罢了，料道跳不出去，舍着身子，把性命交给他吧。”那妾说：“既如此说，等他来，我救你。”说了，仍回位坐下。

    不久聂变豹回来了，那妾说：“我有一句话，老爷肯听么？”聂变豹问：“什么话？”那妾说：“这小子虽然来偷，赃物既不曾拿去，又不曾有奸淫的事。恕他年小无知吧。他方才哭诉家中只有一个寡母，并无亲人。他也还生得好，叫他拿身子替老爷陪罪，老爷出了气了，就不必再深究了。我才问他，他也情愿。”聂变豹说：“既然有你说情，我依了你。”回头对嬴阳说：“我看她面上，饶你一条狗命。你须顺顺的，若拗手拗脚，我却不饶你。”

    说罢，叫丫头们抬过一条春凳来，铺上褥子，地板上铺了条红毡。叫嬴阳两脚站在红毡上，上身趴在春凳上。嬴阳此时身不由主，只得任凭他们摆布。聂变豹浑身脱光，笑对那妾同众丫头说：“你们都不许走，在这里看我老爷试新。”

    半晌，只听见嬴阳大叫一声，透过一口气儿来，浑身乱颤，哭着喊：“不得活了，不得活了。”那妾同婢女们看得毛发都竖了起来，又不敢上前来劝。那聂变豹笑嘻嘻地只是放纵，一面说：“你只当在衙门里捱夹捱打，那难道是不疼的么？”那嬴阳本来已经被他整得一阵阵头脑发昏，眼中金星乱冒，再加上这一下，疼得昏迷了过去，跌倒在红毡上，声气全无。聂变豹哈哈大笑，赤精条条地坐在椅子上说：“你这没福的奴才，当日要是好好儿地依从了我，有何不妙？今天还不是没逃过我的手心儿么？”

    那妾心中不忍，也顾不得聂变豹在面前，忙上前抱住了嬴阳的头，叫：“快取开水来。”丫头们忙去倒了一杯水来，灌了好一会儿，才听得他哼了几声，微微醒转。聂变豹说：“不要管他死活，叫小厮们拉出去，撂在空地上去吧。”那妾说：“这小子罪不至于死，况且救人一命，胜造七级浮屠。老爷请安歇去，我同众丫头们慢慢儿救他。明天天不亮叫人送他回去，也是老爷的一点儿阴骘。‘聂变豹呵呵笑着：”凭你凭你。“披上衣服，也不穿裤子，一只手搂着一个丫头，两个丫头提着灯笼。才要走，那妾又说：”老爷且请驻步，这小子也够他受的了，那包东西，只把鞋留下，那些首饰，就赏了他吧。“聂变豹恨了一声，说：”便宜了这奴才。“说罢去了。

    聂变豹初意是要置嬴阳于死地以雪恨，如今竟放了他。一来是看闵氏之面，二来实亏单氏把他请了去，苦口力劝了一番，所以只淫毒了一场，了其宿愿，也就罢了。

    这时候嬴阳心中已经明白了些，见这美妾如此怜惜他，暗想：“我是哪里来的造化，遇见这位恩人，不然，这性命就完了。那妾见聂变豹已去，叫丫头把嬴阳扶到凳上睡下，又拿了个枕头让他枕着，再拿灯来照看他的肛门，只见裂了几条缝，大肠头拖着。一面拿块旧绸帕把血拭了，一面叫丫头们替他往里揉，又叫拿杯热酒来给他吃。嬴阳吃不下，那妾说：”你勉强吃些热酒，活活血。“嬴阳却不过她的情，强呷了一口，又闭下眼睛，迷迷糊糊地不做声。那妾叫拿床被来替他盖上。大约到了三更时分，嬴阳方才清醒过来，只是肛门疼得受不得，身子痛得动不得。举目一看，见两三个丫头东倒西歪地睡着了，只有那美人还坐在旁边。他掉泪说：”奶奶的救命之恩，我杀身也难报了。“那美人将嘴附在他耳上说：”我与你同病相怜。我姓闵，也是好人家女儿，已经许过人家了的。不知什么人说我生得标致，他叫人到我家，说要娶我做妾。我父母不肯，他竟差许多家人抢了我来，也似你一般将我淫毒。我是个少年女孩儿，几乎丧命。后来听得我夫家同我父亲告状，他假捏我父亲卖女文书，反说我父亲同夫家串通伙骗，都受了重责。如今我在他家虽然算是个宠妾，但我恨在心头。因是女子，无法报仇。他爱你久了，几次叫人去说，你不肯依，他恨极了，才出此毒计。他同我商议，我再三劝他不可。他大怒说，若不依他，就要拿我替你，你想这可行得？我心想你是个乖觉的人，未必就会上他的美人计，谁知你竟投在他罗网中。今天逃出命来，就算造化了。“又说：”他家这些恶奴才，没有一个不帮主人作恶的。我明早叫他们送你到家，你把这个包儿带回去，变卖了医治将息。“又拔下一根金耳挖来，插在他头上，说：”家人若送你到家，不曾拿走你的东西，你到家以后，拿这耳挖来回复我。若不曾送你到家，或是拿了你的东西去，切不可给他们，我好追究。“嬴阳感恩无地，只叫恩人。闵氏起身开了柜子，拿出十多两一封的银子过来，说：”我虽得宠，但不管银钱。头面虽有，又都有数目，给不得你。这几两银子你带去盘缠。“又拿着那只鞋说：”这就是我的鞋。他前天要了去哄你的，也赠与你。“嬴阳说：”我怎敢要？“闵氏说：”我赠你这鞋，不是私情，有个缘故，你切记着。一来你今日之事，因此鞋而起，见此鞋就要想起今日，再不可如此孟浪了。二者你这一去，不要痴心想要告他。我对你说的，千万要紧密。一露风声，他知道了，你我都是死数。你做戏的人，总有见大官府的时候，看见有雷厉风行的清官，把你我二人的毒害呈上，千万救拔出我去。恐你日久忘却，故赠此鞋。要你见物思人之意，也不枉我救你一场。这样恶人自有天报，但恐一旦玉石俱焚，连我也不能免了。“说着，不觉悲伤流泪。嬴阳只在枕上叩头说：”奶奶天恩，我若敢忘了，死于千万刀刃之下。“

    闵氏听听外面已经五鼓尽了，才说：“你去罢，恐他醒来又有他变。”就叫醒丫头，扶他起来，替他穿衣着裤。那嬴阳弯着腰，直不起来，站不住。闵氏叫丫头指名叫了两个老成些的家人进来，吩咐：“老爷吩咐叫你两个挽扶嬴旦，送他到家。要一个凭据来回我话。”那嬴阳不敢多说话，想跪下去叩个头，正要跪，一交跌倒。闵氏说：“不消不消。”叫家人快扶起他来送出去。

    那两个家人上前扶了嬴阳出来，因是得宠的姨娘吩咐，不敢怠慢。问了住处，送到他门口，天已大明，家人说：“送你到家了，有什么凭据与我们拿回去？”嬴阳拔下耳挖递上说：“有劳二位大爷远来，回去替我叩谢奶奶吧。”二人接过去了。

    嬴阳敲门，他母亲出来开了，见儿子趴在地下，面如青纸，吓了一跳。尽力扶起，跌跌撞撞搀了进来，放他床上睡下。嬴阳一把抱着娘痛哭说：“我同娘见面，已经是再世为人了。若不是恩人救我，也不能活着回来了。”养氏哭着问他缘故，他把始末原由细细说知。又在身边取出银子同那个包儿交给娘看。养氏忙把他裤子褪下，见他通红的肠头拖着，肛门裂肿，心疼得要死。一面哭一面咒，又一面感念闵氏。忙去弄了汤水来与他吃，又烦人请了外科医生来看。用药调敷，足足一个多月才下得床。但那脏头只上去了寸余，还有寸来长不得上去。医生说，若是趁热当时整治还收得进去，因是冷了治不得了，从此成了一个脱肛的暗疾。一辛苦劳碌就淌血水，腰就疼得弯着，戏也不能常唱了。

    嬴阳住的这条街上，有一家姓阴的，门前开着个小杂货铺。夫妻二人只有一个女儿，三口人过日子。这女儿到了十二岁，因他长得高大，像个十五六岁的身子，就留了头，娇模娇样，甚是聪明。他隔壁一家姓关，是个住闲的小乡宦，有两个儿子。一个十五，一个十一，请了个先生在家教书。这乡宦因家寒不能独举，就将左右邻舍凡有子弟要念书的，都约了来，大家同出束脩。他家收拾了三间书馆，拿家中的旧槅扇，隔了一间做先生卧室。共总有七个学生，四个大的，三个小的。大的不过十四五岁，小的也有九岁十岁的。阴老儿忽然高兴，向婆子说：“我家女儿生得甚好，又伶俐，何不送她到隔壁关老爷学中去念书？识得几个字，就是个全人了。你道好么？”那婆子倒知事，说：“一群男学生，把女儿送去，恐怕不便。”阴老儿说：“我难道不知道？女儿才十二岁，怕什么？若是十四五岁，我自然不肯了，何待你说！”那婆子也就不阻拦他。

    这关乡宦时常到门口走走，间或也到他铺中来闲谈。恰好这天关老儿走来，阴老儿连忙让坐，筛茶送上，说了些闲话。因说：“有句话正要请问老爷呢。”乡宦说：“有什么话，只管请说。”阴老儿说：“我有个小女，生得也还伶俐，今年十二岁。我的意思想托老爷的福，送到府上学馆中，多少学两个字儿。先生的束脩不过是意思而已，老爷说可行得么？”关乡宦说：“这是极好的事，有什么行不得？添一个女孩子，先生能费多少心？束脩任你，我去说，再没有不依的。”因见皇历挂在壁上，就取下来翻开看了，说：“明天就是入学的好日子，你赶得及么？”阴老儿说：“没有什么来不及的。只用买本《女儿经》，纸墨笔砚是小铺中有的，明天就好。”那关乡宦坐了一会儿去了。

    晌午时候，关家一个小厮来说：“我家老爷跟先生说了，叫我来回话，你家姑娘只管请去。”阴老儿笑着说：“烦你去多谢老爷。”那小厮去了，

    阴老儿忙去买了一本《女儿经》，封了一钱银子做贽见，拿出纸墨笔砚，叫婆子拿个拜匣盛了，就把桌椅先送了过去。次早，把女儿收拾停当，亲自送到关家来，拜了先生，与众学生都相见了。又烦馆童带上去见了乡宦夫妇。那关奶奶倒挺爱这孩子的，给了几枝绒花，一条湖绉汗巾，然后出来念书。

    众学生见这女子妖妖娆娆的，雪白的嫩脸，鲜红的嘴唇，黑发披肩，好生俏丽。这个向着那个努努嘴，那个望着这个挤挤眼，各各含笑，乱成了一团。

    这先生每逢三六九要去会文，又时常要去料理些事务，因此一个月中，也只有半个月在馆里。七八个学生，其实都听关大公子的。老师不在的时候，这些学生们究竟是读书还是混闹，家里大人没跟着来学馆，也没人知道。

    念了两年书，阴姑娘已经十四岁了，阴老儿说：“女子大了，学馆里都是大小子，终究不便，往后不要再去了吧。”不料她自己反倒不肯，说：“既然读书一场，索性多念几本书，也多识几个字。我虽然大了，怕人家敢把我怎么的？”一定要去，她父母拗她不过，只得由她。又过了一年，阴姑娘十五岁，已经长成一个大婆娘了。她生性聪明，三年来也识了许多字。不但父母阻拦，自己也觉得不好再去，只得回家来。她一连热闹了三年，乍乍的冷清独自在家高坐，不胜苦恼，却说不出口。

    这些恶少同学们见她不再来上学了，就常常在谈笑间风言风语地向人说，阴家姑娘在学馆的时候，跟他们每一个人都有过肌肤之亲。这种事情，既没有人亲眼看见，大家也不过当笑话听听而已。但是久而久之，这话居然传得前后右左街坊无一个不知。听到了这话的人，说她小小年纪，就这样淫乱，谁还敢要？所以一耽误两耽误的，到了她十九岁上，还没人来提亲。

    阴老儿也颇有所闻，悄悄告诉婆子。那婆子埋怨老儿说：“我当日不肯，是你定要叫她去的。如今弄出这样好名声来，如何嫁人？”
    从此之后那婆子倒留心了，恐怕女儿在家又弄出笑话来，行监坐守，时刻相伴。夜间叫老儿在铺子里睡，她自己同女儿睡。还好并没有什么笑话出来。

    那嬴阳自从受创之后，那脱肛的病始终没治好，因脏头长拖，不得不像妇女行经似的用一根带子夹裆里兜着，走路哈巴着两腿，还老是弯着个腰，这副模样，如何做得小旦？只好在班子里装个小军打个杂，或打打锣鼓，间或分得几分银子，根本不够家中日食度用的。十七岁上，他娘又死了，向来所积，已经花光。三年孝满，想要娶个妻子看家。他因自己长得标致，一心要娶个美妇。常想：“我这样个面孔，弄个丑婆娘进来，如何相对？万不可冒失，除非自己看中了的再讲。”

    一天，嬴阳偶然到阴老儿铺中买些东西，看见一个标致女子，掀着半边布帘儿跟阴老儿讲话；见了他，忙把帘子放下，却还拿雪白的手掀开帘子一缝，两只俊眼钉针似的望着他。嬴阳嘴里虽对阴老儿说话，两眼却不住地盯着帘内。阴老儿把东西拿了来交给他，他不好再站着，只得出来，还不住地回头看。那女子露出脸来，也目不转睛地望。看他去远了，这才问他父亲：“这是个什么人？爹爹怎么认得的？”阴老儿说：“一条街上的娃娃，怎么不认得？他在西头住，是唱戏旦的嬴大官人。”那女子就想：“好个俊俏的男子，我若嫁得他，夜里搂着睡觉，就不怎么也好快活。”

    那嬴阳一头走着一头想：“常听见人说阴家有个好女儿，也不过说是看得过去罢了，谁知竟有这样标致，只恐怕不是。”又想：“阴家并无多人，不是她是谁？她方才目不转睛地看我，也有爱我的意思，我要是能得恁个老婆，也就罢了”。又转念想：“不好。我听得人说，她十二三岁就同六七个学生们混闹，是个大破罐子了，要她做什么？”又一回想：“哪里有这样的事？大约是有人恼恨阴老儿，故意埋汰他女儿的。就是破的，怕什么？人家还有娶婊子的呢。我且烦个人去说说看。”

    过了两天，嬴阳请了街上阴老儿的一个厚道朋友到酒馆中饮了两壶，烦他到阴家去求亲。那人扰了他的酒，只得去说，到铺中向阴老儿说了嬴阳求亲的话。这老儿把女儿养到了十九岁，从没有人来说过亲。今天忽然听见这话，心中也喜。暗想：“可惜是个戏旦。”随后说：“你且请坐，我同老妻商量商量。”去到里边跟婆子说知。又说：“论人物倒也罢了，同女儿很配得过。但我家虽穷，把女儿嫁个戏旦，恐人笑话。”那婆子见儿女长得大了，又从没人提亲，日夜见她怨天恨地，知她正想嫁人。况且自己也有了年纪，能养她到哪一天？“就说：”女儿大了，只要人品果然好，许了他吧。如今时年，戏子还有做官的呢。“那老儿说：”且不要急，事从缓来。“

    那女子在房内听得老子跟娘说嬴家来求亲，喜得了不得。见老子说他是戏子不肯，心中发急，就要发话。听得娘劝的话甚是入耳，以为老子必定依了，谁知还是活落话，不由得心里的话从口里攻出来，说：“每常没人来说，又抱怨养个老女儿在家里。如今有人来说，又嫌好道歹的。戏子怎么的？难道戏子人家是不吃饭的么？我们昆山县那么多人，有一半儿是戏子呢，难道都是没有老婆的？我知道你们是安心要养我做老闺女了。”说罢就呜呜地哭了起来。

    婆子说：“你听么，既然她自己情愿，就允了吧。”那老儿瞪了女儿一眼，心里说：“我活了这样一把年纪，从不见这等老脸皮女儿！”叹了一声，说：“看这样子，当日人家的传言，大约也有几分。罢，罢，料她也没有人要了，将错就错，就给了他去罢。”

    阴老儿出来，跟媒人说：“刚才跟老妻商议过了，既是老兄金面来说，许了他吧。都是过日子人家，我也没得赔送，他家也不必费事，儿大女大，将就完成了就是。”那媒人说：“两家体贴，这就更好办了。”就去回了嬴阳的信儿。

    嬴阳非常高兴，要图好看，将家中所有私囊尽行取出，把闵氏给他的簪子并珍珠等物镶了冠簪坠子，又换了几件首饰，做了两套衣服。虽不甚丰盛，也样样都有，择日送了过来。那女子见了那好珠子镶的金簪，心中暗喜：“还嫌他是戏子呢，只怕不是戏子的也未必拿得出这些来。”

    到了吉期，头一天阴老儿也还有些妆奁送去，到晚娶了来。两人觌面，互相心爱。夜间成亲，这一个喜得心花俱开，那一个更是千般恩爱，万种温存。夫妻二人，足足爱到了一百分。
    次日起来，有许多同行中人来贺喜，又收了许多份子，请了好几天酒。阴氏在家的时侯，因为阴老儿做人孤介，从没亲友往来。今见他家如此热闹，更自欢喜，夜间倍加恩受。
    嬴阳一连几天日夜辛苦，旧病复发。腰疼得弯着，肛门不住流血，动不得了。阴氏好生心疼，殷勤服事，过了十多日才好了些。问起得病之源，嬴阳细说前事，她感激闵氏，不消说得，把聂变豹足足咒了四五天。

    嬴阳这病，当日因无妻室，不甚举发；如今娶了妻子，且又是少而美，美而淫的，如何忍得住？三两天定要高兴一番。高兴之后，次日定要睡倒。阴氏因为十分爱他，也曾经违心苦劝。他哪里舍得？不上个把月，把一个美小官弄得黄皮寡瘦，又睡倒了，将及一月，才起得来。

    嬴阳自从娶了阴氏来家，舍不得撇下她出门，又常有病，连戏班中都不去了。在家无事，见阴氏识字，更加欢喜，就教她念脚本。她是个聪明人，只念三五遍就会了。又教她腔口，也只教几遍就熟。嬴阳吹笛子跟她合，居然一板不走，喜得嬴阳抓耳挠腮，高兴之极。阴氏反正没事，觉得唱曲很是有趣，把丈夫所会的旦脚风流戏学会了许多。嬴阳说：“我虽然学的是正旦，那小旦、贴旦的曲子我都会，就是男脚色我也会。我同你一出出地串了玩儿。”就把小旦、贴旦的曲子也教会了她好些，又将关目科白都传授了。两人同串，有不是处，嬴阳一点拨她就明白。到底是妇人的身段风流，语音娇媚，不假造作，更自有一种可爱之处。

    他们夫妻二人，夫唱妇随，快乐了多半年。嬴阳娶她的时候，就已经倾囊而出了，后来又害病服药，坐食山崩，这些时候竟连阴氏的首饰衣服也陆陆续续当了许多，渐渐不继起来。阴氏心疼丈夫，倒也贤惠，当她的东西，丝毫不惜，甘于淡薄，并无怨辞。

    一天，嬴阳对她说：“这日子，眼看着过不下去了，说不得我还是到戏班里去混混，多少挣几个钱回来添补添补。”阴氏说：“日子不好过，我难道不知道？只是你多病，如何去得？好在还有些须东西，且当着过吧。”嬴阳说：“只有出没有进，总不是常法，当完了怎么办？还是去的是。”阴氏见他说得有理，不好再阻。他从此又到班中。南边的戏多是夜间做，嬴阳常常整夜不归。阴氏独宿，好不孤凄。


第十二回 为帮丈夫无可奈何开金矿 贪图快活有意成心偷小官

    有一回，嬴阳出去两夜未归，阴氏到门口去望他。只见一个少年，也只有二十多岁年纪，是个贵公子的行藏，风流潇洒，打扮得甚是华丽。心中想：“我只说我家丈夫算是标致的了，谁知男子中还有这样人物。”心中这样想，那眼睛由不得就溜到那人脸上去了。那少年猛见一个美妇频频顾盼，他那眼光也就钉住在阴氏脸上。阴氏忽然想起这是在大门口，怕有人看见了不雅，忙将身子缩进了些。禁不得那人十步九回头地望，由不得身子又探了出去。那人去远了，她才进来。坐不多时，坐不稳，觉得那人还在街上一般，那两只脚不知不觉又走了出去。说也奇怪，她刚到门口，恰好那人也走到面前。阴氏心中暗想：“我觉得好像他来了，无心出来看看，谁知果然来了。”不觉哑然一笑。她这一笑，倒不是有心要勾引他，本是笑自己的痴情。那少年以为她是情笑，也笑着回头痴痴地望，一步做两三步地慢慢走去。

    阴氏回房又坐了一会儿，嬴阳回来了，皱着眉头，只是叹气。阴氏问：“你怎的了？”嬴阳说：“辛苦了两夜，才挣了一钱银子，本想拿回来买些柴米的。正好今天一个朋友家有喜事，台班邀我出份子。我娶你的时候接过他的礼，脸面钱不得不出。怕你盼望，只得回来跟你说一声，晚间还要去。明天又有戏，不得回来。家中柴米全无，一个铜钱也没有，怎么办？”阴氏说：“呆子，你急就急得来钱么？份子是应该出的。没有柴米，我饿一顿有什么要紧？”嬴阳笑了起来说：“第二顿呢？我要后天才得回来呢。你难道就饿上两天不成？”阴氏说：“不论拿些什么，且押几十文钱来买点儿柴米着。”就将头上一支银耳挖子拔下来递给他。嬴阳接了，叹了口气，去了一会儿，买了二升米两束柴回来，说：“押了八十文铜钱，除去买柴米，这是剩的，留着你买小莱吧。”阴氏接过收了。嬴阳说：“我去了，你关门吧。明天不必望我了。”

    阴氏关了门上床，心里寻思：“我家丈夫病病痛痛的，日夜辛苦挣来的钱还不够家里盘缠。倘若累倒了怎么办？那可就真正的要饿死了。看他时时焦愁，又怪可怜见的，实在也没法儿。正在胡思乱想，忽然觉得那少年又像站在面前一般。她笑着自言自语：”有了。我看那人定是个富贵人家子弟，他那个样子倒也有心于我。我若勾上了他，倒还不愁吃穿，只怕丈夫嗔怪。“又想：”他如今也穷极了，又劳苦得很。若有碗现成饭吃，他也落得清闲几天。我看他自己多病动不得，见我青春年少，孤眠独宿，他也有些过意不去。我就走走邪路，谅他也不会怪我。我要瞒着他做，就是我没良心了。竟同他商议着，看他如何说。他若肯依，岂不是一举两得？“又暗笑说：”我这里痴心妄想，这样打算，还不知道那人心里如何呢？且看机缘再说吧。“想着想着，就睡着了。

    到天明起来，梳洗罢，吃了饭，信步到门口看看，只见那人又来了，望着她出了神，袖子中一把扇子掉落在地上。阴氏见他呆着脸望，掉了扇子都不知道，又不好说得，不由得笑着用手往地上指。那人一面回头忙拾起扇子，左右望望见无人注意，就走近前来深深一揖，说：“多谢小娘子指与我，不然掉了去可惜了。”阴氏忙将身子闪在门后，回了一福。那人嘻着脸问：“府上贵姓？”

    原来那人姓金名矿，他父亲科甲出身，现任昆山县知县。家中有万金之富，生性风流，专爱吟风弄月。他昨天见这妇人两次三番望他留情，知她心中已经判了个肯字。后来去访问别人，知道是嬴旦的妻子。又听说她家近来着实艰难，所以今天带了些银子，安心来想乘虚而入，以利动她。恰有此机缘，还有个不近身搭话的？

    阴氏见他动问，回答说：“寒家姓嬴。”那人说：“本县中此姓甚少。有一个嬴大官人，是戏班中朋友，可是一家么？”阴氏说：“那就是我家丈夫。”那人说：“我贱姓金，本县知县就是家父。嬴大官常在我家唱戏，是认得的。何不请他出来会会？”阴氏说：“拙夫有生意去了。”那人说：“府上还有甚人？”阴氏说：“就是我一个。”那人意思还要说什么，阴氏说：“门口人多，被人看见了不雅，大爷请回吧。”金矿听得她家没人，放大了胆子，就说：“得遇小娘子，是千载难逢的事，如何就去？既然在外边说话不雅，就到里面说说儿吧。”说着就跨进门来。

    阴氏抽身往里走，他回身将门闩上，随后跟了进来。阴氏假作怒容说：“我们虽是小户人家，也有个内外，大爷进来做什么？”金矿上前一把抱住了说：“我那前世的娘，这两天我的魂都被你勾掉了，快成就了好事吧。”阴氏故意发恼说：“青天白日的，竟强奸起良家妇女来了。不看你是个贵公子，我吆喝起来，就了不得。还不放手？”金矿见她辞严而意不厉，忙双膝跪下，说：“你若不可怜见我，我定然要想死了。倘蒙小娘子见爱，我不敢轻慢了你，你一家的衣食盘费，我都供得起。”阴氏本来就爱他，见他这句话正撞在心坎上，就说：“我见你这样多情，我依了你。你后来不可负心。”金矿见她肯了，急忙说誓：“我若负了你，天诛地灭。”阴氏伸手来扶他，他就着那一扶，双手连腰抱住了她，抱到里屋床上去了。

    过了一阵子，两人出来，金矿问她：“你家的今晚可回来？”阴氏说：“不回来了。”他说：“这更好，我今天就在这里过夜吧。”阴氏说：“你是贵人，我家没有好床铺。”金矿笑着搂住了她说：“天下还寻得出你这样好的褥子来么？”又说：“我且回家去，叫小厮们送些酒菜来，咱们晚上好好儿谈谈。”说着从袖中掏出个包儿来，说：“这是十两银子，你且留着盘缠。”阴氏接了，暗说：“倒是个肯出手的。”金矿说：“我去去就来。”阴氏送到大门内，看他去了，把门虚掩，进来坐下。暗笑说：天无绝人之路，得遇这样个标致的人儿，已是遂心，况又多情。若得他时常照看，更是造化。

    阴氏知道他今晚要来过夜，烧了些水，将身子洗得干干净净，再把床铺拂拭拂拭，取出个新枕头来。刚收拾完，听得外边门响。正要去瞧，进来了两个小子，抬着个食盒，上面放着一坛惠泉酒，又一个小子背着一个大包袱。金矿跟在后面，笑着说：“都放下。”揭开盒盖，是十二个果碟，六大碗菜，一对通宵大蜡烛。都取出来放在桌上，然后吩咐：“你们两个抬了食盒回去，这一个留在这里伺候。”那两个去了，叫这一个去关门。

    金矿打发完了，笑对阴氏说：“这是合卺的筵席。忙了些，不要赚不堪。”又指着蜡烛说：“这是花烛，不用花了吧？”把那包袱打开，是一床嘉锦被，一床闪缎褥子，四匹色绸。指着一个红一个绿的说：“这两个给你做小衫子、裤子穿。”阴氏说了声：“多谢你的美意。”笑着抖开褥子去铺。金矿一眼看见枕头，笑着说：“好好，本来我要拿一个来的，太大了，不好拿得，拿个空的来再装草又费事，谁知你先备下了。”搂着亲了个嘴，说：“人说夫妻有同心，真是一点儿不错。”又笑着说：“按礼，枕头原该是女家准备的。不过我还忘了一件。”当即除下巾头，从头上拔下一根金豆瓣的簪儿，一根金如意，替阴氏关在头上，笑着说：“人家是先插戴后成亲，我同你是成过亲才插戴的。”阴氏笑着说：“你太过费了，我怎么当得起？”他捧着阴氏的脸，说：“亲亲，我同你还要说这些客套话么？”阴氏很感激他，将他一抱住，伸舌头到他口中，互相咂了一会儿。金矿叫那小子过来说：“你去热菜煮饭来我们吃。”阴氏说：“等我去，他哪里会？”金矿不肯。阴氏说：“他小孩子家哪里摸得着家伙？须得我去照看。”

    金矿也随着同到厨房相帮，舀水添柴，拿这样递那样。阴氏说：“你是贵人，不敢劳你，请坐着去。”他说：“你在这里收拾，我怎么忍心去坐着？”阴氏暗喜，心说：“倒是个多情的人，但得长久就好了。”收拾完，二人携手同到房中坐下。小子斟上酒来，两人同饮，不必细说。

    到了晚上，掌上双烛，阴氏见他情厚，一心要笼络他，歌喉婉转，唱了一支曲子侑酒。金矿喜得话都说不出来，只叫：“活宝贝，活宝贝。你必须想个法子，要得长久相与才好。”坐饮了一会儿，金矿情兴浓了，叫撤了酒席要睡。阴氏叫那小子在西间里睡。二人脱衣上床，这一夜云情雨意，不消说得。

    次日起来，梳洗了，金矿问阴氏：“我这一去，几时可来？”阴氏说：“你的厚情，我巴不得时刻相聚。但是这件事瞒不得我丈夫。”就将丈夫有病，受不得辛苦，所以才舍出自己身子但求养活丈夫的话说了。又说：“不想有缘遇着你这个多情多义的人。你午后着这小人儿来讨信吧。”金矿见她说是舍身养夫，惨然说：“你原来有这番好心，难得难得。同你丈夫说明白了，我情愿养活你夫妻二人到老。”就带着小子去了。

    巳牌时分，嬴阳回来，阴氏迎着，说：“今天倒是回来得早。”嬴阳叹了口气，苦笑着说：“今天活该饿死了。”阴氏问：“什么缘故？”嬴阳说：“今天分得了一钱多银子，又扣了一个份例去了。我一连辛苦了几天，又有些腰疼，本是去不得的了。可是明天定下了戏，又不得不去，这不是该死么？”阴氏说：“且不要心焦，你且坐着，咱们慢慢儿再商议。”

    嬴阳一到房中，看见床上的新被褥，大吃一惊，问：“这是你的？”阴氏笑着把绸子、银子、簪子都拿来给他看。嬴阳说：“这就奇了，都是哪里来的？”阴氏说：“你每常做一夜戏，只挣得几分银子。我只串了一出戏，就得了这么些东西。”嬴阳变了脸色说：“哦，是了。你见我家日子过不得了，敢情串的是《崔氏逼嫁》么？”阴氏笑着说：“你好呆。我同你是何等恩爱的夫妻，怎说这话？我串的是《旷野奇逢》呢！”嬴阳见妻子不是要弃他的话，也疑她三分是走邪路。又想：“她要做了坏事，如何肯向我说？”又正正经经地问：“不要说玩儿话，端的是什么缘故？”阴氏一把拉着他的手，不由得纷纷堕泪。就把如何见他多病，枉受辛苦，挣钱又不多，不足用度，恐一时累倒，两口儿都要饿死，故此舍身救他。又把如何得遇金公子，昨天来住了一夜，给了若许东西，还许养活他两口子的话都说了。又说：“你今后也不必到班子里去了，养养身子吧。哥哥，我实心为你，你不要疑我是偷汉子，却说这好看的话欺你。我若是图自已快乐，你在外的时候多，在家的时间少，我岂不会瞒着你做？难道还肯告诉你么？”

    嬴阳先也艴然，听她说到这里，点头沉思：“她若瞒着我偷汉子，哪里去查账？自己实在也动不得了，又缺吃少穿，其实没法。”就说：“你既然是一片好心，任你吧。他还说来么？”阴氏说：“他午间着小子来讨信。”嬴阳说：“事已至此，说不得了。他若要来，我出去让他。你对他说，每次来的时候，先着个人来通知一声。不然两下里相遇，到底不好意思。”

    阴氏去热了昨晚剩的酒肴来给他吃了。临去，明氏嘱咐：“哥，你明天早些归来，今天就辞辞班中的朋友吧。”嬴阳应诺去了。

    午后，金家小子来讨信儿，阴氏叫请了金矿来，把丈夫的话向他说了。金矿心喜非常，又宿了一夜。次日回去，送了几匹尺头来给她做衣服，又送来几担白米和许多柴炭之类，阴氏收了。此后金矿常常来往，不必繁叙。

    过了数月，阴氏竟有了身孕，二人更加亲厚。过了半年有余，阴氏陆续得过他百余两银子，还有许多衣服首饰。街坊上的人渐渐知觉，有多事的人就编出歌谣来唱：

    阴家姐儿忒子个骚，嫁子个男儿又跳子个槽。
    金家公子来同她困，把嬴小官变子个大龟老。

    几天之间，大街小巷都唱了起来。向日同阴氏相厚的那些学生听见了，气不忿，聚在一处商议：“阴家女儿同我们相与了好几年，嫁了嬴家，那也罢了。既然要养汉，放着我们旧情人不相与，倒去相与别处的新人，如何气得她过？我们大家拿她一拿，就不怎么的，且断了她这条路，才出得这口气。”

    那关二已经长成了一条大汉，其中数他最不服气，就在嬴阳左右人家放谣言，又约了几个地痞光棍儿不住来踩看，弄得街坊四邻沸沸扬扬的，把金矿和阴氏两下里就隔绝了。嬴阳也听到了街谈巷论，同阴氏商议说：“看这个光景，咱们在这里住不得了。我闲养了大半年，觉得身体比当日好了些。我又不老，还可以进班子。南京是个大去处，你我夫妻同往那里去。你正在青年，又会许多曲子，要遇着个好大老官，不怕不弄他一大块银子来。”说了笑起来。

    那阴氏也笑了笑，忽然又惨然地说：“金大爷这一番好情，今天撇了他去，心里觉得有些难过。”嬴阳说：“外边这些光棍儿踩得紧，他也来不得了。瞒了他就是我们没良心，你收拾一桌菜，我明公正气地去请了他来谢他，辞辞他吧。”阴氏无奈，只得依允。

    嬴阳把房子先卖了，添上了金矿历来所赠，除半年来所费之外，还近百金。算了算，不但尽够路费，到了南京还可以安家。就把家伙什物全寄在丈人家。阴老儿风闻得他令爱所行，也不好相留。嬴阳诸事完了，回家中收拾下酒菜，就亲自去请金矿。

    金矿有一个多月不会阴氏，正在想念。见他丈夫来请，坐了轿子，跟了几个家人同来，嬴阳让了进去。金矿因嬴阳在面前，不好跟阴氏深叙。说了几句闲话，送上酒来。他夫妻二人满斟一杯敬上，金矿接了。他二人一齐跪下，金矿忙说：“请起来，我领就是了。”嬴阳说：“小人夫妇蒙大爷向来恩典照看，但近日街坊上口声不好，此处住不得了，要往南京去　。今天备一杯水酒，一来叩谢大爷，二来辞别，求大爷上过一杯。”

    金矿听说她要远去，竟痴了，两眼望着阴氏。只见阴氏泪如雨滴，并无一言。金矿忍不住也掉下泪来，滴在杯中。忙把眼拭拭，一口干了，说：“你夫妻请起来。”他二人叩了两个头爬起。金矿让他夫妻两旁坐下，问：“路费有了么？”阴氏说：“向蒙你给的，还有些。昨天把房子卖了，又得二三十两，够了。”金矿又问：“你们几时起身？”嬴阳说：“船已经雇了，准在后天一早开行。”金矿说：“我到家就叫人送些路费来，你买小菜吃。”他夫妻说：“蒙大爷的恩多了，不敢叨赏。”又让他吃酒，他说：“此时心已碎了，一滴也下不去。你倒是撤了，说说话儿吧。”

    嬴阳见他不用，撤到那边屋内，陪他家人吃，明腾个空儿让他两人作别。阴氏见丈夫去了，忙把门掩上，一把拉着金矿，低声哭着说：“你不要怨我薄情抛你。我就是还住在此地，你也来不得了。我们且出去几年，或许还有相逢的日子。你不要恼恨我。我如今怀着身孕，这孩子多半是你的种子，也算是我的念心吧。”金矿抱她在怀，也哭着说：“只恨这些奴才坏了你我二人的好事，我怎肯怨你？别了你多日，我一肚子话此时一句也说不出来了。”

    二人携着手到床上饯了饯别。悲多乐少，不能尽兴而止，起来依依不舍，但也无可奈何，只得分别。金矿凄惶上轿而去，阴氏掩门而入。

    金矿次早着小厮送了十两路费、两只金华火腿、十尾松门白鲞和两瓶酱小菜来。又送阴氏八两别敬，夫妻二人千恩万谢地收了。他夫妻二人又同到丈人丈母家来辞别。大家痛别一场，回家打叠行囊，次早上船而去。
    一路无话，到了南京店中住下，想要寻个有势要的乡宦，好投在门下做靠主。闻得阮大铖①酷喜女旦，打点了一份苏州土仪送去，拜在门下走动，就在他家左近租了两间房子住下。

    －－－－－－－－
    ①　阮大铖──安徽怀宁人，明天启中名士，著名戏曲家。曾依附于魏忠贤，为东林党和复社中人所不耻。弘光中马士英执政，他出任兵部尚书，刻意报复东林党人和复社中人。后降清，随军出征，死于仙霞岭。一说被清军所杀。本书中拿他做反面人物的典型，不但他自己品行不端，家中妻妾子女儿媳仆人也几乎没一个不坏到了极点，当是小说家言，不是历史。

    过了三四个月，阴氏生了个女儿。因她洁白如玉，故此小名就叫“皎皎”。

    夫妻二人闲住了年余，资囊坐食将馨，嬴阳只得入了一个苏州班子做戏。南京城中戏班很多，生意更有限，挣不出钱来。夫妻商议，阴氏竟也进班做了一个杂旦。她不唱正本，只做些杂剧。她姿色既好，唱得更好，又风流又骚浪。还有一种惊人的技艺，专门到这些公子哥儿或财主大老官们的床上去做戏。因她的这种绝技着实动人，人赠了她一个雅号，叫做“满床飞”。此后嬴阳也不做戏了，只带领皎皎在班中相帮打杂。

    阮大铖很爱阴氏，白扰了她许久，连一文缠头也舍不得相赠，自己也觉得过意不去。他虽然品行不端，却有些才名。相与的人又多，替她四处推扬，逢人说项，所以不几年就挣了有两千余两银子。她成了戏子中的暴发户财主，有些体面，就不肯做这两桩旧买卖了。百余金置了一所小房，小小一个院子，大门进来，前院正房三间，一间堂屋。东一间收拾做客座，西一间做卧室，后院中一间厨房，收拾得十分洁净。嬴阳学做清客，琵琶弦子，笙箫管笛，挂了满壁。墙上贴了许多苏画，桌上摆设些苏铸香炉宜兴壶，建窑瓶插了些花，宣磁盘放几个香橼、佛手、木瓜之类。虽然不是什么值钱的玩器，倒也热热闹闹，半雅半俗。

    他们做戏的人，吃惯了这行饭，却不会做别的生意。恐怕坐食山崩，想了一个妙策。请向来同她相契厚的这些公子财主们，内中有好赌者来家中赌博，他在旁边抽头。那阴氏会整理得上好的肴馔，绝精的苏碟，款待来客，甚是丰盛。时常她也在旁边插趣，那些嫖过她的人，背着她丈夫的眼，也还亲嘴摸胸地玩耍。但只输嘴不输身，故此引得这些人眼中火出，不住时常来往，颇不寂寞。所获之钱，除日用之外，尚有余剩。因家中无人买办物事，央了隔壁姓龙的人家一个儿子名叫龙飏的，来家中使用，认做干儿，每常也帮贴他些须衣服盘费之类。那小厮的父母贫穷爱小，得他些周济，也落得叫儿子相帮。这猴子不但希图替他家买办可以落钱，而且天天有肥嘴吃，夜间就在厨房里搭个铺睡，竟常年在他家住着不回家。

    过了几年，皎皎不觉年已十五，打扮得花枝一般。两道水鬓描得长长的，一双金莲裹得小小的，粉嘟嘟的一张白睑，红通通一个樱唇，好不俏丽。戏子人家女儿，何所不知？况她幼小的时候，母亲时常同人肉麻，间或落在她眼里。如今长大了，渐渐知觉。夜间睡觉，她父母的床铺在前边，她丁字样在床后另铺一张小床，她父母夜间或有动作，以为两床相隔，又都有帐子，不甚防她。孰不知她父母的床在外，迎着南窗上的亮，她在黑处，又隔不远，且又都是夏布做的帐子，他父母虽看不见她　，她却看得明明白白，一目了然。

    她父母有了几个钱，要图脸面，倒也拘管得女儿甚严，到了她十二岁的时候，阴氏就不许她见人。有人到家里来耍钱，都在东屋，叫她倒关着房门坐在西屋里。人虽知她有个女儿，却不得见面。皎皎因不得见人，不过时常在窗洞中往外张张而已。要往后边去，她屋后还有一个小门可通，连堂屋都不消走得。

    皎皎久已看上了这龙家小子，要想同他暂为夫妇，时常对着那小子瞟眉撂眼，犯嘴撩牙，做出那些假笑真颦的浪态来。只因不得其便，有其心而无其地。

    那小子十三四岁的时候就曾被人骗做龙阳，如今十七八岁了，什么事儿不知道？他心中也想算计这女子。一者怕她爹娘知道，打脱了这肥缺，把这现成的残场剩水、鸡头鸭脚、鱼骨肉屑都不得吃了，岂不可惜？二者年幼，到底胆小，不敢下手。

    无巧不成书。一天，她家中无人来赌，她父亲出门去了，她母亲闲着无事，在房中睡午觉。皎皎偶然到后院中去走走，也未必出于无心，那小子见了，一把抱住了她，一面亲嘴，一面伸手就扯她的裤子。皎皎假做不肯，说：“我要叫喊了，看我娘来收拾你。”但只是口说，却也手不推，脚不走。那小子知道她父亲不在家，母亲在睡觉，哪里听她？搂着她连亲了两个嘴，说：“亲亲，你不嫌弃，我们到厨房中我的铺上去。”皎皎说：“不好，恐我娘醒来了，怎处？倒不如在夜间，我将后门虚掩着等你。等爹娘睡着了，我开了放你进来。”两人约定了，又亲嘴咂舌地肉麻了一会儿，方才走开。

    到了夜间，皎皎果然悄悄儿地把他引进房来，事儿完了，又悄悄儿出去。二人得了这甜头，遇便就偷，却提心吊胆，不得畅快。他二人暗地里商量：“咱们夜里办这件事，就像做贼的一般，心是拎着的，一点儿乐趣也没有。设或被爹妈知道了，可不得了。此后等有人在家耍钱，爹爹要抽头服事，是离不开房间的，娘在厨下收拾酒饭，也离不开。你悄悄儿到我房中来，方可放心取乐。”二人约明了，凡是夜间有人来赌，就把小子约进房来，关上了门，放心大胆地玩儿。她母亲若来敲门，她故意迟延，假装刚睡醒的模样，半晌才来开门，那小子已经悄悄儿开了前门去了好一会儿了。一来二去的，偷的次数也多了去了，不必细说。

    又过了年余，嬴阳见女儿大了，央媒人要寻女婿。他因有了几个臭钱，就忘了自己是戏子出身，就出了个大题目说：“我如今相与来往的都是财主公子，有体面的人，白衣人如何做得亲家？须要宦家门第，或诗礼人家，又要家当过得，方可来说合。”你想这正经人家子孙可肯与他做女婿？小户人家来求他，他又做身份不肯。因因循循，又过了年把，皎皎已经十八岁了。她母亲忽然见她胸高腹大，吃了一惊。关上房门，拉到床上，解开抹胸，只见两枚滚圆的大乳，突地跳将出来，倒吓了阴氏一跳。再用手一捏，乳汁直冒。又伸手将肚子一摸，已经鼓蓬蓬的，将近要生外孙了。急得那阴氏将女儿拧了几把，问她缘由，她倒反使性子哭了起来说：“你问我，我知道吗？”阴氏怒了，说：“没廉耻的小骚奴，你还强嘴。你不知道你肚子里的私盐包是哪里来的？”追逼得没奈何了，她才供出。阴氏方知女儿腹中是龙家小子的种，气了一个发昏。料瞒不得，只得告诉了丈夫。那嬴阳第一是怕张扬出丑，二来恐传了出去女儿不好嫁人。忍了一口气，寻了个事故，将龙飏辞了，急急赎了两剂打胎药给女儿吃下。谁知这野种比家种下得坚固，轻易不肯下来。等到月份满足，肚疼了一两阵，呱地一声，养了一个白白胖胖的儿子。那阴氏忙把小孩子撂在净桶中盖上，同丈夫拎到后院儿暗暗理了。推说女儿有病，卧了一月，方才起来。

    嬴阳见女儿做出这场把戏来，再迟不得了。又叫媒人来说，但是略斯文些，有碗饭吃的人家也就罢了，并不争财礼多少，事成厚谢。恰好邬合也央媒人寻亲事，媒人就提起她来。嬴阳素常在大老们家中走动，也见过他。人物也还干净，年纪又不多，连胡子都还没有，一说就允了。邬合一个帮闲的人，比戏子也高贵不了多少，哪管这些？见不争财礼，且有赔送，欢喜非常。将就行财下聘，择日娶了来家。

    邬合家住在一条死巷内，很是清静。左右不过三五家，那邻舍都是做小买卖的老实人。他家一个独院，两间房子。一间隔做两截，前半做客位，后半做厨房。有一个小门，通后边一个小院儿里的毛厮。那一间做了卧房。做帮闲的人，连衣帽都要用香熏透了的，何况房中，哪得不干净？虽不甚富丽，床帐却也收拾得一尘不染。嬴阳因有心病，赔送女儿也还丰丽。床帐箱柜，样样都有。且又是个独女儿，内囊中衣服首饰也都有些。邬合喜出望外，娶了嬴氏进门。丈人是外乡人，无甚亲戚。他自己也没甚亲友，淡然而已。

    这嬴氏正同龙小官打得火热，忽然被母亲识破分开了。像是小孩子乍断了奶，好不难过。没奈何，淹心的苦咽在心里。今听说要嫁人了，这场喜欢不小。又听得媒人说新郎是三十来岁的人了，自然比龙家小子二十来岁的雄壮在行。不想过门以后，到了夜间，那新郎官至诚得很，只把上盖衣服替她宽了，放她睡下。皎皎还等他来解带子脱裤，少不得要假装些新娘子的腔调。谁知新郎竟不动手，自己脱了衣服也睡了。心中还疑他今天辛苦了，需要养精蓄锐。等到半夜，孰料新郎各保疆界，并不来攻。新娘子一夜到明，目未交睫。新来乍到，又不好问。次夜仍复如此，不知他葫芦中卖的是什么药，猜详不出。

    过了几天，皎皎也顾不得羞了，就直言盘问起来，结果只落得一声长叹，两泪交流。原来这邬合是个天阉，就如太监一般。他本来并不打算娶妻，所以独处到三十来岁。因他数年来做这帮闲买卖，不费本钱，只要屈身利口奉承得大老官们欢喜，不但有吃有穿，银子也大块大块地挣了来。他有了这小小家业，终日在外无人照管，既无亲人可托，要约个人来做伴又不放心。他要寻个妻子，初意如搭伴修行一样，若人家有嫁不出去的石女儿更妙。倘寻得着，这就是天赐姻缘了。不能有这般巧事儿，就是年纪大些的寡妇也罢，他不过借个夫妻的名色，原不求生儿育女，只烦她看家而已。或是穷家小户的女儿，她在家无穿少吃，娶了她来，拼着多费几个钱给她好的穿好的吃。一个从未经历过其中滋味的大姑娘，有如在家做老女儿一样，或可相安无事。他起初原不过是这几个主意，都对媒人说过的。不想媒人只图两家成事，好两头索谢，哪管男女死活？就作成了他这个连娃娃都养过的后婚女儿。他先也只以为一个戏子的女儿，不过是将就的人物，谁知竟是这样个花朵儿般的俊？他一见新娘，心中也老大愧悔，暗暗跌脚，心知将来这一顶簇新时款的绿头巾，恐怕再也不能免了。却既没有送她回去的道理，又不好先呈履历。今见嬴氏问他，反正是瞒不过去的事情，只得赧颜假笑，和盘托出。满心以为她是个女孩儿家，未必懂得这些事情，岂知这嬴氏就如一个大肚汉，饿了许久，今日满拟饱餐一顿的，不想倒从新绝起她的饮食来，怎么能够不苦恼？她听了这话，不便高声，暗暗哭了两三天。

    那邬合自知不是，他是奉承人的惯家，百般温存，十分爱惜。嬴氏每日里肥鸡腊肉、美酒佳肴地受用，况且吊桶已经落在井中，也无可奈何。又见邬合趋奉得十分到家──苏州人最爱干净，每晚定要洗洗下身才上床。邬合一到天黑，就去掇一脚盆水来，只等她一褪了裤子，连忙替她洗净，用块旧绸帕轻轻揩试，犹恐重了擦疼了她。间或天冷，嬴氏夜间要小解，他怕净桶冰了，忙先下去坐在上面，等温暖了，才扶嬴氏下床。又怕她热身子冒了风，下床之前，先替她拍拍脊心，等尿完了，方扶她上床。早上起来，扫地铺床，烧饭煮茶，连马桶都替她去倒。至于日间，更像活菩萨一般供养着她，除非有事出外方罢。嬴氏见他这样周到相怜，倒换出她一点儿好心来。过了几日，性气瘫了，也好了起来，恩恩爱爱地过日子，把个邬合喜得屁滚尿流。别人看着他们是一对儿好夫妻，谁知竟是两个干兄妹。

    嬴阳自从女儿嫁出，两口子捏着一把汗。他的招数都已经排定：若是女婿试出女儿是个破罐子，有甚口角，拼着给他二百银子讨小买和。不想女儿嫁出，女婿文雅温柔得很，竟无一言半语，他夫妻不胜欢喜。两口子暗地里猜详不出，嬴阳说：“大约是女儿伶俐，善于遮饰，故此不曾露出马脚来。再不然，女婿虽然年老，于此道中或者不曾历练，被她瞒过了。”总想不到这位佳婿虽是男子，却跟女孩儿一样的毫无阳气，竟不曾试得。

    再说这龙家小子自从在嬴家出来之后，也知道是皎皎露了破绽，撵他出来，敢怒而不敢言。先还痴心妄想：“他女儿现怀着我的种，即便盘问出来，怕有丑声，或者就嫁给我也不可知。”每天呆着眼望信，打点好做他家的娇客。不想隔了些时，竟嫁给邬家去了。一腔闷气如何出得？

    这小子十三四岁的时候曾跟着游混公念过书。游混公从宦萼家出来，开了个散学馆。他是个无品的人，爱这小子生得干净，背不得书也不打，写不得字也不骂，倒暗地里给他钱买果子吃。把他喂肥了，就帮他把一个囫囫囵囵的后庭开出一条大路来。后来有几个学生知道了，告诉他父母，打闹了一场，将儿子叫回，游混公的馆也就此散了。这名声一出，谁家的父母肯把孩子送来从他？这小子自下了学就在嬴家帮了这几年，不曾去看望这位先生。他在嬴家，每天有好的吃，又有钱落，七八年来受用惯了。如今回到家中，顿顿两碗糙米饭、一碗熬白菜，心中如滚油浇的一般难过，不由得就想修修旧业。因想：虽有几个孤老，总没有先生当日这一番相爱，因此就到游混公家访旧。游混公鳏居久了，正用得着他，且是故人，更加亲厚。

    有一天，龙飏偶然在路上遇着了游混公，当即撒娇撒痴，拉着问他要酒肉吃。游混公推却不得，同他到了一家卖肝板肠的铺子里，又粗又肥的肠子炒了一大碗，要了两壶烧酒，痛饮了一番，费了游混公青铜百文。这游混公怎肯容他白扰了轻轻放他去？带他到一个荒园中的毛厮里，着实地高兴了一番，才放他回来。

    这小子上下都饱足了，欣欣得意而归。刚到嬴家门口，有几个街坊上的闲人站在那里说白话。众人见他醉醺醺地走来，就问：“龙小官，今天在哪里吃得这样春色满面？”他倚酒三分醉，回答说：“今天有人请我吃酒消气，故此多喝了几杯。”内中一个笑着说：“骚胡子膀胱气，你有什么气消得？”他说：“我好好的一个老婆被人家占了去，还不气么？”众人都只当他说笑话。又一个和他笑着说玩儿：“你的老婆在丈母娘肚子里打转筋，还不知养了没有呢，怎会被人家占了去？”众人都笑了。他又说：“我的老婆连孩子都养过了，还说养了不曾。”又一个说：“你的孩子呢？”他说：“我的孩子被丈人、丈母弄死了。”又一个笑着问：“你丈人姓什么？在哪里住？为什么要弄死你的儿子？把你老婆怎么样了？”他就指着嬴家的门说：“这不是我的丈人家？他嫌我穷，把我老婆嫁到邬家去了。”

    内中一个老成些的人，听他说得不像话，喝了他一声：“小孩子家吃了两杯酒，嘴里胡说乱道的。”他瞪着眼睛分辩说：“老爹，我酒在肚里，事在心里，怎么会胡说？我的酒吃在人肚里，难道吃在狗肚里不成？你老人家不知道我们的这些弯弯儿账。他从小认我做干儿子，就是要我做女婿的，亲口把女儿许过我。他女儿知道同我终究要做夫妻，就预先和我好了这三四年。到今年都已经有了七八个月肚子了，他见我家穷，倒把我撵了出来，把女儿另嫁了人了。众位老爷如果不相信，问那忘八可敢出来说话，我有本事到他后院里挖出小孩子来。若没有真凭实据，把我舌头割下来。再不然，我把他女儿浑身上下是怎么个样儿，哪儿有几个班几个痣，我当着大伙儿都说了，叫他当着人把女儿剥光了验看，我有一句说得不对，凭着把我怎么处治。”众人见他说得凿凿有据，倒不好意思了。大家含笑散去，这小子也回去了。

    众人说话的时候，那嬴阳正开门出来，要往别处去。听得有人大吆大喝地高谈，他且不开门，站住了听。原来是龙家小子述他女儿的美行，气了一个直挺。本要出来打他，恐怕小子再胡言乱语，更不好意思。要经官动府，又怕牵连着女儿。忍着气回到房中，细细告诉了阴氏。夫妻商量：“这个丑名一张，此处如何还住得？有什么脸面见人？不如作速搬回家乡。咱们有这些家私，尽可过日子。女儿不成器的东西，撇了她吧。倘或偷鸡的猫儿性子不改，在邬家再做出这些丑事儿来，越没颜面了，趁早去的是。”

    两人商量已定，把房子并器皿家伙全卖了。雇了条船，临行前方来辞阮大铖。到了他家门首，看门人传了进去，出来叫他入见。嬴阳见大厅上结采悬花，肆筵设席，还备了鼓乐梨园，许多人在那里张罗，阮大铖正在支派家人收拾。嬴阳上前叩头告禀：“门下离乡久了，如今要回家去，特来叩辞老爷。门下荷蒙天恩护庇了十数年，今来叩谢。后来稍有长进，再图报大恩吧。”

    阮大铖向日白受了阴氏的多次美意，历来四时八节，又常受他些孝敬。今听得他要回乡，想要赏他些路费。少了拿不出，多了又不舍，若是一毛不拔，又觉过意不去。踌躇了半天，猛然想起，就说：“你要回去了，我没得一点儿东西赏你。你向日求我说那姓聂的话，我常常在心，遇不着一个可托的好人。我今天正请新任按院①铁老爷，那是个铁面无私、敢作敢为的汉子，又是我同年。你在这里伺候着，说话中得便，我托托他看。他若肯替你报了这个仇，也不枉你在我门下一场。他依不依，这要看你的造化了。”嬴阳忙跪下叩头，说：“门下蒙恩多了，要再蒙老爷替门下报了仇，门下粉身碎骨也报答不尽。”阮大铖说：“你起来。这铁老爷衙门里事务多，不得空，是我再三去请，他却不过，才允了。大约也就到，你等着。”

    －－－－－－－－
    ①　按院──指按察使。明代的按察使是各省提刑按察使司的长官，正三品，主管一省的司法。明代中叶，各地设立巡抚，按察使成为巡抚的属官。

    原来这铁按院，双名镇恶，是建文时的忠臣铁铉之后。燕王大杀靖难诸臣的时候，铁公有一妾，腹中怀孕。他夫人托这妾的父母带她远逃。后来燕王把铁公二女发到了教坊，查拿他家属甚紧。他父女逃到陕西延安府住下，后来生了一子，铁镇恶就是他嫡派子孙。他生性忠直，大有祖风，不避权贵，真是个铁面御史。他姓铁，他那性情也就是一块生铁。他素鄙阮大铖的为人，所以多次辞席不赴。因阮大铖再三敦请，却不过年谊，只得来走走。来到阮家，阮大铖冠带出迎。嬴阳远远看他乌纱豸服①，一脸杀气，令人望而起畏。

    －－－－－－－－
    ①　豸服──明清时代的官服，前胸后背都缀有一块用金丝和彩线绣成的“补子”，以区别职务和品级。一般是文官绣鸟，武官绣兽，因品级而各异：一品官，文鹤，武麒麟，二品官，文锦鸡，武狮子，三品官，文孔雀，武豹子，四品官，文雁，武虎，五品官，文百鹇，武熊，六品官，文鹭鸶，武彪，七品官，文鸂鶒（音xī－chì希翅，一种像鸳鸯的水鸟），武彪（同六品），八品官，文鹌鹑，武犀牛，九品官，文练雀，武海马。此外，御史、按察使等官员，补子都绣獬豸（音xiè－zhì蟹志）。獬豸是一种传说中的羊形独角兽，能区别是非曲直，见人斗，即触理亏者，因此用作监察、审判人员的标记。

    主客二人到厅堂上叙礼坐下，阮大铖说：“多承老年台不弃，弟叨光多矣。”铁按院说：“弟非敢过辞，实因敝衙门事繁。承老年台厚意殷殷，不得不拨冗赴召。”看见戏子、桌席，又说：“弟先告罪，实不能久坐。梨园可以不必，也不消在此坐。移一席到书房中，你我二人促膝谈一谈阔悰（音c　óng从）倒妙。”阮大铖说：“一卮鲁酒，原不足敬老年台的。久不相晤，奉屈少叙，以尽弟之鄙敬耳。”铁按院说：“不敢。承老年台如此过爱，弟心领就是了。你我年家至契，何必拘此客套。弟之鄙性，薄奢华而敦俭素，向为老年台所洞悉。在书房中知己谈心，还可多坐一会儿。若必欲在此，弟先告过三杯之后即告别了。”阮大铖知他是个拗性子的人，只得说：“既承尊谕，敢不如命？如此，就请到书房中宽坐吧。”

    阮大铖把铁按院让到书房中，请他宽去官服，然后安坐。二人饮酒，闲谈了一会儿。阮大铖说：“老年台按临南直隶①，这些黎庶皆得蒙覆载之恩了。”铁按院说：“弟虽不敢自谓欲泽民为尧舜之民，然一片锄恶之心，欲为民除害，虽梦寐不忘。即权贵之家，弟亦不惧。拼此一官以救百姓，舍此一身以报朝廷。上不愧祖宗，不下负所学，此弟之素志也。弟辞朝之时，把功名二字即已付于度外了。但恐耳目不广，或有漏网吞舟②者，则负弟之初心耳。”阮大铖乘机说：“这是实言。如大奸大恶，他上下皆有线索，互相蒙蔽，代为隐瞒，一时如何查访得出？如苏州府昆山县巨恶聂变豹，杀人命如儿戏，夺人妻女，占人田产，无恶不作。且大肆淫毒，一县之民为所鱼肉几尽。历过多少代巡③，他尚安然无恙。即此一端，便可概见了。”铁按院说：“老年台何以知之甚详？”阮大铖说：“受害之人屈指难数。”因指着嬴阳说：“此人即其一也。”铁按院问：“此是贵纪纲④么？”阮大铖说：“不是。他夫妇受害，几至丧身。避难到此，犹恐他追求。投在弟门下为之护庇，今十数年了。他思乡念切，欲返故园，适间来辞。弟因老年台谈及奸恶，弟偶然想起他来耳。”

    －－－－－－－－
    ①　南直隶──明成组迁都北京以后，以南京为南直隶。
    ②　吞舟──指大鱼。《庄子·庚桑楚》中有一句话：“吞舟之鱼，砀而失水，则蚁能苦之。”意思是说：能把船吞下去的大鱼，如果搁浅了，连蚂蚁都能去侵犯它。
    ③　代巡──代天巡守的简称。
    ④　纪纲──纪纲作动词用，有“管理”的意思，作名词用，有“管理人员”的意思。一般用来指管家，也泛指仆人。

    铁按院即问嬴阳：“你受过他什么害？他作过什么恶？你不可妄为加减其辞。若果情真，本院自有公道。”

    嬴阳急忙走过去叩头跪禀：“蒙老爷下问，小的敢有一字涉虚，就是欺天了。小的名叫嬴阳，祖藉昆山。小的有一个表姐闵氏，生得颇有几分姿色，自幼曾许过人家。聂变豹他家这些恶仆，专一在外替主人探听得俊男美女，肥产良田，就去报知主人，以图功赏。他们将小的表姐报他知道，他着人来说要拿去做妾。小的母舅不肯，又不敢得罪他，婉回已经许过人家了，不然敢不遵命？他遣了二三十个恶奴，公然抢去。小的母舅约同亲家告到县中，他反假写小的母舅卖女文书，买出硬保，说小的母舅串同光棍儿诬告图骗，反受重责枷号。至于小的受害，事属鄙秽，不敢上禀，恐污老爷金耳。”铁按院摇头说：“不妨，只管说。”嬴阳又叩了一个头，哭诉说：“小的今日得在老爷台下诉冤，也是再生了。小的少年时生得略似人形，他不知如何知道。忽然一日，他家着了一个人来对小的说：‘你家姐姐约你去说话。恐你不信，这是你姐姐头上的簪子为据。’此时小的不知道表姐的死活存亡，听得有信来叫，欢喜不尽，哪里还思前想后？二来少年孟浪，就跟了他去。领进内室，叫小的等着，他说去叫小的表姐来。等了片刻，聂变豹带领多人将小的拿住，搜出簪子，说小的是贼，剥光了捆缚在一间屋中。小的表姐闻得，奔了来哭救，悄向小的说：‘这恶人想渔男色。昨日他家人说你标致，故设此计骗你来。你若不从，就不能生出此门了。你忍受他一场淫毒，或天可怜见，逃得性命，我姐弟二人将来此仇或可有报复之日。倘你不幸而死，我报仇无日。你此来因我而死，我决不偷生负你。”

    按院笑着说：“这件事南人皆以为常，为何你说得如此厉害？这就是挟仇的诳语了。”嬴阳又叩了一个头说：“小的敢有一字欺天，罪该万死。他有名叫做聂驴子，那些娼妓不幸遇见他尚且啼哭不禁。少年女子为他所淫者，十存四五，还俱带疾，何况男人？小的那时不能自主，尚图一线之生，只得依允。他好狠毒，将小的绑在凳上淫媾，将小的脏头带出尺余，至今尚拖寸余。老爷不信，求差人验看。彼时小的已经死了，亏小的姐姐救了半夜，始得复生。小的醒后，姐姐哭说，小的当时晕了过去，看看将死，他叫家人拉出去撂到荒地上。是小的姐姐再三求告，才留得性命。次早买嘱他两个家人，送了小的回家。”铁按院问：“你表姐在他家作何项下，就可以自主救得了你？”嬴阳说：“小的表姐悄告小的说，初到他家，聂变豹恨小的母舅抗拒，将小的表姐淫毒，也意欲置于死地。侥幸不死，又幸亏有几分姿色，他还有丝毫怜惜，命人调养数月才好。后来竟得他专房之宠，所以才救得小的。小的姐姐又说：‘我之不死者，岂贪他之豪富宠爱？他拆我父女，分我夫妇，且我父翁皆被他陷受官刑，我与他之仇不共戴天。养此身，忍辱报仇耳。’”

    铁按院点头说：“如你所说，这闵氏也还算个好妇人。”嬴阳又说：“小的表姐又嘱小的：‘你逃出命去，万不可想要告他。不要讲府县，虽抚按衙门也是无用。倘有不妥，你我姐弟二人命都不保，皆做负屈之鬼了。你可到南京去，或遇有铁面无私的上台哭告，或可除恨。’小的含忍多年，今得见青天老爷金颜，是小的姐弟之万幸了。”按院想了一想，问：“这是你多大的事？”答：“那时小的才十五岁。”又问：“如今呢？”答：“小的今年三十八岁了。”又问：“你到这里几年了？”答：“小的到此十八年了。”又问：“你那几年在哪里？”答：“小的逃得性命归家，病倒一年有余。小的并无兄弟姐妹，只一寡母。又因家寒，心既疼儿，又加纺绩劳苦，及至小的病好，小的老母又病倒了，卧病数月故去。此时小的家无分文，力不能葬。小的不忍远离，苦挣数载才葬了。”又问：“你既如此贫穷，你妻子如何娶？又如何来？”

    嬴阳见他驳问得厉害，心下倒吃起惊来，又答：“小的自幼父亲在日，定下阴家女儿。后来小的丈人见小的力不能娶，那时小的二十岁，他女儿十九岁了。小的丈人也只此一女，家道也甚寒薄。无可奈何，赘了小的入去的。”按院点了点头。他又禀：“小的幼时曾附搭在金知县家馆中念书，他的儿子金矿同小的着实契厚。他怜小的冤苦，赠了几两路费，才到了这里。投在阮老爷门下，蒙恩护庇直至今日。”

    按院微笑说：“你也读过书，怪道你话语中也还明白。”又问：“你会做何事业？”答：“小的因无资本，自幼学得些吹唱，在大人们门下做帮闲。”按院笑着说：“这是你们苏州人的长技。”又说：“他还有何过恶，把你知道的说上来。”嬴阳回禀：“小的离家年幼，不知其详，不敢妄对。大约合县之内，无不欲食其肉。就是招告，人惧他的积威，宁负屈也不敢伸理。要是先拘拿后放告，若无多人伸冤，小的领诳言之罪，愿死台下。”按院又问：“难道地方上就没一个好官，容他如此放肆么？”嬴阳回禀：“小的每遇乡人问故乡之事，听得说当日有两位刑厅老爷，访问得他的罪恶，也要拿他。但他是皇亲的瓜葛，凡是来的钦差太监，那皇亲谆谆托付庇护。他上下大小各衙门书吏又俱情熟，事未举行就有人报知，太监在抚按上边就挽回过了。有此手段，故尔横行无忌。”按院怒说：“俟本院再访。只你姐弟二人的事，要果情实，这奴才就该一死了。何况于他？把你名字开来。”

    嬴阳叩了个头，起来写了跪呈。按院接看，上写：嬴阳，昆山县民，表姐闵氏。遂递与他家人说：“等到苏州禀我。”家人答应接过。又对嬴阳说：“本院方才反复驳问你，你若有虚情，就答应不来了。屡问屡答如流，其冤苦或者似实。你几时回去？”嬴阳跪禀：“小的两三日内就行。”按院说：“你到家不可露出风声，打听本院按临苏州，你到衙门里来投状就是了。”嬴阳叩头说：“小的谨遵。”按院吩咐：“起去吧。”嬴阳说了声：“叩谢老爷大恩。”又叩了四个头，这才起来。按院也就告辞，阮大铖款留不住，衣冠送出，上轿而去。

    回到厅上，嬴阳又叩谢了，辞别回家。阮大铖吩咐家人把备好的酒席送了一桌给阴氏作别。嬴阳把前话对阴氏说了，夫妻好生欢喜。

    直到要起身这一日的早上，嬴阳两口子才来辞别女儿女婿。邬合不在家，就对女儿说了要回苏州的话。嬴氏吃了一惊，流泪说：“我嫁了还没一个月，爹娘为什么好端端起这意思，撇了我去？”他老子不好说得，只叹了一口气：“都是你替娘老子添的光彩。你撵了我们去，倒说我们撇你。”嬴氏不解其意，问母亲这话缘故。阴氏遂将龙家小子在街坊上怎样放屁辣骚说你的话，砢磣死了，令人听不上耳，将丑名哄扬得邻舍全知，如何还住得，所以要回去的话，说了一遍。嬴氏面赤低头，无言可答，只痛哭了一场。嬴阳留了五十两银子给她，也哭了一会儿，作别去了。

    嬴氏坐在房中，心中悲惨，又想起龙家小子，不由得切齿痛恨：“我一朵鲜花被你采去，和你相好了三四年，怀了肚子，为你出乖露丑，你倒如此花败我，就不顾我一点儿脸面。又把我父女都弄得分散了，无情无义。有日相遇，我把你的肉咬下一块来吃了，才消得我心头之恨。”

    下午邬合归来，嬴氏拿银子给他看，说父母要搬回故乡。邬合赶了去送，方知已去久了。回来问嬴氏丈人搬去之故，她如何好说自己偷汉子出丑的话？只说父母想念家乡，因此回去了。


第十三回 历尽磨难嬴氏受骗始改淫心 恶贯满盈贼秃害人终得恶报

    嬴氏自从到了邬家，虽无房欲遂心，却衣食件件如意。那邬合又十分疼爱她，有好东西，钻头觅缝弄来奉承。要是出去帮闲，必定将肉菜果品各样都买些放在家中。知道嬴氏能饮一两杯好酒，也成大坛地抬回家里来，开头一些日子，嬴氏倒也安心。
    邬合在外的日子多，家中又从没个亲友往来，只有个送水的王老儿，绰号王酒鬼，有七十岁了，在巷尽头住。只有他每天早上送一两担水到邬家来，余外别无一人。嬴氏有时候在门口站着，也不见巷子内有什么人来往。

    一天，王老儿又送水来。嬴氏问他：“咱们这条巷子，通向哪里的？怎不见有人走？”王酒鬼说：“这是条死巷，哪里有人走？街坊又不多几家，都是在外边做生意的，每日早出晚归，如何有人来往？”嬴氏听了，心中一把火被冷水浇灭了。先还妄想，或者遇巧相与个趣人儿，谁知门前连个人影儿都没有，只得死心塌地，夜间同邬合也脸儿厮贴，口儿相亲，互相搂抱着亲亲热热地在一个被窝儿里睡着，勉强做半对儿恩爱夫妻；日间凡是邬合不在家，她就插了门坐在屋里，困了睡一觉，闷来饮几杯。邬合十回来家，九次见嬴氏闭户而坐，心中暗喜，以为这样贞静的女子，是贞节牌坊都建得起的，哪里还疑心她？是以更加恩爱。

    光阴撚指，不觉就是两年有余。邬家这条巷口，有一座土地庙，向日原有个老和尚看守香火。因这巷内人家少，没得养赡，到别处去了，空了许久。近来忽然来了个和尚，法名了缘，生得浓眉暴眼，力壮身强，有三十多岁年纪，来拜众人，要在此庙中修行。众人就说：“我们这巷内只有四五家人家，都是小本经纪，供给不起，只好各家每天轮流出一碗饭、一盏灯油，布施可是一些儿没有。所以前时的师傅住不下去，别处去了，怎好留你？”了缘说：“阿弥陀佛。出家人原是苦行苦修，捱饿也不妨的，何况有饭吃？这就是列位的慈悲了。”众人说：“你既愿意看守香火，是极好的事。我们有个不依的么？你只管来住。”了缘听说，就来住下，庙前庙后打扫洁净。

    这座庙，大门进去是一个院子，三间小房，供着本坊土地，还有个土地奶奶。后面一道墙，又一个小门，也是一个小院儿。两间西厢房，一间做卧房，一间做厨房。这和尚原来是个江洋大盗，事犯收监，越狱出来的。他向来所蓄的财物约有千金，埋藏在地。逃出以后起了出来，藏在身边。剃了头发，做了和尚，护住身子，逃走在外。因想南京是繁盛之地，四方人烟凑杂，可以混迹，就云游到京城来。又怕热闹处被人识破，不便安身。寻了多日，刚刚寻着这僻静巷内的这座无人的小庙，得意之甚。每天只往各家去收盏饭，回来就在庙中高坐，从不出门，众人都说他是一位有德行的高僧。他原本是挂名出家，如何断得荤酒？手中有的是金银，只是不便自己买来受用。

    这个王酒鬼每天来给他送水，常坐了闲话。了缘知他好饮，拿钱烦他去买来，二人共酌。又常给他几个脚步钱，这老儿喜得没入脚处。一天，王老儿送水来，闲话中说：“我蒙老师傅这样厚情，恨我没钱。要有钱，买些什么来孝敬你。出家人的东西不是常常白扰得的。”了缘笑着说：“你要请我，是杀鸡是宰鹅？”王老儿也笑着说：“你一个出家人，也用起荤来了？”了缘说：“狗肉我也吃。你不听得人说，心好不用斋么？”王老儿只当他说玩笑话，笑着答说：“等我有钱着，买狗肉来请师傅。”了缘笑着说：“只要你肯买，我出钱买来同享，如何？”就到房中取了三百文钱递与他，说：“不要买生的。或熟鸡鹅鸭，或熟牛羊狗肉，不拘什么，买来即可。”那老儿嘴笑得咧着，眼白瞪着，撅着几根白胡子，看着他说：“师傅可是当真的么？”了缘说：“不当真难道是假？”

    王老儿每天挑水挣几个钱，沽饮之余买米还不够，成年不见荤腥。如今听见和尚出钱买肉来与他同享，那馋虫已经爬到喉咙上来了，咽了两口唾沫，拿着钱往外就走。了缘又叫了他回来，他倒猴急起来，说：“我说你是哄我的。”了缘说：“不是哄你。你明明的拿着，让人看见了不好意思。”随手取了个筐子递给他，说：“买了放在这里面，上边不论什么菠菜白菜，买了些盖得严严的。不可被人看见，要紧，要紧。”那老儿笑着一面走，一面说：“不劳吩咐，我知道的。”

    王老儿去了不多一会儿，且是来得快，笑嘻嘻地拎着筐子回来了。共买了一大块熟牛肉，两只熏鸡。了缘又取了二百文钱、一个大瓦罐给他，说：“我切着菜，你可去把上好的干烧酒打满了来，不拘多少钱。没有人看见便罢，有人见了若问，只说是你买的。”

    王老儿听得打酒，更是跑得快，顷刻而回。他二人关起大门，大斟大嚼，直吃到天晚。那老儿酒醉肉饱，千恩万谢，起身要回。了缘说：“我还有话说。你每天早上往人家里送水不得闲，到午后你闲了，到我处来，替我买东西，我还请你。”又给他一百文钱，说：“这钱给你买双鞋穿，你千万不要对人说。要是让人知道了，我住不下去，你也就没得吃了。”那老儿喜出望外，连忙回答说：“我的头毛都白了，难道还不知好歹？师傅这样好情待我，就是杀了我，我也是不告诉人的。”作别而去。

    此后习以为常。每天将午就来，替他打酒买肉，二人受用。这王酒鬼生平也没有过这样好日子，快活不过。

    了缘每天往这几家收一盏饭，从不曾到邬合家中来。他也从未见过嬴氏，嬴氏也并不曾看见过他。这是什么缘故？原来邬合因为多在外少在家，只有一个少年妇女在家中，恐怕不方便，先就对和尚说过：“我家没人，不必来收饭，每月送你五升米，到日子来取。”做定了规矩。先前来过两次，邬合在家，给了他米他就去了。那一天又到了日子，邬合偶然忘了。这几天天气很热，夜间蚊子又多，嬴氏一夜没睡好。早晨天凉，正朦胧睡着。邬合要出门去，叫妇人起来关门。嬴氏困得很，说：“我还要睡睡。关了门，停会儿老王送水来又要开，我不耐烦，你带上门走吧。”邬合也就依了她，把门带上走了。

    恰好这一天是收月米的日子，了缘也知道邬合常不在家，所以一大清早的就来寻他。走到门口，见门还关着，只以为他还未起来。等了一会，不见开门，用手一推，原来是虚掩着的。他叫了一声：“邬大爷可在家？”叫了两声，还不见答应。走进来伸头往客座内一张，不见有人。到卧房窗户眼中往里一看，只见一个妇人赤条条地上下无一丝遮盖，仰八叉睡在床上，一身雪白的净肉，一双小脚穿着大红睡鞋。因怕亮光，用芭蕉扇将脸盖着。虽然隔着一顶冰纱帐子，也看得明明白白，真可爱也。

    他打头顶心上一麻，直酥到了脚底。这个贼秃四顾无人，此时性命都不要了，哪里忍得住？悄悄儿将房门推开，脱了衣服，揭开帐子，轻轻爬上床来。那妇人梦中惊醒，把扇子揭开睁眼一看，原来是个和尚。

    这分明是强奸。如果别的妇人遇上这种事情，即便不谩骂厮打，至少也要坚拒的。但嬴氏是个久旷的妇人，自从嫁了邬合这个西贝男子，心中本有寻找方便打点儿野食的意思，今天忽然有人送上门来，尽管来得唐突，有些出于意料之外，但却是想望之中的事情，因此惊醒以后，并没有十分发作，何况那贼秃将她抱得紧紧的，想用力推拒也不得能够，只是瞪大了眼睛惊问：“你是哪里来的？这么大胆。”了缘见她并不十分发火，一面继续奸淫，一面轻声说：“女菩萨，小僧是来化缘的。”嬴氏被他死死地抱住，挣扎不得，只好任其轻薄。过了好一会儿，了缘松开了手，方才喘过气儿来。问他来历，贼秃说：“我在巷口土地庙中住，来了两三个月了，并不曾见你的娇容。若早知道，我早来亲近了。”嬴氏浑身酥软，又怕王老儿送水来，推他下床，要他快走：“你快走吧，既然你住得不远，以后相会的日子多着呢。一会儿老王就要送水来了，让他撞见，怎么得了？你快穿上衣服出去。”

    贼秃听她的口气不但不火，还有许他下次再来的意思，满心欢喜，亲了几个嘴，两人一齐穿衣下床。那贼秃捧着妇人的脸，又亲了几个嘴，要他约个日子好来。妇人说：“我家的在家或不在家，日子定不得。你留心，但看见他出去，左右无人，你来轻轻敲门，我就放你进来。这里邻居稀少，你只管放心。”

    贼秃欢喜得了不得，两个人笑嘻嘻地携手同出房来。不料想正好王老儿送水来，撞了个满怀，笑问：“老师傅来作什么？”贼秃忙回答：“我来收月米。”低着头忙忙地走出去了。这妇人也急忙缩回身来。那王老儿只当邬合在家，也不管这些闲事，倒了水自去。

    那贼秃回到庙中，心想：“我也遇见过好些妇人了，总没有她这样标致风流。要有这个妙人儿长远守着，也不枉我出家一场。须得设个法子骗了她出来。”

    这贼秃在庙门口留心守了一日，不见邬合回来。捱到掌灯时候，知他家无人，走来轻轻敲门。这妇人听得门响，走来开门，见是和尚，笑吟吟地放他进来，随即把门闩上。到了房中，那贼秃假作惊慌，说：“不好了，早间你我两人出去，被老王看见。他午间吃醉了，到我那里发话，说我来你家偷情。我再三分说我是来收月米的，他说：‘我明明看见你们两人手拉手走出去的。普天下化米化缘的和尚多了去了，我七十几岁的人，从没有听见这么个化法。他家又没男人在家，你怎么能拉着妇人的手笑嘻嘻地一起出来？你们两人明明是通奸，还要胡赖。’我被他拿住筋节，没得可说，只得软求他。他说要不张扬，须送他一百两银子，方买住口声，不然定要告诉你家大爷，还要会同众街坊送你我到官处治。我哀求了半日，求他宽我十天，我凑银子给他，他才依了。他说明天还要来跟你讲话。我哪里有这些银子给他，这可怎么处？”

    那妇人不知道贼秃是施诡计骗她，也着了急，哭着说：“这是你做的事。就是到官，我也实供是你来偷我的。”贼秃说：“这如何辩得清？两个人做的事，官府也不肯偏信。我怕什么？就是问了个和尚通奸，也不过打顿板子，枷号还俗。可是你也要当堂褪下裤子来打光屁股，还要枷号官卖。我一个出家人哪里怕他，佛家弟子只身一口，何处不能去？但恐连累了你，心中不忍。特地来同你商议。”

    那妇人听了这些话，越发哭起来，说：“我一个妇道人家有什么主意？我的身子已经被你占了，你可要想一个主意救救我才好。”贼秃说：“可不是吗？我要不为你，早就悄悄儿地走了，他往哪里找我去？我因放你不下，才来和你说。我倒想了一个主意，只怕你不肯依。”妇人说：“你有什么好主意，说说看。”贼秃说：“干着万着，走为上着。除非你同我逃走，方免得这祸。”妇人问：“逃往哪里去？”贼秃说：“我原是好人家出身，还做过一任官。因看破世情，出家也不久。我家还有大房产地土，你同我回家去，我留起头发来，咱们做个长远夫妻，你还是一位夫人呢。我的家私尽够受用一辈子的。你依不依，凭你酌量。不然我明日独自逃去了，等他来同你吵闹。”

    妇人一时没了主意。虽不知他这些话是真是假，但是奸情已经败露，为免出丑，只有跟他走一条路可走，何况自己男人是个天阉，总不成自己为他一辈子守活寡。这样一想，心里就活动了，抬着眼问：“依你说，要走几时走呢？”贼秃说：“安心要走，宜早不宜迟，最好今晚就走。要是到了明日，露了风声，人家防范起来，就走不脱了。”妇人无可奈何，只得依他。

    那贼秃满心只想骗这妇人，他自有银钱，并不稀罕他家的东西。妇人赶忙只收拾了几件换洗的衣裳，又拿了把梳子，拿块布包了，塞在裙腰上。此时已将起更，街上静悄悄儿的。贼秃同妇人出来，反带上门，往庙中来。那妇人与邬合二载有余的干夫妻，虽无实事，也感他那相爱的恩情。虽然有些舍不得他，到了此时，也顾不得了。
    二人到了庙中，将两层门都关上，进房坐下。贼秃有现成的酒肉，取出来让妇人吃了些，他自己又呷了几碗烧酒。见妇人不用了，将家伙撤去，拨明了灯，替妇人脱衣上床。他也脱去衣服，然后摆开阵势杀将起来。直到天交五鼓，方才罢休。这妇人被他弄得七死八活，痛得哼个不住，眼泪也不知流了多少。见他歇了，如遇大赦的一般，侧身而卧。这贼秃先后饮了有四五碗酒，已经有八九分醉了，乘着酒兴，不管人死活，足足整了她一夜，也乏倦了，倒下头，鼻息如雷地鼾鼾睡去。

    这妇人疼痛难忍，哪里睡得着？她样一个娇怯怯的身子，怎经得这等狂风大浪？经了这一番磨难，她倒反懊悔起来了，暗想：“当初幼年虽行得不是，同龙家小子私偷，彼此还有些情意。后来嫁到了邬家，虽然是干夫妻，他那种恩情体贴，实在令人感激不尽。今天遇见的这个和尚，只说也必定有些恩爱的，这才跟了他来，谁知道竟然这样狠毒，将来定然死在他手中无疑。如今既然走了出来，料道又回去不得。左思右想，没了主意，忍不住呜呜咽咽哭将起来。此时夜短，天已大明。和尚也睡醒了，看见她哭，还问：”你哭什么？“搂过脖子来亲了个嘴，爬起来说：”我还有些余兴，再来么？“那妇人把腿夹得死紧，用手推着他说：”被你弄得稀烂的了。且说正经话，你昨天说是要走，今天怎么还在这里住着？这里离我家近，不是玩儿的。“和尚原只是要骗她出来，何尝有心要走呢？哄她说：”我船还没有雇停当呢，等停妥了再走。你日间只在这屋里，关着门窗坐着。若外边有人敲门，你躲在这口大柜子里面，锁了柜门，神鬼不知。柜子里的屉儿我已经去掉了，后边的板也打下来了。坐在里头，一些不闷气。且躲两天再走。我这里从没人来，你只管放心。“那妇人只得依他。贼秃说着，又扳起妇人的腿来，妇人死也不肯。他笑笑说：”也罢。让你养了精神，夜里再干吧。“说罢，穿衣下床。

    妇人只得也起来关着门窗坐着。这是间西厢房，天气炎热，几乎闷死。到了晚间，贼秃灌了好几碗烧酒，抵死要弄。他力气又大，妇人拗不过他，又不敢叫喊，被他弄得死而复苏者数次。你想一个做强盗的人，杀人不眨眼的魔君，见了妇人只知道行奸，哪有什么情意？那妇人阴中肿破，痛不可忍。捱到下晚，天气略凉，痛才稍止，他又要来。这妇人此时求生不能，求死不得。一连过了四五日，并不见他提起走的话。再三问他，只含糊答应。又听得王老儿每天送水来，欢欢喜喜地替他买东西，并无话说，方省悟到是被他所骗。说不出口，只是暗暗地哭泣。

    再说邬合那一天从清早出了大门，到宦家去帮闲。遇有酒席，晚了未能回家。第二天一早急忙回来，唯恐家中少长缺短，没有嬴氏的食用。到了门口，正要敲门，那门随手而开。他想：“娘子今天怎么起得这样早？倒开了门了。或者是昨晚忘了关吧。”走进来，见卧房门也开着呢。他又想：“原来起来了。”走进房来，却不见有人。一看床上，被叠得好好儿的。这是昨日叠的，并未曾动，他以为是今天早上叠的。疑她在厨房烧火洗脸，走去一看，清锅冷灶，不但没烟火，连人都不见。又疑是在后院上毛厮，走去一看，也没有。心中动疑，还想是家中没了火种，往邻居家讨火去了。忙走到邻舍家去问，都回答说：“你家娘子这两三年了，从不曾到我们家来。我们还不曾见她是什么模样呢，大清早的，她来做什么？”邬合听了，疑她逃走，忙回家来查点，东西一点儿不少。心想：“要是同人逃走，有个不拿东西的？难道是投井去了不成？又没有吵闹拌嘴，如何就寻死？”走到井边一看。那是个石头井栏，只有脸盆子口大，仅容得个小吊桶，跳不下人去的。疑她还是逃了，又来找这些邻居们。这时候男人都出去了，只有妇女在家。他问：“我家女人不见了，或者同人逃走了。大嫂们素常可曾看见有什么人在我家走动么？”那些邻舍妇女们都说：“你家娘子极贤惠，不但从不见面，这几天连大声气也不曾听见她的。她轻易门边也不出，又没个人到你家去，怎么会逃走？”

    正说着，王老儿送水来了，随口问：“邬大哥，你在这里说什么呢？”邬合将不见了妻子的话告诉他，他也吃了一惊，放下桶，说：“你娘子终日在屋里坐着，怎么会不见了？我成年家送水，十回还有五回不见她的面呢。”又想了一想，说：“我昨天送水来，还看见她呢，能往哪里去了？”邬合说：“正是这话，不知为什么不见她？”

    四处访问了一日，全无影像。次日只得到兵马司去递失呈，请求缉捕，竟一连几天毫无踪迹。这天他对宦萼说了，宦萼发了名帖，差长班雇人替他写了张失呈，送到县中，烦他上紧缉拿。这知县是宦实的门生，见师兄来托这点儿小事，敢不遵命？即刻传马快来吩咐了，发了捕批，立了准期，过期不获，定行责处。

    这几个快手领了批文出来，到邬合家中问了个详细。邬合又送了一个东道折干的封儿。捕快们拘齐了邻舍来问，众人同说：“他娘子从来门边儿也不出，他家又从没个人来往。这事儿蹊跷得很，我们如何得知呢？”差人说：“你们都是紧邻，这地方又没多人，谁都不得干净的，大家都有干系。若拿不着人，少不得你们都要到官。”

    众邻居从没有见过官府，都是胆小的人，听见了这话，有些着忙。大家背后商议，一家拿出一百文钱来，共凑了五百文，对捕快说：“师傅们到这里来，我们应该备一杯清茶奉敬。只是穷家小户的，不太方便。我们众人凑了个薄礼，众位师傅请茶馆中坐吧。”众捕快说：“我们怎敢受你们的礼？”众邻舍暗笑，说：“轻微得很，不是敬师傅的。但我们都是穷汉，可是人家说的，显道神跳井──尽尽心罢了。”一个捕快说：“既承你们的情，我们领你们的了。你们有什么话说么？”众人听见他口气松了些，就借因儿推说：“邬家这件事情，要求众位师傅照看。我们都是做小买卖的人，早出晚归，从来都不到他家走动。只有王酒鬼与他家送水，是每日到他家去的。有人来往没有，或者他还知道。”捕快问：“王酒鬼在哪里住？”答说：“他住在尽头那一家，门口有井的就是。”捕快说：“烦众人同我们去找他。”众人只得跟了同去。

    这王老儿每天大酒大肉的扰了和尚两个多月，好生的快乐。又间或得他些资助，替他买东西，又可赚钱，正在兴头中。但自从那贼秃拐了妇人到庙中之后，再也不留他吃酒吃肉了。把房门关着，也不容他进去。只是每天还托他买东西，买得比先前更多，却没得与他到口。虽然给他几文脚步钱，但他这些时候好东西吃惯了，这几文钱只够买酒喝，哪得有肉吃？喉中的馋虫都爬将出来了，心中恨说：“这秃驴好可恶。你一天买这么些东西，一个人也吃不了。天热又放不得，与我些吃吃何妨？就这样吝啬起来，待我这样刻薄。几时我故意给人看见，弄个大家吃不成。”心里虽然这样想，还贪他的钱吃酒，舍不得泄露。

    这天正在井上打水，只见一伙儿人走来，他不知道做什么的，正要问，内中一个邻居叫他：“王老爹快过来，这是衙门中的捕快师傅们来问你话。”那王老儿连忙把桶放下，走近前来，笑着问：“众位老爹叫我说什么？”捕快们就说：“邬家的妻子不见了，定是跟人逃走的。你常常往他家送水，可曾看见有什么人在他家走动？”那酒鬼正恨贼秃，这一问，正中心怀，当即回答说：“我在他家送了几年的水，不曾见有人影儿。就是他妻子不见的头一天，我送水去，遇见巷口土地庙中的和尚在他家。我问他做什么，他说收月米，别的却不曾见。是他拐不是他拐，我也不知道。”

    他这些话，原不曾疑心和尚拐人家婆娘，不过想作成捕快们到他庙中，看见了酒肉，诈出他些钱来，出出自己的气。且又不曾破脸，后来还可以替他买东西赚钱作酒资。谁知这贼秃恶贯满盈，应该败露。捕快们听了王老儿话，问众人说：“这和尚是哪里来的？住了多少时候了？做人如何？现今可还在庙中？”众人说：“这座庙因没赡养，空久了没有人住。他是个云游的和尚，是上江人，才来了有两三个月。情愿苦修，每天只是收了盏饭就关了庙门，从不出来化缘，是位有德行老实的和尚。”

    作马快的人，比贼还机灵三分。王老儿虽是无心说话，他却有心。听妇人不见的这一天恰恰的和尚就在她家，十分中就有五六分动疑是他拐去。就说：“你们且散了，我们往别处去访问访问。”

    众邻舍散去。几个捕快同到一个僻静的小酒铺中坐下商议。一个说：“听那老儿的口气，多半是这个秃驴。”一个说：“若是他拐了妇人，这几天为何不逃走？还肯在这眼皮子底下住着？”一个说：“也定不得是不是，咱们到庙中踩踩看。”又一个说：“众人都说他是有德行的高僧，若是采不着，传到官府耳朵里，还说我们借端生事，诈骗好和尚，不是当耍的。”

    内有一个老捕快姓计名德，想了一想说：“不然，多应是他。他装老实惯了，心想没人疑他，定然藏在屋里。况且光着个脑袋，带着个妇人，怎么个逃法？我有主意了。等我吃几杯酒，装作醉了的样子，敲开门吓他一吓。他若不动声色，你们上前来拉开，替他陪礼。只说我们是上司差来替邬家拿人的，他请我们吃酒，天热，到庙中歇歇凉，要碗水吃。我有两岁年纪了，多吃了几杯醉了，和他玩耍，他也只得罢了。若是心虚，形色一变，必定是他。再行拷问，你们说好不好？”众人笑说：“你到底是东方朔①，好个老贼。”叫掌柜的打了几壶酒来，又烦他去买了一大盘稀烂的狗肉，盐醋蘸着。大家吃毕，会了账，一齐走到土地庙前来。

    －－－－－－－－
    ①东方朔──汉武帝时候的弄臣，官至太中大夫，以滑稽诙谐善于出奇计闻名于世。

    这时候天色将晚，这个计德将腰中的铁链取出，提在手中，把庙门乒乒乓乓乱敲。这和尚正光着脊梁，抱着嬴氏在怀中吃酒。　这妇人头不梳，脸不洗，面色焦黄，眼眶通红，愁眉苦脸，一点儿东西也不吃。贼秃把妇人的胸前袒开，摸着奶头耍笑，强让着妇人吃酒。忽听得打门，没有别人来往，心想又是王酒鬼来想酒吃，就没理他。听打得甚凶，有些疑影，忙把妇人藏在柜中锁好，将酒肉都藏过了，披了衫子，一路问出来：“是谁打门？”外面也不答应，只是敲打，他虽然心中甚疑，却不得不开。才拔了闩，只见一个人一手拿着铁链，一手推开门，进来就劈胸揪住，大喝一声：“你这个秃驴藏得好，一般的被我拿住了。”

    这贼秃原是有心病的人，看见许多人进来，并不想到是为妇人，只当缉着前案盗情来拿他的，不由得扑地跪倒说：“众位爷，我前案的事结过三四年了。又不是本地方的事，若饶我的狗命，我重重地酬谢众位爷。”众人原是来试探他，不想弄假成真。听了这话，知道是个逃盗，就顺着他的话茬儿说：“果然不是我们地方上的事。但有广捕文书来，方来拿你。果然重谢我们，自然护庇下你来。”

    众人其实并不知是哪一案的事，不过是想诈他一注钱财，也就撒了手了。于是把大门关了，同到房中来。那贼秃见事体不妙，强盗的事都犯了，还怕和尚吃酒肉的罪不成？就将酒肉搬将出来，众人也就吃，只留心看守着他。不多时吃完了，又问他：“许我们的东西拿出来吧。弟兄们人多，不要一点点子，打水不浑的。”一个姓滑叫滑游的说：“他走江湖的人，自然在行，何用我们说呢？倒像我们小器。他这是买命的钱，少了他也拿不出来，我们还替他担着天大的干系呢。”那贼秃此时也软了，战战兢兢地将床底下一个挂箱取出来，说：“小僧的家当全在这里头呢。”将锁开了，众人一看，内中黄白之物约有六七百金。他只留下了一大包银子，有四五十两，求告说：“这些须留下与小僧做个盘费，别的都孝敬众位爷吧。”众人见了这些东西，已是快活得很。但贪心再是不足，见他出手又大又快，疑他别有所蓄，就说：“这点子钱就要买一条命？有再拿出些来，我们好放你。”

    那贼秃何尝是舍得？也并不是出手大方，只因事儿急了，顾命要紧。况且东西原放在一处，一时又藏不及，所以全箱送上。留这几十两银子，好想方法带着妇人逃走，别寻安身之路的意思。听见众人说他还有，急了说：“众位爷在上，银钱是人挣的，自家的性命要紧还是钱要紧？这是我一生的积蓄，因感众位爷活命之恩，故都送上。留这一封做盘费，不然叫小僧饿死了不成？屋里空空的，别处也没藏放的地方。况小僧才来不久，难道埋在地下？”

    他这些话说得尽情，众人说：“也罢了。”那滑游见了这口大柜子用大锁锁着，心中起疑，说：“这秃驴既做强盗，焉不拐骗？有个妇人藏在这里面亦未可知。就是里面没人，虽未必有银子，或有衣服绸缎之类，也可分惠些。”就指着柜子说：“这里面是什么东西？开了我们看看。”

    这贼秃见事体有几分妥了，正陪着笑脸说长道短地哀求。忽听得要开柜子，面色顿改，答应不出，半晌，才说：“是……是空柜……柜子，装着些破烂东西，并没一样值钱的物件。”滑游见他颜色有些古怪，站起来相了相，用手把柜子推了两推，觉得里面沈重。上前将锁一扭，那什件是朽了的，一下就断了。双手将两扇柜门豁剌一开，定睛一看，原来是一个蓬头散发的活宝。大笑说：“在这里了。”又喝问一声：“你可是邬家逃出来的么？”

    那妇人初关在柜中，只是热闷得心慌，尚无惧意。后来听得有人进来吃酒，又说买命讨饶的这些话，已经知道这贼秃是强盗了，不由得心中扑扑地跳起来。后来又听得问柜子里是什么，她浑身都抖，上下牙齿捉对儿厮打。等到听见拧锁，开了柜门，已经吓得神智发昏，虽然听见问她的话，哪里还答应得出来？只是战兢兢地哭。那滑游又问了一声，不见答应，一把抓着，拎将出来，劈面一掌，打得一交跌倒在地。一个说：“不用打她，明天到堂上拶①起来，怕她不说么？”

    －－－－－－－－
    ①　拶──用拶子拶，是衙门里处置女犯的一种官刑。所谓“拶子”，是五根比筷子略粗的硬木条，每条两端各有两个小孔，用四根牛筋把硬木条穿着连结起来成栅栏状。每根牛筋的一头打一死结，一头留长，拶子的左右两头各留出两根牛筋。用刑的时候，把犯人两手掌合拢，把手指分别插入拶子的栅栏缝中，两个掌刑衙役分别拽紧拶子两面的牛筋，让拶子的五条硬木夹紧四个手指。拶，音z　ǎn。

    这时候贼秃已经吓昏了，跪在地下，一个捕快从腰间抽出铁尺，照膀子上尽力两下，吆喝一声：“贼秃，细细地说，如何拐出来的？免得老爷们动手。”

    贼秃被打得头晕眼花，哀告说：“爷们不要动手，我实供吧。”　这贼秃活该倒运，见妇人也跪在旁边，人赃现获，料推不掉，不如实招，免受他的拷打。就将如何上邬家收月米，如何看见妇人独卧，如何奸她，如何设计骗她出来，从头至尾细细说出。那捕役听了，切齿痛恨说：“你这个秃奴，人家好好的妇女，活活坑在你手里。你暗暗地奸她就该死了，又设计骗她逃走。这妇人进了衙门，一阵拶打是不消说的了，还要发官卖。若是卖下水去，这妇人一条性命不是你送了她的？”说着，又狠狠打了几下。计德说：“且不要打。问他当日是何处的强盗，怎么逃到我们地方上来。问明白了，明日好禀官。”

    这贼秃听了此话，方才知道他们刚才不是来拿他的。悔之无及，不肯实供。一个捕快发怒说：“这样恶人，不下手打他，他肯好好地说出么？”就大家动起手来。

    番子们收拾强盗的非刑，说起来令人寒心。先吊打了无数，和尚死活不招。计德将他两只膀子用铁链拴在一处，取出一根数寸长的檀木棒来，有大指头粗细，插在铁链中，用力绞起来，勒得深入半寸，皮开肉裂。他还咬牙死受不说。众人就拿他作“虾蟆晒背”，两手两足用绳拴了，背向上脸朝下，悬空吊住。众人又在他背上放一大盆滚水，他还不肯招。又将大石压上，浑身骨缝皆开。这贼秃真是个铜皮铁骨，犹然坚忍。计德恨怒极了，将他放下捆好，腰间取出一个包儿，打开，原来是一包硬猪鬃，扯开贼秃的裤子，拿猪鬃通他的马口眼。这是番子处置强盗的头一件恶刑。那秃奴不是铁人，如何禁受得起？他虽然性恶，也是爹娘生的皮肉。被这些捕快们收拾得他就像他整嬴氏一般，死去活来数次。实在忍不得了，方才实供他是江西鄱阳湖的江洋大盗，越狱逃走，出家避难。始本原由备细说明，众人方放了他。看那妇人时，吓得浑身抖战，几乎要死。坐到天色微明，将和尚绑起，妇人锁着，带到衙门中来。

    这天正好北京有钦差官赍（音j　ī机）旨意到来，谕各府州县替魏忠贤起盖生祠。县官随上司去接旨，不得审理，吩咐一应事务都等回衙发落。众捕役将和尚、妇人锁在铺内，交付人看守着。知道官府不得就回，大家去分用和尚的金银。还有些零星什物，也席卷而分之。每人约得百余金，心中暗喜。复又都到衙门口来伺候。将近午刻，县官才回衙。因辛苦了，进内歇息，直到晚堂，方升公座审事。

    头一起，就是众番役上堂跪缴捕批，将和尚拐去妇人拿获到案，细细禀了。知县先叫带妇人上来，问她从何时通奸起，如何跟和尚逃走。把惊堂木一拍，众衙役吆喝了一声，如炸雷一般。这妇人小小的年纪，何尝见过这样威严，也顾不得羞耻了。二来心恨和尚，添了些话，就将她如何睡觉，和尚进来如何强奸。若不依从，便要杀害。又如何哄她逃走，藏在柜中，不许声张，不然也要杀。小妇人怕死贪生，才作了这丑事，等等。知县喝过一边，带上和尚来审问。贼秃见活口质诬在旁，无可辩得，也就直招了。知县大怒说：“和奸罪只拟杖，和尚应加一等。况且这是个清白妇人，被你坑陷，死有余辜。”吩咐夹起来，众衙役吆喝了一声，动手夹起。夹得那贼秃叫苦连天，收紧了，又吩咐敲二十杠子。然后撂下六根竹签，吆喝着重责。众衙役听见这妇人的口供，生生被这秃驴坑害。况他又不曾用钱，就拣那上好头号大板，尽力打了个足数，已是打昏在地。知县命人也拶起那妇人来。众衙役将妇人拶了一拶，堂上吆喝着：“再敲三十下。”又命带到衙门外褪了小衣打她十五板。这十五板比和尚的轻了许多，一则差人可怜她被和尚坑骗；二则见这娇嫩少妇粉团似的屁股，存了一点儿爱惜的心；三则官府又远，不过打个数儿罢了。就是先前拶敲的时候也留了些情，不然这样个娇怯怯的人儿，早已呜呼尚飨了。虽说是轻，她那细皮嫩肉也已经打得血肉分飞。

    打毕缴签，知县吩咐衙役去传她丈夫邬合，一面又审别件。那衙役去了不多一会儿，回来禀说：“邬合家锁着门呢。问他邻居，说他时常出门，不知何往，无从寻觅。”知县说：“料道这样妇人，他丈夫哪里还要？但她被骗，情有可原，免枷。今晚暂收监，明早传官媒领卖。”众衙役答应了一声，将妇人带去收监。

    知县又吩咐将和尚枷号一月示众，再行发放，两个衙役就去抬枷。众捕役又上前跪禀：这和尚原系江西鄱阳湖江洋大盗，已经拿获，越狱在逃，为僧避难，到此潜躲等情，说了一遍。又说：“限满之后，或解回本地，或申报上司。若放了出去，恐将来贻害地方。”知县大怒说：“这奴才，不知被他杀害了多少人的性命，又坑了地方官的功名，陷害禁子衙役好多人的身家。我也没力气费纸笔，吩咐众皂隶着实打，以打死为度。”

    众衙役见本官发怒，吩咐打死。五板一换，两膀加劲，竭力奉承。那贼秃大喊：“老爷天恩，他众人得了我千金东西，原说放我，此时倒求害我。我死固当，求老爷将这项银子追了入官，小僧死而无怨。”

    知县问众捕役。众人见活口质证，不敢隐瞒，都招承了。知县说：“今天奉旨与魏上公修词建坊，正愁没有钱粮，可取来供用。”众役面面相觑，只得去取。那贼秃先已打得发昏，此时打不到五十，即毙杖下。知县怒犹未息，吩咐拖出去抛于郊外。这贼秃作了一生恶人，今日零星葬于猪犬鸢鸟之腹。这就是：

    善恶到头终有报，只争来早与来迟。

    众捕役取了赃物来呈上，知县看了，问：“方才和尚供称有千金之数，如何只有这些？”众人跪禀：“实在只有这些，怎敢欺瞒老爷？那是和尚恨小的们，多说些，好叫小的们赔补。”知县笑着说：“赃物应当入官。和尚若不供出，你们也就瞒下了。本当重责，因你们获盗有功，准折了吧。下次再敢如此，定然重处不贷。”　知县命库吏将金银兑明收了，留为建坊之用。众捕役真是狗咬尿脬，空欢喜了一场。

    衙役将嬴氏带到监门外交与禁子，讨了收管。

    这监中有两个穷凶极恶、贪财好色的禁子，衙门中人送了他们两个雅号，一个叫“色痨”，一个叫“钱癖”。这钱癖遇有犯人进监，不管罪轻罪重，有几文淹心钱给他，虽是犯剐斩的重罪，他也不怕担干系，松放着他，还满脸是笑，爷长爷短地奉承；若没钱给他，就是斗殴的小事寄监，他拿出那恶狠狠的一副面孔来，白天手杻脚镣两副家伙给人家戴着，到晚来，像押强盗似的上了押床，弄得人家七死八活。一天到黑，嘴里还嘟嘟囔囔地骂个不休。人家没奈何，只好连衣服都脱了送他才罢。这色痨呢，钱还在其次，若见有妇人下监，就如苍蝇见了血一般，定要和钱癖二人做好作歹地骗上了手，他二人轮流着受用。他们跟刑房的书办串通了，时常有些须小小的孝敬，故尔如此大胆。全衙门都知道他二人的恶处，只有知县一人不知。

    这天正该他二人当值。也是这妇人晦气，恰巧撞到他们手里。他两个收了妇人，给了收管，带进女监来。那女监中空捞捞的，只有两张矮板床，连破席也没有一块。先将妇人推进里面，把门倒拽上出来。那色痨见这妇人生得有几分姿色，心中无限欢喜，拉了钱癖二人到僻静处商议去了。那嬴氏自从昨晚被拿，一日一夜，连水也没有尝着一口，已经饿得腰酸肚痛。适才一顿拶打，晕了过去，倒也不知疼痛。收监之前，先是带到衙门外照壁下去打屁股，打完了带进来缴签，押在大门内右首，这时候又带进班房来。带出带进两三次，也有几百步远。虽然那衙役怜惜，扶着她些，却要她自己的脚走。一来她心里害怕，二来那高底的鞋子在脚下拐呀拐的走起来很吃力。这一走，血脉走开了，到了监中，反而疼得要死。八个指头，皮都塌了，肿疼非常。到了这间黑黢黢的屋里，越发害怕了。屁股疼得坐也坐不得，只好将身子斜歪在板凳上啼哭。

    忽听牢门响了一声，急抬头看时，只见那钱癖手中拎着几条绝大的铁链镣杻，豁剌一声往地下一掼，喝了一声：“起来，这个地方是许你睡着哭的么？”那妇人吃了一惊，忙要起来，浑身疼得爬不动。挣扎了一会儿，方才站起。那钱癖圆彪彪睁着两只眼睛，恶狠狠地说：“监中规矩，凡是女犯进来，一律要用锁铐了，吊在梁上。”一面拿起锁来，喊：“伸过脖子来！”那妇人慌忙跪下，央求说“爷开恩吧，我这个样子，已经是要死的了。这一吊起来，实实地活不成了。求爷积阴骘吧。”钱癖大喝：“放屁的话，朝廷的王法，积什么阴骘？实话对你说，我这里，凡是犯人进监，都有常例，叫做灯油钱。你要送得厚呢，就担些干系放松些。要是没有钱，那是一定要吊起来的。你一个钱也没有，还说什么？难道叫我们在这里喝西北风不成？别废话，快伸过脖子来吧。”说着，理起铁链就要往她脖子上套。

    那妇人也知道他是要钱，可是身上没钱，无法给他，只得把脖子伸着，任其所为。那色痨在旁边假充好人说：“哥，她也是好人家的儿女，一时被秃驴哄骗了，受了这一番苦，我怪可怜见她的。哥，你饶了她这点儿情吧。”钱癖说：“她有什么情给我，倒要叫我留情给他？”色痨说：“哥，你息息怒，且出去走走，让我和她慢慢商量出个法儿来。”用手推着他，那钱癖也就转身，故意狠狠地说：“兄弟，看你的面，且松她一会儿。我看你有什么法子？没有常例钱，我今夜收拾得她不死也塌层皮。”说罢忿忿而去。

    色痨向着妇人说：“可怜，可怜，你起来说话。”嬴氏挣扎着要站起，哪里起得来？她昨晚被拿来的时侯，因天气热，只穿了一件夏布对襟衫儿，色痨见她胸前露出一条白肉，影影看见两个乳峰，好生动火。站起来假装上前扶她，将她胸前按住，抱将起来，也就几乎做成了一个“吕”字。扶她站住了，说：“你看见他那个样子了，这一吊起来，你怎么受得了？你又没钱给他，这怎么处？叫我看着怪可怜的。”妇人说：“我昨夜空着身子被拿了来，头上倒是有两根银簪子，耳朵上也有一副金丁香①，刚才在衙门口，不知道被什么人拔了去。到如今我丈夫还不知道。就是知道了，他见我做了这样的事，也未必肯来救我了。公门里好修行，爷，你救救我吧。”色痨说：“我心里巴不得要救你呢，只是我也没法子。我那哥从来极爱小，你若没些甜头给他，他如何肯罢休？停会儿他再发起性子来，连我也就难劝了。”妇人哭着说：“爷，你看我就是一件衫子，一条裤子，还有一个光身子，别的还有什么送他？死活只得凭他罢了。”色痨笑着说：“衫裤你不留着遮肉么？他也不稀罕。倒是身子还使得。”

    －－－－－－－－
    ①　丁香──江浙方言，指耳坠。

    妇人听他这样说，也懂了三分，却不好答应。色痨又逼问一句：“你怎么不作声？迟会子他再来，我就不管了。”妇人说：“爷的意思怎么样？”色痨笑嘻嘻地把搂着她脖子的手伸到她怀中，将嘴对着她耳朵上说：“你既然没钱，舍着身子给他睡睡吧。你也不是怕羞的，况且那和尚的手段你都见识过了，倒还怕他么？这比那吊着总还好捱些。这是我爱你的话，为你出的主意，还不知他肯不肯呢？”

    那妇人已经浑身疼得难受，怕他果然吊起来，如何禁得起？没奈何，只得说：“凭爷们吧。”色痨说：“你既然这样说，就好讲了。”叫了声：“哥，你来。”那钱癖走进来问：“怎么说？”色痨说：“哥，我和她商议了这一会儿，钱实在是一个也没有，吊又禁不得，她情愿把身子谢你。你好歹看我的面上，将就些吧。钱癖还假装不肯，说：”我只要钱。没有钱，吊起来就是了。谁玩儿那和尚剩下的骚货。“色痨说：”哥，她实在没有，你就是处死她也没有，不过臭了这块地。凡事看我兄弟的薄面吧。“就看着那妇人吆喝了一声：”还不脱了裤子躺着呢。“那妇人只因一时之错，到了这个地步，没奈何，只得含羞忍耻，将裤子褪下，在光板床上卧着。色痨带着笑将那钱癖推近前来，说：”哥，请受用吧。“他走出去了。

    那钱癖刚刚完事，色痨接着又来。妇人气恨冲心，方才知道他们二人是通同做的圈套。料想哀求也是无益，就是手好也推他不动，何况手被拶之后疼得钻心？气迷了，就像死人一般，凭他乱整。那色痨爬起来，钱癖又上。两人轮番反复，没完没了。看看到了夜半，那钱癖乏了，对色痨说：“兄弟，我够了，让你受用吧，我睡觉去了。”竟倒在那张床榻上呼呼地睡了。

    那色痨满心欢喜，心想：“他睡了，让我来独享。”又爬上身来。妇人迷一会儿醒一会儿，也疼麻木了，眼泪也流干了。醒转来，见他还在身上。心中暗恨自己：小时候做了不长进的事，以致爹娘撇了自己。嫁到邬家，本来好端端地过日子，却又被这贼秃好一通骗，到今天受这样的荼毒。况且官府还说要发官卖，不知此身今后落在何处？待要寻死，谅也不能够。千思万虑，甚是伤心。又想起邬合的情爱来，真是难抛难舍，又悔又恨，只是呜呜地哭，却没眼泪了。

    看看天色已经大明，听见外面敲门来带人犯。色痨也听见了，忙爬下身来穿上了裤子，替妇人也把裤子穿好，又替她系好了裤脚带。看见她头发揉散，披散了一睑，慌忙替她胡乱挽上，扶将起来，推醒了钱癖，扶着妇人出去，开门交代明白。他二人关上了门，欣欣得意，复又大睡。

    这衙役将妇人扶着，刚走到仪门外，一眼看见邬合同一个人站在那里，她又羞又怕：羞的是没脸见他，怕的是他心中怀恨，恐禀官加责。只是眼泪汪汪，低头含愧地站着。邬合见嬴氏面容灰黑，喉间嘶嘶地有隐痛之声；头发蓬松，眼内滴伤心之泪。一双手血迹模糊，两只脚拖鞋拽带，脸如菜叶，发似草蓬，人形都脱了。邬合心中不忍，点了点头，叹了两声。

    邬合为何来得这样早？只因昨晚知县审案的时候，他有个朋友叫鲍信之，在县衙中也有些勾当，亲眼看见审完，回家路上恰好遇见邬合，就把嬴氏的事说给他知道。又说：“官府传你，回说不知你的去向，明早就要传官媒领卖了。”

    邬合这两天因宦萼同贾、童二人正在初交，终日会席。他在这两三家帮闲，两天没回家，竟不知道。今天听说妻子已经拿获，明早要发官媒领卖，忙别了鲍信之，如飞赶到宦家，已经将关大门，烦人进去说了，宦萼又发了个名帖，明早着长班去说情，要求将妇人给原夫领回。邬合就在宦家住下。天未大明，就约长班同往。到了县衙中，知县尚未上堂。

    邬合拿钱烦代书写了张领呈拿着，同长班在仪门口等候。不多时，知县升座，喊堂开门。长班看见带进妇人来，他和邬合也就跟了进去。衙役认得是宦府中的人，谁敢拦阻？只见衙役上前跪禀：“犯妇带到。”那妇人挣扎着跪下，又见一妇人跪下说：“官媒伺候。”县官正要吩咐，那长班忙将名帖双手高呈，走到公座旁边递上，将家主来意说了。知县自然肯做人情，问：“她丈夫在这里么？”长班说：“在这里伺候。”就叫邬合。那邬合听叫，走到堂前跪下，双手举着呈子。门子接了上来，铺在公案上。官府看了，问：“你还情愿要这妻子么？”邬合叩头说：“老爷天恩，小人情愿领回。”知县说：“既然如此，你带了去吧。”邬合又叩了个头起来。正要去扶那妇人，只听见嬴氏高声叫喊：“青天爷爷救命！”

    这一声叫，把邬合吓了一惊，恐怕嬴氏不愿回去，别有甚话，怕官府见罪。那官儿听见喊叫，疑邬合是假冒来领。忙叫：“将那妇人带上来。”衙役将她带到滴水檐下，问：“你喊什么冤？”那嬴氏忿恨填胸，虽然堂上有许多人，也顾不得羞耻了，就将昨夜两个禁子怎样伙同奸骗，直到天明，幸得老爷天差提人，方才歇手，不然小妇人的命都被他二人送了等情，哭诉了一遍。

    狱卒奸淫犯妇，是官府极痛恨的事，知县听了大怒，喝叫：“快拿了来！”这两个凶徒风流了一夜，正在高卧养神。他二人昨晚商议骗这妇人，只说她到底是少年嫩妇，就是吃了这亏，当堂怕羞，决不肯说出。不想她当堂告发，被县官拿来，上前跪下。官府怒容满面，鼻中冷笑：“你们两个做得好事！”又叫那妇人说了一遍。二人情真罪当，大张着嘴，无可回答。官府切齿甚怒，将满筒签全掼下来，吩咐二人齐打，一边一个，每人重打四十，徇情者同罪。官府动怒，谁敢徇私？况这两个恶奴，就是本衙门的人也恼他淫恶。因此下下着肉，手下绝不留情。打完以后，革除差役，命拖了出去。这二人吃了一夜空心大扁食，昏头昏脑；又吃了这一顿实心毛竹笋，更加发昏。雇人抬到家中，血奔了心，都做了风流之鬼了。这也是他两人凶淫之报，正是：

    地狱新添贪色鬼，监中少了爱钱人。

    知县吩咐礼房，拿帖子回复宦公子，交与长班。又命邬合带出妇人。邬合又叩了个头，上前扶起了嬴氏，搀着打西角门出来。到大门外扶她站住，央烦长班去雇了一顶轿子来，将妇人扶上了轿，忙向长班作揖说：“有劳上下①，我改日酬劳。相烦先回谢老爷，我送妻子到家，就来叩谢。”说毕，跟着轿子去了。

    －－－－－－－－
    ①　上下──对仆人或差役的客气称呼。

    到了自家门前，开了门，将嬴氏扶出轿来，搀她进去，到房中床上睡下。取钱打发了轿夫，忙忙进来热了一壶酒，整了些菜来替妇人暖疼。妇人吃不下去，他再三劝着，勉强呷了几口酒，就不吃了。他又取了些钱出门，到药铺中买了大包甘草并几个贴棒疮的膏药，又往香蜡铺里买了银朱，如飞而回。到家，将银朱调了些，替嬴氏将指头伤处都擦了。又到厨下热一锅甘草汤，舀在坐盆内掇进来，替她脱了裤子，扶下床来洗伤。嬴氏手上伤重动不得，全由邬合替她洗。低头一看，见她的阴处肿大如桃，破烂得像翻花石榴一般。邬合大惊，问是何缘故。妇人流着泪把那和尚如何狠毒、昨夜又被那二人如何作践的话说了。邬合恨了两声，用一块旧绸帕蘸着水替她把污血拭净，扶她趴在床沿上，贴上膏药，这才抱她上床，换水替她擦了擦身上，换了件小汗衫。又替她洗了洗脸，把头发梳梳，挽了个髻儿，放她睡下，把夹被盖上，然后坐在床沿上守着他。

    那妇人得这一番收拾，浑身爽利了许多。因想自己作了坏事，以为丈夫不知如何痛恨。今见他并不见责，反加恩爱，十分感激。况且连日来遇的都是凶徒，哪里有他这种恩情？悔恨从前，反倒放声哭将起来。

    邬合说：“你哭什么？你自己做的事，难道倒恨我不成？”那妇人说：“哥哥，我负了你，我实在该死的了。你不恨我，倒这样疼我，我今生报你不尽，来世变马变狗再报你的恩吧。”邬合说：“我同你虽是干夫妻，几年的恩爱怎么忘得了？况且原本是我的不是。我一个废人，把你一个花枝般的少妇耽搁着，我何尝不悔？这是你被人坑陷，说不出来。我也不要你补报，从今往后，一心一意，安心乐业过日子就够了。苦楚你也都尝了，再不要妄想了。”嬴氏说：“我经过这一番，又蒙你这样恩情，再生他想，真是猪狗不如了。”

    这妇人养了几天，阴处痊愈，棒疮也好了。她这棒原打得轻，皮虽然打破了，肉未伤重，所以好得快。倒是手指头，过了一个来月方才好了。

    此后这妇人的欲念果然全消，就是一时偶动淫心，想起和尚的狠毒，两个禁子的凶恶，再想起在衙中受的那一番羞辱与苦楚，任你一丈高的欲火，想到此处，就一点儿兴趣也没有了。这以后她疼爱丈夫，比那最贤惠的女人更甚，一心一意过日子，两口子十分和美。


第十四回 铁面巡按凭铁面除去奸恶 淫心姑娘改淫心报了夙仇

    话分两头。且说那嬴阳同阴氏从南京起身，坐船到了家乡，雇了一顶轿子抬着阴氏，还有许多挑夫搬着行李，一直来到阴老儿家。

    这时候阴老儿夫妇都是七旬以外的人了，忽见女婿女儿归来，且气概轩昂，行李甚富，悲喜交集，忙收拾房子让他们住下。过了几天，嬴阳用二三百两银子买了一所住宅，把向年寄在丈人家的器皿家伙搬了过去。又添了许多金漆床桌、斑竹椅凳之类，摆设得好不富丽。典了一房男妇使用，买了一个小厮听叫，一个丫头服事阴氏。他见丈人丈母年老，就接过来同住。

    那阴老儿见女儿女婿如此体面，竟像是作了显富荣归的一般，十分快乐。那老婆子向老儿夸口说：“你当日还嫌他是个戏子呢。你看看今天这个光景，穷乡绅还赶不上他家呢！咱女儿该是个享福的人。当日一听见他家来提亲，就一心要嫁他，怪不得他今天有这个造化。”那阴老儿别无子女，就将房子卖了，加上所有的积蓄一并都交与女儿女婿，作为养老送终之费。后来老两口儿都是嬴阳夫妻发送殡葬，不在话下。

    嬴阳把门面收拾出三间来，拿出几百银子，雇了个伙计，开了个香蜡铺。一应事情料理完毕，然后去拜望旧日那些朋友。大家尽都来回拜，见他这个局势，无不敬重，尽来温房洗尘，热闹了好几天。

    一天，阴氏向嬴阳说：“那个金大爷，咱们当日着实承他的厚情，我的意思，想要备一桌酒，你去看看，请他来家坐坐，也见我们的情长。”嬴阳笑着说：“你的意思，是要想他来叙叙旧了？”阴氏也笑着啐了一口，说：“受了人家的情，都不想着感谢感谢么？”嬴阳笑着说：“他的情固然厚，可他同你往来多半年，我觉得也可以扯直了。”阴氏笑骂了一声：“没良心的忘八，先头的银子东西算是为我也算了，临起身的时候他送的盘费呢？那时候咱们是要走的人了，他还图的什么？那难道不是他的情？”嬴阳说：“我同你说玩儿话，你就发急了。你收拾一下，我这就去请。”

    嬴阳到了金家，金矿会着，知他夫妻回来，甚是欢喜。听得他来请，就说：“你请先回去，我随后就到。”嬴阳说：“舍下新买的房子，恐怕大爷不认得，请一同去吧。”金矿就同他一起走了来。

    进了大门，让进内室，阴氏接着，两人各滴了几滴相思泪。金矿只以为她还是当日的样子，来续未了之缘。不想居然高房大厦，呼奴唤婢起来，不由得肃然起敬，就不像当日那样相待。嬴阳夫妇让他上坐，决然不肯，定要分宾主之礼。嬴阳自觉不好意思，让之再三，不得已，只好请金矿坐了客位，叫阴氏对面相陪，自己打横坐下，这才说：“一向蒙大爷厚恩，临行又蒙厚赐，至今不敢稍忘。”金矿不好再称他嬴大官了，就说：“兄台言重了，些须微物，何足挂齿？在南京去了这些年，作何贵干？”嬴阳说：“不敢，也不过在列位大人门下走动走动。深承重爱，恋住了，所以直至今日才回。”

    说着话，丫头送上果仁泡的茶来，阴氏拿了一盅奉与金矿吃了。金矿仔细看看阴氏，见她年纪虽将四旬，丰韵却不减昔日，如今打扮得满头珠翠，更觉可人，心爱得了不得。想起她当年去的时候怀着孕，就问：“我记得那年别时，娘子有孕来，后来生了个什么？”阴氏说：“到那里三四个月，生了个女儿，今年十八岁，已经出嫁了。”金矿说：“光阴好快，不觉一别十八年了。”阴氏问：“府上都好么？”他惨然地答说：“都好，就是贱荆前岁不在了。”阴氏又问：“还不曾续娶奶奶么？”他说：“先妻在日颇称贤惠，也还有几分姿色，今日也想要娶，但我身边有几个人，娘娘也是知道的。倘若娶一个又丑又泼的婆娘进来，可怎么处？只好慢慢儿看缘法罢了。”

    说着话，丫头仆妇送上酒来，他夫妻要敬酒，金矿再三不肯，坐定了，不过说些闲话而已。换席以后，阴氏又让着饮了几杯。嬴阳知他是阴氏心上的密友，恐她要叙叙旧情，不敢久坐，就说：“大爷请宽坐一坐，我在前边小铺中照看照看，就来奉陪。”

    嬴阳去了，阴氏就到嬴阳的位子上坐了，与他相近了些。见丫头执壶在傍伺候，就说：“把壶放在桌上，你吃饭去吧。”那丫头去了。金矿见她支走了丫头，上前一把抱住，就亲了个嘴，说：“亲亲，自你去了以后，我的魂灵儿随你去了几个月才回来。日思夜想，废寝忘餐，今天才得重会。”阴氏也将金矿紧紧抱住，两泪双流，互相倾诉了许多别后的思念之情，知道不会有人进来，两人也都抑制不住，尽情地亲热了一番，怕嬴阳回来，方才各回各自的座位上坐了。

    少倾，嬴阳进来，金矿起身告辞，夫妇二人挽留不住，送到大门口相别。次日，金矿送了一份厚下程来，阴氏也送他许多南京土仪。此后两家像是亲戚般经常走动，遇见没人在身边的时候，金矿与阴氏虽然亲热，也不过搂搂抱抱，亲亲摸摸，尽情玩笑而已，竟再也不曾上床玩儿真的。

    过了数月，嬴阳听得按院将到苏州，他同阴氏商议要去投状。阴氏说：“你何不寻访闵家父亲一同去？”嬴阳说：“我想还是不去找的好，倘若露了风声，那恶人杀了闵姐姐灭口，那不是我救她，反是我害她了。”阴氏说：“你说的也有道理。”就给丈夫收拾行囊，准备起身。

    嬴阳到了府城，方才知道巡按已经到衙门行过香了。听得次日放告，本想要请人去写状子的，又一想，恐怕走漏了风声不便，仗着他自己也还能动得笔，只不过写得累累赘赘，照他以前在京面禀的话写了一大篇。次日清晨来到衙门口，见有许多人都跪倒在地，高举呈状，等放告牌挂了出来，就争先恐后地递了进去。书办接了过去呈上。铁按院取头一张状子一看，只见写了满满一张纸，也从来不曾见过如此款式，一看告状人名字是嬴阳，忽然想起，就不看了，把呈子折了，收入袖中，吩咐：“叫嬴阳上来。”众人接声，如轰雷一般一递一声地叫：“嬴阳上堂！”

    嬴阳答应了一声，走到公堂前面远远地就跪下忙忙叩头。按院说声：“上来。”他膝行到滴水檐下。按院又说：“你到公座前面来。”他匍匐到案前。按院问他：“这状子是什么人写的？他叩头答：”小的不敢托人，是自己写的。“按院点点头说：”好。“就吩咐：”众人明日早堂再听发落，嬴阳在此伺候。“衙役齐声吆喝，把众人轰了出去，向外飞跑。众衙役呐喊着，放炮关门，打点退堂。

    铁按院叫嬴阳跟着来到后堂坐下，吩咐传推官①。其实刑厅早在大门口官厅中伺候着，一听传，急忙进来打躬，按院叫放一张椅子在旁边，刑厅告了坐，然后毕恭毕敬地坐下。

    －－－－－－－－
    ①　推官──推官设于唐代，是节度使、观察使、团练使、防御使的属官。明代在各府设推官一人，专管一府的刑狱，俗称刑厅。

    按院问：“贵厅职司风宪，锄强去恶，职所当为。地方上的元凶巨恶，可也曾访拿一二么？”刑厅深深一恭说：“卑厅也曾拿过几名，案牍俱在。”按院说：“舍豺狼而问狐狸，非本院之意也。本院所说者，大奸巨恶耳，岂毛贼鼠辈耶？”左右一顾，说声：“回避。”众人答应一声，远远躲开。嬴阳跟着也走，按院说：“嬴阳过来。”嬴阳忙走回跪下。按院从袖中取出一张状子，递给刑厅。刑厅忙立身接过，坐下打开，见写了满满一大篇，不知道是什么东西。从头细看，方知是一张新样的状子。看了好一会儿，才看完了，起身双手缴上，就站在旁边。按院也不再让他坐，满面怒容地说；“该厅一府理刑，容此恶棍鱼肉无辜。此奴凶恶至此，该厅竟无所闻，也可谓聋瞽之甚了。若有所闻而不敢举，畏其势耶？慕其贿耶？不但难免尸位素餐之诮，岂不愧当‘民之父母’四个字么？本院白简从事，该厅难免居首了。”

    刑厅见按院动怒，上前抢一跪，说：“卑职有下情上禀。”按院说：“起来讲。”刑厅站起，说：“此恶卑职知之久矣，屡欲举行而不果，皆为上台掣肘，时时切齿痛恨。卑职素仰老大人世秉忠贞，不避权贵。昨闻得老大人按临此地，私心窃喜，以为定可为民锄害，使此一县人得生。因老大人宪驾才临，不敢骤禀。欲候公务稍闲，卑职方敢细呈始末。”

    说到这里，随即从公服内胸前取出一个招文袋，检出一纸呈上，接着说：“此系卑职访得此奴恶款，求老大人赐览。足见卑职非敢欺诳老大人之语也。”按院接过，一面看着，一面点头。最后的一款写的是：

    农夫高凤之女，年十二时即擅仪容，性端庄，言笑不苟。里中每有春秋社会之聚，邻家姊妹莫不明妆艳服，趋观恐后。女则闭户纺绩，未尝履阈一窥。于是闾巷老幼男女皆目之为迂，号曰‘腐头巾阿姐’。不二年，腐头巾阿姐之名之貌共闻于一邑，求之者卜皆不兆，惟南鄙寠人子朱镶筮吉焉。时高族有名世勋者，世为狙狯，工于谄笑，与聂变豹友善。因变豹为乡人多怨苦，世勋为谋输粟入太学。又教其重贿各衙门胥史，又劝以妹献京中张皇亲。于是变豹出入乘舆张盖，交结官吏，声势倾一方，而人莫敢仰视。每见其冠盖相望，无不摇首咋舌。世勋乡居，现充抚军门胥。变豹常至其家，共谋害人利己之事。久之，窥见烈女美而艳，欲图为小星。世勋乃勒朱家退婚状而强委禽焉。其父畏势唯命，女闻之即不食。其母患之，倩邻妪相劝。女曰：“为侬语朱郎，侬不活矣。誓无二心焉。”母泣曰：“人尽夫也，父一而已。若之势焰，夫谁不惧，杀人多矣，未尝服刑也。儿死，尔父亡无日矣。哀哉！奈何速祸我老［　牛孛］。”烈女闻之乃食。变豹择吉来迎，里中姊妹相爱者多泣送之。女则欣然登车，毫无悲戚之容，观者无不异之，以其先欲觅死，而此时乐往也。阿母哭之恸。或诮之曰：“去贫就富，女喜可知也。汝奚泣为？母哭曰：”我深知儿心，彼决不苟活，必无生望。我与之永别，焉得不恸？“诸人闻之不信，犹有腹诽之者。邻妪亦贱之，心鄙其曩者不食之诈。女既抵变豹家，下车入室，呼世勋曰：”役夫，尔则禽兽其行而盗贼其心，夫何使我至于此极也？我生不能食其肉，愿做厉鬼以求尔之魂魄也。“卒抽衣襟中预伏之利刃，自刺而死，年十有五岁。变豹惧，毁其尸，投之江中，以灭其迹。

    铁按院看完，大怒说：“据该厅所访数款，若始末无差，此奴不可一刻留于世者。着该厅今日暗中带领捕役，都陆续四散起行。途中且不必指出名姓，恐此恶知风逃窜。若到彼拿获时，即着那昆山知县严解前来。妇女俟放告后，有亲人者，皆着领去。其余看守，再听发落。家私查明封贮，其田产有占人者亦并给还。”又向嬴阳说：“你跟了同去，该厅查出闵氏，即付你领回。”刑厅打一恭，说声：“是。”嬴阳也叩了个头起来。只见那刑厅站着不走，按院问：“该厅还有所说么？”刑厅打一恭，说：“职有一鄙言，恐触老大人尊怒，故不敢启齿。”按院说：“何妨。”刑厅说：“这两个太监他毫不知道理，倚钦差二字，妄自尊大。他若知道了，只管在老大人面前缠绕起来，何以处之？”

    按院大怒，立起身来，将纱帽往上一挺，说：“该厅视本院为懦夫了。本院不但姓铁，连心脸都是铁的。本院既一心瘅（音d　àn　但）恶救民，此时就是朝廷有特旨到来赦他，本院舍此官，弃此身，以为众民雪恨，也决不肯奉诏，何况于阉狗乎？”刑厅深深一恭，说：“卑职失言了。”后到正中，向上一揖说：“卑职告辞。”按院一拱手，刑厅抽身就走。嬴阳也跟了出来。回到衙门，打点的当，连夜悄悄儿去了。

    过了两三日，铁按院差人去请那两个太监。那太监以为新按院定是奉承他，请他吃酒，还笑着说：“怎不下个请帖儿呢？初风初水就差人口头相请，这光景倒也托契。”随即吩咐鸣锣喝道，乘舆张盖而来。按院迎着来到堂上，分宾主礼毕坐下。这两个太监看见又无席又无戏，只见他一脸怒色，甚是疑惑，就问：“老先儿请咱们来，有什么见教？”按院说：“有一段奇闻，特请二位老太监来奉告。”他二人呵呵笑着说：“老先儿是大通的人，还不知道，咱们知道什么奇事？咱们只知道服侍万岁爷，还会穿衣吃饭。”说了，又呵呵大笑。按院说：“本院未出京时，就闻知昆山县有一个大恶人叫作聂变豹，万恶滔天。昨日沿路来告他的状子就有几百张，内中竟有说二位老太监是他的座主，杀人害人皆二位老太监所使，求本院题奏。本院见了大怒，开谕他们：‘二位太监是朝廷家的内臣，岂不知国家法度？况荷蒙皇上天恩，今日钦差到此，焉有不爱百姓的？但非刑名衙门不能为民除害，安有护庇恶人之理？尔等不许听人妄言。’他众人执定是真，且说得凿凿可据。本院皆怒责逐去，这岂非奇闻么？本院料二位老太监决不肯为此，或有无知小人借老太监的声名做此犯法之事。但此口碑一扬，恐皇上闻知不便，故请二位来奉告。还该出张告示，晓谕百姓不可妄听无稽之言才好。本院也还要差人查访，有借老太监之名在外生事的，定要拿处。”

    那两个太监面容失色，你望我，我望你，有话说不出来。挣了一会儿，才说：“多承老先儿见爱，咱们回去就出告示晓谕。”他们坐不住，不久即告辞走了。

    再说那刑厅先差人密打一角钉封公文与昆山知县，上批该县密拆。知县接着，亲自拆开，看了内中事体。他虽素常与聂变豹有首尾，但这是按台访犯，可敢护庇泄漏？即吩咐典史暗传捕快衙役弓兵百余名伺候。遵奉来文，不敢出迎。天色将黑，刑厅方才一乘小轿抬到县衙穿堂下轿。坐下略叙寒温，用毕酒饭。次日五鼓，率领多人到了聂家门口，四面围住。刑厅吩咐知县、典史进前门，县丞同嬴阳进后门。又吩咐：“无论男妇大小，见一个锁一个，不许走脱一名。”着县丞随将门户箱柜皆即封固，俟再清查。众人领命，呐一声喊，打开大门而入。

    县丞同嬴阳领着多人从后门打入。此时众人都还未起，如瓮中捉鳖，手到擒来，一家大小不曾走脱一个。只他妻子单氏，自从见他哄骗嬴阳之后更加凶恶，屡屡苦劝不听。后又见他逼死了烈女高氏，合掌说：“天地鬼神亦可畏也。”从此长斋奉佛，每日高声朗诵大慈大悲救苦救难观世音菩萨宝号，决不肯与聂变豹同床。聂变豹也强过她数次，见她执意不从，只得罢了。数年来，她终日趺坐念佛，虔诚无比，一毫外事不问。数月前一夜，睡梦中忽然惊醒，说：“大难到了，我要先去。”遂沐浴更衣，坐化而逝。聂变豹念经出殡，不用细说。葬了未及百日，便遭此事。

    聂变豹因淫毒太甚，他妾婢虽多，并无儿女，只他一身。他正同着一个小妾精赤条条高卧未起，众人掀开被子，一伸手，用锁套上。只许那小妾穿了衫裤，也不曾容聂变豹穿裤子，只拿一件长衫给他披上，带了出来。那刑厅在厅上正中坐着，知县旁坐。捕快带他到厅前，喝叫他跪。他气昂昂地说：“我又不犯法。我是一个大监生，我为什么要跪？我有什么罪，敢来拿我？”冷笑着说：“你拿我也罢了，我看你明日怎么放我？”刑厅大怒说：“本厅久要拿你，恨我官微力薄，为人掣肘。今你系按台访犯，尚敢如此无状，左右，掌嘴！”衙役上前，几个嘴巴，打得他鼻口血冒，才不敢作声。刑厅向知县说：“男犯都拿齐了么？”知县说：“都齐了。”刑厅说：“将幼小者留下，同妇女众妾，命典史看守。众犯贵县连夜解往按台发落。此系宪件，不可稍迟，勿得疏虞获罪。”知县打恭领出。

    此事立即轰动了合县男女，都来聚观。看见聂变豹蓬头赤足杻锁着，鼻口津津淌血。他家那些助恶家奴，都连连牵牵杻锁在后。大家都合掌说：“阿弥陀佛，他也有这一日。”有的说：“他叫做‘聂驴子’，不知他的屪子有多大呢？”衙役中也有恨他的，见他没穿着裤子，将他长衫的前襟拽起，露出那驴肾样的阳物来，一甩一甩地走。到了此时，他也没法了，只低着头。两边看的人无不畅快喜笑，小孩子个个拍手打掌地笑着叫：“都快些来看大鸡巴耶！”妇人们见了他那东西，彼此相顾，尽皆咬唇啮指，张目结舌。到了县中，吩咐且下了监。知县收拾完备，连夜解了去了。

    刑厅见聂家的许多妇女皆锁系在厅下，就问：“内中哪一个是闵氏？”那闵氏见众人中单问她一个，恐怕说她是宠妾，罪重，不敢答应。刑厅又问了一声，衙役们喝问众妇女：“谁是闵氏？”别的妇女指着说：“她就是。”衙役把她带到刑厅前面跪下。刑厅问：“你如何到他家来的？”闵氏战兢兢地哭禀：“小妇人原是好人家儿女，被他抢来做……”那个“妾”字还不曾说出口来，刑厅就说：“不消说了。嬴阳你来！”嬴阳忙上前跪下，刑厅问：“你看这是你姐姐么？”嬴阳时刻念她在心，虽隔多年，面庞儿仿佛认得，就回答说：“正是小的姐姐。”刑厅吩咐：“开了刑具。”衙役将锁开了。那刑厅不知嬴阳的来历，见按台谆谆吩咐，可有不作情的？就向闵氏说：“你可进去将你的衣服之类拿了出来，跟你兄弟去吧。”闵氏先听说她是那人的姐姐，定睛一看，并不认得。因嬴阳当日还是个十五岁的半大孩子，如今将近四十岁了，又多年不唱戏，长了一嘴的胡子。正在疑心，猛然想起方才刑厅叫他的名字嬴阳，疑是嬴旦，心中暗喜，忙叩了个头，爬起来才要走。只见众人中一个小女孩痛哭说：“娘娘你去了，就不救我一救？”闵氏也掉泪说：“我蒙老天爷天恩开释，如何还救得你呢？”刑厅问她：“这是你什么人？”闵氏复跪下回禀：“她六岁就没了父母，被亲族卖到聂家。小妇人可怜她，当义女养了这几年。今年十三岁了。”刑厅说：“聂变豹的事儿，与这小孩子何干？既是你的义女，你带了走吧。”当即吩咐：“放了她。”衙役替她开了锁，那孩子同闵氏欢喜叩头谢恩。刑厅说：“闵氏，带这孩子进去，把她的衣服之类也查出来带了去。”──这明是刑厅作情，叫她拿东西的。闵氏到了房内，将所有头面尽行包了，系在腰中。又将上好的衣服包了一大包，背了出来。刑厅看见，对嬴阳说：“你领了去吧。”嬴阳、闵氏同那孩子都叩头谢了。

    嬴阳拿着包袱，欢欢喜喜出了门来，叫了两乘轿子。闵氏坐了一乘，那孩子坐了一乘，将包袱塞入轿柜，一直来到了家中，下轿让入。阴氏迎进，嬴阳叫铺子里打发了轿钱。他到了里边，将一张椅子放在上面让闵氏坐，两眼掉泪，向闵氏说：“奶奶你不认得我了么？若非奶奶救我，安得尚有今日？奶奶请坐了，我好拜谢。”扑地跪倒。闵氏也忙跪下说：“我当日救你，你今日救我，我也该谢的。”嬴阳再三让她，她决不肯起来。嬴阳叫阴氏搀扶，她也不肯，让了许久。闵氏说：“方才在官衙中既然说是姐弟，你若不弃，我们就认作姐弟吧。”嬴阳大喜。问了年纪，她比嬴阳大三岁，四十一岁了。让闵氏受了两礼。阴氏也拜见了，那孩子也来拜了舅舅、舅母。

    嬴阳将她那鞋取出缴还，闵氏收了。摆上酒来饮着，闵氏问了历年境况，今日如何告状报仇。嬴阳把自己的家事略叙一些，把告状的话细诉了一遍。又问闵氏的父母住处，闵氏说了。嬴阳立刻去寻了她父母来相会。三人相隔了二十余年始得重逢，痛哭了一场。闵氏对父母说了嬴阳救她的事，老夫妻感恩不尽，向嬴阳夫妻再三道谢，当天就接了她母女二人回家去了。

    再说那刑厅招告，那告聂变豹的状子有数百张。凡有白占人家的妇女、田产，皆给原主领去，余者候按台发落。又清查了他的家私，造了册子。诸事完毕，起身回苏报院。嬴阳也随了去叩谢。铁按院将聂变豹并首恶家奴并皆处死，其余男妇随轻重发落。合县之人无论受害与不受害者，无不欢欣鼓舞，感恩戴德。又差衙役去拿高世勋，回称烈女死之次日，即呕血而死。按台深以为异，大书“凛然千古”四个大字，勒名于烈女之门。把抄没聂变豹的银子给一百两与烈女之父高凤，为烈女建祠。这年正值苏州一府六县荒歉，按院委刑厅将聂变豹现存的银两，并将家产变卖，赈济穷民，受恩之民家家庆祝。

    嬴阳辞了回来，同阴氏商议，请了金矿来家。阴氏向他说，闵氏与他同岁，相貌端庄，生性贤淑，劝他续弦。他见是情人说合的，心知必然不错，就烦嬴阳做媒。闵氏听说与公子做正妻，又是富家，况且是恩弟做媒，焉有不肯之理？金家下礼迎娶，都不消细说。闵氏到了金家，她当日虽然是聂变豹的宠妾，因胸中有父翁之仇，不过勉强从顺。如今嫁了金矿，不但年齿相当，而且内才甚妙，夫妻恩情甚笃。金矿见闵氏之姿不下阴氏，而端庄更有过之。又见她相夫以礼，待妾以和，处家之道无不尽善尽美，十分相敬相爱。那嬴阳同这姐姐彼此有相救之恩，金矿同这小舅姆又有相知之素，这门亲戚更觉得亲厚，不必烦叙。

    再说那邬合家的事。古话说得好：好事不出门，恶事传千里。嬴氏被和尚拐去拿到衙门的这一段新闻，不几日，合城皆知。那龙飏也听得了这话，心中暗想：“这妇人和我好了三四年，生生被她爹娘拆散了。心里久要想看看她去，与她叙叙旧。恐怕她夫妻和美，不肯认账，反弄出是非来。如今她既然肯跟和尚逃走，定然是不喜欢她的丈夫。听说她丈夫成天不在家，我何不踅了去见见她？也许能把旧情勾搭上了。想定了主意，就仔细打扮起来。

    他如今也已经二十多岁，年纪大了，比当日更会奉承凑趣。他当日跟着游混公混了两年，游混公见他长成了一个大汉，嘴上胡子茬儿也有了，就把他撇开了。反正有他儿子游夏流相厚的一个初出世时兴的小兔子，叫做杨为英的。他也就插上一脚，父子两个合包着这个小幺儿。这龙小官见游混公另叙上了少年，冷淡了他。他赌气把嘴上的胡子拔得干干净净的，也另相与了个孤老，叫做充好古。原也是好人家的儿孙，自幼酷好小官。他的妻子郑氏，生得也甚有姿色，他总弃而不顾。在这一件事上，把个小小家业花得精光。如今手头短，不能相与那时兴的兔子了。恰遇了龙飏这一位老小官，正是“新出阳关无故人”的时候，贱价就售。虽无银钱，或有酒食，他也乐从。充好古见他是个老小官，知道定与初出世的兔羔子不同。自从相与了他，果然枕席之间历练无比，充好古三魂七魄都落在他身上，把家中无所不卖，居然也替他制了几件绸绢的衣服。

    龙飏辞了充好古回来，把他挣的这几件时样衣服穿起，摇摇摆摆地一路问到邬家来。见门关着，只以为邬合不在家，就去敲门。谁知邬合正在家中，听见了，开出门来问：“是谁？”却不认得，就问：“你是哪里来的？”那小子见了邬合，吃了一个定心拳。亏他随机应变，回答说：“我姓龙，原是嬴老爹的紧邻。他有信来，我来对姑娘说。”邬合正要让他进去，听后面有人叫：“邬大哥且站着，我有话和你说。”邬合站住了看时，原来是他一个相熟的朋友，就让他一起进门。那人见龙飏在那里，就说：“我不进去了，有句话同你商议。”邬合说：“你请站一站，我送这位朋友进去就来。”他同龙小官进屋，叫妇人：“你出来，你家老爹烦人送信来了。”说完，就转身同那人说话去了。

    嬴氏听见爹娘有信来，满心欢喜，忙走出来，见是龙家的小子，旧恨在心，忽然变下睑来。因他是带信来的，不好发作，含怒问：“我爹的信呢？”那小子这两三年没见她，见她的身子发胖了许多，越发白净标致，魂都没了。也不看她的脸色势头，恃着是旧好，就笑嘻嘻地说：“没有什么信。”妇人说：“没有信，你来做什么？”那小子笑着说：“我当日同你什么样的恩情？忽然分开了，我日夜想你。这几年我要来看你，不得个空儿，每天心里惦着。近来又知你遭了官司，甚是放心不下，故此特地来看看。”那妇人听了，又羞又恼，变了脸，说：“各家门，各家户，你非亲非故，到我家来放屁辣骚的是什么意思？”

    那小子一团高兴，被她这一扫，也放下脸来说：“你这没良心的淫妇，从小儿是我破的身子，混了三四年，孩子都养过了，我就是你的原夫。你老子嫌我穷，把你另嫁了人。我听见你跟和尚逃走，捱了拶打。我好意来看你，你不认我，还拿这个样儿待承我。我到衙门中告你一状，说你背夫改嫁，拿了你爹娘来，大家弄到了官。我不图打鱼，只图浑水，那会儿你再求我就迟了，我还未必肯饶你呢？”

    这妇人听了，羞恼得了不得。果然怕弄出事来，又出乖露丑。眉头一蹙，心生一计，走进房中，用手招他说：“你进来。”那小子见叫他进房，心知必有好处，忙跨进来。妇人低声说：“我同你的情，还有什么说的？我丈夫在门口，你说话不妨头脑，我怕他听见，故拿搡话回你。那是瞒他的，你怎就恼了？今天他在家，不中用了。你明天还是这个时候来，我和你说话。”

    那小子听见这话，眉开眼笑，抱着亲了个嘴，伸手就要扯裤子。妇人说：“怕我男人进来看见。”那小子说：“不妨，我往外望着呢。”妇人笑着推开他的手，说：“你快去吧，往后有日子玩儿呢。”那小子讨了个实话，也就往外走。邬合还同那人在门口说话，他出来拱了拱手，就走了。

    少刻，那人也告别去了。邬合进来问：“你爹的信呢？”妇人说：“哪里有什么信呢。”邬合问：“没有信，他来做什么？”那妇人红着脸，掉了两点泪，说：“我当年小时候在家做了件丑事，要告诉你，恐怕你恼。”邬合说：“你在我家做出这番事来，我还不恼，何况你在家里做的事？那是过去的账，我恼什么？你只管说。”那妇人把当年的事儿，剪头去尾，只说：“我当年小时候在家，这个人姓龙，是我家雇了使用的，三番五次哄我，把我奸了。后来爹娘看出些破绽，把他撵了，我才嫁到你家来。他气不愤，在大街小巷败坏我。我爹娘脸上挂不住，方才搬回家乡去了。我恨到如今，不好对你说得。今天瞒不得了，实情向你说了，你恕过我吧。”邬合方才悟知丈人丈母离去的缘故。又问：“他无缘无故今天来做什么？”妇人说：“他今天又想来奸骗我，我变了脸骂他。他说要往衙门去告我，我没了办法，哄他明天来。我同你商议，等他来了，你躲在后院儿里，他要奸我的时候，我叫喊起来。你出来拿住他，或打他个臭死，或送他到官，才出得我这口恶气。”邬合摇头说：“使不得。这一闹起来，私休不得，一到了当官，你少不得也要到堂。他当堂说出旧话，你又添一个丑名。”妇人说：“据你这样说，明日他来，拿什么话回他呢？”

    邬合听了嬴氏这一篇言词，知道她已经有了几分烈性，只是还要试她一试，就说：“你既然和他有旧情，他来也没有什么歹意，不过想同你叙叙旧情而已。你和他玩玩儿，了却他的心愿，好好儿打发他走，也就罢了。何苦又多事，惹是招非的？你要瞒着我做，就是你的不是了。你既然对我说了，我已经知道你的心，你只管同他好，我不恼的。我明日出去让他。”

    嬴氏听了，脸儿通红地发急说：“哥哥，你把我真看得猪狗不如了。我做了不肖的事，你还这样恩情待我。如今就是杀了我，我也不肯依从了。”邬合听说，知道妇人是实心改过从善，心中暗喜，又问：“你果然恨他么？恐怕到底还有些情份。”妇人说：“他奸了我几年，还负心扬我的丑呢。弄得我父南女北，我恨他深入骨髓，还有什么情意？”邬合说：“我想过了，倒是有一条好计，才除得这个祸根。不然，你终久要被他缠绕个不休。只怕你下不得毒心。”嬴氏说：“若有妙法，敢情好。就是杀了他叫我去偿命，我也情愿，有什么毒心下不得？”邬合见她是真心，就对她说：“也不用杀他，也不用与他偿命。只要如此如此、这般这般，可不就出了你的气，把这祸根也拔掉了。你说可行得么？”嬴氏欢喜得了不得，说：“好好，明天就这样办。”

    第二天起来，早饭后邬合要出门，妇人叮嘱他：“外边凭着有什么要紧的事，今天千万可要回来。”邬合说：“我知道，不用你嘱咐。”说罢去了。

    午间，妇人把大门闩拔了虚掩着，坐着在房中等龙飏。　这小子活该倒运，走将来了。这小子死到临头尚不自知，喜孜孜地走来赴约。到了门口，见门是虚掩着的，推开走了进来，妇人也笑脸相迎。他一把抱住，就要求欢。那妇人说：“使不得，我家的今天还在家。方才出去买东西去了，就回来的。你不见我开着门等他呢，撞进来看见了怎么办？”那小子急了，说：“这怎么办呢？你哄了我来，叫我空空的回去。”妇人说：“我怎么会哄你？今天早间有人来约他今夜吃戏酒，有一夜不得回家，你到日落掌灯后来，我等着你。你轻轻敲门，不要叫别人听见。我接你进来，你在我这里过了夜，明天五鼓再回去。神不知鬼不觉，你说可好么？”那小子当妇人是真心，欢喜非常，搂着她说：“亲亲，久不与你交好了，我急得很，且将就见见意儿吧。”那妇人说：“不好，你留着精神，夜里再尽兴吧。这会子怕他回来遇见，问你来做什么，你怎样答应他？你快些回去。”那小子舍不得，扯开上衣摸了摸咂儿，又亲了个嘴，也怕邬合回来撞见，忙忙地去了。

    日色衔山时分，邬合回来，手里拿着个纸包儿，又拎着些银锞子白钱，敲门进来，问：“他来了不曾？”妇人笑着说：“来了。”就把中午的话向他说了。两个人笑着，将包儿打开。一包是靛花，一包锅烟子，一包沥青。又把前次妇人擦指头伤剩下的银朱也取出来，拿几个碗装了，都用香油调好，寻出几支旧笔来洗净，都放在那边客座桌子抽屉内。又寻出一根晒衣裳的细长绳子来，也放在客座屋里，找了个棒棰放在手边。安排停当，专等他来行事。

    看看天晚，夫妻饱餐了夜饭，点上灯来。大约将要起更时候，听得外边轻轻敲门，知道是龙飏来了。邬合拿着棒棰躲在厨房里，那妇人出去开门，放那小子进来。忙把门插上，走进房来。那色鬼自己先把衣服脱了，把妇人抱在膝上，不暇言语就先亲嘴，正要替妇人脱衣服的时候，被妇人伸手将他的脖子搂过来，把舌头递在他的口内。这小子快活得了不得，咂了几下。那妇人也叫他伸过舌头来，那小子忙把舌头伸出，恨不得连舌根都吐出来送入她口中。却被妇人紧紧含住，猛地下力一口，喀嚓一声，齐齐咬下。那小子疼得喊叫不出，一跤跌在地下。妇人忙把断舌头吐出来，大叫：“有贼了，快些来。”只听得房门外吆喝：“贼在哪里？拿住，不要放他走了。”

    那小子正疼得发昏，耳中忽听得这话，晓得是被他们暗算了。也顾不得穿衣服，爬起来，精光着就往外跑。那邬合嘴里吆喝，却不进来。他是有心人算计无心人，只在房门外等着。说时迟那时快，龙飏一只脚刚跨出房门槛，屋内有灯，外面黑，看不真切，被邬合抡起棒棰下死力对准踝子骨就是一下，打得他“啊呀”一声，一交跌倒。邬合上前按住，坐在他脊背上。那妇人拿出灯来，取过绳子，同邬合一起将他紧紧地背绑起来。那小子舌头没了，疼得一声也叫不出。腿又被打伤，又跌得昏头晕脑，动也不能一动。况这小官从不曾尝过这横量的木棒棰，一棒棰打在踝子骨上，疼得他挣扎不得，只好任他夫妻二人摆弄。邬合把他绑得定定的，然后起来把他的头发打开，妇人将日间预备的宝货都搬了出来。邬合用沥青将头发替他刷得直竖竖的，然后将香油调的红黑蓝三样颜色，从头至脚，二人用笔一阵混涂乱抹，彩画了个花花绿绿，将银锞纸钱替他浑身挂下。妇人对那小子说：“你奸了我几年，我哪些儿亏了你？你还要四处花败我！你今天又想来奸我，我且出出气着。”拾起棒棰来，拿那一头细些的把儿，对准他的粪门，尽力往里一插，竟进去了四五寸，疼得那小子把屁股只是扭。又拿了一根细绳，将棒棰扎紧，系在他腰间。一头在粪门内，一头拖在外边。又找出几根旧头绳来，拿了些烂纸拴在棒棰上，像个大尾巴。才提将起来，开门放他。那小子得了命，一瘸一跛的才要走。他夫妻二人各拿了一把锥子，照屁股肉厚处戳了两下，那小子疼得叫又叫不出来，屁眼儿内又有棒棰塞着难以行走。戳得没奈何，只得瘸着腿一拐一拐地没命往外跑。邬合还恐怕他躲在僻静处，故意大声吆喝，在后面撵着。那小子怕锥子再扎他，直往前奔。邬合一直送他出了大街，见去远了，方才回家关门。夫妻二人大笑了一场，上床而卧。他这条死巷内竟无一人得知。

    那龙飏跑到街上，已经有二更天气，人都尽了，静悄悄儿的。虽有微月，昏头昏脑，连路都认不明白。他拐呀拐地乱跑，远远看见一簇人拿着灯笼，知道是巡夜的官来了，转身往回就跑。那巡夜官同众人已经看见，说了声：“那是个什么东西？快赶上。”众人一轰赶来，那小子被赶急了，腿瘸着也跑不动，倒站住了脚，有个要人救他的意思，却说不出话来。众人离得不远，见他不动，反吃了一惊。仔细定睛一看，从不曾见过这么个怪物。众人心里都有些发毛，胆小的退在人背后躲着看。有几个胆子大的，高声喝问，又不见他答应。那小子分明在说什么，因舌头全没了，说不明白，只听嘴里呜噜呜噜地叫。那官儿乍着胆子说：“要是个人，必定会说话。他只会叫，不是鬼定是妖怪。我们人多，阳气盛，逮住了他也脱不得形。你们快动手打，不要被他走了。”那小子也听见了，着了急，越发奔了人来，是要人看看他的意思，嘴里更叫得凶。众人见他扑了来，心中着慌。心想还是本官说得有理，到底是读书的人不同。又怕他先下手伤了人，仗着胆，一齐上前，一顿乱棍，打得他脑浆直流，浑身骨折，方敢近前将灯笼照着细看，才知道不是鬼怪，倒是个人怪。吃了一惊，大家做声不得，默无一言。次日报了察院，差人验看，唇外血污，口中无舌，肛门内有棒棰一根，就画了一个形状呈上官府。官府也知这人定是因奸被人暗算，究无谋主，又无尸亲，吩咐地方掩埋，也就了结了。

    这小子奸了人家闺女，这原是两相情愿的事情，也还情有可恕，世上究竟有几个鲁男子、柳下惠？但只是后来扬她的丑，就是无情负义了。她已经有了丈夫，今日又想来奸她，实在可恶，一死也不为屈，但这邬合夫妻也算下得了毒手。

    这小子的父母见儿子数日不归，四处寻觅，杳无踪影，只疑他跟了好龙阳的大花子去了，再也想不到他这一着。这小子也只好算个无主的孤魂了。
    邬合次日到街上，听得人纷纷说昨夜有一桩奇事。一个人不知作了什么坏事，不知被谁弄得如此这般形状，下此毒手，送了一条性命。回家来告诉嬴氏说：“这一回可除了你病根了。”夫妻二人笑了一场。

    此后嬴氏同邬合过得好不和美，邬合也疼爱她至极。一日邬合有事到城外，忽然听得一个坟圈内有小孩子啼哭，走过去一看，却是个一岁来的男孩子，一脸的痘疮。原来这孩子出的是火症痘儿死了，他父母怕狗吃他，撂在人家坟圈内。这一夜得了露气，又沾了土气，复又活了，故此啼哭。邬合满心欢喜，抱了回来，叫嬴氏好生养着。过了几日，痘儿好了，好个白净的孩子。他夫妻二人知道自己不能生育的了，待这孩子比亲生的儿还疼。虽才一岁，也会吃了，买那各样的糕点喂他。渐渐长大，起了个名字，叫作邬继祖。这孩子只知他夫妻二人是他的爹娘，并不知别有父母。连邬合还不知他是什么人家的，何况那孩子？后来抚养成人，承继了他的宗祀。这妇人幼虽淫荡，到后来改过自新，竟做了一个贤妻慈母，寿考善终。


第十五回 天翻地覆为好色主受仆欺 阴盛阳衰因贪淫夫被妻打

    邬合那天领了宦萼之命去邀请贾进士、童财主相会，──这话还在嬴氏被和尚拐去未曾拿获之时，做书的一支笔写不得两处的事，只好在这里抓空补叙──他次日大清晨起身要往这两家去。刚出门，遇见县里差来的捕快替他办案拿人。他送了个封儿，又带领捕快同众邻居一起去问了王酒鬼。众捕役去后，他方得脱身去办自己的事情。

    正走着，到了一家人家的大门口。看那个门第，若非仕宦门楣，定是富翁的华宅。只见有个十多岁的标致小子，穿得十分华丽，正在打一个也只有十多岁的小厮。打得他哭喊连天，满地下乱滚，足足打了有一百多下，怒犹未息，气狠狠地骂着，走了进去。

    邬合不由得感叹：“一个下人就是有过犯，将就打几下也就罢了，何苦打到这个地步？做主人的，也应该恩宽些才好。”旁边一个老儿笑着说：“老兄，你当这是主子打奴才么？这是奴才打主子呢！真是天翻地覆，有冤没处诉的糊涂账！”邬合惊问：“请教老爹，这话是怎么说？我不明白。”那老儿笑着说：“墙有风，壁有耳。这话对老兄说不得，老兄也不必问。”说着，就走了开去。邬合听了，心中糊糊涂涂的，猜测不出，也就走了。

    你道这老儿说的是什么缘故？他说不得，做书的却不得不说。

    原来这个体面的后生，姓牛名耕，字希冉。他父亲叫做牛质。这牛质有个堂兄，现做显官，名叫牛解。这牛质家中有数万之富，他自幼酷好的是一个色字，除了妻子苟氏之外，小妾婢女共有几十个之多。他的房子宽大而且富丽，卧房之后还有一处小园，里面有亭有榭，有楼有阁，曲曲折折，甚是幽致。各处楼阁都铺设着床榻，只要他淫情一动，不拘何处，也不问日夜，就同妾婢们高兴一番。他这小园，后面还有个小便门通着外边。

    这牛质虽有许多妻妾，却总无儿女。他这个人好淫，不但这些妾婢是他名份中应该享乐的，连家中的仆妇，也不论美丑，他总放不过一个，都要赏鉴赏鉴她们的老嫩肥瘦。女色之外，又好男风，龙阳戏子也养着许多，真是一个大色精。然而以实论之，也不过是登徒子之流，只算得好淫，却算不得好色。他这妻子苟氏，倒是生得风骚俊美，却是个绵里藏针、笑里藏刀的妇人。她任凭丈夫娶妾纳婢，谈笑自如，毫无愠色。心中虽然醋气蒸蒸，面上从不露一丝儿形迹。她内中又别有一番心事，待这些妾婢们不但和和气气，而且都施些小惠。牛质夸她贤德，畏她敬她是不消说的了，这些婢妾们也没有一个不感她恩德的。

    牛质最心爱的一个戏旦叫胡可，有十七八岁光景，苏州人，生得娇媚如妇人一般。他并不算是戏班中的人，只在举办家宴的时候偶然叫他唱几句，平时养在内书房，而且日常总作妇人妆束，金簪珠坠，严然是个女子。苟氏时常见他唱戏，恨不得搂到怀中，一口水吞他下肚。虽然爱到十分，碍着人多眼众，无可奈何，只好眼饱肚饥而已。

    苟氏有一个大丫头叫做红梅，二十岁了。生得又红又白，着实俏浪。那牛质自然是饶不过她的。但这丫长年长而骚，主人公的内宠多，雨露之恩不能常洒及到她。牛质时常叫她往书房中取东西，她也看上了胡旦，反拿话儿勾他。他一个做戏子的人，这风月调情是他的拿手，况且恃着主人公的疼爱，未免胆大，也就想同她做个串字。两下里都有心久了，只是未得其便。

    一天早晨，牛质叫红梅到书房中去取健阳固本丹。红梅到了书房，见胡旦脱光了上身正在那里洗脸抹身，露出一身白肉。下穿一条大红绉纱单裤，白绸的裤腰上画着许多人物。红梅心爱得了不得，笑嘻嘻地说：“小厮家，也穿条大红裤子，你那裤腰上画的是什么？”那胡旦正想要调戏她，就把裤腰扯开来给她看，笑着说：“你看看，这样的好故事。”红梅一看，原来画的都是春宫。她笑得前俯后仰，故意啐了一口说：“不害羞的，一个裤腰上，画这东西做什么？”胡旦笑着，故意把手一松，裤子掉了下去，红梅笑着打了他一下，说：“你看我可告诉老爷。”胡旦说：“你不要假装撇清了，咱两个今天完了这心愿吧。”红梅被他调戏得心花缭乱，却又做作不得，只好说：“这会儿来不得，老爷等着要药呢。你等我，我过会儿有空就偷着出来。”胡旦搂着她亲了个嘴，定叫她吐过舌头来砸了砸才放手，取了药交她拿去。到了午后，红梅果然偷空溜了出来，二人成了好事，如此者多次。久而久之，人也就有些知觉，传到了苟氏耳中。

    苟氏正想找个人通线，听了这话，不但不怒，而反暗喜。一天，她带了红梅到后园一个小阁子上坐下，做了一个笑容，问那丫头：“我听得人说，你同胡旦私偷上了，可是真的？你实说，不要瞒我。”那丫头见探着了她的心病，脸色绯红，毛骨悚然，把头低着，不敢答应。苟氏笑着说：“你这傻丫头，这种事儿，是人之常情，怕什么？你实说了，我倒不恼。我要是怪你，肯在这没人处问你么？你只管放心地说。”那丫头见主母这样的开恩，感激入骨。况且每常主母待人极为宽厚，从不打骂奴婢。就是明说了，谅也不妨，就跪下说：“奶奶天恩，我怎敢欺瞒？事儿是真有的。”苟氏笑着说：“你起来，我有话问你。”那丫头叩了个头，站起。苟氏问：“你同他偷过有多少回了？”丫头说：“好像有十来次了吧。”苟氏笑着说：“他年纪还小呢，也会干这个么？他的东西有多大？”红梅含羞笑着，不好答应。苟氏说：“你还是个才见男人的女孩子么？怕什么羞？你说给我听。”那丫头红着脸含着笑说：“他年纪虽小，那个东西比老爷的还粗大些呢。”苟氏听了这话，浑身麻了一下，心窝儿里发痒，不由得脸上发起烧来，笑嘻嘻地说：“当真的？我信不过。”丫头说：“奶奶这样大恩，我敢说谎么？”苟氏附着她的耳朵说：“我同你商议，我今晚借个因头到这里来睡。你到书房里去约下他，晚上叫他在后门口等着，你开门接他进来，我同他试试，看你的话可当真？你要是做得稳妥，我不但重重地抬举你，等后来我看个巧机会就把你配了他。”那丫头听见这话，笑容满面，忙跪下叩头，说：“谢奶奶的恩典，我此时就去对他说。”连忙推了个事故出去，约下了胡旦，只等晚间行事。苟氏也满心欢喜，回到房中，打点夜间暗赴佳期。

    苟氏一点淫心按纳不住，叫丫头去约了胡旦。也是机缘凑巧，刚刚有个空儿，成全了她这淫行。

    这天晚间，牛质家宴。他夫妻二人上坐，众妾团团围绕坐着，欢饮说笑，或弹丝或品竹，或歌或唱，好不热闹。这些妇人一个个逞能献媚，取悦丈夫。那牛质有了几分醉意，这些妾婢如花团锦簇，他见了这些光景，哪里还把持得住？把这个搂过来亲个嘴，把那个拉过来咬咬脸，或拿出这个的酥乳来捏捏，或伸手到那个裤裆中去摸摸。这些妾婢见大奶奶在上面，虽知她不吃醋，到底畏畏缩缩的，不敢放胆。苟氏见了这个机会，心中暗喜，就站起身来说：“我在这里，你们未免拘束。我的酒也够了，我到后边小阁上去睡会儿，让你们畅快地玩耍吧。就叫红梅同我做伴去，别的丫头都在这里伺候。”牛质大喜，吩咐点灯。众人恐怕她是心怀醋念，还再三劝留，她决定不肯。牛质说：“奶奶是极贤惠的，倒是让她随意吧。”众妾要送，她也止住了，只同红梅点上灯笼而去。

    牛质以为苟氏去了，省得众妾婢碍眼，且痛快欢乐一番，哪里知道他的贤妻也别寻乐境去了。苟氏的小脚只刚三寸，每常从卧房中走到堂屋内，不过数尺之地，必须要扶着个丫头。一步挪不得几寸，略跨远些就像要跌倒的一般。园中都是鹅卵石新砌的路，七高八低。虽有灯笼照着，到底有些黑影，却只听得她两个高底板儿咯噔咯噔地响，走得飞快。红梅穿着平底鞋，反落在后边，赶不上她，由不得心中暗暗失笑。

    到了阁子上，红梅忙点上大烛，炉中上香，绣帐高悬，锦衾铺设停当。苟氏心忙意急，催她快去接胡旦进来。红梅也不拿灯，黑影中悄悄地去了。

    苟氏虽然淫兴发作，但自己是主母，且年纪还不到三十，未免有些含愧。心中暗想：若对了面，到底不好意思。兼之无寒温可叙，不如先脱了衣裳睡下，等事情过后也就罢了。脱了衣裤刚睡下不多时，只见红梅来报：“他来了。”苟氏说：“叫他上床来吧。”那胡旦忙脱光了衣服上床，也没什么可说的，钻进被中，见她已经脱得精光，就也老实不客气起来。苟氏笑着说：“你年纪小小的，被窝中的事请倒这样在行，不枉我失身一场。你若如我的心，我就地久天长地同你作乐。后来只要是有空，我就让红海来叫你。我早就知道红海同你有私情，你要是始终不变心，我就把她配给你作妻子。”

    胡旦听了，感恩无地。他长了这么大，男人虽然领教过不少了，女人还只遇见过红梅一个。在书房中做那私偷的事，匆忙急促，不过苟且适兴而已。今见苟氏千般妩媚，万种风骚，吟吟笑语，不觉魂消。何况要想博得主母的欢心，图赏妻子，又竭力奉承了一阵。苟氏觉得他比牛质不知道赛过多少，竟乐到了十二分地步，又伸舌头叫他咂了一会儿。那胡旦鼻中闻得她脂香满唇，口中尝得他甜唾融心，更加情浓了。苟氏心疼他年幼，怕他伤了身体，就说：“你也累了，且养息养息着。”胡旦就和她并排躺下。苟氏拿只左臂给他枕着，用右手将他浑身抚摩，遍身光腻异常，十分心爱。胡旦也拿手摸她身上，只觉得冰凉如水，滑溜如脂。两人尽兴之后，朦胧睡去。看看天色渐渐微明，苟氏只得叫他起来穿衣，着红梅悄悄儿送他出去。

    此后苟氏只要有空，就叫胡旦进来取乐。一天苟氏行经之后，同胡旦睡了一夜，竟受了胎。到了四五月上，那牛质知道了，喜欢非常，哪知是个野种？不意那红梅也是月事净后，牛质偶然同她高兴了高兴，误打误撞，也竟得孕。

    自从胡旦被苟氏占去，他一副精神心力全注在主母身上，并未曾与红梅沾身，知道她怀的明明是主人公的嫡种。不想苟氏已经知道这丫头肚子里有了丈夫的根芽，她因为自己腹中有了宝货，往后生下来岂不是个异宝？设或红梅也结了子，不免分了些宝气去，就心生一计。这一天正值苟氏的生辰，家宴唱戏，饮够多时。正本完了，苟氏点了一出《必正偷词》，一出《西厢》上的《书馆佳期》，叫胡旦唱。胡旦先装莺莺会张生的那种娇羞，看得好不动人怜爱。后来又装陈妙常，那番浪态，引得众婢妾没一个不动起火来。那牛质欢喜得只是笑，连饮了十数觥，也有几分醉意了。苟氏留心他那样子有些模模糊糊的了，忽然指着胡旦对他说：“这小厮倒唱得好，他伺候你一场，我赏他个老婆，你说可行得么？”牛质不但心爱苟氏，要遵他的言语，且又爱胡旦，听了这话，笑着说：“这是你的恩典了。”苟氏说：“这样个标致小厮，丑丫头也配他不上。”就指着红梅说：“我这丫头也还生得端正，配给他，倒是一对儿好夫妻。”牛质并不知红梅腹中有物，何况配了胡旦，寄之外府与收之内库是一样的，并不妨碍时常取用，就说：“你既‘念奴娇’①，赏他个‘好姐姐’②，有何不可？”就点头应允了。苟氏恐怕他酒醒后之有变，就说：“今天趁着我的好日子，就在内书房里权做他二人的洞房，改日再拨房子给他。”就吩咐管家婆替他们收拾。

    －－－－－－－－
    ①②　念奴娇、好姐姐──都是曲牌名，这里是一语双关（红梅比胡旦大）。

    他们财主人家，什么没有？衣裳被褥首饰盆镜之类拿些出来赏她，把个红梅打扮得花花绿绿，当夜配了下去，即成好事。他夫妻二人，在红梅是久旱逢甘雨，在胡旦是床上遇故知，一上床就兴云滞雨起来。感念奶奶不失前信，齐声感谢奶奶。那红梅到了乐极的时候，一连叫了十几声：“我那知疼着热的好奶奶哟！”哪里知道是奶奶设下的一条妙计？

    过了数月，苟氏生了一子，合家欢喜，牛质更是不必说起。三朝满月，那亲友都来庆贺，热闹非常。那红梅配了胡旦，只五个月，也就生了个儿子。他夫妻两个都知道是主人的亲种，但怎敢送了上来？少不得认为己子。牛质算了算，也知道是自己的骨血。如果此时苟氏无子，他也就只得认了。如今见苟氏已产了麟儿，况且丫头又配下去将近半年，这孩子也有了些杂气，故此就不要他。哪里知道那丫头生的虽染了些兔子气，还是真正的牛种。这正夫人生的孩子毫无牛气，纯粹是个兔种！

    这杂种，就是小主人牛耕，挨打的这个小厮，就是红梅所生的真牛种，与小主人同岁。这样说来，岂不是奴才打主子乎？还有一件异处，这牛耕生得娇娇媚媚，与胡旦的模样竟相仿佛。那个小厮粗粗实实，行动言笑竟与牛质一般无二。这牛质心中也常想：奶奶所生之子虽类胡旦，但苟氏极美，母美儿子亦美，自然之理，他并不疑有另故。但红梅之子全像自己，既从小不认，大了如何相认？只得罢了。

    红梅生的这小子，就服侍牛耕。每每他主仆在一处，这家中的妾婢以及下人们，无不暗中指指点点地谈笑。他一家上下皆知，街邻因而也都知道。所不知者，就是牛质与牛耕假爷儿俩人耳。这妾婢们都感苟氏相待之恩，且事关重大，谁肯做冤家说破？

    这一天，牛耕为何要毒打这小厮？原来牛耕得了一只小哈叭狗儿，每天叫这小厮抱着。那天偶然到了大门外，不妨那狗一下跳在地下乱跑，恰值街上一条大狗赶上，一口咬死了，所以牛耕怒恨打他。

    又过了二三年，有一个私窝子计氏，生得甚美而骚，牛质去嫖了她几夜，果然枕席之上妙技超群，心爱之极，用了将近一千两银子将她买来作妾，以供后庭之乐。只过七个月，就生下一个女儿。牛质暗想：“我自从得了她，只在陆路驱驰，从不曾水门来往，何得忽生此女？”虽知这娃娃来路不明，因自己没有多的儿女，也就葫芦提认了。反向人拿话掩饰说：“人说‘七活八不活’，七个月生的人颇多，倒是八个月的孩子养不大。”因计氏叫做“别有香”，这女儿是她生的，就接了母亲的下一字，乳名香姐，家人都称她为香姑。

    可笑这牛质自己的亲骨血明知不认，倒认了家奴的儿子，却拿这一男一女两个杂种当作亲生。岂非天斩其嗣，以偿贪淫之报耶？

    牛家主仆颠倒的故事表过，暂且按过一边。下面接着讲邬合如何去邀请贾进士、童财主来与宦公子相会的事情。

    贾进士名叫文物，是贾翰林贾明的儿子。贾翰林做过一任主考，年老无子，致仕家居。前妻王氏早故，后娶了一个莫氏续弦，直到他七十岁边儿上，才生了这贾文物。他这样大年纪才得了这个命根子，夫妻二人爱这儿子视同至宝，自不必说。这孩子倒也聪明，只是一心务外，七八岁上请个教师教他，总不肯好好儿读书。他父母不肯拘管儿子，凡事只假推不知。贾文物刚到十岁上就会作怪，看见家中妇女，无人处就去抠抠挖挖。丫头仆妇们去溺尿，他就躲着张看。大家见他年纪小，并不理睬他。莫氏知道了，念他年幼，怕一时间有无耻的妇女破了他的童身，以致生病。况那个贾老儿也是个挂名的丈夫，八十岁的人了，起坐还要人扶，哪里还有风流的兴致？就留了两个大丫头服待他，只带了一个十二三岁的小丫头叫含香的，搬到西屋另住。她带着儿子，每夜同床而卧。

    过了二三年，贾文物交十三岁了，竟然知识大开。这含香丫头也已经十六岁，生得娇模娇样，颇有几分恣色。他背着母亲的眼，就皮着脸同这丫头打牙撩嘴地玩笑。那丫头也是有知觉的了，起先还怕主母知道，后来渐渐胆大，也回嘴回舌地调笑。那贾文物久要下手，怕她不从，不敢轻动。如今见她说说笑笑地回言，乘机就搂过脖子来亲了个嘴。那丫头也不嚷，只把头扭着笑笑走开；或在他手背上轻轻拧一下推开了，并不言语，总是那半推半就的光景，心中已经判了个肯字。

    贾文物知道好事可成，一天晚间，因他父亲痰火上来，他母亲去照看，直到三更过后方才回房来就寝。熬了夜的人，上床睡着犹如小死。他却留心静听，见母亲睡熟了，就悄悄儿退出被来，爬下床，摸到床后一张矮榻上。那丫头也因为辛苦了，沉沉睡熟。他上床将被子揭开，轻轻替她脱了裤子。丫头惊醒了，明知是小主人，却故意问：“是谁？”贾文物忙在她耳边说：“姐姐，是我。”丫头说：“你还不下去，看我叫起来。”贾文物说：“姐姐，我想你久了，你救救我吧。”说着，就爬上身去。那丫头其实也是巴不得的事，只因他是主人的身份，少不得也要假惺惺一下。少倾，贾文物得了手，仍旧回到母亲床上睡下。他二人尝着了这甜头，得空就做。就是日间在无人处遇见了，两人也要搂得紧紧地亲几个嘴才罢。晚间只要是他母亲睡熟，就悄悄儿爬到含香的榻上。那一夜，他又摸到了丫头的床上，弄得倦了，互相搂抱着，不觉睡去。

    那莫氏一觉醒来，怕儿子蹬了被子，摸了摸，却是一床空被堆在一旁，儿子不知何处去了，吃了一惊。还只道他下地小解，等了一会儿不见上床，就猜料到其中原故。忙下床拨开炉内的火，点上灯，拿了走到床后边来。只见儿子与丫头嘴对嘴，四只膀子搂得紧紧地睡得正香呢。她舍不得打儿子，只把丫头拧了两把。那丫头惊醒，明灯之下见主母站在旁边，忙将小主人推醒。贾文物睁开眼见了母亲，又羞又怕，赤条条跳下来爬到床上，钻入被中而卧。他母亲倒是没有发作，熄灯而睡。到了次日，莫氏想要骂儿子打丫头，又恐怕老头儿知道了生气，只得忍住。可又防范不得这许多，想想儿子也大了，就叫儿子到前边书房去睡。

    这一下，那贾文物虽然不得再与丫头私偷，却有机会瞒着娘到外边去嫖婊子弄龙阳，无所不为，倒比跟着娘睡松散多了。他母亲渐渐地也知道了，生怕他弄出病来，思量着要替他娶房媳妇，方可管住他。那时候有个姓富的户部郎中，在任上收过两次税，落得家私巨万。他丧偶已久，并无子息，只有一个女儿，却生得奇丑。富户部暗中急托媒人，只要家里富有，就肯把女儿给他。只是他女儿的丑名在外，直到女儿都二十多岁了，还没嫁出去。

    恰好莫氏要替儿子寻亲事，对老头儿说：“你也有年纪了，儿子也大了，我想替他娶个媳妇儿。倘若生得个孙儿让你见见，也不枉养儿一场。你心下如何？”老头儿说：“我年老多病，诸事管不得了。你是他亲娘，有个不爱惜儿子的？凡事你就作主吧。”

    那莫氏就叫了媒人来给儿子寻亲事。媒人就将富户部家中如何富厚，没有儿子，只有一个小姐。生得人物如何齐整，性格如何温柔，又贤又孝，只等着寻个有福的好女婿了。如今赔送的嫁妆有多少是不消说的了，就是她家那几十万家私房产地土，将来也都是女婿承受。这小相公天生的正是那位姑娘的对子。莫氏满心愿意，问她年庚。媒人知他儿子才十三岁，不肯说富小姐二十多岁了，只说才交十八岁，因拣选女婿，才迟到如今。那莫氏算算她大着自己儿子五岁，又想想儿子已经会作怪，媳妇儿年长些正好管着他。就满口许诺重谢，托媒人去求。那媒人久受富户部之托，人但听见富小姐尊名，就摇头闭目。富户部催过多次，俱回没有售主。今日见莫氏愿求，知他必允。走到富家，把贾翰林儿子求亲的话说了一遍，又说：“不但这小相公生得人品清秀，且又是独生儿子。”富户部也知道女婿小了十来岁不太相配，只是如今女儿大了，又因长得丑陋没人来求，只取他门第并一个好女婿罢了，就将错就错，许了他家。

    莫氏知道他家富足，将来都是我家之物，竭力铺排，行聘纳彩，着实体面。过礼之后不多久，就择了吉日与儿子完姻。那贾文物正与含香恩爱得紧，忽然分开，虽然在外边寻些野食，一来年小不老到，二来手中无钱，又不敢问父母要，如何得遂意？今听见替他定了富户部之女为妻，不但媒人说她生得标致，将来又可得她家私做个财主，直喜得打跌。巴到娶亲的头一日，见丈人家过了嫁妆来，富盛之极，无所不备。莫氏将住房后面一进三间收拾了，给他做洞房。富家送来的东西将三间屋子填塞得满满当当的，贾文物这喜哪里还说得出来？连莫氏也说是她的主意，方才寻得这样好的亲家，满心欢喜。贾文物见陪送来的四房下人，四个小厮，还有四个好标致的丫头，都与含香不相上下。其婢如此，姑娘之美可想而知，心窝儿里喜得乱痒。巴到天晚，熬过了一宿，次日迎娶了来，急于要看看这富小姐是怎么样一个天仙容貌。不想揭去盖头，坐下合卺，定睛一看，吓得几乎跌下床来。你道她是怎么个娇容？

    面虽不肥，团团一张大脸；身虽不胖，伟伟数尺蛮腰。两眼圆睁似杏，双眉浓扫如钩。指虽不糙，短短粗粗如虎掌；足虽不长，圆圆滚滚似擂槌。项短如虎，声洪若牛。虽不发怒，脸上常露凶光；即是喜时，胸中每在泼醋。

    贾文物暗暗跌脚。幸喜她家陪的妆奁果然富丽，且有这四个齐整丫环，一名玉梅、一名金桂、一名银杏、一名珠兰，都有几分恣色。心想：“妻子虽然丑陋，若是贤惠，这几个丫环还可盘桓取乐。”想到此处，也就不恼了。晚间上床，虽然有些怕她，有如饿鹰见食，也顾不得这许多了，忙着替她脱衣解带。那富小姐也是个待字多年饥渴已久的女孩儿，况她的性格也不是怕人的，见丈夫还是个小孩子，更不在意，任他做作。这头一夜两人也倒还都欢喜。次日，夫妻起来庙见拜堂。那贾文物年纪尚幼，身材小巧。富氏已经二十多岁，长成门扇般一个大婆娘，贾文物刚刚只有她多半身高。他二人虽是夫妻，宛如母子。贾老儿见了，暗暗捶胸跌足。

    贾文物成婚以后，心中虽然有些憎嫌，晚来却得以遂意做事，强似与含香胆怯私偷。这富小姐在家做了二十多年女儿，满想嫁个魁伟的丈夫，可以做一番大事业。不想嫁了这样个小孩子，心中甚是不乐。看他生得也还清秀，自然会有长大了的日子。又见他每晚定要点点卯，甚是殷勤，倒也罢了。哪知贾文物过了些时候，小姐的这件新物吃厌了，又想尝起几个丫环的味儿来。背了富氏，就望着这几个丫头调戏说笑。这些丫头虽也未尝不想与姑爷亲热亲热，但都知道姑娘的尊性。一些儿不到，还要打个半死呢，这个醋坛子可是开得的？那割肉救饥，饮鸩止渴的事儿，如何做得？又不敢得罪姑爷，都悄悄儿来禀明姑娘。富氏想了一想，说：“你们听凭他取笑，不必声张。只等他动手动脚的时候，就着一个来对我说。”

    此后，贾文物对着丫头说些风趣话，丫头们也笑笑，只不答他。他以为有情相爱，又拿出那调含香的手段来，渐渐地摸手捏脚，亲嘴搂颈的，丫头们也只笑笑，把手推开，并不嚷声，也无一毫羞怒之色。他以为都是契厚的了，只等偷空行事。

    一天，珠兰正在后院中弯着腰摘花，他悄悄儿随去，从后面拦腰一把抱住，要做些风流的勾当。那丫头只是乱挣，却也不做声。他口中不住地说：“好姐姐，趁着没人，咱们在这青草地上了了心愿吧。”抵死不放。正然热闹，谁知别的丫头已经报知了小姐。那富氏悄悄儿走来，到了后面，夹耳带腮一个大巴掌，怒喝一声：“青天白日的，在这里做什么？”

    贾文物自出娘胎，脑弹也没人赏他一个，如今吃这一掌，耳朵中嗡地响了一声，打了个发昏。急回头看时，原来是他的令政。又羞又痛，捂着脸往外飞跑，躲到娘房中来。莫氏忽然见儿子面目更色，看脸上红紫了半边，吓了一跳，急问缘故。贾文物先不肯说，盘问急了，方含泪直诉，莫氏才知是媳妇见教的。这莫氏当初误听媒婆之言，贪她豪富，也不想媳妇丑到这个地步。娶进门来，懊悔无及。又被老儿背地埋怨，说她：“不打听明白，娶了恁个媳妇进来。可惜了我个好儿子，被你做娘的坑了。”但是生米已经做成了熟饭，也无可奈何。今天见儿子的脸被打肿了，想要去说媳妇，又恐怕老头儿知道了抱怨。况又是儿子做得不是，心中暗急暗疼。只得抚慰儿子说：“谁叫你做这样不长进的事来，叫她打你？你要是正正经经的，她敢打你么？她若无故欺负你，我也好说话。好好地去吧。”

    贾文物捱到了晚间，只得进房。不想被她这一掌把魂儿都打走了，见了老婆，不由得心中凛凛害怕。富氏不许他同卧，叫丫头抬了条春凳，放在床边让他睡。贾文物不敢违她的法度，竟自钦此钦遵。过了数日，莫氏知道了，心疼儿子，反来替媳妇陪话。说儿子年小不知事，你年纪大些，凡事要你照看他。你小夫小妻为何分开了睡？看我脸面，今晚好好儿地在一块儿吧。那富氏虽然性凶，既打了丈夫，婆婆还说一篇好话，也就说：“奶奶的话我有不听的么？”果然晚间仍叫贾文物同卧，那贾文物也知修饰，在被窝中尽力赔了个礼。

    过了多日，贾文物旧性复萌，竟把前次那一巴掌忘了，又是前番那种光景，仍对着这些丫头胡闹。他见这些丫头总不推阻，还以为几个人都有意于他，决想不到是妻子的一党，要拿他献功。连富氏前日撞见，他还说是无心之遇，哪里疑心是活耳报神去报的？有一日天气炎热，午间富氏洗了澡上床去睡，丫头在旁边打着扇。那金桂丫头接着姑娘洗过的残水，也在那里洗澡。不想贾文物进来，向房中张了张，见富氏正睡。又到后边房内窗洞中往里一张，见金桂洗完了澡，坐在一张椅子上，翘着腿擦那脚趾上的水，露着一身白肉，哪里还忍得住？将门一推，却是虚掩着的。他跑将进去，就势将那丫头两腿直扛起来，倒在椅子上，就要行事，没想到富氏已经走到他后面。贾文物进来的时候没顾得关门，他心中以为，就是别的丫头进来看见，都是素常调戏熟了的人，让她看看这个款式，也好叫她们动情。谁知道那些丫头们没来，反是丫头的姑娘来了，手中拿着条门闩。富氏是有心的人，轻轻走到贾文物身后他还不知觉，那金桂早已看见，急忙要挣起来，富氏摇了摇手，双手举起门闩来，连腰带屁股尽力打了一下。打得贾文物哼了一声，一交跌在地下。抬头一看，原来是母大虫。顾不得疼，想挣起来跑，哪里挣得起来？被富氏连肩带背又是几下。那贾文物娇嫩皮肤，何曾尝过这种恶味？且只穿着一件单衫，痛得满地打滚，高声喊叫救命。那金桂却笑嘻嘻地背着脸穿衣服。

    莫氏正在廊檐下纳凉，见含香忙忙地走来，说：“奶奶，不好了。相公不知什么缘故，大声吆喝着叫救命呢。”莫氏听得，撂下手中扇，慌得两步做一步跑到后边。只见媳妇拿着一条门闩，儿子在地下哭喊。那地下因洗澡溅了一地的水，被他滚得一件雪白纱衫葛裤沾满了泥浆，媳妇还在那里恶狠狠地要打。莫氏又气恼又心疼，上前夺下门闩，变下脸来发话说：“你也是宦家小姐，那里有这个道理？就是丈夫有不是，也该好好儿地劝嘛。他再不听，你来告诉公婆。有你这样动手就打的么？我养他这么大，还不曾碰他一下呢。看你把他打得恁个模样，你也忍心？少年妇女，这样不贤惠！”

    那富氏从小没娘，被他爹娇惯得任性横行，大气儿也不敢呵她。今见婆婆来数落，如何受得？就回话说：“你养的儿子不长进，还来护短。谁叫他偷丫头来？不说你儿子没廉耻，倒来说我。你说我不贤惠，谁叫你家娶我来？嫌不好，休了我去。你既护短，我偏要打，看你能把我怎么的？”

    这时候门闩已经被莫氏夺住，她抢不过来，就丢手扑了贾文物去。莫氏恐怕他难为了儿子，丢了门闩，死命将她抱住，连忙吆喝儿子：“你还不走么？”贾文物见势头凶恶得很，也顾不得疼了，挣起来就往外跑。正走不动，幸得含香也跟了莫氏来的。看见打得恁个样子，好不心疼，说不出口。见他跑出来，连忙将他扶住，往前边去了。莫氏见儿子已去，才放了媳妇。

    富氏见贾文物走出去，一口气不得出，自己一头撞倒，躺在地下，撞头磕脑地大哭大叫：“你家娶我来作媳妇，是娶我来受气的么？我爹爹也不曾说我一句，你倒来骂我。”。亏得丫头多，将她扶住，不曾着伤。莫氏见这个样子，再要说她，料道也不肯服顺。且恐亲家知道，他是溺爱女儿的人，不会说女儿不贤，反要说婆婆嘴碎，只得忍了一口气回去。

    走到房中，只见儿子睡在床上哼哈，含香替他满身上揉摩。莫氏叫儿子脱了衫子一看，十几处打得乌紫，心里疼得要死。叹了一口气，说：“冤家，那丫头有什么好？让你到了这步田地？”不由得放声大哭，含香也忍不住掉泪。贾翰林听见了，忙叫了莫氏过去问她缘故。莫氏隐瞒不住，把媳妇打儿子的话说了。那老儿别无他言，只把脚跌了几跌，咬牙恨了几声，叹了两口气，落了两点泪，睡倒床上。

    那富氏赖在地下，被众丫头抬到房中，直哭到掌灯时分方住。一口气塞在胸中，无处发泄，将金桂打了个半死才罢。那夜莫氏叫儿子休要往媳妇处去，留在自己房中养息。那含香好不疼他，一夜也不睡，替他揉搓，时刻不离地服事。次日，莫氏坐在床沿上看贾文物，含香走到跟前来说：“奶奶，我才到后边去，见大娘的几个丫头在那里说说笑笑，原来两次三番都是大娘同她们弄的圈套。因金桂昨天被大娘几乎打死了，她们都抱怨说：原是大娘当日定的主意，如今又拿她出气，把这都告诉了我。大相公还呆着当她们同他有情，睁着眼往火坑里跳，吃了这两场亏。”

    贾文物如梦方觉，醒悟了说：“我同丫头们调笑，她并不知道。刚要动手，这母大虫就知道了，原来有这些机关！”悔恨无及。莫氏听了，叹了一声：“小小年纪，就这样狠心，夫妻间一点儿情义都没有。只怕我们老夫妻死了，还不知道你怎样受她的罪呢？”落了几点眼泪。因对含香说：“我看你倒还疼他。我的眼睛看不到，你留心打听她们有什么机谋见识，你教他防备防备。”含香说：“不用奶奶吩咐，我自然留心。”莫氏听得甚喜，贾文物也心中感激。

    又过了几天，贾文物身子渐渐好了，起得来。莫氏想媳妇儿子两处分着住不是常法，把恶气放下，掏出好气来，将儿子拉着到媳妇房中来，说：“我前天一时心疼儿子，劝了你几句，你就恼了。我今天送了他来，你夫妻和和美美的；前话总不须提起。”

    富氏前天把丈夫打得太毒，自己后来想想也觉得过意不去。撒了一场泼，公婆也没有甚话，心里也有些不好意思。而且这几天独卧，甚是冷清。有他在床上，虽不能大畅所怀，也还热热闹闹的。今见婆婆来说好话，就说：“我一时失错，奶奶不要怪我。”那莫氏见媳妇也说好话，才放心去了。

    贾文物此后见了老婆就怕，除了到床上那一会儿工夫还可以见她个好脸，闲常就如小鬼见了阎王一般。

    隔了些日子，富氏回家去看父亲，留她住了十几天。贾文物是个闲不住的人，独自一个又想胡做起来。富氏的丫头是不敢惹的了，这个含香既是旧交，又甚有恩情，就想温温旧账。那天赶着母亲在父亲房中看着熬药，这丫头因夜间服侍老主人，不曾得睡，此时偷空在床上睡觉。贾文物悄悄儿进来，左张右望不见丫头。走到娘房内又不见，到床后一望，见她睡着，满心欢喜。忙上前推醒了她，亲了个嘴，就要同她高兴高兴。那丫头与他久别，正在渴念之时，欣然笑纳。二人如久渴得浆，哪里肯歇？

    莫氏一时要丫头拿东西，叫了两声，不见答应，也疑他偷睡。走到床后一看，见儿子正同她在一起。莫氏知儿子同她有旧，又见这丫头对儿子甚是有情，也不动怒，只叹了一声：“孽障，你还打不怕呀？又在做什么呢？”他二人正玩儿得高兴，融融笑语，曲尽于飞之乐，并不知道娘来。听见说话，那贾文物连忙穿上衣服往外去了，丫头也赶紧穿了裤子出来服侍。

    贾文物觉得同含香干事甚有情趣，不像同富氏，心里总是胆怯怯的。况这丫头比富氏模样标致得多，且娘又不十分严紧，两人偷工夫，得便就做一出。有道是：“若要人不知，除非自莫为。”他们俩的行藏，不想被富家陪嫁的家人媳妇们知道了，要在姑娘跟前讨好。等得富氏归宁回来，一五一十，完全奉告。富氏恼在心头，因不曾拿着贼犯，声扬不得。又恨婆婆纵容儿子，每天都在留心看他们的破绽，又吩咐家人丫头们细心打听。

    一天，也是合当有事。莫氏叫含香到富氏房中来叫贾文物。这富氏是个眼中放不下沙子的人，一见了她，眼中火冒，醋气直喷地骂：“你这个小骚奴，到这里来寻汉子么？”含香说：“奶奶叫我来叫相公，你无缘无故为什么骂我？”富氏说：“你来寻他乱捣罢了，还说奶奶来叫他。我不在家，你们乱捣够了。我来了，你还敢浪着寻了来。没廉耻的臭娼根，养汉子的淫妇。你熬不得了，脱了裤子到街上寻人乱捣去不行？你到我屋里来干什么？”那丫头也回言说：“我是奶奶的丫头，轮不到你骂。我同相公怎么样，是你见来的么？小小年纪，‘乱捣’不离口，倒有脸说我没廉耻。”那富氏可是容得下人顶嘴的？几句话说急了，跳起身扑了过来，一把抓住她头发，大骂：“你偷汉子，可不是没廉耻？还敢强嘴！”就夹脸打了个嘴巴。那含香哪里依得？虽不敢还手，把她两只手攥得死紧，说：“你是官宦人家的小姐，连一点儿礼性也不知道，婆婆的丫头轮到你打么？你说我偷汉子，奶奶不管我要你管？”富氏也骂：“你那奶奶也算得人么？白披着张人皮，连畜生还不如呢。她要是有人气儿的，肯容儿子偷丫头？许丫头偷汉子么？”两下争持着。

    众丫头既不敢劝姑娘，又不敢帮着打含香。正急得没法，原来富氏先同丫头拌嘴的时候，贾文物正好进来，已经听见了，忙报知莫氏。莫氏急忙走来，到了门外，听得媳妇骂丫头偷汉子，知道是为儿子起见，反不好意思进去。听到后来连她也伤犯起来，如何忍得住？进门就嚷：“好媳妇，好媳妇，连婆婆都骂起来了。我的丫头是你打得的么？还不放手？”上前拨她的手。富氏也不叫奶奶了，嚷着说：“你为了个丫头，难道打我么？丫头偷你儿子，你还来护她。你既然有了这样好的媳妇，当初又娶我做什么？”

    莫氏见她不逊，也怒极了，说：“我早知你这样不贤良的东西，我儿子就是一世没老婆，我就是瞎了眼也不娶你这样媳妇。”见她还抓住含香的头发不放，就在她手背上下力一拧。那富氏是个线疙瘩挨着都叫疼的人，何曾经过这辣味儿？只得放手。那丫头如飞跑了，她却嚎啕大哭：“原来你娘儿们结成帮儿来算计我，我还不如一个丫头，还要这命做什么？”正哭着，一眼看见贾文物在门外，就恶狠狠地扑了过去。莫氏正在气得发昏，见她去扑儿子，生怕被她拿住了吃亏，忙奔了出来，拉着儿子往外飞跑。到了房中坐下，看那贾文物，脸都吓白了。含香在那里梳着头，淌眼泪缩鼻子，红着半边脸，还有几条指印，一抽一吸地哭。莫氏见了这个样子，因想媳妇如此不贤，儿子将来不知怎么样结局。又是自己做的事，怨不得人，不由得伤心哭将起来。声虽不高，那一种怨恨之气未免露出。那老头儿听得这边声息异常，叫丫头来请莫氏过去问她。莫氏正一腔忿恨，就把媳妇怎么不知事的话尽情告诉，老头子听了，也只是叹气。

    富氏哭了一会儿，晚饭也不吃，睡在床上，到了夜间，又哭了一场。拿了根带子，在床栏杆上上吊，幸得丫头听得她哭，都还未睡。忽然听不见声息，就着个走来看看，要是睡着了，她们好睡。那丫头猛然看见姑娘在打秋千呢，吓得大叫：“不好了，姑娘在这里上吊呢。你们快来！”几个丫头慌得一齐推进门来，忙忙解下。一面救着，一面着一个上去报信。那富氏因方才吊上去不多的工夫，不曾着伤，过了一会儿，一口痰涌出，又重新哭将起来。

    莫氏刚睡下，听得打门，说媳妇上吊，这一惊不小，望着儿子说：“这是你前世的冤家，不知弄的怎样个下场头呢。”一面说着，一面忙穿了衣服，叫一个大丫头拿着灯，开了院子门，一直前来。看见媳妇已经救醒了，睡在床上哭，心中一块石头方才落地。只得好言抚慰说：“痴孩子，小小年纪，怎寻这短见？我婆婆劝你是好话，肯为丫头说你不成？快不要胡思乱想了。”富氏总不理她，只是哭。莫氏见她如此，又羞又恼，坐不住，起身前又勉强安抚了几句，就上去了。

    这时候老头儿也知道了，起来靠着枕头坐着，长吁短叹。莫氏回来，到他房中坐下，老头儿说：“媳妇这样泼悍，不是小可的事。明天请了亲家来，等我说明了。后来就是有个一差二错，我有话在前，也好分说。”莫氏连称有理。看着老儿睡下，也自去睡了。

    到了次日，果然请了富户部来。那老头儿一肚子郁气胀得久了，从始至末，将他女儿怎样打女婿，同丫头通同害丈夫，又怎样骂婆婆，昨天又怎样打婆婆的丫头，并夜间上吊的话，尽情告诉了一遍。又说：“我一生只有这一点骨血，我将近九十岁的人了，将来小儿不知作何光景？”不觉掉下泪来。

    那富户部惶愧至极，心想女儿如此凌虐丈夫，不孝公婆，十分过意不去。又见亲家年老，说得如此伤心，更觉恻然。只得说：“亲家，你年尊了，不必着恼。小女自幼无母教训，不知人事，凡事不要理她。你但放心，我又无儿，女婿我自然竭力照看，成就他的功名。”老头儿见亲家说得甚好，深谢了。

    那富户部辞了出来，到女儿房中。见她也不梳头洗脸，睡在床上哭泣，就说：“我儿，你如今在人家做媳妇，比不得在家做女儿。贤名难得，公婆可是得罪得的？就是女婿年小，有不知事处，只能劝他，一个丈夫，可是打得的？”富氏满胸恶气，听得他父亲来了，只道是来替她出气的，谁知反说起她来，就大嚷大叫：“我不贤，当初谁叫你养我来？我今天在他家，不要你来做乔家长管闲事，不怕他家有锅煮吃了我。就是我死了，也不稀罕你来替我要命。”那富户部见女如此无知，出嫁的女儿又不好骂她，又恨了一声：“玷辱家门的孽障。”忿忿地走了出来。

    贾文物不敢进房，在厅上候着丈人。那富户部见了，一把拉着他的手，说：“小女无知，贤婿不必记怀，诸凡看我面吧！有我丈人在，你只管放心。”贾文物作揖谢了丈人，那富户部上轿回去了。

    这一场闹，富氏气不得出，成天打丫头骂仆妇，摔碟扔碗地使性子。足足闹了有一个多月，方才气消。那贾老儿见亲家说了许多好话，又见儿子媳妇两下隔了月余，不是常法。只得吩咐治了一席酒，叫了媳妇到跟前，说了些好话，劝了几句，叫莫氏领了儿子媳妇回房饮酒和事。

    事虽和了，这贾文物的胆也碎了，从今后在家中不敢起一毫妄念。这些时在母亲房中睡，因他是娶过媳妇的人了，不便带他一床睡，就在床横头安了个铺给他，与含香相离咫尺，两人无夜不在一处。莫氏恼恨媳妇，明知道也不禁他。他两个百般恩爱，虽心中难割难舍，因富氏法度厉害，贾文物出去以后，也只得割恩断爱，循规蹈矩，不敢再寻旧好，只好得空到外面去混混罢了。富氏见他守了法度，倒也相安无事。

    那富户部自从许了亲家成就女婿，每天以此事为念。那年正值科考，这宗师当日与他是同寅，关系甚是契厚，就再三请托，要替女婿进学，那文宗也自依情。县考府考，只要有富户部的面子，再加上银子，那名字容易补上。到了道考，有宗师在场，也不难做手脚。尽管贾文物这两年来学的尽是女人身上的本事，居然也让他轻轻易易地进了学。入秋乡试，恰逢这主考又是富户部的同年同门，一出京就备了一份厚礼，半情半贿，求一关节，要让女婿高高得中。那主考自然也乐于答一份人情。他进了三场，那文章不知从何而来。放榜之日，居然又轻轻巧巧地中了一名举人，家里自然要热闹一番，不消说得。

    江南学中有一种学霸，自己不读书，每逢岁考，就用银子老保一个三等。他一年的买卖，惟以把持衙门为事，议论风生，是非蜂起，专一罗织管事骗钱而已。如今见贾文物中了举人，知道他是个新进小子，一窍不通。又知道他丈人豪富，于是就放谣言，说富户部替女婿买的举人，希图以此“马扁①”。孰不知他翁婿二人学了两句古话，叫做：“任他风浪起，稳坐钓鱼船。”且在家中摆酒唱戏，贺喜热闹，竟不理睬他们。这几个学霸老羞成怒，就一唱百和起来：说某人是某宦儿子，某人是财主贤郎，都是买的举人。为头的虽然不多几个，有好生事的秀才就跟上数百，同去文庙中哭庙，又蜂拥着打到主考公馆门首。

    －－－－－－－－
    ①　马扁──当时的“拆白道字”，把“骗”字拆成“马扁”。

    那主考知道了，不由大怒，立传地方官擒拿。这种人，江南称为“呆头鹅”，那鹅见人走着，它却伸着大长脖子来吓人，被人一脚踢去，他反而吓得跑得老远。江南的呆头鹅就是这个样子，没事儿的时候，一人首唱，就有许多人帮衬；等到弄出事儿来，一哄跑了个干净。起先有几百秀才，戴着方巾，穿双红鞋，手中拿把扇子，口中之乎者也地乱嚷着胡闹。后来听得要拿人，谁知这些人都是属屁的，一“唧”就不见了，跑得一个皆无，只剩得为头的七八个。主考将这几个人交与地方官。地方官连夜上本，别的话一概不题，只说恶衿欺凌主考。这主考是魏珰门下，遣人预先贿通，不消说得。这富户部见风声不好，恐怕连累了自己，叫女婿收拾了往京中去。一者躲是非，二者寻门路。备了有三千金的一份儿礼物，叫他到京中送与阮大铖。这阮大铖是同乡同里的人，又素常相识。因他是魏忠贤第一个用事的门下，在京做官，轰扬天下，故去托他。又备了万余金厚礼，托阮大铖转送魏忠贤，要领贾文物拜他门下做个孙子，以为靠山，还求抬举。

    贾文物到京，见了阮大铖，送上书信，交了礼物。阮大铖好生欢喜，次日即一同去见了魏忠贤，送上厚礼。都是黄璨璨杯盘壶碗，金晃晃锦缎纱罗，卷轴尽唐宋书画，古董悉周鼎商彝、玉带犀杯、珍珠宝石。魏忠贤收了，贾文物又拜在门下做了孙儿。魏忠贤先见了礼物，毫不介意。见贾文物认了孙子，倒觉欢喜。阮大铖将贾文物中了举，众人见他家殷实，想要诈骗，要求上公照看。又把江南秀才哭庙的话，大概说了几句。魏忠贤发怒说：“前天我见本来，深恨这些秀才可恶。已批了旨，皆着责革问罪了。这贾孙儿中一个举多大的事儿，明年咱偏要叫他中个进士，看人怎样的？”阮大铖说：“这是上公天恩，他翁婿自图厚报。”忙叫贾文物叩谢。魏忠贤笑向阮大铖说：“你有咱这样个爷，连孙儿的进士也不能中一个，把咱的体面都没了。阮官儿，你同他去吧，叫他等着。”二人拜辞出来。果然次年春榜，贾文物又搭了一名进士，正是：胸中何用书千卷，只要生来福运齐。


第十六回 赌徒自宫擅专权太监祸国 忠臣被杀因死谏杨涟舍生

    魏忠贤一个没卵子的太监，怎么权力就能大到这样地步？他究竟是个什么出身来历？请听我细细讲来，便知详细。──我这里说的大都是道听途说的话头，在正史上不一定查看得到，特别是魏忠贤作恶多端，事发自尽又加戮尸以后，怎么说他的话都有，难免真真假假，真假参半，在下也无法一一参校订正，诸位权且只当故事听听就是了。

    他祖籍直隶河间府肃宁县人。他父亲是属兔的，自幼小名儿叫做魏卯儿，人都顺口叫熟了，倒不知他的正经名字是什么。这魏卯儿生得着实标致，在县中当了一名门役。虽伺候过一个知县，却不曾关顾到他。这六房书办，却没一个不同他契厚，穿的吃的用的倒都不愁。后来一个新任知县，系福建人，酷好男风。又因路远，不曾带家眷赴任，就宠幸起他来，竟如伉俪一般，言听计从。那六房书史都是他亲密极了的人，表里通连，替他在外边招揽词讼，上下其手，数年间也被他弄了有二三千两银子。知县因此声名大坏，被上司揭参，革职回去了。

    那时候，魏卯儿也有二十多岁了，不但腰中厚实，而且唇上渐渐长出那不情的胡子来。况且县官之坏因他而起，恐怕再来的官府知道了，倘若责革，更觉无颜，就退了役回家。想要娶房妻小，挽托媒人替他寻一个标致女子。那媒婆说：“眼面前这些人家的女儿我都见过，人物都只中平，没有什么像样儿的。只有臭水沟住的卖扁食的边家女儿，虽是个小户人家，那女子真是有十分姿色，但听得人说未必是个真女儿了。你若不计较，这倒是现成的，一说就稳。你要嫌她，只好别处慢慢儿打听。”

    魏卯儿听得这女子有十分姿色，动了火，心想：管她是整是破，若错过了，焉知将来可还遇得着这样人物？因此对媒人说：“我不论这些什么真女儿假女儿的，他就是真正的黄花闺女，到了我跟前，第二天依旧是个破了的，这有何妨？只要模样儿好就罢了。”媒婆说：“既然如此说，我包管你必成。只要谢礼从厚。”说完，去了。
    你道这媒婆如何拿得这样稳？原来这女子瞒着父母，相与了个趣人儿，是在她家每常走动的一个化缘和尚。边老儿常常舍块豆腐给他，不住来往，同这女儿就暗暗地偷上了。过了一年光景，那女儿已经有了半肚身孕，想要同逃，不得其便。他父母知道了，要急急遣嫁。料瞒不得，倒将不是原封的话告诉了媒人。预先说明，愿者成交。所以媒人知道必肯。走来一说，果然两口子不但肯，而且听得是退役的门官，又家中殷实，算是攀高结贵了，欣喜非常。媒人复了信，魏卯儿行茶下礼，不须烦说。
    到了娶亲的这一天，他旧日相厚的这些书办并衙门中人，都送份子来贺喜喝酒。他见新人果然美貌，心中十分欢喜。众人敬他喜酒，他钟钟不辞。到了酒阑人散，他的酒也有了十分。进到房中，那新人早已睡下。他忙脱衣上床，钻入被中。摸那新人时，也已经脱得一丝不剩。他大醉了的人，忘其所以，将屁股往新人胯下乱拱。那边氏忍不住笑问：“你这是做什么？”他说：“我同你成亲嘛。”边氏说：“成亲怎么是这样的？你错了。”他模模糊糊地说：“我从小就是这样成亲的，也成过几千次了，怎么会错？”边氏笑着说：“我也曾成过亲的，是面对面来，不是这样的。”魏卯儿被她提醒，方才想起是娶老婆，不是伴孤老，这才转过脸来，做了一出武戏。

    过了两天，他见边氏是个大肚子腆着，就问：“你腹中有疾患么？为何肚子这样大？”边氏笑而不答。刚刚到了一百日，就生了一个肥头大脸的儿子。魏卯儿知道这娃娃来得有些古怪，意欲抛弃。边氏执意不肯，说：“你要弃了这孩子，我也就寻个死路。我嫁了你三个多月，这就是你的骨血了，为何要撂他？”魏卯儿疼这边氏过甚，不得不依她留下──这娃娃就是魏忠贤了。

    这娃娃起初也上过学念过书，他原名叫魏进忠，忠贤是后来御赐的名字。魏忠贤到了十七岁上，他老子给他娶了个媳妇，一年后生了一个儿子，起名魏良卿。他娶的这媳妇姓蓟，也生得有几分颜色。魏忠贤却不十分相爱，反爱在外嫖娼。

    魏卯儿十多岁的时候因为后庭主雇太多，得了杨梅疮。当时他正在得用的时候，怎容它发了出来？就一阵轻粉顶药顶了回去。如今四十开外的人了，又被边氏淘虚了身子，旧疮发将起来，成了翻花杨梅。医治无效，先将鼻子、阳物蚀去，后来终于渐渐遍身腐烂而亡。

    这边氏本来好淫，往常在被窝之中，一夜也不许丈夫躲懒。自从魏卯儿杨梅疮发，有半年多不曾高兴了，急得要死。想要寻个朋友，又有儿子、媳妇碍眼。亏得向年相与的那个和尚，假说是表兄，常来家中走动，暗地里给她解解馋。如今见丈夫死了，忙忙下葬。刚过了三七，一天黑早，卷了些私房，同那和尚相约逃走，不知往哪里去了。

    这魏忠贤自幼好赌好嫖，因家私是父母管着，不得到手。他只好零碎偷些东西出去当卖了玩耍，再不能遂意。好不容易老子死了，心中暗喜可以自由，犹恐娘不肯，到底掣肘。如今见她跟和尚逃了去，欢喜无限，哪里还肯去寻问？就将他老子少年时代后庭挣来的这份儿家私任情挥霍，不但大嫖，而且大赌，不数年就输拆个精光，连房子也卖了，只得租两间破屋栖身。不但那些人见他没钱不再同他赌，连日食都断绝起来。他本想叫妻子蓟氏做个私窝子接客，赚钱度日。谁知这蓟氏因丈夫同他不甚相爱，在外贪嫖贪赌，彻夜不归，这数年来，她不等丈夫吩咐，早已相与过许多朋友，自做私窝已久了。魏良卿继承爷爷的旧业，也被人诱去做了小官，十天半月常不归家。魏忠贤明知故纵，并不查问他的来去。

    这蓟氏自从做了这桩买卖，倒也在行。魏忠贤从老婆手里接过钱来，除去家中柴米之费，余者仍拿去做赌本。但零零星星，不得个爽快。过了一二年，遇着个山东的水客要买婊子，魏忠贤带他相看了蓟氏，讲明身价银子五十两，竟卖给他去了。他欣欣然把银子揣着到赌场同人大掷。人只知他卖了老婆，却不知是多少身价，都想大赢他一把。一天一夜，赢了他一百余两。到开发的时候，只得五十金。两下就争闹起来，三个人打他一个。魏忠贤此时也急了，又一无所恋，就想以性命图赖。恰好旁边有把刀子，他就抢了过来。众人只当他要行凶戳人，倒都躲开了。不想他将裤子扯下，扯出屪子来，狠命一刀割去，疼得晕倒了，一交跌在地下，血如涌泉。

    众人想要跑，那开赌的窝家说：“列位去不得，这场人命官司要打大家打，不能推在我一个人身上的。咱们且救救看，救活了是大家的造化，救不活再商议。”众人知道脱不得干系，只得上前来救。一面烧绵花灰替他捂住刀口，一面冲姜汤灌他，救了多时方才苏醒过来。

    众人商量了一番，对他说：“这是你自己割的，并非我们害你。你就是死了，我们也到不得偿命。如今这五十两银子都还你，我们大家还凑钱养活你。你好了呢，不消说；设或治不好，身后我们发送埋葬你。这五十两银子给你儿子安家，你的意思怎么样？你必欲到官，这银子我们且留着打官司。”

    魏忠贤心想：自己一贫如洗，此时既疼得动不得，又无亲人，儿子又小，先是拼着一死，不想又活了转来。且落得得这五十两，后来还好做赌资，也就肯了。众人见他依允，图脱祸患，上好饮食供给他，又去寻了他儿子来，把前话向他说了。这赌钱的人中有一个是他的大花子，拿好话儿跟他说，他也喜诺，就留在这里，日间服事他老子，夜间那人带他去同赋后庭花。

    这河间府是出太监的地方，阉割的娃娃甚多，有祖传绝妙的药方，就请人来替他医治。将他的屪子煅成灰配药，给他吃一个多月，伤口痊愈，一嘴胡子也掉了，宛然一个内监。

    按制，这种人地方上私容不得，大家就相约着一起去报了官。官府问起缘故，他禀称情愿自宫，希图进用。地方官具文差役送到京中司礼监衙门交割。他就改名李进忠，带了儿子魏良卿一同前去，到了京中。那时正是王安掌管司礼监事，差役投到，王安拨他到东宫皇长孙处给使──这皇长孙后来就是天启皇帝。

    那时候天启正在童年，左右伺候的全是些小内监，又都是在宫中长大的，什么也不知道。这魏忠贤在外边过了三十多年，何事不知？他身边还有那卖老婆的五十两银子，就到外面把所卖的玩具无不买来哄诱天启。天启疼爱他真如至宝，一刻也离他不得。天启的乳母客氏，系定兴县民侯二的妻子，生得模样儿甚好，选入宫的时候只得二十来岁，她乳大了天启，直到十三岁，还是离不开乳母。这客氏本是个骚淫的妇人，没奈何被选进了宫，十多年来无非同些宫女内监们为伍。如今见天启大了，一来图解馋，二来图固宠，竟被她引诱，破了天启的童身。天启自从尝了这种佳品，觉得御厨中的供膳无一可及，竟同她同起同卧，有如夫妇一般。魏忠贤知道了，知道客氏将来可做内中一个大援，就同她结拜了兄妹，来往十分亲密，吃饭都在一起，宫中单有一个名目，叫做“对食”。

    魏忠贤自从割势进宫之后，隔了一二年，得了个异人传授，常服丸药，又生吃小儿脑髓，他那阳物竟长出有四五寸长的一段来，却是没头脑的一截东西。客氏心喜魏忠贤狡黠，两人暗暗私通，真的成了夫妇。天启尚幼，客氏不过要哄他亲厚，那根御屌不足大用。得遇忠贤，真是意外奇逢。忠贤又引魏朝与她私通，客氏愈喜，二人海誓山盟，真是千般恩，万种爱。但他这种盟誓与别的男妇不同，别人讲的是情，他讲的是利。无非是皇孙登极之后，如何内援，如何外应而已。

    到了万历四十八年，神宗驾崩，泰昌登基。仅仅一月，就因为吃多了春药，龙驭上宾了，于是天启即位，忠贤得赐今名，并任命为司礼监太监，总督东厂官旗办事。客氏当日在宫中人皆称为客巴巴，如今封为奉圣夫人。出外乘八人大舆，内官锦衣花帽执棒前驱，声位与皇后相等。天启又特将客氏给与忠贤为妻。到了二年九月，赐魏忠贤、客氏各金印一颗，方二寸，四爪龙钮玉筋篆文，每印九字，作三行，一曰：钦赐顾命元臣忠贤印。一曰：钦赐奉圣夫人客氏印。每颗重二百两，御用监制造，中书篆文，内官监制金龙印盒，靡费数万金之巨。他二人一内一外，招权纳贿，荧惑圣听，渐执朝政，那个罪恶也不能尽述。真是罄南山之竹，书罪无穷；决东海之波，流恶难尽。

    那时候有一位忠义大臣、左副都御史杨涟写奏折参了他一本。但看此本，也不用我细说，就知道魏忠贤同客氏之恶了。那本上写的大意是：
    左副都御史臣杨涟题奏：为逆珰怙势作威，专权乱政，欺君藐法，无日无天，大负圣恩，大干祖制。乞大奋干断，立赐究问，以早救宗社事。

    高皇帝定令，内官不许干预外事，只供掖庭洒扫，违者法无赦。圣明在御，乃有肆无忌惮浊乱朝常如东厂太监魏忠贤其人者，举朝尽力威制，无敢指名纠参，臣实痛之。今若畏祸不言，是臣负忠义初心，以负皇上起臣特恩，他日有何面目以见先帝在天之灵？谨提其罪之大者二十四款，为皇上陈之。

    忠贤本市井无赖，中年净身，夤入内地，拔之幽贱，宠以恩礼。原名进忠，改命今名。岂非欲顾名思义，忠不敢为奸，贤不敢为恶哉？初犹谬为小忠小信以幸恩，既而敢为大奸大恶以乱政。祖制以拟旨专责阁臣，自忠贤擅权，旨意多出传奉，或径自内批。假若夜半出片纸杀人，皇上不得知，阁臣不及问，害岂渺小？坏祖宗二百馀年之政体。大罪一也。

    旧阁臣刘一燝，冢臣周嘉谟，同受顾命之大臣也。忠贤交通孙杰论去，急于剪己之忌，不容陛下不改父之臣。大罪二也。

    先帝壮年登极，一月宾天，实有隐恨。执春秋讨贼之义者，礼臣孙慎行也。明万古纲常之重者，宪臣邹元标也。二臣以公义发愤，忠贤一则逼之告病，一则嗾（音s　ǒu　擞）言官论劾，悉排去之。顾于党护选侍之沈［　榷左改氵］　，曲意绸缪，终加蟒玉。何亲于乱贼，仇于忠义？大罪三也。

    王纪为司寇①，执法如山。钟羽正为司空②，清修如鹤。忠贤抅党斥逐，一则辱而迫之去，一则陷之削籍去，必不容盛世有正色立朝之直臣。大罪四也。

    －－－－－－－－
    ①　司寇──本是古代掌管刑狱的官员，明清时代用来指刑部尚书。
    ②　司空──本是古代掌管建筑的官员，明清时代用来指工部尚书。

    国家最重，无如枚卜①，忠贤一手握定，力阻首推之孙慎行；盛以弘更为他辞以锢其出，是真欲门生宰相乎？大罪五也。

    －－－－－－－－
    ①　枚卜──古代用占卜法选官，所以泛指任命官员为枚卜。明代则专以枚卜指宰相。

    爵人于朝，莫重廷推。忠贤用羽翼之奸，去岁南太宰北少宰皆用陪推，致一时名贤不安位去。颠倒有常之铨政，掉弄不测之机权。大罪六也。
    圣政初新，正资忠直，乃满朝荐文震孟、熊德阳、江秉谦、徐大相、毛士龙、侯震旸等九人，抗论稍忤，忠贤传旨尽令贬黜。屡经恩典，竟阻赐环。长安①谓皇上之怒易解，忠贤之怒难饶。大罪七也。

    －－－－－－－－
    ①　长安──长安即今西安，是唐代的国都。因此后世多用长安指京城。

    然犹曰外廷之臣子也。传闻宫中有一贵人，以德性贞静，荷上宠注。忠贤恐其露己骄横权谋之私，托言急病，立刻掩杀，置之死地。是陛下且不能保其贵幸矣。大罪八也。
    犹曰无名封也。裕妃以有喜得封，中外①欣欣相告，方为庆幸。忠贤恶其不附己，矫旨勒令自尽，不令一见皇上之面。是陛下又不能保其妃嫔矣。大罪九也。

    －－－－－－－－
    ①　中外──指宫廷内外。

    犹曰在妃嫔也。中宫有庆，已经成男，乃忽然告殒。绕电流虹之祥，化为飞星坠月之惨。传闻忠贤与奉圣夫人实有谋焉。是陛下且不能保其子矣。大罪十也。

    先帝在青宫四十年，所与护持孤危者，惟王安一人耳。即陛下仓卒受命，拥卫防维，安亦不可谓无劳。而忠贤以私忿，矫旨掩杀于南苑。身首异处，肉饱狗彘。是不但仇王安，而实敢仇先帝之老奴与皇上之老犬马，略无顾忌也。况其他内臣无罪而擅杀擅逐者，又不知几千百也。大罪十一也。

    今日讨奖赏，明日讨词额，要挟无穷，王言屡亵。近又于河间府毁人房屋，以建牌坊。镂凤雕龙，干云插汉。又不止于茔地擅用朝廷规制、僭拟陵寝而已。大罪十二也。

    今日荫中书，明日荫锦衣。金吾之堂口皆乳臭，诰勅之馆目不识丁。如魏良弼、魏良材、魏良卿、魏希孔及其甥野子傅应星等，滥袭恩荫，亵越朝常，五侯七贵，何以加兹？不知忠贤有何军功？有何相业？甚亵朝廷之名器矣。大罪十三也。

    用立枷之法以示威，枷死皇亲数命矣。其扳陷皇亲者，意欲动摇三宫也。若非阁臣力有护持，言官急为纠正，椒房①之戚，又兴大狱矣。大罪十四也。

    －－－－－－－－
    ①　椒房──本指宫廷中后妃的住处，专指后妃。

    良乡生员章士魁，以争煤窑伤其坟脉，托言开矿而致之死矣。假令盗长陵一抔土，何以处之？赵高鹿可为马，忠贤煤可为矿。大罪十五也。
    王思敬、胡遵道侵占牧地果真，小则付之有司，大则付之抚按学院足矣。而忠贤径拿黑狱，幽置槛阱，恣意搒掠，身无完肤。以皇上右文重道，而忠贤草菅士命。大罪十六也。
    科臣给事中周士朴执纠织监一事，原是在工言工，忠贤竟停其升迁，使吏部不得专铨除，言官不敢司封驳，致士朴卒困顿以去。以中官之尊大得矣，而朝廷何可有此名也。大罪十七也。

    未也，且将开罗织之毒于缙绅矣。北镇抚臣刘侨不肯杀人媚人，自是在刑言刑也，忠贤以不善锻炼，竟逐之去，遂致削籍。以示大明之律令可以不守，而忠贤之律令不敢不遵。于是魏忠贤之威焰得矣，而国脉何可崇此蕴毒？大罪十八也。

    未也，且示移天障日之手于丝纶矣。科臣给事中魏大忠遵旨莅任，忽传旨诘责。及科臣回奏台省交章，又再亵王言。无论玩弄言官于股掌，而煌煌天语，朝夕纷更，令天下后世视皇上何如主。大罪十九也。

    最可异者，东厂之设，原以查奸细，非扰平民也。自忠贤受事，鸡犬不宁。日以快私仇、行倾陷为事。纵野子傅应星、陈居恭、傅继教辈投匦（音guǐ鬼）设阱，片语违忤，则驾帖立下，势必兴同文馆狱而后已。如近日之拿中书汪文言，不从阁票，不令阁知，不理阁救。当年西厂汪直之僭，恐未足语此。大罪二十也。

    尤可骇者，边境未息，内外戒严，东厂缉访何事？前奸细韩宗功潜入长安打点，实往来忠贤司房之家，事露始令避去。假令天不悔祸，宗功奸细事成，不知九门①内外生灵安顿何地？大罪二十一也。
    －－－－－－－－
    ①九门──明代京城设九门，因此以九门指京城。

    祖制不蓄内兵，原有深意。忠贤谋同奸相沈［　榷左改氵］　，创立内操，薮匿奸宄（音guǐ鬼），复倾财厚与之交纳，不知意欲何为。安知无大盗、刺客为敌国窥视者潜入其中，一旦变生肘腋，可为深虑。大罪二十二也。

    近日忠贤进香涿州，铁骑之簇拥如云，蟒玉①之趋随耀日。警跸传呼，清尘垫道，人人以为驾幸涿州。及其归也，以舆夫为迟，改驾驷马。羽幢青盖，夹护环遮，则已俨然乘舆矣。其间入幕效谋、叩马献策者，实繁有徒。忠贤此时自视为何如人哉？想亦恨在一人下耳。大罪二十三也。
    －－－－－－－－
    ①　蟒玉──蟒袍玉带的简称，指文官（前文“铁骑”指武官及兵丁）。

    夫宠极则骄，恩多成怨。闻今春忠贤走马御前，陛下曾射杀其马，贷以不死。忠贤不自伏罪请死，且闻进有傲色，退有怨言，朝夕提防，介介不释。从来乱臣贼子，只争一念，放肆遂致不可收拾。奈何尚养虎兕（音s　ì四）于肘腋间乎？此又寸脔忠贤，不足尽其辜者。大罪二十四也。

    凡此逆迹，皆得之邸报招案，与长安共传共见，昭然在人耳目，非出于风影意度者。乃内官畏祸而不敢言，外廷结舌而莫敢奏。忠贤之二十四大罪，内有受而外发之，外有呼而内应之，间或奸状败露，则又有奉圣夫人为之弥缝其罪戾。甚至无耻之徒攀附枝叶，依托门墙，更相表里，迭为呼应，积威所劫，致掖廷之内但知有忠贤，不知有陛下；都城之内亦但知有忠贤，不知有陛下。即有大小臣工，又积重之所移，积势之所趋，亦不觉不知有陛下，而只知有忠贤。宫中府中，大事小事，无一不是忠贤专擅。即奉奏之旨，反觉皇上为名，忠贤为实。即如前日忠贤已往涿州矣，一切政务，必星夜驰请意旨票拟，待其既旋，昭旨始下。嗟嗟！天颜咫尺之间，忽慢至此，不请裁决，而驰候忠贤意旨于百里之外。事势至此，皇上之威灵，尚尊于忠贤否耶？陛下春秋鼎盛，生杀予夺，岂不可以自主？何为受制幺［　上麻下骨］　小丑，令中外大小，惴惴（音zhu　ì坠）莫必其命。每思至此，尚为有天日耶？无天日耶？忠贤狼子野心养成，今日客氏又从傍巧为营解。忠贤欺君无上，罪著恶盈，岂容当断不断？伏乞陛下大奋雷霆正法，集文武勋戚，勅刑部严讯，以正国法，以快神人公忿。其奉圣客氏亦并敕令出外，无复令其厚毒于宫中。永消隐忧。其傅应星等着法司责问。然后布告天下，暴其罪状。如此，天意勿回，人心勿悦，内治外安，不新开太平气象者，请斩臣以谢忠贤。知此言一出，忠贤之党断不能容臣，然臣不惧也。但得去一忠贤，以不误皇上尧舜之名，即可以报命先帝，可以见二祖十宗之灵。一生忠义之心事，两朝特达之恩知。予愿已毕，臣死且不恨，死且不朽。惟鉴臣一点血诚，即赐施行。

    他这一本上去，在廷忠义之臣皆以为天启必定震怒，会将忠贤灭族，客氏贬开，尽洗耳以听。不想魏忠贤积威所致，天启久已拱手服降，且天性愚騃（音ái　癌，今通呆），见了这本，不但不怒，反恐忠贤迁怒到他，满脸陪着笑说：“这本上说的话，那外边的事，说我不知道还罢了；这些宫中的事，我尚且不知道，他外廷臣子，何由得知？我有些信不过。”忠贤说：“上位说得是。只这么一想，就知是假话了。他们见上位托我掌管朝政，他外边的官儿不得弄权，想要触了上位的怒将我贬开，好让他们大家弄鬼。”客氏扭头捏颈地说：“这些嚼舌根的，连我也拉在里头。他们不过怕我在爷跟前说他们的不是，都想挤撮我。我出去就是了。”说着就往外走。天启忙亲自跑去拉住，说：“你不要着恼，我自有处治。”因怒向魏忠贤说：“你把这样多事的人重重地处了，别的才不敢学样儿。”忠贤说：“上位不知道，他们这一党的人多着呢。就处了一两个，他们也不怕。”天启说：“不拘他多少，你都尽情重处就是了。”

    忠贤、客氏听了这话，心中暗喜，出来就批“严旨切责”。忠贤知道皇帝是他治服的了，何得尚容臣子哓舌，就弄了个“东林党”的名目，大戮忠良。死得最惨的，当然是敢于明目张胆上本题奏的言官杨涟。给他揞上了一个收受辽东督师熊廷弼赃银的罪名，下了昭狱，受尽了酷刑，最后被魏忠贤以土囊压身、铁钉贯耳的非刑所害。
    古人推崇“武官死于战，文臣死于谏”，认为这是“死得其所”。其实“谏”的前提，是要皇上能够“纳谏”，像魏征谏李世民那样，一个敢说，一个肯听，方才能够功德完满，尽到了“谏臣”的职责。如果皇上是个昏君，对奸党不但言听计从，而且还存有恐惧之心，像天启那样，要他将自己敬重得像爹娘一样的魏忠贤和客氏除掉，岂不是与虎谋皮，绝不可能吗？在那样的场合，与其明知道不可能致魏党于死地却冒死上本自取灭亡，还不如扯旗造反连皇上都反他娘的，或者干脆雇个高明杀手把奸党暗地里除去，倒也许有些效用。哪怕事败被杀，倒死得个明明白白，而不是窝窝囊囊。只是迂到像杨涟那样的愚忠臣子，命运注定他是只能死在“谏”字上而不会死在“反”字下的。

    魏忠贤把这些正人君子尽行杀逐，所留下的合朝文武，就皆是他的干儿子、干孙子了。自首相魏广微起，上自六部九卿，下至科道，外至省府，谁敢不攀附魏党？那时候有个礼部尚书，将要八十岁了，也向魏忠贤说：“我本意要与上公做个儿子，因年纪太大了，不好认得。叫我儿子与上公做个孙子吧。”你看那时候的士大夫无耻至此，可还成个世界？

    此时魏忠贤和客氏都已建府第在外，各有数千奴仆，前呼后拥，千岁之声震耳。有那奉承忠贤者，尊他为九千九百九十九岁。他二人互相表里，忠贤出，则客氏在内。客氏出，则忠贤在内。天启竟被他二人监管得定定的，一毫不能自主。忠贤因与客氏轮流出入，不能常伴她同宿，就选了四个貌美阳大的小厮送与客氏，笑着说：“我不得常常奉陪，送这几个小厮服事你。料道你家侯爷也不敢管你，你可留下用吧。”客氏也就笑纳。

    客氏住在大宅，在隔壁又盖了一处房子，给丈夫侯二同儿子侯兴国住。她凡是出宫，就叫这四个小厮一床同睡，大畅所怀，所以越发感激忠贤，更加亲厚，表里为奸。忠贤一手握定生死权柄，在廷众臣工，非干儿即厮养，吩咐一语，雷历风行。他要放个宰相，还易如反掌，何况要中个进士？那贾文物也不知有文章没文章，不过说了个名字与主考，还怕今科不中么？


第十七回 无耻文人陷忠害良无恶不作 不肖儿女烝母偷奴死有余辜

    再说那贾文物在京得中之后，捷报到家，那贾老儿听得儿子中了进士，年老病久的人心里喜极，居然一笑而逝。莫氏忙差人往京中去报丧。贾文物辞了魏忠贤、阮大铖，星夜奔回。这一来，他家是喜丧齐发，吊贺同举，倒是真真实实地热闹了一番，开丧出殡十分华彩，自不必说。不想次年他母亲莫氏也病故了，不免又忙碌了一场。

    莫氏殡葬之后，含香失去了靠山，贾文物恐怕富氏怀恨要害她，难为他偷空向含香说出要设计救她出去嫁个汉子，图个单夫独妻，平安过日，以报她向日之情。那丫头虽然心中不舍，也怕富氏厉害，十分感激，落了几点泪，点头答应了。贾文物就到丈人家来，也不欺瞒，将这丫头的事从头一一说了，求岳父如此如此设法救他。那富户部既疼女婿，又怕女儿果然送了那丫头的性命，次日就到贾文物家来。女婿和女儿迎入，他要到亲家灵前看看，他夫妻就陪了到灵堂去。富户部在灵前作了揖，见一个丫头在一旁站着，故意问贾文物：“这女子当日是服侍谁的？”贾文物说：“是先母的侍婢。”富户部回头问女儿：“这可是当日同你嚷闹的那个人么？”富氏说：“就是她。当日倚着奶奶的势儿，她胆子大着呢。且等我慢慢儿地拆洗他。”富户部变下睑来向贾文物说：“你府上是诗礼人家，母亲的使女，儿子都是要得的么？”贾文物假装惶恐地说：“这是小婿年幼无知，悔之无及。”富户部说：“令堂老亲母纵容得她这样无状，还不打发了她，留在家里做什么？”贾文物说：“先母尸骨未寒，心有不忍。”富户部笑着说：“是你舍不得吧？所以故意如此假说。我却容不得，贤婿就怪我些也罢。”回头就吩咐家人：“把这女子带回家去，叫媒婆替我即刻卖了，此时就行。”那丫头明知是贾文物好情救他，但在此多年，临去未免伤心。收拾了东西，叩辞主人灵位，大哭了一场。她这哭，三分恋故主，七分感情人。富户部叫人把含香领了去，又恐怕女儿疑心，望着富氏说：“向日亲家请我来说那些闲话，受了一肚子的气。我因见她年高了，故此忍住，只得昧着心说了你几句与她压气。我忍到如今，今日才出了咱父女倆的这一口恶气。”

    富氏听见父亲说这样疼爱她的话，好生欢喜，哪里知道是他翁婿二人弄偷天换日的鬼。富户部回家，吩咐寻个好人家把她嫁了出去。家人举荐了一个买卖本份的人，叫做鲍信之，有三十来岁。富户部一文不要，看在女婿的面上，反与了丫头十几两银子，又给了些衣服首饰之类。那丫头千恩万谢地去了。贾文物知道含香得其所矣，也感谢丈人不尽。

    过了二年，那富户部也是花甲之外的人了，偶染时疫，大势已危。女儿女婿都在跟前，呼了过来，吩咐说：“我死之后，把我跟前的婢妾都拣个好人家打发嫁出去。其余家中人口房产，内囊细软，一并付与你夫妇。”又嘱咐女儿同女婿说：“你们都大了，不比当日幼小，好好地和美过日子。”再三说了，瞑目而逝。

    这次丧事，都是贾文物治办，也着实热闹。事完之后，把些妾婢都嫁了人，然后两处并做一家。这贾翰林家中房产地土家私原有万余金之多，如今又得了富家这份家产，就有十数万了。他将房屋收拾得华丽之极，僮仆数十，婢子多人，比贾翰林当日反而热闹了许多。他如今是个进士，又算巨富之家，自然有人来亲近他，就是文人墨士也都相与起来。人虽知他的举人、进士来得暧昧，不过在背地里谈论，谁敢当面说他不成？明知他一窍不通，又谁敢出个题目考他一篇不成？况且势力二字是人人所不能免者。就是那种假豪杰，嘴里虽然鄙薄他，身子却不由得走来亲近。古话说得好：“时来谁不来？时不来谁来？”真是一丝儿也不差。

    贾文物因为自己是科甲中人了，虽是擀面杖吹火，一窍不通，也勉强学些文人的体段，凡说话定要带些之乎者也的文腔。引用些书上的言语，却又是不通得可笑。他到服满之后，也二十多岁了，比起当年来，举止已经大不相同。体统虽然尊重，只是怕夫人的心肠，比起从前来，更有过之而无不及之势。

    关于贾文物的故事，权且按下。这里再抽空把贾文物向日去投托的那个阮大铖的家世细表一番。

    阮大铖是安徽怀宁人，字集之，号圆海、石巢、百子山樵，倒是正经的两榜出身：万历四十四年中的进士，颇有才气，诗文俱佳，尤长于度曲，善写杂剧，天启时任吏科都给事中。他虽然官居清要，却屈体求荣，做了魏珰的第一个心腹。

    他生母贝氏，本是他父亲的通房丫头。她腹中怀着阮大铖，临分娩时，梦见一个官儿对她说：“我唐朝李林甫①是也。十世为牛，九世为娼，皆遭雷击。今罪限已满，来与夫人为子。”贝氏惊醒，忽然肚痛，生下了一个儿子。贝氏不知道李林甫是什么人，过后告诉夫主。他父亲暗想：“此子将来必贵，但恐好恶不端耳。”就将贝氏升而为妾。后来阮大铖中了举人，他嫡母故去后，他父亲因贝氏当年梦中有夫人之称，就将贝氏立为正室。不久他父亲死了，只有贝氏在堂。他丁忧②满了，中了进士，入了词林，投在魏忠贤门下，做了走狗。

    －－－－－－－－
    ①　李林甫──唐代的宗室，唐玄宗李隆基的宰相，封晋国公。他勾结宦官、嫔妃，迎合皇上，排除异己，口蜜腹剑，当面好话说尽，背后阴谋陷害，任职十九年，政事败坏，是历史上坏宰相的典型。民间传说他死后被罚十世为牛，九世为娼，并遭雷殛。
    ②　丁忧──指父母死。按制：官员的父母死去，要回家去守丧三年，叫做“丁忧”，并可分拆为“丁父忧”、“丁母忧”。

    与阮大铖同时的文臣中，魏珰已经有五个为首的干儿子：崔呈秀、吴淳夫、倪文焕、田吉、李夔龙，时人称为“五虎”。武臣中魏珰也有为首的干儿子五个：田尔耕、许显纯、崔应元、杨寰、孙云鹤，举朝称为“五彪”。这十个人，陷害百姓有同枭獍，残害忠良有如豺狼，贪婪淫秽有如狗彘。阮大铖在魏党之中，比这“五虎”、“五彪”份外又恶几分，那魏珰对他也比别的干儿子更亲厚几分。你道何故？他知道魏珰恼恨东林诸公，就编了一本“点将录”，把一朝贤臣几乎搜罗殆尽，有如《水浒传》名色：天魁星呼保义左都御史高攀龙，天罡星玉麒麟应天巡抚周起元，天机星智多星吏科给事中魏大中，天勇星大刀左副都御史杨涟等为首，其余有周顺昌、万璟、周宗建、黄寿素、李应升、缪昌期等为天罡之数共三十六人；其次地煞之数七十二人，则周嘉漠、崔景荣、余茂衡、陈于达、周希圣、申用懋等都在其内，末了一个是地贼星鼓上蚤中书汪文言。天罡、地煞共一百余人，呈与魏珰。魏珰大喜，按名册挨次杀害。

    这时候阮大铖又丁了母忧回南京，在剪子巷买了一所大宅子居住。丁忧期间，他或在南京或往北京，居止不定。但不论在何处，总替魏忠贤明探暗访，生事害人。他生平有一癖好，不但爱看戏，而且好编戏。他在南京家中居住的时候，常到牛首祖堂寺呈剑堂作寓，每夕与狎客饮宴，总以三鼓为度，客倦罢去，他独自挑灯作传奇，达旦不寐。他若见了戏班中有个好旦脚，就爱之不置，定要同他相厚一番。要是见了个女旦，竟连性命都不顾了，不弄到手绝不罢休。他先前遇见阴氏，虽然心中十分相爱，但又怕阴氏被窝中厉害，不敢要她，不然，阴氏和他丈夫也不能保全回去了。

    这时候南京有一个小财主，姓白，祖籍苏州，故此人们都称他做白舍①。他家中养了一班戏子，其中有一个女旦，名字叫做娇娇，只得二十岁，生得模样俏丽娇媚，夸奖不尽，而且八脚②俱会。那腔口板眼吞吐极为清楚，一字字都从牙缝中逼将出来，音韵悠扬，真似一管箫声，令人听得魂消心醉。阮大铖一见，骨软筋酥，千方百计要弄她回来。这娇娇是一班之冠，白舍如何舍得放她？后来亏那有见识的亲友提醒他说：“戏旦固然可爱，自身尤为可爱。他是魏上公头一个心腹，东林多少大老都被他害得家破身亡，何况你一个白衣小财主？若惹恼了他，把你窜入东林党籍，轻则破家荡产，重则叫你死无葬身之地，连正经妻孥皆不能保，戏旦依旧还被人白白拿去。这岂不是为惜一指，连肩臂都不顾了？不若趁早与他送去，不但免祸，或者他欢喜了，还可得几两银子，再去买个人来教吧。”那白舍听了这话，觉得深为有理。且素常也知他的厉害，就把娇娇送了给他。阮大铖遂了心，居然大出手，竟送了二十四两身价银子过来。那白舍为调教这一个人，不单费了不止五百两银子，还费了几年心力，可会稀罕他这几两银子？推辞不受，宁可白送。阮大铖也只说了两声“多谢”，就莞然笑纳。
    －－－－－－－－
    ①　白舍──“白”是姓，“舍”是“舍人”的简称。舍人本是官名，职司各代有所不同，宋元以来，也用来对显贵子弟的尊称。也简称“舍”或“小舍”，并可加上排行，如张三舍、李四舍等。这情况，与“田二相公”简称“田二相”近似。本书中的人物除历史上实有者外，大都用谐音或拼字等方法指出其本质，如贾进士是“假进士”、童自大是“童臭”即“铜臭”等。“白舍”的意思，是说他白白地把一个娇娇舍出去的意思
    ②　八脚──“脚”指戏班中生旦净末丑等各种脚色；“八”是泛指其多，因为戏班中究竟有多少脚色，各地、各剧种说法不一。

    阮大铖自从得了娇娇，如获了至宝。真是要他的心肝五脏煮汤吃，他也情愿掏出来奉承。专门收拾了三间精致房子给她住，又买了个丫头叫赛红的服事她。做衣服，制首饰，那是不用说的了。不但把别的姬妾视同粪土，连他嫡妻毛氏也如同陌路。这娇娇善于音律，阮大铖向来填的词，内中或有差谬不合板眼之处，她都能一一指出。阮大铖又如得了一个良师，自然更加钟爱。

    此时阮大铖已经四十岁了，又是个大胡子。俗话说：月里嫦娥爱少年。阮大铖虽然十分爱她，她在矮檐之下，不得不假喜假笑，与他假亲假厚，她的心里，倒是真心爱上了他的长子阮最。

    阮最才二十一岁，一则年纪与她仿佛，二则生得眉清目秀，齿白唇红，又轻轻薄薄，浑身骨头没有四两重，就像戏台上的风流小生一般。娇娇在戏场上看惯了这般人物，所以心中私爱。却不知阮最也早就看上了娇娇。阮最的妻子郏氏虽然貌也美，心甚淫，却像个瓷观音、泥美人，一点儿风韵也没有。所以阮最常说：“与她行房，竟像是弄死人一样，有何趣味？”他倒爱一个龙阳小子，名叫爱奴。

    阮最自从见了娇娇之后，精魂俱失，一心一意魂梦颠倒地想念着他。但她是老子的爱宠，可敢轻易动手动脚？只好在无人处撂一句半句悄悄话儿勾引，哪知娇娇爱他比他相爱还胜数倍。男去偷女甚是艰难，女要偷男易如反掌。只消眼角微微留情，话语暗暗递春，不知不觉就合而为一了。你道为何如此容易？他二人既两情相爱，彼此笑语中就有许多勾引的话头。那阮最既是拿云捉雨的班头，窃玉偷香的领袖，这娇娇又是四海纳贤的女旦，况又是多多益善的淫娃，难道还顾什么羞耻，惜什么名节不成？但是娇娇与阮最有庶母之尊，不便俯身下就。然那一种相亲相爱之情，自然各别。阮最心虽默会，但不敢轻易下手。或恐忽然有变，如何了得？故此但见他父亲一出门，就到娇娇房中，姨娘长姨娘短地笑着说些甜言蜜语，奉承得娇娇连心眼儿里都觉得快活。她也和颜悦色，大相公长大相公短地相答。阮最有心要下手，怕他老子一时回来撞见了，只得权且忍住。

    一天，娇娇逗着毛氏所生的次子阮优玩耍，恰值阮最走来。那阮优才五六岁，甚是乖巧。娇娇笑对阮最说：“你兄弟好乖，我心里很疼他。”阮最就递进一句说：“他还小呢，知道什么？一样的儿子，姨娘就不疼爱我，不怕人说你偏心眼儿么？”娇娇笑着，也不答他，抱着阮优在怀中亲嘴。阮最也来亲阮优的嘴，几乎同娇娇的嘴三个合在一处做了个“品”字，她也只笑着瞅了一眼。没说什么。

    又一天，娇娇正在吹箫，阮最走来，笑着说：“姨娘，古人说吹箫引凤，你把我引了来了。”娇娇住了吹，笑着说：“我引来的不是凤，是一只狗。”阮最也笑着说：“姨娘把我比做狗，那狗可是连娘都要跳的呢。”娇娇也不恼，依旧只是笑了笑。

    阮最见已经有了八九分光景，只等老子远出，就想着实调戏她一番，好做圆满功德。

    有一天，春景融和，天气晴爽，恰逢阮大铖被一个好朋友请了去游燕子矶。阮最知道有竟日之空，满拟今朝要完成好事，早饭后就到娇娇房中来。娇娇正在那里看阮大铖编的《春灯谜》，阮最笑着对她说：“姨娘，我父亲编的这戏，我细细看来，哪里及得古人作的风流。”一边说着，一边笑嘻嘻地向她做着那戏上的关模：“像那《西厢记》中的‘软玉温香抱满怀’呀，‘刘阮入天台’呀，又如：‘你那里半推半就，我这里乍惊乍爱。’又如：‘你软腰款摆，我花心轻摘，露滴牡丹开，蘸着些儿麻上来。’还有那《活捉》里头的几句也好。比如：‘银釭下和你鸾交凤滚，向纱窗重拥麝兰衾。’又如：‘听你娇吐依然旧声音，打动我往常时逸兴，动了我往常时兴。’就是那道白也好。张三郎说：‘公明兄既是通家，尊嫂也就可以通一通了。’姨娘，你说这样的曲白何等有趣？”

    娇娇也不回言，微微笑着斜瞅了他一眼。阮最想：今番好事就在此一刻了。趁丫头不在跟前，再着实调戏她一番，就可以上手了。又笑嘻嘻地说：“你这个姨娘的姨字不好。”娇娇说：“怎见得不好？”阮最说：“一个学生念《诗经》，念到委蛇委蛇，他照着本音读。先生说：‘这里应该念做”威移威移“，你念错了。’那学生后来凡是见着‘蛇’字他就念做‘移’。一天，吃饭来迟，先生要打他，问他往哪里逃学去来。那学生哭着说：‘我并不敢逃学。方才在街上看见几个花子在那里弄移来，弄了半日，把那移弄得稀软动不得了，方才歇了。我故此来迟了。’”那娇娇忍不住笑骂他说：“促狭短命鬼，既这么说，你往后不许叫我姨，就单叫我娘。”那阮最跑去把门关上，到她面前双膝跪下，一把抱住他下身，说：“我就学一学苏州人骂的，做个‘捣娘贼’吧。”伸手就去扯她的裤子。娇娇说：“你好大胆，我是你的庶母，都是这样干得的？还不放手，看我叫起来就了不得。若撞着老爷回来，你就该万死了。”

    阮最见她话虽如此说，却满脸是笑，知道她心里其实的肯的。就说：“到了此时，就是天雷打我，也顾不得了。我那亲亲的娘，你慈悲慈悲，成了好事吧，不然，我就要死了。”娇娇也不十分坚拒，并不用手捍御，只拿嘴说，终于被阮最扯开了裤子，抱到了床上，快活了一番。

    事儿完了，二人搂抱着说说笑笑。娇娇笑着说：“你这个恶强盗，我生生地被你强奸了。我今早月事才净，若这一下被你弄得了胎，往后若生下来，算是你的儿女，还算你的弟妹呢？”阮最也笑着说：“俗话说的：陌生人吊孝──死鬼肚里明白就罢了。”娇娇笑着说：“你也是个不知足的馋狗，你的娘子也就算标致的了，放着家食不吃，倒来算计我。你一个人想占便宜弄两个，太觉没良心些。譬如你老子此时要想你的娘子，你敢情就舍不得了。”阮最说：“我家的虽然标致，只是死死板板，一点儿风韵也没有。你想，同一个死人干事有何乐处呢？若只图模样，难道雕一个木头美人也可行乐么？你道我家食不吃吃野食，你不听得说，‘野花偏有色’，又道‘家花不及野花香’么？要说我想占便宜，老子要想我家的我舍不得，那倒不相干。若他老人肯换，我就请愿将媳妇洗得干干净净的孝敬。要他把你给了我，我就同你做一对儿恩爱夫妻，同生同死，也是愿意的。你说我算计你，这就辜负我的好心了。我见老爷将近五十岁的人了，一来恐伤了他老人家，二来恐误了你青春年少，故此来同你做伴，不过是替他老人家代劳同时也孝敬你的意思。”娇娇笑着说：“好孝子，好孝子。又肯把媳妇孝敬公公，又替老子代劳，又孝敬庶母，真是难得。二十四孝添了你这一个，成二十五孝了。媳妇再来孝敬公公，就是二十六个。”

    二人说笑了一会儿，阮最摸乳咂舌，勃然淫兴大起，又竭力孝敬了庶母一番。看看天色，日已过午，二人方才起身整农。娇娇说：“咱们的事儿，瞒不得丫头，恐有泄漏，你须把她也弄上了，堵住了她的嘴，才好放心来往。”阮最笑诺。

    一天，娇娇往毛氏那边去，阮最走来，把赛红哄骗着奸了，从此做了一路。

    过了数月，娇娇果然有了身孕。他初遇院最的那天，正值经路净洁，白天同阮最弄了一次，夜间又同阮大铖高兴了一番，连她自己也不能辨出下种之人是子是父，肚中之物是子是孙了。到了月份满日，生了一个女儿。长到四五岁，真好一个孩子，形状似母，神情却类阮最。阮大铖也只说是嫡亲兄妹，虽系异母，到底同一老子的骨血，哪里疑到是儿子替他代劳所生？那孩子容颜秀美，生性聪明，没一个人不疼爱她。阮大铖同娇娇竟疼得如掌上明珠，因起个小名叫做“宝姑”。

    阮最知道娇娇受胎先他起而父后继，且模样又相似，明知是自己所生，虽不敢明认，却也暗暗疼这宝儿了不得。

    阮最的妻子郏氏，身子虽然不善流动，心性却十分流动。她是宦家之女，从小父母管教，养成个端庄的样子，但并不是木头一般的人。只因阮最性情轻佻，在外边花柳丛中混惯了，见的都是戏旦淫娼们那种举动。后来又每日见娇娇的态度风骚，语言俏利，真个勾魂引魄。与郏氏两下相形起来，越觉得她死板，所以不甚相爱。既不相爱，到夜间偶然做那一番事，也不能十分鼓舞豪兴，只算做虚应故事的一样，那郏氏虽有千万分的兴头，也不能施展。况是丈夫同她淡淡交合，再要做出那淫腔浪态来，又恐丈夫嫌她鄙贱。所以她一身的骚淫伎俩，竟未得展出十分之一。她见丈夫同娇娇打得火热，也就再不在他身上用工夫，反而把工夫和功夫都去用在爱奴身上。那爱奴只有十五六岁，虽然不算美色妖童，也还生得白白净净，颇为可爱。

    一天，郏氏心想：“他既然宠幸得小子，我也可以宠幸得。此处无人敢来，除此小子之外，也再无可幸之人。他既偷得庶母，我就幸幸这小子也无妨。幸上了他，不但可以聊且解馋，且俗话说得好：溺爱者不明。他主人既然一心爱这小子，谅不会疑惑，怕只怕他年纪幼小，无济于事。”又一想：“人说‘短棍拨火，强如用手’。且救目前，大不了再养他二三年，自有长大的日子。强似如今长年吃斋，望梅止渴，馋眼咽唾。”心中既然注意于他，自然又另是一种颜色，笑面常施，恩波屡及。不拘做什么事，就不怎么防范他。

    爱奴那小子做了几年龙阳，岂止阮最一个？除了寻孤老觅利之外，也常与同类彼此交易，互相取乐，只是还不曾遇着过妇人。因时常进里面来，只要见郏氏不在面前，就同那丫头打邪逗嘴地调笑。那丫头也曾被阮最收用过的，只是阮最风流债主多，何况近来把心都用在庶母身上，难得来光顾这丫头，她一月之内还得不到一场快活，也是久违渴慕得紧的了。就是逆来也情愿顺受，而况乎顺来者，怎肯坚拒？

    一天，阮最出门去了，郏氏有事往婆婆那边去。那小子进来，见只有那丫头在房里，就上前抱住，要同她如此如此。丫头说：“怕奶奶撞了来不好。相公不在家，我同你到书房里去吧。”二人就到书房中，借主人的闲榻，成就了鸾交凤友。恐有人来，苟且了事而已。

    后来二人也寻找机会弄过多次，只都是促促忙忙，总不遂意。那丫头虽不十分丑陋，但不识风趣，缺乏可爱之姿。爱奴既得了陇，又望起蜀来了。看见郏氏生得甚美，暗暗寻思：“怎得尝一尝奶奶的妙味，也不枉一场相遇。”虽有此心，但有主奴之分，岂敢妄动？

    古话说：日近日亲。他每天在房中出出进进，那郏氏或早间坐在床上裹脚，露着白森森的腿儿。因不防他，常被他瞥见一两眼。或临窗梳头，遇天暑穿着对襟小衫儿，扬起两手理发，影影露出乳峰和嫩藕般两只玉臂。他心里好生动火，但也只好在无人处闭目存想而已。后来见郏氏在无人处对他和颜悦色，间或向他笑语说笑。他虽不敢答应，也做个笑脸相迎。这小子是滑透心的人，什么事儿不知？也就心照了几分，故意时常在房中不住来回地走。

    一天，郏氏在房中洗澡，叫丫头拿换下来的衫裤到后边去洗，把房门虚掩着。这小子恰巧进去，听得房中水响，从门缝中一张，见郏氏赤身坐在盆中，上下无一点瑕疵，犹如一个玉人一般。两个小小嫩乳圆紧得有趣，只是下身浸在水内看不见。洗毕，郏氏也听见一丝响动，虽然揩着身上，眼光却射着门外。见有个人影儿一晃，就起身猛然把门一开，那爱奴躲不迭，撞了个满怀。郏氏笑骂说：“好大胆的奴才，你敢来张我！”那小子忙跪下叩头，说：“小的怎么敢张？一时无心，走了进来，并不曾看见什么？”郏氏也不穿衣，精着身子，只用手掩着下身，问：“相公呢？”爱奴说：“出门去了。”郏氏暗想：此时不做，还等何时？就走到床边坐下，说：“你过来，我问你。”那爱奴进来又跪下，郏氏笑骂说：“你这大胆的奴才，你常常同相公干那龌龊没廉耻的事，我倒不管你。你今天公然偷张我洗澡，你端的起的是什么心？你就说你该什么罪？”爱奴见她色既不怒，语又和而带戏，也就放大了胆，说：“小的实出无心，凭奶奶恩典处治吧。”郏氏说：“看有人来，你且去关了门，再来问你。”那小子知道有好处，忙去关上了门。回来时，郏氏已经仰卧在床上，侧过脸来向他：“你这样大胆，我如今睡在这里，看你敢把我怎么样？”那小子也真胆大，一句话没说，就脱了衣服，爬上床来。

    郏氏原以为这小子年纪还小，又是初出茅庐，不过想拿他暂且解馋而已，有心等待他长大了才会有些妙处。没想到他不但在行，而且还非常雄壮，实出望外。见他兴致勃勃，还不肯歇，就说：“恐怕丫头进来，你且出去。反正你常常进来，等有空了，我和你商议个长久之策，就可以放心了。”那小子也是意外奇逢，已经遂心满意了，就双手捧着她的脸，说：“求奶奶把宝贝舌头也赏小的尝尝吧。”郏氏笑着吐出舌头来，那小子含住咂了几下，这才起来下床，穿上裤子，忙出去了。

    郏氏也起来，重新在浴盆中将身子洗净，然后穿上衣裳，躺在床上想长策。想了一会儿，心说：“别无可虑，只怕丫头碍眼。况且这丫头又是主子收用过的，倘或落在她眼中，暗向主子禀报，就不好了。须得叫爱奴把丫头也弄上，事情就好办了。”

    一天，阮最到娇娇房中叙阔去了，郏氏在房中正望爱奴来，恰好他走到面前，忙搂在怀中亲了几个嘴，接着就商议这话。爱奴笑着说：“奶奶不说到这里，我也不敢说。要怕别的，我就没法儿；若单怕这丫头，不瞒奶奶说，我已经同她弄过多次了。”郏氏笑着在他颊上轻轻咬了一下，说：你这小奴才，我还当你是个雏儿呢，原来竟是个老贼。既如此，就好办了。今天老爷不在家，相公在娇娇那淫妇房里去了，得有一会儿才回来呢。趁这空档，你不妨如此如此，只要让我冲破，以后的事情就好做了。“

    爱奴应诺，郏氏出来对丫头说：“你看家，我到娇姨处走走。”郏氏刚出去，爱奴就搂住丫头说：“每常在书房里，怕有人遇见，再不得快心。奶奶这一去，得有一会儿才得回来。咱们今天在这里做个痛快的。”那丫头见有这样好的机会，有什么不肯？二人脱了裤子，就在堂屋的椅子上干了起来。郏氏是与爱奴商量定的，只在门口站了一会儿，就轻轻推门进来。见他两人正玩儿得高兴，假意怒喝了一声：“好奴才，干得好事。”爱奴假做吃惊，忙撇了丫头，跪下哀求。那丫头又羞又怕，裤子也穿不及，光屁股跪着，只是低着头。郏氏说：“我此时也不同你们讲，等相公回来了，看他怎么发放？”又把两条裤子拿着，说：“这个就是证见。”走进房中去了。

    那丫头急得只是哭，抱怨爱奴：“我说到书房里去嘛，你说怕人看见，要在这里。咱们在书房里那么些回数，也没有遇见人。才在这里，就被奶奶拿着了，都是你带累我。要是告诉了相公，怕不打个半死么？”爱奴说：“哭也没用，抱怨也没用，得想个法儿救命要紧。”丫头说：“有办法，你就想，我是不会想的。我又不图你的银子钱，白白给你玩儿了多少回数，前天我要根糖吃，你都舍不得买给我。如今还要带累我捱打，我看你良心上过得去么？”爱奴故意想了一想，说：“你悄悄儿去看看她在做什么呢？”那丫头轻手轻脚去了来，说：“放着帐子，在床上睡着呢。”小子说：“咱两个有命了。等我去看，她要是睡着了，我就去偷她一下子。偷上了，不消说，大家造化。若偷不上，那就是命了。”丫头说：“这个主意不好。要是她不肯，发作起来，越发不好了。”小子说：“总是破着我的命吧。要是弄炸了，我不过是个死。你就推说是我强奸你，你也就没事了。”丫头含泪说：“除了这个，实在也再没法儿了。你可轻轻地去，要多加小心。”

    那小子进去了好多一会儿，不见动静。那丫头走来一张，只见帐子乱动，就知道事情办妥了。心中暗喜，才不慌了。张了一会儿，只见爱奴先下床来，然后郏氏挂起半幅帐子，叫丫头。她忙走进去，郏氏也不说别的，只说：“看爱奴的面上，饶了你。”说着，把裤子撂给她，说：“穿起来吧，但下次不许瞒着我私偷。”那丫头脸上才有了些笑容，忙把裤子穿上了。

    从此之后，三人打成了一家，郏氏同爱奴三五次中也分惠她一次。郏氏又吩咐爱奴同丫头打听，老爷若出门，相公若到娇娇房中去，就叫爱奴到她房中来行乐。

    娇娇的女儿宝姑，得了她母亲的灵气，长到了八九岁，不但脸蛋儿身材长得好，听她母亲唱曲，还能够唱得一字不忘，一板不走。到了十四岁，更出落得像个米粉捏的人儿似的，比她娘还风流三分。尽管女工针指一丝儿不通，淫词艳曲却记了满肚子。阮大铖的次子叫做阮优，那年正十八岁，人称他阮二郎。虽然轻佻与乃兄无异，却生得精精壮壮的一条健汉，不像阮最柔弱。他爱这个妹子真非寻常，要一奉十，百依百随，只要图妹子欢喜。别人看着，只说他心里疼爱妹子，谁知他存了一肚子狠心狗肺，要把妹子哄厚了，想采她那朵鲜花。

    那宝姑时常见她老子不在家，她母亲与大哥哥嘲风弄月，眉来眼去，常常做些不尴不尬的事情，也都落在她眼中。她心想：“我母亲放着有爹爹，还要同大哥偷情。我二哥这样疼爱我，我何不同他也厚上了？料母亲也管我不得。”她既然有了这一点私心，那阮二又是素常有邪念的，何消费力？

    一天，阮大铖偶然高兴，要同娇娇打个白日仗。在她房中怕女儿走来看见，就同她到一间密室里去了。恰好阮二走到妹子房中坐下，宝儿见左右无人，笑着对阮优说：“二哥，你今年十八岁了。我前天听得爹爹说，今年上冬要替你娶嫂子了，还听说这花家的女儿长得标致得很哩。还有大半年光景，你心里不急么？”阮优也厚着脸皮说：“急也没法，谁肯可怜我？妹子，你明年也十五了。别人家十五岁都养娃娃了，可是你还没有许妹夫，大约比我还暗急呢！我倒好不可怜你的。你嫂子虽然说标致，料道哪里比得上你。我要娶了像你这样的人儿，我就把她顶在头上过一世。”宝儿笑着斜溜了他一眼，说：“我真就这样好么？是你疼我，所以这样说罢了。”阮优说：“我同你也是前缘。我心里疼你，真是说也说不出来的。可惜偏生生在一家，若是两姓，我凭着怎样也要娶你做妻子。”宝儿说：“我也是这样想。就是夫妻，也没有像你这样疼爱我的。大哥哥同嫂子不是个样儿么？我看他们两个还言和意不和的呢！你这样疼爱我，我感激你不尽，但愿来生同你做个夫妻吧。”

    阮优见她简直是开门揖盗倒勾情的话头，谅无更变，就大着胆子，上前捧着她的脸亲了个嘴，说：“既然你对我这样好情，哪里等得到来生？咱们虽然做不得真夫妻，权且就做一对露水夫妻吧，你心下如何？”宝儿说：“哥哥你既然真爱我，我还有个不肯的么？”阮优忙去关上门，怕娇娇回来，不敢脱上衣，只把裤子卸下，就把妹妹抱上床去了。

    此后他亲兄妹两个竟做了一对暗夫妻，得便也偷过好几次了。宝儿的一个丫头叫做待月，也被阮优奸上了，无非是以便往来的意思。过了些时，宝儿眉散胸高，与做女儿时光景大不一样。那娇娇的两只眼睛有如琉璃珠一般，如何瞒得？早看出些蹊跷来了，就把宝儿叫到房中，摸了摸她的下体，见女贞已破，就追问所以。宝儿隐瞒不住，只得说出是她二哥干的好事儿。娇娇一腔怒恨，又不敢告诉阮大铖，只在背地里将阮优痛快淋漓地数说了一场，又把女儿羞辱了好几次。

    这宝儿不责备自己的不是，反而心中暗暗恨起母亲来，心想：“你现同大哥通奸，还来管我？我看个巧，叫二哥来拿住，把他也弄在网里，看你还说什么？”于是暗暗地与阮优商议停妥。一天，际大铖外出，娇娇趁空，大白昼的约了阮最在房中高兴。宝儿冷眼看见了，她那个心腹丫头待月是她的红娘，又是阮二串厚了的，宝儿就让她快去把阮优叫了来，对他说明了，叫他在娇娇房门外等着。等了多时，阮最穿衣开门出来，一眼见了兄弟，脸红红的，低着头，急忙出去了。阮优跑进房中，娇娇知道事情已经败露，也无话可说。阮优就老实不客气，来了个就热汤剃头，钻了他哥哥刚捂熱的被窝儿。

    这阮优向来虽然疼爱妹子，但她终究还是个雏儿，枕席上的风流一毫不知。这娇娇是个老作家，床上的本事无不精通，把个阮二喜得魂飞魄散，以为奇遇。至于娇娇，当年就因为嫌阮大铖老了，所以才与年少风流的阮最私通，但他身体软弱，本事也有限。今天遇见了阮二，阳大力强，弄得她遂心满意，竟深恨相遇之晚。

    阮二自从遇上了娇娇之后，魂梦都落在她身上。暗想：“我看她的那个样子，也算是个骚极淫极的人了。哥哥久是她的厚友，除非我极力奉承得她十二分痛快，才能夺得她的欢心。于是弄来了许多上好的春药，安心来同她尽情取乐。

    有一天，阮大铖同阮最到一个朋友家去拜寿吃酒，阮优托故不去。打听到父亲、哥哥都走了，忙把春药服下，就到娇娇这里来。不料顶头遇见了宝姑，那宝始见二哥这几天疏淡了她，心中也正想高兴高兴，就一把拉着他的手来到房中，偎偎倚倚地并肩坐下说：“今天爹爹同大哥哥都不在家，此时母亲又正睡觉，你同我在这里坐坐，不要去。”阮优也知道她的心思，只因一心想着娇娇，只好假意说：“我好几天没同你玩儿了，也正想你呢！只是不知道你母亲睡着了没有，我看看去。若得空，我就来陪伴你。”宝儿以为是实话，就放他去了。

    阮优走进娇娇房中，娇娇只当他父子三人一同出门去了，无所指望，在床上睡觉。阮优忙把门插上，脱了衣服，揭开帐子，钻了进去。

    他二人正在发狂，那宝儿只以为阮优很快就来的，按捺着春心等候。不想等了一会儿还不来，心里起急，就悄悄儿到母亲房门口窃听。听得两人正在高兴，响过了一阵，又听见阮优说：“亲亲，我同你情投意合，我有句话儿问你，你要说真话。我比老爹同哥哥的本事何如？”就听她娘笑着说：“你爹有年纪了，有其名而无其实。他虽然离不得我，真本事实在有限。况且身边人多，哪里支应得过来？别人还罢了，马六姨是个特别会哄汉子的婆娘，哄得你爹滴溜溜转，你爹倒是同她睡的时候多。你哥哥身子软弱，力量单微，心有余而力不足。心肝，实不瞒你，我也经过好几个人了，像你这样本事的也少见，实实可我的心。”阮优跟她连亲了几个响嘴，说：“亲亲，承你这样爱我，我也没别的，只有在这床上竭力报答你了。”又听得她娘说：“你心上有你妹子，她年纪又小，脸又娇嫩，又是你从小疼爱的。我比你大着十几岁呢，脸上有了皱纹，早已经老了，我自己也知道的。你能不爱她倒肯爱我？你是初同我相交，少不得拿这些甜言蜜语来哄我。过两天玩儿厌了，就会嫌我老，就要变心了。你上冬再娶了花家娘子，她生得好，想来就不会理我了吧。亲亲，那可就要把我想死了呢。”阮优听她说出这样的话儿来，就发誓说：“我若负了心弃了你，将来粉身碎骨，不得好死。就是花家女儿生得再好，料道也没有你这样风流知趣。你自己假意说老，我看你还一指甲掐得出水儿来，嫩得很呢。至于妹子，我当日不曾遇你，才同她相好的。她是个雏儿，一点儿情趣也不知道的。况她终久要嫁人，也不得长远。”说着，又听得响动起来，比先前更凶。

    那宝儿听得心中大恨，暗暗发狠：“这负心的短命鬼，我一朵鲜花付给了你。况且母亲还是我作成你的，原不过为图堵了她的嘴，我两个好尽兴作乐。今天你倒负起心来弃了我。这没良心的负了我也还罢了，只恨我自己错认了人。母亲恁大年纪，还不识羞，既有爹爹，又养着大哥，还来争我的风。忿忿地回房，倒在床上睡下暗泣。

    那阮二兴足，穿衣开门出来。忽然想起妹子相约的话，也觉得心上过不去。到他妹子窗前张了一张，见她面朝里在床上卧着，就一溜烟儿出去了。

    从此后阮优和娇娇二人如胶和漆，如糖拌蜜，反把宝儿撇开。这宝儿原图捉了母亲的破绽好同哥哥痛乐一番，不想反被娘占了去。这好比一个大酒量的人，到一个极吝啬的东家去。知道他家的酒再不能足兴的，就拿话讥诮他：“府上的酒是从不能醉人的，倒不如学一学古人醴酒不设的为妙。”这话的本意是想要激出酒来痛饮一番，孰不知那主人竟恭敬不如从命，只待饭而已，连那不尽兴的酒都不得沾唇了。你道可恼不可恼？

    这时候，宝儿的心思，就跟这个故事同理，不由得那醋味儿自丹田①直冲至泥丸宫②，被天庭③闭塞住了，从口中发泄出来，就时常拿冷话讥诮母亲说：“一之为甚，其可再乎？”或者说：“兄终而弟继矣。”或者又说：“父子连科，兄弟同门。”那娇娇心里虽然明白，却不好认她的话头，只得也常拿话敲打她说：“齐襄公通妹，后来终于被杀。鼓儿词上说：隋炀帝奸妹，所以被五花棒打死了，如今皇历上的春牛就是他。”为了阮二，她母女竟成了仇敌一般。那宝儿待阮优也就情意淡淡，不似向日亲热了。但她终究是尝过这一甜头的，忽然离开，心中不免时刻难过。阮二良心难昧，间或来同她温温旧梦，不但要强之而后可，宝儿也毫无当日的情爱，阮二就也只好中辍而止。兄妹二人，从此益发疏淡了。

    －－－－－－－－
    ①　丹田──道家语，在脐下三寸。
    ②　泥丸宫──道家语，指人脑。
    ③　天庭──指两眉之间。

    那时候有个劳御史在北京做官，也是魏珰党羽，同阮大铖都是一类。他儿子劳正，在南京家中养病，尚未娶妻。他因儿子年纪大了，就写书信托了个亲厚朋友到阮家来求亲。娇娇嫌女儿争风碍眼，巴不得把她送出，就百般怂恿着阮大铖。不久行茶下礼，丰盛自不消说得。择日来娶，阮大铖陪的妆奁也从丰从厚。一则是独女，二则看在娇娇面上，三则奉承亲家。还陪了三个丫头，带待月一共四个。那宝儿因同母亲争风成了冤家，见二哥又变了心肠把她撇开，听得出嫁，打点着要去大大地快乐一番。不但一滴眼泪不落，连一毫留恋之意皆无，欣欣然上轿而去。

    这劳正年纪已经二十五六，他自十二三岁就水旱齐行，幼年劳作太过，所以成了痨症。他父亲因他怯弱，所以延到此时才替他完姻。他是阅历过众多妇女的人，何所不知？成亲之时，宝儿虽然百般做作，但如何哄骗得了那过来之人？劳正发觉宝儿不是处子，未及尽兴而止。因两家都是仕宦门第，怕张扬丑声，只得耐住，没有发作。到次夜即推有病，到书房去睡，总不进来与她同床。

    这宝儿心中满以为嫁了丈夫，就可以明公正气地一番大弄，强似同哥哥做那鼠窃狗偷的事。况且听说新郎比自己大着十一二岁，必定更老成历练。如今嫁了过来，不但一次快乐不曾经着，仍旧像在家做女儿一样形单影孤的。当日还间或尝尝哥哥的旧味，如今连这旧味都不能得了。但这话说不出来，真如哑巴吃黄连，只好苦在心里。过了满月之后，回到家中暗暗哭诉与母亲。娇娇也只说女婿是个痨病鬼，心中懊悔，哪知嫌她女儿是个破罐子。

    宝儿这一个月熬狠了，回家来以后，同阮二好得竟像胶粘也似的。娇娇一来到底疼女儿，二来她不过住一个月就要回去的，况且自己还有夫主和阮最可以行乐，何妨暂时让她。宝儿住了些日子，少不得要回婆家去。到了劳门，仍旧孤帏独守，终日短叹长吁，以泪洗面。

    过了月余，待月说：“姑娘，你这一寸眉尖，怎经得千层颦皱？成日这样熬煎，岂不苦坏了身子？我听说姑爷今天不在家，何不到书房里去走走，也可排解一时之闷。”宝儿先还不耐烦去，被待月苦苦相劝，主婢二人才走了出去。

    劳正的书房后边，有个小园子，有一个小圈门可以通上房，她们就从此门进去。园中悄无人声，有几缸莲花开得正盛，内中有一盆开了一朵并头莲，待月笑着说：“姑娘，你看这枝并头莲正向着你，大约今夜定然有喜事了。”宝儿先把眉一皱，后又微微一笑说：“但愿得应你的话，就好了。”

    看了一会儿花儿，走进书房，果然是明窗净几，前院门闩着，院中尽是梧桐、芭蕉，遮得并无日影。清风徐来，着实凉爽。西墙角一间茶室，也走去看看。见一个看园的姓张小厮，有二十多岁。天热无事，他在地下铺了一张竹席，上身赤露，一身黑肉，把布衫儿卷成一团做枕头高卧。单有一调《驻云飞》赠他：

    脑袋稀奇，不长头毛只长皮。裹不得天罗地，挽不得风流髻。嗏疮满鬓毛稀，黄脓如涕。走到人前，一阵子虾气，偶尔松头似雪飞。

    原来这小厮是个鸡屎秃，满头疮盖，遍顶黄脓。两条毛腿，脚上沾满黄泥，仰面睡得正浓。穿着一条破麻布裤子，裆上一个窟窿。那小秃子想是要乘凉，刚刚在那洞中舒了出来，直竖竖地粗而且硬。宝儿暗吃一惊，心想：“这样个蠢人，倒有这等个妙具。”淫情一动，不由得意乱心迷。因爱上了那小秃子，也顾不得那大秃子秽恶了。待月正要叫那小厮，宝儿连忙扯住，拿袖子掩口笑着，悄向她说：“你去看着后门，不要放人进来。”待月知道她看上了那物件，也笑着向她说：“姑娘要应并头莲了。”含笑而去。

    宝儿欲火大发，哪管他丑俊，忙褪去裙裤，轻轻跨上身来，对准了，用力往下一坐，就进去了一半。那小厮惊觉，见是主母俯就，既喜出望外，更乐不可支，也就极力奉承。多时罢战，宝儿穿了裙裤，拉着小厮的手到书房内，在一张圈椅上坐下，将小厮搂在怀中，说：“晚上你在上房院子门外等着，我叫待月出来接你。黑了进去，天不亮出来，每夜不可误了。”那秃小厮连声答应，欣喜欲狂。宝儿又说：“那丫头你也同他弄弄，好叫她做牵头。”那小厮岂有不愿？宝儿到后窗跟前点手唤待月，她把门闩上，笑嘻嘻地走了来。宝儿说：“我约下他了，你晚上开院子门带他到屋里去。看不出他恁个人儿，干事倒着实在行。你不妨也同他试试看。”待月假意说：“我不消，叫他留着力气晚上服事姑娘吧。”宝儿向小厮努了个嘴，那小厮上前将她一把抱住放倒，就将天地借为衾枕。待月嘴里喊着“我不，我不”，却听凭秃子任意摆布，把个宝儿笑得打跌。主婢二人无心得了奇遇，暗暗欢喜回房。

    秃小厮喜得咧着嘴只是笑，还疑是做了一场好梦。想着夜间定有一场好事，趁主人未回，且去睡睡养力。又到茶室中来，将那衫子卷儿枕着睡觉。

    那宝儿心中快活，把往常那些愁闷都抛到九霄云外去了，到了房中也睡了一觉。天才黑，就把丫头们撵开，悄悄儿叫待月去开了院子门。不想那小厮正蹲在门底下等着，见待月来开门，忙抱着亲了几个嘴，找个阴暗的地方，先有趣了一下，方才一同进来。

    这种两女一男有时候还是五女一男的风流戏，夜夜上演，不到一个月，就把个乌黑壮健的小厮，弄得面色萎黄，成了个黄病鬼。闭眉合眼的，大白天的不拘到哪里就打盹儿，支撑不住了。勉强应战，也是屡战屡北，不得不乞求饶命。宝儿说：“你要我放你，除非寻一个替身来就罢，不然你就是死，我也顾你不得。”那小厮连忙答应：“有有有，这个容易，在我，在我，包管找一个比我强十倍的来送上。”

    你道这小厮如何答应得这等爽快？一则他图饶命，二来他自从私通宝儿之后，宝儿常给他些银钱。他不敢做衣服穿，怕主人起疑，却终日好酒肥肉买来受用。与他同伙儿的一个家人姓马，也是个没妻小的。因他那阳物特别长大，人给他起个混名叫“马儿骡”。他冷眼看见这秃小厮多次在酒馆里吃喝，不免心里起疑：“他从何处得来的钱，这样大吃大喝？”一天，马儿骡掏出几十文钱，打了三四斤烧酒，买了几块豆腐干，请这秃小厮。等他吃醉了，尽着拿话套他。这小厮一者有了几分酒意，二者正要显示主母有这一番格外垂青，他自己有这一段侥幸奇遇，就把来往经过尽情奉告。马儿骡听得津津有味，甚是垂涎，也想插上一脚。同他商议，求他周旋。倘若也得到主母的青睐，得了赏赐，定然买美味还加美酒酬谢。秃小子说：“这事儿不可造次，弄得不好，大家都没戏唱。要等着看机缘，才可行事。”不想宝儿叫他寻替身，不但不负马儿骡之托，扰他美味美酒倒还是小事，且可救了自己，就极力举荐，夸马儿骡的阳物怎样长大怎样雄壮，并说出了他的混名，把个宝儿听得那欲火打十万八千毛孔中冒将出来，恨不得即刻就叫他来救火，反将秃小子的脖子搂过来咬了两口。再三托他，还附耳唱了一句：“你叫他明朝千万早些来。”此时心中难忍，又叫秃小子强挣扎着饯了饯别。

    次夜，宝儿叫待月暗将马儿骡接了进来，宝儿经过试新，发觉果然比那秃小厮要强得多。她尝了这可心可口的妙物，越发夜夜不肯放空了。此后她父母想她，差人来接，她也不肯回去了。接过两次三番，脱不过情面，只得去走走，却决不肯过夜。就是阮优苦留，她也不肯。娇娇、阮优私议，只以为她心怀旧很，或是女婿同她弄得对劲了，不稀罕旧物。哪知道她是有了可意的新汉子？

    马儿骡同宝儿和待月夜夜风骚，过了些时，神疲力倦，恹恹欲毙，把一匹千里驹竟弄成了瘸腿驴，连连鞭笞都不能动了。只得又转荐他仆，但求饶命。宝儿还恐怕他是躲避差使，不肯宽假，再三试验，知道是真，想到既然他一个人顶不住，不妨多叫几个人进来，就叫这个奴才将家奴中的精壮小伙子，每夜约三四个进来，不管长大短小，叫他们只管轮流上身，一夜玩儿到天明方罢。家中二三十个奴才，除了十几个老的，其余的都轮到了。这些奴才，不但得了甜头，还人人都有赏赐，为了博得主母欢心，无不下死力舍命报效。

    如此过了一年多，宝儿纵淫，不知节制，不几时，奴才们尽管也都精神萎靡，好歹还都活着，倒是她自己，越弄淫火越炽，竟得了个色痨的病，全身虚火上升，一时也离不得男人。白天不思饮食，夜里还不肯放松，身子日见其瘦，再过几个月，竟然干枯而死。──她嫁了劳正首尾不足二年，就如此终于内寝，死年还不足十八岁。

    这劳正只在书房养病起卧，一时虚火动了，反正有两个心爱的小子取乐。这宝儿是他弃了置之于度外的，也决想不到她会无耻到这个地步，同家奴淫乱。这些下人淫了主母，那是不赦的死罪，都互相隐瞒。四个丫头又同在浑水里，都被众人玩儿过的，所以近二年来居然瞒得风声不漏，并未曾传出丑名。

    那劳正见她死了，心中暗喜。将她殡葬之后，见了她陪嫁的丫头，想起宝儿这样个齐整的女子，却是个破瓜，心中就恼，尽行遣嫁。暗暗嘱托媒人，要想续弦。不拘门第，只要模样儿标致、是真正处子的就娶，此乃后事。

    待月嫁了人，他丈夫虽然是个做小买卖的，倒有三分骨气。那待月偶然一晚多饮了几杯，又同丈夫高兴了一度，就说起了当年的闲话。俗话说：兔儿是狗赶出来的，话儿是酒赶出来的。不因不由，把她家姑娘在家做女儿并嫁后的美事以为笑谈，详详细细向丈夫说了。虽然她不肯说出自己做牵头通同作弊，那男子想到姑娘如此，其婢可知，自然也是个淫物了。想想这顶绿头巾不是好戴的，就暗暗地把她卖下水去了。有亲友见他这样做，责他负心，问其原故，他实言以告。三人口阔一尺，故此阮宝姑这些美事儿，互相传为笑谈，闹得沸沸扬扬的，几乎通国皆知。阮大铖一家也都有些风声吹入耳中，但也无可奈何，只好装聋作哑。

    阮大铖做了一生坏人，害了多少忠良，作恶太甚，所以才会子烝其母，兄淫其妹，女私其仆，媳宠其奴，也就是天公暗暗地报应他了。
    那待月给姑娘做了牵头，又泄了她的秽行，堕了淫孽，被丈夫卖入烟花，使她生为万人妻，死做无夫鬼，也就够酬其罪了。

    那么，那些淫毒的恶奴反倒漏网了么？听说那一年，劳家看园的秃小厮害了瘟病，嘴中胡说乱道，说主母领了许多恶鬼来打他，要拿他到阴司去对理，就是马儿骡等众人，也都要拿去。日夜求饶喊叫，不数日而亡。凡是奸过宝儿的家人，不免疑心生暗鬼起来，心中都有些害怕，不上一月，尽皆传染而死。

    一天，正是五月中旬，阮大铖被朋友约去游榴园。那时天长无事，娇娇正睡午觉。阮最悄悄儿走来，见她放下帐子正在酣睡，就对赛红说：“你看着门，不要放人进来。”回手把门掩上，撩起帐子一看，见娇娇脱得光光的，睡得正香，就自己脱了衣服，爬上床去。娇娇被她吵醒了，说：“我才睡得甜甜的，你又来搅我！”阮最笑着说：“没有我来搅你，你怎么能睡得这样甜？”

    阮优得知父亲不在家，也想抓空来与娇娇高兴高兴，看准了院子里没人，一溜就溜到了她房中来。正要推门，赛红看见了，忙拦住了说：“二相公不要进去，姨娘屋里有事儿呢！”阮优反正跟这丫头早就有事儿的，他跟娇娇的事情本来也不瞒她，先搂过脖子来亲了个嘴，笑着说：“傻丫头，你姨娘不论做什么事儿，多咱躲过我来？”就不理赛红拦阻，管自推门就进。

    阮优进房，见帐子放着，只以为娇娇午睡，顺手撩起帐子，没想到是阮最和她两个脱得光光的在干那事儿。这阮优的性子素来不好，他不想到娇娇是他父亲的小妾，只想到是他的相好，急得火星乱冒，直喊：“你们干得好事！干得好事！”又指着哥哥骂：“你干这样的事情，你还是个人吗？”

    阮最跟娇娇正在兴头上，被兄弟撞破，又听他这样说，也恼了，抬起头来说：“我干这样的事情，难道你没干么？我不管你，你倒管起我来了！”阮优说：“是你先干的，我是学你的样儿。就是到了老爷跟前，这罪也有个先后轻重。”阮最火儿了，发怒说：“你说是我在先，我且问你，你同宝姑通奸，难道也是我先干的么？我忍着不说你，也就够了，你倒这样放肆！”阮优说：“我和宝姑通奸，你看见的么？那时候你为什么不早说？如今宝妹子已经死了，没得对证，你现在可是还在她肚子上呢！”阮最更加发火了，怒说：“这么说，你明明是抓我的把柄来了，我跟你拼了吧！”阮优说：“你这是拿大奶头吓唬小孩子呢！你不要吓我，我不怕这个！”

    阮最忍不住了，爬了起来，光着身子就要下床来打阮优。娇娇本来被他压在身子底下，动弹不了，如今阮最起来要下床，她急忙抱住，说：“你们是亲兄弟，干吗要这样？这一闹起来，咱们三个可都要死的，还了得么？大家忍一下，少说一句就完了。”

    娇娇这一说，阮最被她提醒，心想：“是啊，这一闹起来，老爷知道了，可还饶得了我们？”心里一怕死，那气就消了几分，却有些委屈地对娇娇说：“我素常对他有多好，你是知道的。我和你相好了多少年，他也不是不知道。后来听说他把你也好上了，我总说是个小孩儿家，凭他去吧，不跟他一般见识。他今天倒管起我来了！他要是懂事儿的，知道我在这里，就不该进来。难道就没日子了？这不是存心要来跟我闹么？”阮优说：“我倒是无心撞见的，并不知道你在这里。是你拿话压我，说我不该来。难道就只许你来，不许我来？”

    阮最还要争执，娇娇捏了他一把，说：“你是大哥，你大他十几岁呢，兄弟小，你就不能让他几句么？”回头又劝阮优：“我说老二啊，你怎么是这个性子？他是你哥哥，你也应该让他点儿嘛！闹起来有什么好？你是个聪明伶俐的人，我说句话，你可别恼。”说着，一手搂着他脖子，笑嘻嘻地说：“如果当初我先有了你，后来是他插一杠子，这事儿你应该恼；如今是他先有了我十几年，你是后来的，怎么到和他争？何况你们俩都还争不着呢！如果我是你跟前的，被他占了，那你当然应该恼也应该争，可我是你老子的人，你不该有，他也不该有；你有得，他也有得。”说到这里，甜甜的和他亲了个嘴，脸对着脸地问：“我说的可对么？”

    阮优本来也是误打误撞地突然看见这事儿，一时性起，才发作起来，听了娇娇的这几句话心想如果大闹起来，大家都不好，可他又不能就这样服软，就又说了半句硬话：“既然你这样说，放开手让我走，让你们受用。但愿你们受用得长久才好！”说着，就要站了起来。

    娇娇哪里肯放？一只手搂着老大，一只手抱着老二，说：“二哥，我和你难道就没一点儿情意么？我这样劝你，你就是不依！”阮最见无法分解，就说：“算了，算了，还是我出去，让你们两个，怎么样？”说着，挣脱了娇娇的手，就要穿裤子。

    娇娇要拉这个，怕那个走了，要拉那个，又怕这个跑了。一者怕把事情闹大了无法收拾，二者怕他们两人今天一闹翻，以后就无法说话来往了，心里一急，倒急出个苦肉计来，说：“你们兄弟两个，我劝谁谁也不听，何苦为了我一个人叫你们兄弟成仇？不如我去死了，随便你们怎么吧！”说着回手拿了一根裤腰带，光着个身子下床来，眼泪鼻涕的，就要去上吊。

    兄弟二人急忙上前拦阻，一人拉着她一条胳膊，异口同声地说：“姨娘，快不要这样，我们兄弟不恼了。”娇娇说：“既然你们两个都舍不得我死，过后又闹起来呢？”二人齐说：“我们再闹，都不得好死！”娇娇说：“既然你们不恼，那就两个都别走了。为了我叫你们兄弟生气，说不得，做我的身子不着，替你们兄弟做个和事佬，往后你们兄弟说好了谁先谁后，轮流着来也好，一起来也好。今天你们两个当面把话说清楚了，省得以后又争执。”阮优忽然客气起来，说：“听哥哥的意思好了，我没有不遵的。”阮最见兄弟让他，也不好意思争执了，说：“还是听凭姨娘的主意吧。”娇娇说：“要是听我主意，你们两个按大小轮班，遇有机会，大哥先来，再有机会，二哥再来。这样轮流，可没得说了吧？”阮优却又犹豫起来，说：“这个主意也不见得好。老爹时常在家，难得有空，哥哥来了，要是一连半个月没空呢，我怎么等得？”娇娇说：“这我就没办法了，你们兄弟自己商量去。”阮最想了想，说：“姨娘对我们兄弟这样好情，我们再要争执，那就不是人了。今天大家说定：如果我们两个只有一个人在家，姨娘这里有了空，只管来，也不要论次数了；如果我们两个都在家，姨娘这里有了空，要来就两个一起来，那才显得没有厚薄呢！”阮优说：“妙哇！哥哥说的是极，就这样最好！娇娇笑着说：”冤家，你们两个一起来，不也太难为我了吗？“阮优说：”姨娘，你说句良心话，这可不是苦差事，两个人一起来伺候你，你还多得些乐趣呢！“娇娇也笑着骂：”短命的，得了便宜，还说这燥皮的话！“

    三人说定了，就从今天开始，果然和和气气地演那一出“兄弟阋娘”的闹剧，房间里面不断地传出淫浪的笑声和叫声来。

    直到这出戏唱完，兄弟二人笑嘻嘻地拉着手一同从房间里出来，见那赛红坐在门坎上看着他们忍不住格格地笑。阮最问：“这疯丫头，你笑什么？”赛红说：“我疯么？钢材我看你们三个在舞狮子压灰堆，那才叫疯呢！”阮优在她脸上拧了一把，和哥哥两人笑着去了。

    原来他们兄弟两个先拌嘴后来讲和，这丫头在门口听了个满耳，后来又在窗户洞中看见这一幅新款的“嬲”字春宫，故此忍不住笑。阮最、阮优经过娇娇的和事，他弟兄二人从此之后果然和好非常。阮最打听得娇娇房里有空，就去约兄弟。阮优看见他老子出门，就去约哥哥，再不肯瞒着独往。


第十八回 一窍不通假进士愣要冒充名士 十分吝啬童百万才是真正富翁

    暂且按下阮家的丑事，接着前回书，说说邬合帮宦萼邀请贾进士、童财主的事情。
    邬合到了贾进士门口，见门楼下正中挂着一盏门灯，上书“贾衙①”两个大字。旁边放着一条大凳，坐着四个家人，是贾进士得用的管家，名叫贾势、贾利、贾富、贾贵，邬合平素都认得的，当即走上前，带着笑拱手说：“久违，久违。”那四人见了，也起身拱手让他同在凳上坐下，问：“邬相公许久不来了。今天到此，是来求我家老爷的诗文？还是要求那衙门说事的名帖？”邬合说：“都不是。有句要紧话儿，要见老爷面讲，相烦传报。”那贾势叫管门的贾阍：“你去回禀一声，说邬相公要见老爷。”邬合接口说：“相烦大哥，改日买茶酬劳。”那贾阍去了不多一会儿，出来说：“老爷在厅上，请邬相公进去。”
    －－－－－－－－
    ①　贾衙──这里显示贾文物的不通。因为当时的门灯，只有写“县衙”、“府衙”或“张府”、“李府”的，贾文物虽然得了进士，却没有做官，但是他觉得写“贾府”不够显赫，才会写出“贾衙”这样的笑话来。

    邬合别了四个大管家，随着贾阍走到厅院中，远远望见贾文物在厅中间一张椅子上坐着。邬合忙小跑着上前，深深一揖，说：“惊动老爷大驾，有罪有罪。”贾文物慢条斯理儿地走下来，把腰略弯了弯，还了半个揖。让他客位上坐下，自己把座儿斜佥着①、把脸儿仰着说：“久别邬兄，今日何见顾之早也？毋得而有事乎？”邬合打一恭，说：“无事不敢造次进谒。今者一来请老爷台安，二来因昨天在宦大老爷处，承他过爱留饮。因提起大名来，宦大老爷甚是渴慕，有个要奉屈结社之意。又不好骤然奉拜，故命晚生先来介绍，不知老爷尊意如何？”贾文物说：“尝闻之矣：宦公子富有而骄，贫与贱者，彼之所恶也，不有其势利之不取也。不意竟与兄相识，可见人言之误，所谓尽信书不如无书者同然耳。由是观之，宦公子可谓富而好礼者也。又是见邬兄相识满天下，知心有一人矣。但所云结社之事，我学生科甲中人，若与公子交，如服朝衣朝冠而坐于涂炭，此乃决乎其不可行者，何况结社哉？兄可善为我辞焉。如有复我者，予小子必避于箕山之阴矣。”邬合说：“老爷尊见固是，但宦老爷一番殷殷美意，老爷不允，未免太觉怅然。且还有一说，老爷若与宦公交结，通家往来一深厚了，也颇有益处。他太老先生也是有名人焉，异日老爷到部荣选，或可稍得其助。老爷请上裁。”贾文物听了，抚掌揶揄说：“有心哉，斯言乎。斯人也而有斯言，可谓善谈也矣，我不亦乐乎？夫如是，我明早即趋造于府，决不瞰其亡也而往拜之。”
    －－－－－－－－
    ①　斜佥着──用半个屁股坐着，本来是指小人物在大人物面前诚惶诚恐的拘束样子，这里说的是“把座儿斜佥着”，则指把椅子歪向一边，大剌剌地仰靠在椅子上。

    邬合见他依允，满心欢喜，即起身作别。贾文物拉住，说：“我有酒食请先生馔。”邬合说：“晚生怎敢叨扰？”贾文物说：“圣人云：君子食无求饱，未云不食也。兄以我之食为不义之粟而弗食乎？”邬合说：“晚生怎敢？特不当耳。”贾文物说：“我之粟虽非以械器易之者，乃小价辈播种而耰之，又得肥水雨露之养，然后得仓廪之实，皆劳力所致也。何伤乎？且坐小其吃也已。”

    须臾，众家人抬过桌子来，将肴馔堆了满案，甚是丰盛。邬合说：“老爷为何如此盛设？使晚生何以克当？”贾文物说：“食前方丈，我得志必为也。食不厌精，脍不厌细，我非乡人也，岂可不效圣人之语乎？饭蔬食饮水，此陋巷中之所为耳。噎！斗筲之人，何足算也，此岂我素富贵行乎富贵之人所为者耶？”正食间，他回顾家人：“不撒姜，食小菜何不以姜为之，不得其酱不食，肉何不以酱熩之？”又对邬合说：“此鹅非陈戴所畜之鶃（音y　ì益，通鹢），兄何为不食？此肉非阳货所馈之豚，兄又何为不食？兄以此物出三日则不食之乎？未也。我学生虽远庖厨，若谓小价有校人烹之妄，彼乌敢当欺我之名哉？然而无有乎尔。”邬合说：“老爷也请用些，晚生方好动箸。”贾文物说：“何谓也哉。可以吃则吃，可以止则止，亦各从其志也已。鱼我所欲也，故舍肉而取鱼者也。兄但正席而先尝之。”

    邬合听了，即大嚼大吃。多时食毕，又叫取了酒来，让邬合：“惟酒无量，不及乱耳。沽酒则不食，此非沽来者。请饮之。”各饮了数杯，邬合告止。众人撤了下去，他起身谢别。临出门，又说：“明日恭候老爷大驾，幸勿爽约，恐宦公加罪晚生。”贾文物正色说：“邬是何言也？予岂若是小丈夫然哉？民无信不立，前言定之耳。”邬合忙作揖说：“晚生得罪，得罪。”又作揖而别。

    有几句赞，正是这贾文物的写照：
    形容虽秀，骨格庸愚。满口诗书，掩不尽白木行踪；万千做作，装不出斯文腔调。一身摇摇摆摆，全无坦坦之容；满腹腐腐酸酸，大有花花之态。
    邬合告别了出来，一路奔到童自大门口。只见两扇黑漆油的大篱笆门关着，贴着一张吏部候选州左堂①的红封皮。旁边贴着两张街道坊官禁止污秽的告条，朱笔大圈。上写：
    －－－－－－－－
    ①　州左堂──指州同。知州是州正堂，五品官；州同是知州的副手，六品官。
    本厅司示谕：一应闲杂人等，勿得在此污秽。如违拿究。

    看了一会儿，竟不见一个看门的出入，只得推开门走了进去。到大厅上，见有许多人皆在厅内两边靠墙大凳上坐着。邬合近前拱拱手，也随众坐下。看他蓝粉贴金的屏门上贴着一张红纸，是捷报候选州左堂的报帖。中间悬着一轴红绫金字的大画，是伙计们贺他援纳的贺轴，后面列着许多名字。正中间放着一张大公座，摆着笔砚，挂着大红潞绸桌围。桌子上放着一架大天平，一个大算盘，旁边放着一张方桌，堆着许多账簿包裹。屏门两边放着两架大插屏，朱红漆描金螭（音chī蚩）虎架子，一边画的是虎牢关三战吕布，一边画的九里山十面埋伏。正中放一张椐（音jū居）木金漆大几，几上放着一个红绿花大磁瓶，黑退光漆座子，里面插着一枝裁帛做的大牡丹花，还有几根孔雀尾。厅东南角上放着一面大镇堂鼓，西边一顶屯绢围子五岳朝天锡顶的大轿，一把大雨伞，两对大幔灯。一边是“候选州左堂”五字，一边是“童衙”两个大字。中梁悬着一个大匾，红地金字，题着“世富堂”。两边柱子上贴着朱砂笺的对子。一边是：但愿银钱涌来，如长江大海，万载无休；那边是：惟求米粮堆积，似峻岭高山，千年永在。

    坐了有两三顿饭时，只见走出一个家人来说：“等了这半日，老爷才醒了，叫你们列位且等着。”众人应了一声。邬合认得他叫童禄，忙向他拱手，说：“相烦禀一声，我在此候老爷有话说。”童禄去了一会儿出来说：“老爷知道了。邬相公请坐，就来。”邬合只得又等，心都等焦了。将过午时，只见那童自大糟包着一个脸，还醉醺醺的，两只眼半睁不睁，趿拉着厚底红鞋，扶着个苏州清秀小厮叫做美郎的，慢慢儿地踱将出来。那童自大：

    身上一般华服，而呆气冲人；面上的是财翁，却痴肥可笑。硬装官体，上戴一顶软翅唐巾；假学斯文，脚下趿两只三镶朱履。
    邬会见了他，忙上前作了揖，说：“老爷好受用，此时还在梦乡。”童自大说：“连日这些借银子的人请我吃戏酒，每天熬夜，又吃得大醉。昨天偏又多了几杯，今天这时候还爬不动。若不是伙计们来算账交利钱，我正好睡呢。”让了邬合坐下。因问众人：“你们都来齐了么？”众人都站齐了作揖，回答说：“都久已到齐，伺候老爷算账。”他听了，向邬合说：“你且请坐着，有话等我算完了账再说。”就到公座上高坐，叫众人一个个拿账薄算起来。算完，然后抬过天平来，将银子兑毕了，足足弄了半日，众人方才辞去。又将账目叫美郎记清了，收入书房柜子里去。又亲自送进银子去交给铁氏。

    过了好一会儿，时已下午，他方才出来坐下，向邬合说：“久不会你，你竟胖了好些。想是在那个大老官跟前弄得了几个钱了。”邬合说：“向来只在宦大老爷那边，承他照拂，并未曾到别处去。”童自大说：“我每常听得人说他家银子多得很呢。你既然常在他家走动，看他比我如何？”邬合说：“他家虽富到极处，大约也与府上不相上下。”童自大叹了一口气说：“我只说京城里算我是个顶瓜瓜的财主了，谁知又有他家。我从今往后，拼着几年不吃饭，一定要把银子积得比他家多些，做了第一个财主，方才遂我心愿。”

    说话间，童禄走来说：“请老爷用饭。”童自大说：“有客在这里，且慢些。”童禄去了。邬合说：“晚生昨天在宦大老爷处，他说要结交几个朋友，俱要出色的人物。晚生提起大名来，宦老爷很是欢喜，所以特地命晚生来奉问老爷，可有此雅兴么？”童自大把嘴一努说：“唔，他一个做公子的，老子现做着大官，银钱来得容易。我虽然是个财主老爷，都是牙缝上刮下来的，心血上挣了来的，怎肯拼他？”邬合说：“虽如此说，宦公子在今天也是第一家有财有势的呢，老爷跟他做朋友也不得错。就是费了几个钱，等相交厚了，寻件把人情烦他到衙门说说，怕哪个官府敢不依他？那时候就连本带利都有了。”

    正说着，只见童禄又出来，在他耳朵底下说：“里面奶奶骂呢，说放着饭不吃，少刻冷了又要费柴火炒。”童自大说：“你对奶奶说，有人在这里说话，不然我先就进去吃了。就冷了也不妨，天气正暖，叫留些热茶，我停会儿泡了吃吧。”童禄又去了。

    他对邬合说：“我去年做了一件倒运的事，到如今还悔恨。但提起来，我浑身的肉都噶达达乱颤，牙根咬得格支支的响。”邬合说：“是什么大事，老爷就气到这等样田地？”童自大说：“我因这两只耳朵一时软了，听了人家的话，说纳什么他娘大屄的监生①，戴顶纱帽，威势好看；老来画影②，穿着大红圆领又冠冕。”说到这里，叹了口气，把牙咬了一咬，才说：“咳，悔不听奶奶的话。”说了这一句，靠在椅背上，接着说：“哎哟，我肚子都气胀了。”邬合问：“奶奶说什么来？”他又叹了一声，说：“我奶奶倒说得好。她说我：‘你癞蛤蟆跳在三弦上──好个绷绷绷儿。你不要钻在阴沟洞里想天鹅肉吃了，劝你多吃几个荸荠，把妄想心打掉吧。就是没有镜子，你自己也该撒泡尿照照，你那个贼样，也想做官？不如安份守己的好。’我虽然不敢做声，还暗暗恨她贬得我这样刻毒，连半个纸钱也不值。我竟趁着高兴，又是赌那口气，就去做了。以为做了监生回来，就是朝廷家的大官了，就可以发财了。我收了许多家人，做了一项大轿。”指着那轿子说：“这不是么？我的劳骨尸又沉，因轿子大了，出门定要三四个轿夫才肯抬出城，略远些定要六个人轮班才肯去，多费了多少瞎钱？你不见我如今出门只是走么？除非人家有轿马的封儿，我才坐了轿去。那时候趁着一时倒运的兴，请官府，拜当道，白花了几百两。”把舌头一伸，说：“你当少么？白晃晃的好几大包呢，谁知一毫利益也没有。虽然弄了张国子监的敕书，供在家堂上，吃不得又穿不得，揩屁股又有字，糊窗户又花里胡哨的。我听得人说，那东西看了消灾。你长了这样大，可曾看见过？我取出来你看看。”邬合忍住笑说：“不消吧。那是老爷镇家之宝，恐污损了了不得。”童自大连连点头说：“也是，也是。”又说：“人因我是监生，又有几个钱，都假意奉承我。虽然是当面叫声老爷，背地还是老童、童臭地叫。究竟往人家去吊纸③，我也体体面面的；吃戏酒的时候，戏子还得下来参场④；晚上从哪里赴席回来，打着个候选州左堂的体面灯笼；初一十五家堂烧香，穿穿鹭鸶补服⑤；清明去上坟，戴顶纱帽吓吓乡下人；秋天到庄子上收租，抬顶大四轿⑥，门上贴个大红封皮，除此以外再没有燥皮处。在衙官面前求个份儿上，还千难万难的不依。”他把脚跌了两跌，发恨了一声，说：“把我整整气了这两年。如今把些家人都撵到庄子上种地去了，也不相与人了。一天该用十个，我省下五个，要补起这些数儿来才罢。”又摇着手说：“如今我乖了，不上你的当了。我现钟不打反去炼铜，还想什么说人情翻本儿呢。正像人们说的那样，我如今是‘不愿柴开，只求斧脱⑥’。”邬合笑着说：“大老爷也说得是。但宦公子家中银子现堆在家中无数，他做公子的人，又肯撒漫。若相与下来，问他借几万银子，老爷拿来生利钱用，不过后来还他本钱，他难道好问老爷要利不成？这岂不便宜？”

    －－－－－－－－
    ①　监生──科举时代，考取了秀才的人，可以到公办的学校里去读书，叫做“进学”。公办的学校，有县学、府学　，经过各省学政（相当于省教育厅长）主持的考试，还可以选拔到国家一级的学校中去读书，这个国家一级的学校，设在京师，叫做国子监。在国子监里读书的学生，叫做监生。监生必须经过省试，才能取得举人的资格。只有举人，才能参加全国性的考试。明清时代，可以花钱买一个“监生”的称号，目的是为了太高身份，挤进乡绅的行列，不是参加考试求得仕途。
    ②　画影──没有照片的年代，官宦财主人家，大约在六十岁左右，都要请画像的画师画“写真图像”，称为“画影”，作为“历代祖宗图像”留给后代。做官的人，当然要按照自己的品级穿上补服画像。
    ③　吊纸──办丧事人家开吊，吊客送去香烛纸钱，称为“吊纸”。旧习：吊客送吊仪，不必亲自登门，可以打发家人送去，如果有官职，还要带上写有职务的灯笼，挂在丧家门口，用来装潢门面。所以上文说“我也体体面面的”。
    ④　参场──明清时代旧俗：吃戏酒的时候，开场之前，如果场上有官员，戏班领班的要手捧戏目折子到席前来请安，请点戏，称为“参场”。
    ⑤　鹭鸶补服──明清时代六品文官的服饰，监生是个学生的身份，只相当于秀才，只能穿蓝衫，但是童自大捐了个州左堂，是个六品官，所以可以穿鹭鸶补服。
    ⑥　四轿──四个人抬的大轿。古代的轿子，不仅仅是交通工具，还以轿夫多寡来显示品级地位。平民百姓一般只坐白布篷或蓝布篷的竹制小轿；有钱人家或退职官员则坐三个人抬的三丁拐竹轿（因为一个轿夫在前，两个轿夫在后，像牙牌中的幺二，幺二又叫“三丁拐”，所以这种三个人抬的轿子叫做“三丁拐轿子”）；五品以下官员，坐四人抬的木制大轿，称“四轿”；四品以上官员，坐八人抬的大轿，称“八抬大轿”，其中一二品官员用蓝呢，三四品官员用绿呢；帝后则用“三十六杠”，洪秀全建都天京后，还用过“七十二杠”，等等。
    ⑦　不愿柴开，只求斧脱──俗话，本指劈柴的时候遇上树节，把斧子夹住了，劈不开柴，只希望退出斧子来；转指办事不顺利，不想继续办下去，只求撤身。

    童自大站起来，满地跳了几跳，复又坐下，用手向空连画了两个圈，说：“妙哉乎也，妙哉乎也！你说了半天的话，就是这一句妙绝，说得我连心眼儿里都觉得快活。”

    正夸奖着，见那童禄一路嘟囔着出来，说：“两次三番请吃饭不肯去，带累我捱骂，不知哪里有这些没要紧的话讲？”到童自大旁边，扯扯他的衣襟，说：“菜都冷了，请吃饭去呢。奶奶说，有话且吃了来再讲。不要讨没趣，快去吧。”又附在耳上说：“奶奶还骂呢。说嚼蛆嚼舌根，有话留两句，临死打发勾使鬼，如今哪里有这些说的？”

    童自大正说得高兴，既丢不下，又陪人坐着，怎好进去独吃？只得说：“你去回奶奶，说我有个朋友邬相公在这里说要紧的话呢。我怎好撇了客人，自己进去吃的道理？你进去把饭拿出来，我同邬相公一起吃吧。邬相公是自家人，便饭就好，不必费事。你照着我的话说，不要说错了，惹奶奶生气。”童禄应诺而去。

    童自大接着说：“你虽然说得好，不知他端的可肯借银子给我？”邬合说：“古话说：小本不去，大利不来。老爷也要破费几文，与他相与得情投意合。做呆公子的人俱好小利，况又见府上家私富厚，岂有借不动之理？老爷虽然用去几个，到后来生起利钱来，自有多的，岂止一本十利？”童自大听得快活起来，只是点头，嘻嘻地笑个不住。

    只见那童禄拿方盘托了两碗菜，两个小菜碟，摆下说：“只留了老爷一个人的饭，没有多的。将就拿茶泡泡，同邬相公匀着吃吧。”

    邬合一看，一碗中是四五块臭腌鱼铺在碗底上；一碗中是一块冷豆腐，面上洒着一撮盐；一碟是数十粒炒盐豆，一碟是十数根腌韭菜。童自大说：“这白豆腐只好自用，如何待客？”向童禄说：“你拿一个钱，到香蜡铺中买些香油来拌拌。千万饶两张草纸几根灯草来，不要便宜了他。你到当铺里要个钱去买，不要上去要，别惹奶奶又说破费。”那童禄就拿着那盛豆腐的碗走。童自大说：“客人在这里，就拿着碗跑，成个什么规矩？拿个别的家伙买了来。”童禄说：“拿个家伙去买，倒沾掉了一半儿，还当是我落了半个钱去的样子呢。放在这里头还见眼些。”童自大连连点头，说：“好好。倒也是当家人的心。”

    童禄去了，童自大对邬合说：“兄每天在宦公子处，自然吃的是大酒大肉。我每天家常吃饭只是一品盐豆，隔得三五天买块豆腐拌拌。今天因兄在此，奶奶替我做人，不但有豆腐，又且有腌鱼。这鱼是她留着自己受用的，我每常摸还不敢摸她的呢。”邬合说：“贤惠的奶奶，这样待客真是难得。古人食不兼味，一味豆腐就尽够了，何必要鱼？老爷这就算太过费了。过日子的人家，当以省俭为妙。”童自大说：“兄可谓知心之言。然而待客不可不丰。”

    说话间，童禄买了油来，拌了豆腐。每人吃了一碗多些茶泡饭，那几块鱼邬合也没敢动他的，他也不让。吃毕，吩咐童禄：“鱼是有块数的，要交代明白了。”那童禄咕嘟着嘴，鼻子孔里笑着收了去了。

    邬合立起身来说：“明天早间老爷可到宦老爷处一拜，晚生在彼拱候。”重自大问：“我明天去是走路还是坐轿？”邬合说：“自然是坐轿才成体统。”童自大说：“他家若没有轿马封儿，岂不白折了轿钱？”邬合说：“适才所说的话，还不过片时，老爷倒忘了？”童自大说：“我只算现的，故此忘了赊的那一宗了。千万留神，凡事我要占些便宜才使得，若是同他们一样行事，就做不来了。”邬合说：“知道知道。”才要走，他又一把拉着，问：“我明天是吃了饭去是不吃饭去？”邬合说：“他那里自然有酒饭，家中不必用了吧。”随即作别而去。

    此时天色已暮，邬合心想：此时不能往宦府去了，况且嬴氏还没有找到，家中无人。今且回家，明天早些去吧。
    宦萼那天早上捱了两棒棰，跑出来同邬合饮了一天酒。晚间只得进去，又被侯氏骂了一场，不敢出声。睡了一夜，次早又躲了出来，等邬合回信。午后还不见他来，就仍叫宦鹰：“你可到老邬家去看他可在家，叫了他来。”宦鹰去了一会儿来回禀：“邬相公家锁着门，不知往哪里去了。”宦萼等到晚间还不见邬合来，不禁大怒：“这厮可恶，敢欺诳我！”吩咐家人：“明天老邬若来，着实打一顿，撵他出去，再不许他上门。”众人答应了一声。

    原来宦家这些鹰犬都是与邬合相厚的，次日见他来了，就对他说：“昨天老爷见你不来，恼得了不得。吩咐说：等你来了，叫我们打你一顿，还要撵你呢。”邬合听了，吃了一大惊，忙连连作揖，说：“烦诸兄想一妙计，为弟挽回一二，容图后报。”内中一个叫宦计的说：“他呆公子狗头性儿，过了一夜，想来已经忘记了。我替你进去回一回看。”走了进去，只见宦萼正在不足堂上独坐。何为“不足堂”？他取王安石“天道不足畏，人言不足恤，祖宗之法不足守”的意思，故匾题此名。那宦萼高高坐在上面，还有许多不足的模样。宦计上前回禀：“今早邬相公来了，小的们因老爷昨天吩咐，着实打了他一顿，要撵他回去。他定死不肯，说恐怕老爷恼他，可就当不起，跪在门口要求宽恕。”宦萼笑着说：“打了就罢了，又恼他做什么？着他进来。”那宦计出来到门首，对邬合说：“恭喜，老爷请你呢。”

    邬合听见，如鬼门关放赦一般，忙忙走到厅上，跪下说：“晚生负不可赦之罪，竟蒙原宥，实出望外，特此叩谢。”宦萼叫人扶起他来，说：“我不过一时之高兴耳，已不罪你，你可坐了。”邬合方敢坐下。宦萼说：“昨天因你不来，我故此动怒。今天你来了，我的怒都赶到东洋大海里去了，还恼什么？你昨天往哪里去来？”打了个哈哈，笑了两声，接着说：“难道你又有个老婆不见了去寻么？我虽不恼你，也要罚你个失信。”说着，就叫小厮去取一盘糖食来。一个家人遵命拿了一银盘天茄、门冬、橘饼、青梅之类，送到邬合跟前。宦萼笑着向邬合说：“罚你吃！”

    你道这是何故？原来宦萼生平不吃这些甜物，一尝着就恶心呕吐，他以为人人皆然。邬合知道他有这毛病，假意哀求：“既蒙大老爷宽恩饶恕了，这东西晚生如何吃得？”宦萼笑着说：“那顾你不得，定要你吃。”邬合大空心地走了来，正有些肚饿，故做艰难之态，一面吃着，一面说：“晚生蒙罚，不敢不领。有茶求一碗，不然这甜味就腻死我了。”宦萼吩咐倒了碗茶给他，邬合就着茶吃了约有一半，那东西甜得实在有些吃不得了，就说：“晚生实实的下不去了，求天恩饶了吧。”又假做恶心的样子，背过脸去呕了几声。宦萼大笑：“够他受的了，饶了他吧。”叫小厮们收了下去，然后问他：“你前天说往贾、童两家去，你昨天可曾去了么？”邬合说：“奉老大爷钧旨，晚生若不曾去，就该万死了。昨日清早小人刚要出门，前天蒙老爷天恩，对县里说了，太爷差了几名捕快到晚生家下来问详细。晚生同他们说了一会子话，方才去了。晚生随后就到贾老爷那边，因那求诗字的求文稿的络绎不绝，等他打发完了，才得说话。晚生说起大老爷有下交之意，他再三谦说不敢当。是晚生说恭敬不如从命，不可负了大老爷礼贤下士之意，他才肯了。说今天走来晋谒，又承他赐饭，那酒馔富丽是不消说的了。那些精肴美馔，都是晚生从来不曾看见过的，真是富贵才子呢。”

    宦萼啧啧称赞：“好人家！”因向邬合说：“你这一篇说我下交的话，真讲得妙，虽戏上六国封相的那个苏秦，还有他一个朋友姓张的，叫做张什么呢？他两个也不能赛过你。你可曾到那个童大财主家去呢？”邬合说：“晚生别了贾老先生，就到童府的。他因终日在人家吃戏酒、熬夜，又醉了，那时还未曾起来。等了好大一会儿，他才出来。又有许多人等着他收利钱，不得说话。有许多伙计在一旁伺候，一个衣架大的天平放在中间，兑了又兑，足足兑了不知几千，都是十足的细丝。晚生看得好不动火。等他事情办完，众人都去了，才得有闲说话。”

    宦萼点头说：“真财主，真财主。”邬合又说：“晚生说起大老爷这边来，他也着实渴慕。也说今天一定来拜的。他定要留晚生吃饭，决不肯放，将黑方散。恐老爷安歇了，不敢来惊动，故此今早来禀。晚生焉敢在老爷尊前失信，求开恩鉴察。”宦萼说：“原来有这些缘故，方才白白的冤屈，罚你吃了那些糖食。既说明白，我一些恼意都没有了。但我每常只说我算第一个无对的门第富翁了，谁知道又有老贾、老童。”邬合说：“他两家不过富而已矣，怎及得大老爷富贵双全，天下第一？”宦萼摸着肚子，大笑了一阵。吩咐家人：“我今天要待大宾，伺候两席酒，要齐整些。作速预备，不可怠慢。”

    正说着，只见家人跑进来回禀：“贾老爷来拜。”递上一个名帖，邬合接过，念出了“同学里年世通家眷小弟贾文物拜”几个大字。邬合忙忙放下，跑出大门外接着，说：“宦大老爷在厅上拱候久矣。”贾文物方下轿踱将进来。到厅院门口，宦萼迎了出来，拱让进厅。揖罢坐下，宦萼看他模样倒还清秀，只是双眼有些微眊（音m　ào　冒）。身上穿得甚是华丽，脚上穿一双朱履，拿着一把雕边写画的金扇，扇上挂着一副眼镜，跟着十数个齐整的家奴。

    须臾捧上茶来。吃罢，贾文物说：“久慕老兄台宗族称富焉，乡党称贵焉，自有生民以来未有之佳公子也。昨聆邬兄所云，老兄台不耻下问，予小子何以克当？老兄台已莫如爵，又齿德俱尊，可谓有达尊三矣。而犹殷殷爱士，虽吐哺握发之周公，甘拜下风矣。我小弟非妄谈，从来行不由径，虽公事不至显者之室也。因邬兄举尔所知，闻老兄台喜有朋自远方来，又善与人交，久而敬之。弟敢不入公门鞠躬如也？”宦萼说：“久仰贾兄大名，今承光顾，弟不胜欣跃。”贾文物说：“承老兄台泛爱众，可谓好客也矣，弟其舍诸？”宦萼说：“老邬说贾兄才富双全，故此弟企慕之甚。”贾文物说：“小弟得之不得有命，不义而富且贵，于我如浮云。至于才不才，亦各言其志也。小弟曾记幼年时，敝业师赞小弟说：‘汝，器也，瑚琏也，贤乎哉。我得天下英才而教育之，一乐也。汝人不知而不愠，不亦君子乎？’然而小弟虽圣则吾不能，但所学不倦而教不厌也。”

    正在高谈，家人进来回禀：“童老爷到。”宦萼才起身要迎，那童自大头戴唐巾，身穿丽服，摇摇摆摆的，一个家人夹着个描金护书跟随，早已走到厅门首。宦萼忙让了进来，彼此都作了揖，相逊坐下。童自大向宦萼举手说：“素常闻得公子的财势怕人，不敢轻易来亲近。虽然渴想，要会无由。今有邬哥的这条门路引进，才来奉拜。”因叫家人在护书中取出个没字的红单帖，双手拿着，打了一恭，亲自递与宦萼说：“本要写几个字的，一来不知该怎样称呼，二来我要烦人去写，恐怕公子也要烦人去看，故此不曾写得。公子留着改日拜人也好用。”宦萼说：“我们既然要做相与，何必还行此客套？尊帖仍请收回吧。”童自大说：“当真么？既如此，小弟竟遵命了。”就递与家人说：“收好了，又省两文钱。”

    宦萼说：“弟尝听得老邬说，童兄府上在京城中算第一殷实之家，故此奉约而来。大家同结个社，朝夕相聚玩耍玩耍之意。今承不弃，感甚感甚。”童自大说：“岂敢岂敢！”因指着贾文物问邬合：“此位兄可是有杆子的那大门楼内三个金字有钱的贾进士兄么？”邬合说：“正是当今驰名、天下第一的才子。”童自大拱手说：“久想。”忽而又笑着说：“我前日看戏，唱的是贾至诚嫖窑子。他见那婊子，说了句歇后语，正合我今日见贾兄。他说：‘十八个铜钱放两处，九文（久闻）又九文（久闻）。’”贾文物说：“此位童兄，尊姓得非‘童子六七人’之童？夫人自称曰小童之童乎？”邬合回答：“正是有名的童百万童老爷。”贾文物说：“富矣哉，富矣哉！既富矣又何加焉？”童自大说：“小弟这富翁老爷，也不是容易做的呢。富翁是日夜盘算出来的，老爷是大块银子买来的，兄不要看轻了。比不得你二位公子，进士是不费本钱的。”贾文物说：“富人之所欲也，不以其道得之不处也。若果诚然富而可求也，虽执鞭之事吾亦为之，但恐为富则不仁矣。”说毕，即欲起身作别。

    宦萼说：“承二兄光降，岂有空坐之理？备有便饭，奉屈稍坐。”贾文物说：“饮食之人则父母国人皆贱之矣，小弟决不敢再拜而受。”童自大说：“小弟是极托实的，还不曾吃饭就来了。既承公子留饭，何不扰他一碗，家里也可以省些柴米。弟生平自知有两件好处，一留就坐，一请便往，从不叫主人难心。贾兄不可装假。”贾文物仰天长叹：“呜呼！我不意子学古之道而以哺啜也，宁不惧其为士者笑之。”童自大说：“我好意替主人留你，不听就罢，何必咬文嚼字。兄要去只管请行，我可是不去的。”宦萼说：“还是童兄托契，兄不可固执。”邬合又在一旁苦留，他才肯坐下，笑着说：“童也欲，焉得刚？”因四顾屋宇宏敞，又感叹说：“山节藻棁①，何如其居也，邦君树塞门，官府亦树塞门，可见宦公子之位不为小矣，焉得俭？”抬头看见“不足堂”三个字，点头咨嗟：“美哉此堂名也。百姓足，君孰与不足？百姓不足，君孰与足？此之谓也。”看见董其昌画的一轴山水大画悬在中间，又赞说：“此非其昌大宗伯董老先生之作乎？此山乃譬如为山之山，登东山而小鲁之山，登泰山而小天下之山也。此水乃沟治皆盈之积水也，泛滥天下之洪水也，原泉混混，不舍昼夜之长水也。智者乐水，仁者乐山。贤者而后乐此，不贤者虽有此不乐也。”
    －－－－－－－－
    ①　山节藻棁（音zhu　ó酌）──形容房屋的华丽，语出《论语·公冶长》。山节，是雕成山形的斗拱；藻棁，是画着水草的短柱。按古礼，都是天子的庙饰。

    童自大见贾进士没完没了地咬文嚼字，皱着眉头问邬合：“我是去呢，还是再坐坐呢？”宦萼说：“兄方才还劝贾兄，如何此时也说要去？”童自大说：“实不相瞒，小弟自昨日陪邬哥吃饭，直到此时，连点心也不曾吃就来奉拜。我昨天曾问过邬哥是吃了饭来还是不吃饭来，他叫我不用吃东西吧，我就依实。此时有些饿得很了，肚子里咕噜噜地乱响，肠子也就疼起来了。若有饭，求快些才好。”

    宦萼就催酒，不一时摆下两张桌子，分宾主坐下。那些家奴一碗碗捧将上来，无非是山珍海味，杯盘罗列，堆设满案。贾文物说：“我读书人二簋（音guǐ鬼）可用享，何必若是乎馔者之丰也？有盛馔必变色而作。”宦萼说：“不过便饭而已，犹恐有亵尊兄，何必过誉？”贾文物说：“狗彘食人，食而不知俭。民有饥色，野有饿殍，可谓率兽而食人也。”童自大说：“放着这样香喷喷的好东西不吃，只管说闲话，冷了岂不可惜？我可不能奉候。”因低头大嚼。贾文物笑说：“小人哉，童兄也。鲜矣仁，左丘明耻之，某亦耻之。”

    少刻食毕，贾文物又要起身。宦萼说：“我舍下有一个绝妙的斐园，请二兄同去看看。且还有小酌，尚请宽坐。”贾文物说：“此非东郭坟间之祭者，何故乞其余不足又顾而之他乎？恐妻妾相泣于中庭也。然而兄赐食，斯受之而已矣。”

    宦萼留住二人，同到斐园中四处游赏。童自大说：“公子，你这园却收拾得好，也要好些银子用呢。叫我就舍不得，拿了开个当铺，一年不生许多利钱么？”邬合说：“大老爷这园也要算京城中第一了。”贾文物说：“然，诚哉是言也。你看麀（音y　ōu　优）鹿濯濯，白鸟鹤鹤，山渌雌雉，乌盈鱼跃。当今之囿，舍此其谁也？想经之营之时，必庶民子来，不日成之。若民欲与之偕亡，虽有台池鸟兽，岂能独乐哉？”因回顾家人说：“此虽非为阱于宅中，尔等有杀其麋鹿者，如杀人之罪，吾力犹能肆诸市朝。戒之戒之。”

    众人赏玩了一会儿，同到一个居蔡轩中坐了。贾文物说：“轩乎，吾道体而面之人不得则非其上矣。不得不可以为悦，得之而不与人同乐，亦非也。今兄与朋友共，其肥马轻裘之子路何足道耶？”不一时，掇上绝精的果品腌腊下酒之物摆下，斟上酒来，大家吃了个落花流水。

    天色将暮，贾文物说：“既醉以酒，吾饱矣，不能用也。以其时考之则可矣，当咏而归。”款留不住，大家都告辞起身。贾文物临行，看着他三人说：“三人行，必有我师焉。明日行至于我之室也。虽不能以季孟之间待之，然当前以三鼎而后以五鼎为敬也。”宦萼说：“明日自当奉拜。”

    到了次日，宦萼、童自大到贾文物家拜望，邬合自然也跟去帮闲。贾文物留饮，果然丰盛。饮酒中间，宦萼向童自大说：“我们明早同到兄府上奉拜去。”童自大红着脸不啧声，半晌才回答说：“弟家没人，就弄点儿东西，恐不中口。也不敢劳拜，改日再请吧。”宦萼是公子性儿，见他那个样子，知是吝啬，笑着说：“拜是再没有不拜之理。”对贾文物说：“我们明天到童兄府上拜过之后，同到我舍下，我替童兄代东。”

    次日，大家到童家拜了，宦萼把他们约到家中共乐。彼此来往，一连聚饮了几天。童自大自觉得过意不去，也约他们到家。牵荤带蔬六碗菜，三杯之后一饭而已。邬合几天来吃得快活，连夜间都不归家。此时嬴氏已获，家中有人，故此他放心在外，不必多叙。

    过了几天，三人又都在宦萼家中聚饮。宦萼对众人说：“如今虽日日饮酒食肉，到底不甚亲切。须结拜个弟兄，才觉亲热些。二兄以为何如？”邬合接口说：“还是大老爷学问深，见得到。想当日刘、关、张桃园三结义，千载驰名。如今三位老爷这一结义了，后来也是要传的呢。”贾文物抚掌说：“妙哉！兄弟恰恰戚之也。倘二兄不幸短命死矣，则二嫂使治朕栖我，岂不胜齐人之有一妻一妾哉？”童自大说：“要结拜弟兄，我做老三才来。不然我是不来的。”贾文物说：“先生何为出此言也？”童自大说：“若论起时势来，公子财势双全，该做大哥。贾兄有势，做二哥。我有财，做老三。这是从古来的一团大道理。”贾文物说：“朝廷莫如爵，乡党莫如齿。公子一位，今世所颁之次序也无移。至于兄丈夫也，我丈夫也，兄何畏我哉？君子爱人也以德，为何要居小弟之下乎？且君子恶居下流，兄当效君子上达也。”童自大说：“还有一说，南京风俗，但是结拜，老兄弟是不出钱的。我故此要占这些便宜，这是实话奉告。若不依我，就散了桃园。”贾文物说：“兄一介不与，居简而行简，无乃太简乎？”宦萼说：“也罢。他既如此说，不要强他，就叫他做了老三吧。”

    邬合急忙凑趣，说：“三位老爷结义也是一件惊天动地的事，还要乌牛白马，杀牲歃（音shà煞）血，作篇盟文祭告天地鬼神才是。”童自大说：“费这些钱做什么？买半斤烧酒来，弄个小公鸡滴几点血，大家吃些鸡血酒，鬼混鬼混罢了。何苦多事？”宦萼说：“岂有这个道理？我们纱帽人家做事，要不离纱帽气才好，不然就不成体统了。那鸡血可是行得的？牛马虽不必，猪羊定要。”遂叫过家人宦畋（音tián　田）来，吩咐去制办犒物。因想：“别的都容易，但这篇盟文哪里去寻人作？”踌躇再四，童自大忽然笑着说：“公子，你真是骑着驴子找驴子。现有贾兄这样的才子，一篇盟文值什么？还要去寻别人？”宦萼大喜：“亏你想到，我一时倒也忘记了。贾兄可快作起文来，今天就要结拜。”

    贾文物正在说得高兴之际，忽听得要他当面作文，有如青天霹雳，挣得满脸通红，说：“兄谬矣，祭神在，祭神如神在。今者薄暮，岂结盟之时哉？况斋戒沐浴，然后可以祝上帝。欲祷尔于上下神祇，请缓之，以待来日然后可。”宦萼说：“也说得是。老兄今晚回府作了写好，明早来我家中做个斐园三结义，不可误了。”二人应诺，又吃了一会儿酒，方才辞去。

    贾文物到了家中，一下轿就慌忙吩咐家人：“快去请干先生来，我有要紧话说。就是不在家，随早随晚，务必要等了来的。”那人飞跑而去。他到书房中，忙叫小厮将纸墨笔砚摆下，又吩咐人去买黄纸。叫烹了一壶好茶，放在桌上，又叫预备酒果伺候。不多时，干先生就到了。


第十九回 莽汉福大有战功荣任都督 文士命蹇无奈何屈当西宾

    你道这干先生是何等人也？他是学中一个知名之士，名壹字不骄。生得相貌颇清，准头微赤，些微几茎髭须，二旬以外年纪。他父亲在日也是个有名的秀才，与钟趋同窗同学，犹如骨肉。他二人指腹为婚，后干家生了干壹，钟家生了一女，弥月时就聘下了。干生八岁时，他父亲病故，只寡母在堂。又过了几年，他母亲也殁了。服满后，二十岁上才进了学。他生性放达不羁，惟以诗酒为事。又平素好结交朋友，所以家道渐渐萧索了。他读书的人，又别无营运，终年守困而已。

    那时候府学中有个教官，姓广名闻思。他爱干生人品才调，甚是契厚。一天，打发个老门斗①来请他去讲话。干生见学中老师来请，就同门斗来到宅内相见了。

    －－－－－－－－
    ①　门斗──清代学中的仆役。因为他既管看门，又管仓库，所以合称门斗。

    广教官让他坐下，说：“我素知年兄近来着实守困，奈我鱣堂①俸薄，爱莫能助，心甚歉然。昨日都督李公请了我去，托我要请个西席，愚意要奉荐年兄。我素知年兄豪放不羁，恐不屑为此。但圣人云：素贫贱行乎贫贱，君子无人而不自得。况设帐一事，也是读书人所为。不知年兄的意思若何？可肯屈就么？若谓可，我当奉荐。”

    －－－－－－－－
    ①　鱣（音shàn　善）堂──指学府中的讲堂。鱣通鱓，即黄鳝。

    干生一来家中寒薄，二来身闲无事，又承老师殷殷见爱，就说：“既蒙老师见爱，敢不遵命？”广教官见他肯去，心中甚喜。叫门斗沽了一壶酒，内边要了两碟小菜来，一碟炒苜蓿，一碟酸菜，二人对饮，谈了半天近来月课的时文，干生才辞了回来。

    你道要请先生的这个李都督是何处人氏？怎么出身？
    他祖籍山西大同府人，代代仅当丘八。他父亲叫做李之富，母亲早亡。他妻子滑氏，也是个一个字的乡绅──兵的乃爱。他有四个儿子，七八个孙子。他单名一个太字，他吃粮的时候原名李大。他一字不识，粗鲁至极。这待人接物礼貌上的仪文，一毫不知。当日他随着主帅去征流贼，仗着他心雄胆大，膂力过人，又该他的命好，遣他去御敌，无敌不摧；着他去攻城，无城不克。他也并不是什么勇冠三军、力敌万夫的好汉，该有他官星照命，自有机会来凑他。

    一次，他跟着主帅同流贼对敌。他骑的那马被贼的马枪子儿打着了耳朵，忽然在阵中惊跳起来，控勒不住。李大用力打了几鞭，那马性起，自本阵上直冲入贼阵中去。他着了急，怕贼来杀他，就举起刀来，横七竖八，乱砍乱剁。一来如古话所说：一人拼命，万夫难敌。二来贼队中不防他这一冲，竟有些乱了。官兵也不知他是马惊，只当他奋勇冲锋。见贼乱了阵势，谁不望杀贼建功？大家呐一声喊，一齐奋力杀将上去。贼兵大败，诛杀殆尽。论功行赏，他独得了头功。

    又一回，飞报到来，流贼据了蔚州①，主帅连夜发兵救援，他跟了同去。到了城下，流贼固守甚严。攻了几日，城不得下。主帅大怒，命造了云梯，令众兵爬城。也亏他胆大，就往上爬，众人随后。离城垛不远，城上一个贼一枪攮来。他是仰面往上爬的，看见一枪搠来，一下闪过，右手攀住云梯，左手一把将枪杆攥住。那贼若往下一送，他即便不死也要跌伤。该他的造化，那贼反往上一提，他趁势向上一跃，跳上了城。绰起右腕上的刀来，顺手一刀，把那贼剁倒，就举刀混砍。众贼见有人上城，已自惊慌，又见后面的人鱼贯而上，喊了一声，各自逃生。他砍开城门，放官兵入城。众贼杀的杀了，逃的逃了。论得城之功，他又是头一个。

    －－－－－－－－
    ①　蔚（音y　ù郁）州──蔚州置于北周，明代的蔚州是一个卫所。清代恢复州的建制，属宣化府。1913年改县。今河北省蔚县。

    如此这般的巧事也不能尽述。因他屡立军功，渐次升迁，做到了副总。
    他有一个小舅子，名字叫做滑稽。他父亲虽然也是个兵，却是个识字的，也结交官府衙门书办之类。滑稽读过几天书，心下倒还明白。李大做了副将，署中公事多了，他舍不得银子请幕宾，就约小舅子替他主文，拨了份马粮给他。后来李大升了南京后军都督府都督同知，单骑赴任，将父亲、妻子、儿媳、孙儿俱留在故乡。他做到将的时候，又娶了四五个妾，临行再三托滑氏留心照看。“千万严紧，不要叫她们弄出丑来。我到任后，等寻了房子，慢慢来接你们。”滑氏应诺，他仍带着小舅子并十数个家人到南京上任。

    此时他的名字还叫李大，他因自己是“大”，他的四个儿子就叫李二、李三、李四、李五。一天，滑稽劝他说：“你如今做了都督，是朝廷大臣了，你这名字甚是不雅，还得改一改才妙。”李大说：“我自娘肚里掉下来就是这个名字。今天做了这么大的官，哪些儿不好？”滑稽说：“这个‘大’哪里是名字？因你是大儿子，行大，所以就叫‘大’，后来当兵就不曾改。如今做了显职，还用这个字，不怕人笑话么？”李大说：“这个‘大’字我认熟了，要另改一个，不但别人不认得是我，连我也不认得是我了。”滑稽想了想，笑着拿笔写了个大字，内中点了一点，问：“这个字你可认得？就改做它吧。”李大说：“我尝见一块字底下点一点，我问书办，他们说上头的一块字是什么，底下这一点就是那块字。我知道你是叫我改做‘李大大’的意思了。”忽而大笑着骂：“你这骡屌子攮的，你同我玩儿，骂我咧！连你姐姐都骂上了。”滑稽说：“我好意替你改名字，怎么是骂你？你倒骂起我来！”他笑着说：“我前天差了几个兵到后湖里去打鱼，鱼没有打得，倒拿着了许多乌龟。他们打了报单来，说乌龟有大大的多少、小小的多少。那个大字底下也是一点。你骂我是大乌龟，可不连你姐姐也骂了？”滑稽说：“不是这话。那一点是在字底下，这一点是在字中间的。”他又说：“既然不是大大，‘大’字胯裆里坠着个东西，大概是个大毬了。”滑稽笑着说：“这是个‘太’字，人称‘太爷’、‘太太’，就是这个字。怕你不认识别的，这个‘太’字你还容易认，虽不甚佳，比那个‘大’字还像个名字。”他大笑起来：“好得很！我叫做李太，你姐姐叫李太太。她比我大些些不得，我有些怕她呢！你就吩咐阖衙门的人，我的名字叫‘李太’了。”滑稽说：“这如何吩咐人？你如今是官，改名字要上本的。上边准了，有小抄到各处，人就都知道了。何用吩咐？”李太依他，题了一本，准了下来，才改了今名。

    一天，李太对滑稽说：“我这些日子细想起来，你劝我改名字，是你哄我。明是拿着我奉承你姐姐。”滑稽不懂他的意思，说：“你这话，我就不解了。”李太说：“你姐姐是我的老婆，叫李太太，我倒叫李太，明明说你姐姐大于我，把我怕老婆的招牌替我摆了出去。不是你拿我奉承你姐姐么？还有一说，人叫你姐姐一声李太太，倒把我的名字叫了两声去了。”滑稽说：“岂有此理？字虽一样，有两个讲法。你的名字，原该用那‘丕（音p　ǐ痞）极泰来’的泰字，因这个‘太’字你好认，借音取那个‘泰’字之意，是极好的，你不用多疑。要说叫我姐姐一声李太太，把你名字叫了两声，那还是叫我姐姐。你从前没有改名字的时候，人叫你‘李大老爷’，难道也是叫你的名字不成？”他想了一会儿，说：“你的嘴能干，我说不过你，我到底心里信不过。可恨前天冒失上过了本，不然还是我的‘大’字好。我做着个大官，名字自然该是‘大’。”滑稽说：“不但你的名字该改，就是四个外甥的名字也该改。哪里有个老子叫‘李大’，儿子同着二三四五排行的理？我如今也替他们改改。当日岳少保说，行兵之道，智信仁勇严五字缺一不可。‘李严’三国时已经有了。况你也只有四个儿子，就按照‘智信仁勇’排去。你又是武将，最合适不过。”他说：“偏你会这么瞎编。你在哪里又认得个什么岳少保，听见他说的？我如今还听你的话呢，我也不懂得什么叫做智的信的。况且我才上本改了名字，又替娃娃们去上本，啰啰嗦嗦的。”滑稽说：“你是官，改名字才要上本。他们没当官，上甚么本？”李太说：“既然如此说，改改也好。他们如今都是公子了，要是单叫‘李二’、‘李三’的，实在也不好听。我从前点兵，听见这样的名字多得很。我先还疑惑，我家的娃娃怎么又在这里当起兵来了？细看看又不是。我也觉得不好，我怕又要上本，故此罢了。既不费事，等我替他们改。但他们这二三四五几个字我叫惯了，万万去不得。一个人添一个奇字就好了。我听得人说，人生在世，要‘妻财子禄寿’俱全就是好的。他们的婆子都有了，那个妻字不用了，就叫做李二财、李三子、李四禄、李五寿吧。你说这几个字我想得奇不奇？又明白好懂，可不强似你诌的那几个字么？”滑稽见他不通得可笑，也不同他争讲，任他自己去改。

    过了些时，他叫滑稽写了封家信，跟他老子说，南京房子甚贵，还不曾买，如今权借衙门暂住。等买了房子，再来搬接家眷。又把自己改名、儿子们添名的话，详细写了。差了个大管家叫做李得用的回去。过了两个来月，李得用回来了，投上老主人的家书。他问了家中大小平安，心中甚喜。就叫家人：“快请舅爷来念。”家人说：“舅爷往雨花台玩耍去了。”李太说：“这可怎么处？也罢，叫个书办来念吧。”

    不久书办进来，他把那家信拆开递给他，说：“这是太爷带给我的禀帖，你念给我听。”那书办接过去打开一看，不敢做声。李太说：“你为什么不念？是我家太爷给我的，又不是给你的。你看看自己知道就罢了么？”书办说：“这并不是家信，叫书办怎么念？”他大怒：“这是我家人刚才带来的，怎么说不是？王八蛋的，老子捣你奶奶！你当一个书办，连一块禀帖也念不下来，要你做什么？要你弄鸟？”喝了声：“撵出去，再另叫一个来。”家人去了回来说：“别的书办都回家吃饭去了，不在这里。”

    别的书办何尝都回去了？只因这个书办向众人说：“并不是家书，是小学生写的仿，怎么个念法？白白地捱了一顿骂。”众人听说，谁还肯进来？故此都推吃饭去了。李太见没人念，急得骂滑稽：“这个瞎毬攮的，在家坐坐罢了，偏偏今天他又去耍甚么台台的。”吩咐：“等舅爷回来，就叫他到上边来。”

    你道那书办果然连家信都不会念么？原来这李得用沿路呷酒嫖妓，把一封家信不知如何失落了。着了急，因想主人不识字，又一窍不通，到了一个乡学馆中问那先生要了一张小学生写的仿，封了来哄主人。那书办虽不知这些情弊，但见了这个字，心疑必有缘故，不肯说破，恐得罪了带书的管家二爷，结果白受了一场大骂。

    午后滑稽回来了，李得用恐怕他说出，再三央告求他遮盖。滑稽因他是姐夫的大管家，况他们素常又极其相厚，满口答应。到了上房，李太说：“等了你这半天才来。俺爷带了块禀帖来，那书办又不认得，你念与我听。”滑稽接过来，笑着念出：“上大人，某乙己。化三千，七十士。尔小生，八九子。佳作仁，可知礼也。学生李彬习字。”念完了，李太满脸的愠色，说：“一块老子与儿子的禀帖，写得明明白白的也好懂。这是些什么文话，我一句也不知道。”问那李得用：“太爷的才学当日也比我高不多少，如今为何这样文起来？难道老都老了，从新又上学念书去了么？”

    李得用先还恐怕他知觉，捏了两把汗，今见他问这话，心中暗喜，急忙跪禀：“太爷虽不曾上学，因老爷官位尊了，近日同这些乡绅举监文人们来往，大约是经常讲学讲道，沾了文气的。”李太摇头说：“就是同文人们讲讲，哪里就文到了这个地位？真是迂夫子的卵袋，文绉绉的。大约还是烦了什么不通的才子写的。”又向滑稽说：“你可懂得？你要懂，细细讲与我听，我叫买办打烧刀子同牛羓（音b　ā巴）请你。”

    滑稽想了想，笑着说：“你听着，我讲：头一句‘上大人’，说你如今做了大官，是个大人了。上覆你这大人，是问你好的话。”李太高兴起来，说：“明白明白，讲得好。”滑稽又说：“某乙己，某就是我字，你不见戏上都自己称某家，这某字是太爷自己称呼。说你在任上，只某一个人在家。”李太说：“越发明白。”滑稽又念：“化三千，七十士。太爷说，他有三千句话要对你说，内中有七十件事。”李太说：“我的爷爷哟，你老也老了，省些心罢了。哪里就有这么些事？亏他老人家记得。”滑稽不往下念了，李太问：“你怎么念了这几句，底下不讲了？”滑稽笑着向他戏说：“我讲了怕你要恼。”李太说：“这才说的是没来头的话。这是俺老子与我的字儿，你不过讲与我听，有什么话得罪了我？我就恼，只恼我老子。你又不是俺老子，为什么恼你？”滑稽笑着又念：“尔小生，八九子，‘尔’字就是‘你’字。说你的几个小婆子生了八九个儿子。”李太大惊：“我不在家，是哪里来的这些娃娃？”滑稽说：“书上写得明白，‘佳作仁’，说是家里做出来的人。”李太越发大怒：“你那姐姐也不是个人娘养的，我临起身再三托她照管，她们如何就做出这些娃娃来？我想来别人也不敢，不要就是俺那爷老没廉耻做的事吧？”滑稽笑着说：“你好想，所以临了说‘可知礼也’。说你要猜到这上头，可就是知礼的了。”李太大怒，抢过字来扯得粉碎。面红颈赤，低头无语。半晌，忽又问：“后头还有什么李彬习的又是怎么说？”滑稽说：“他说学生李彬，人家老子称儿子做学生，这也是文话。因你做了大官，要叫你名字不好意思的，要称你老爷又无此理。你原当过兵，故称你做李兵。至于这‘习字’，‘媳’是太爷称呼媳妇，就是我姐姐了。意思是说媳妇不另写字了，同这一封字，所以说‘学生李彬习字’。”

    讲完了，滑稽忍不住哈哈大笑：“你快叫人去打酒买牛羓来请我。”李太说：“大毬的牛羓，把些小婆子的巴子还不知弄成个什么样儿了，你还想吃牛羓子呢。”滑稽笑了出去。李得用向他感谢了又感谢，忙去买了许多佳肴、沽了一瓶美酒来奉敬。

    李太一腔怒恨，彻夜无眠。次日即打发李得用带了四五个家人，回去接滑氏同几个小老婆并儿子、媳妇、孙子来京，单不接他老子，也不写家信。众家人到了家，李之富听得儿子来接家眷，独不接他，问家人是何缘故。家人虽有知道的，因惧怕李得用，都不敢说，只答应不知道。李之富恨了两声，复又笑了起来：“我知道这奴才的心了。他如今做了大官，说我原是个兵，恐怕我玷辱了他，故不来接我。连字也没一封问问安，真是畜生，真是畜生。”

    那李太做了多年的官，俗话说：官久自富，他家中也置了许多田产佃房，李之富尽够受用的了，也就在家，并不管媳妇、孙子去不去。滑氏临行，带了众人到公公处辞行。那老儿也无多话，只说：“你对那奴才说，叫他长远在外做官。就死在外边，总不要回来见我。”那滑氏见公公动怒，也不知是哪里的账，起身去了。

    到了南京，他夫妻父子相会了。李太见了这几个小老婆，睁圆了眼瞅着，咬牙切齿，不交一言。晚上他夫妻上床，李太埋怨滑氏：“我临来那样托你管着这几个小婆子，不要弄出丑来，你满口答应了的。怎么这一二年里头就叫她们养了八九块娃娃？”滑氏惊问：“你听人胡说，这是哪里的话？”李大说：“你还瞒我，是俺那老没廉耻的爷带来的信上说的。还说就是他在家里做的人呢，我所以才不接他。”

    这滑氏当日见他娶这些小，心中未尝不恼。但她是个兵的小姐，家世寒微。如今见丈夫做了大官，携带她做了夫人，享荣华，受富贵，插金戴银，呼奴使婢，未免有些势利，敢怒而不敢言。今听见他这话，虽不明白内中的细故，知他是误听了，方悟到不接公公之故。就借着他的话因回答：“谁叫你当日寻这些浪货来？那时候我要阻你，倒像我吃醋一般，只得任凭你胡做。你托我照管她们，我只管得她们的身，管不得她们的心，也没有拿个封皮长远封着她们那骚东西的道理。况又是你老子做的事，叫我一个媳妇如何管得？只怨你自己不是，怎么倒反怨我？”李太大怒，说：“明天我把这几个淫妇全杀掉了，才出得这口恶气。”

    滑氏知道他是误听，故此诌出些话来，激他打发了这几个小妾，她好独乐。忽听他说要杀，恐他莽夫性儿误害无辜，忙说：“还亏你做着个官，王法都不知道。人是轻易杀得的？养汉拿双，你又不曾拿着他。这一杀了她们，倘被人知道参了，不但坏了官，连命都送了呢。就算是不到这地位，如今这丑事儿人都不知道，若无缘无故杀了这几个浪肉，不明明寻顶绿帽子戴么？你只须把她们撵了出去配了人，眼不见为净也就罢了。”

    李太生来粗蠢，滑氏乖巧，凡说话行事，李太都在她笼络中，素常本有些惧怕她，故此极肯听她言语。次早起来，并无别话，把衙门中没有老婆的兵叫了几个来，将几个小老婆即刻驱出，每人配了一个去了。这几个妾也不知是甚缘故，还以为主人开笼放鸟，得配一夫一妻，好生欢喜感激。

    滑稽背地里私问姐姐这是为什么，滑氏把李太误听的话详细告诉了他，滑稽不禁失笑，也把假书并自己同他讲着玩儿的话也向姐姐说了，还笑着说：“不想这草包弄假成真。”滑氏才知内中的这些缘故，心里十分感激兄弟和李得用。

    偶然一日，李太叫了儿子们到跟前，说：“我常听见人说什么文武世家，我自从七八代前的爷爷当兵起，传流到我。我如今又做了这样大的武官，这个武世家是不用说的了。我看你们都大了，笔拿不动，弓拉不开。正是俗话说的：‘毛坑里拾得一杆枪，闻也闻不得，舞也舞不得’。如今我要雇个教书的来，让孙子们也识几个字儿，可不就是文武世家了？日前俺爷带了那封禀帖来，你舅舅又不在家，叫了个书办来又不认得，好不为难。若孙子们将来认得几个字，何必求人？”

    儿子们见老子这样说，不敢阻他的兴。李太因此请了广教官来，托他要请个大通的好先生。
    广教官因想到干生寒苦，又素来相厚，要荐他。问明了他肯去，亲到李太家来，说先生请下了，是个名士，几时进馆。李太说：“且商量明白了着。一个月只好一两工银，饭是自己回家去吃。”广教官笑着说：“束脩多寡倒也罢了。府上这样门第，哪里有先生回家去吃饭的理？若是住得近也还罢了。要住得远，一天回家吃两餐饭就晚了，还读什么书？”他想了一会儿，又皱着眉头曲着指头算了算，说：“供他吃饭，一天就算五分银子，一年也要十八两，比工银还多。这是买马的钱少，制鞍的钱多了，成不得。”广教官说：“读书的人饮食倒不责备，就是家常茶饭也可款待，只要洁净应时。”李太说：“既然如此，一天两顿，就是随常茶饭，只好初一十五吃个犒劳有些肉，闲常是没有的。至于要吃点心吃酒也是他自买。老教先，你对他说明白了就叫了他来。我还要亲自考他一考，果然通才要。”广教官说：“哪里有这个礼？还是差人去请才是。”

    广教官辞了出来，亲自到干生家，向他说：“馆事虽然说明白了，只是储金太薄，年兄将就负屈一年吧，只当借馆中读书。就是供给不堪，也免得自己操心薪水。年兄可肯去么？”干生见老师情意殷殷，也还以为他虽是武弁，已经是个显官了，必定还知些人理，就应允了。广教官又复了李太，叫他差人拿帖子去请。李太说：“雇他教书，又不是请他吃酒，用什么帖？叫人口头说吧。”广教官见他如此粗俗，也不与他争讲，叫门斗带那衙役同到干生家来请。

    干生见没有名帖，虽然心中怪他无礼，然却不过老师的面皮，只得同往。到了后堂，见他在正中一张虎皮交椅上坐着，动也不动。看他那形状，形容夯鲁，相貌狰狞，话语多粗俗，仪文没半分，令人绝倒。干生先还想与他讲些揖让之礼，见他这个蠢牛样子，一肚子没好气，连手也不同他拱。见旁边有几张椅子，也就昂然坐下。只见他问：“你就是先生么？”干生忿然答应：“正是。”他说：“我这样人家的先生，要会讲书的才要呢。你可会讲么？”干生又是恼，又是好笑，就说：“我们一个做秀才的，什么书不会讲？你要讲甚么？”他说：“别的我不懂，《百家姓》我还知道两句儿，你就讲讲我听。”干生笑问：“你要一句一句地讲，还是要一个字一个字地讲？”他说：“自然是一块块一块块字儿讲，才明白。”干生笑着说：“你听我讲，‘赵钱孙李’，这《百家姓》是当年宋朝的人作的，那宋朝的皇帝姓赵，所以赵字就放了头一个。世上除了皇帝，就算有钱的大了，故此第二就是钱。这个孙字你当是谁？就是那大闹天宫的齐天大圣孙猴儿。只因要让皇帝，又要让有钱的，没奈何，屈了他在第三。”干生复大笑说：“这个‘李’字，就是你了。除了这三个，还有大似你的么？故把你放做第四。”

    李太听了大喜，大笑说：“讲得好，讲得好。你今天要不说，我还真不知道呢！这叫做上堂三下鼓──通通通。”干生又笑着说：“这一讲还不足为奇，我还会倒过来讲呢。”李太愈加高兴，说：“我虽然这样大年纪，从没有听见过倒讲书的。烦你再讲讲我听。”干生笑着说：“你姓李的穿上几件猴儿皮，再有几个钱，除了皇帝，倒过来就算你大了。”他听了，仰在交椅上哈哈大笑，说：“好先生，好先生，这才是个真才子，讲得有理得很。”因四顾家人，问：“我果然这样大么？先生讲得可是？”众人说：“先生讲得是得很。”他笑着向干生说：“我又没有读过书，怎么知道《百家姓》上有‘赵钱孙李，周吴郑王’这两句？那是我当年跟着主帅，外头报流贼犯边。主帅差了个周守备、吴千总去征剿。他们去了好些日子，总不见回报。那一夜主帅做了一个梦，梦见灶跟前生了一棵李树，第二天叫人圆梦。他衙门里有个大通的主文相公姓邹，说是：‘这个梦有些不祥，多管应在周守备、吴千总两个身上。’主帅问他怎么见得。邹相公说：‘天机不可预泄，等应过了再讲。’又过了两天，探马来报，说周守备、吴千总都被流贼杀了。主帅问邹相公前天的梦怎么应在他二人身上？邹相公说，总是读的书多了就无所不知，《百家姓》上说：‘灶前生李，周吴阵亡’，故此就先知道了。我听了记在心里，今天考考你，谁知你比他讲得更通，真是名公。”忙吩咐家人将马房隔壁打扫了两间做学房，大大小小的七八个学生都来拜了先生。不但没有贽见礼，连进馆的酒都没有。干生知他是个不知礼的人，也不与他较量。

    过了几天，这些学生中那三四个小的还知道惧怕。但他那父母又溺爱得很，一会儿叫人来说：“孩子小呢，不要拘管坏了，放他去走走。”干生见东家来说，只得依。去了一会儿又来，坐不上半个时辰，又来说：“恐怕孩子饿了，叫他进去吃些点心。”一天到晚，如走马灯一般，不住地来来去去。这几个大些的学生，更是顽劣。内中一个居长的名叫李芬，是李三子的儿子，顽劣更甚，又刁钻心坏，内中也独有他挨打的次数最多。他父母叫人来说，都是一样的学生，先生要打一齐打，怎么偏心单打他的儿子？干生听了，一肚气恼说不出来，打得更狠。

    这几个学生，一天到晚书背不得，字写不来还在次之。只要干生低头看书，那大的中间就不见了两个。叫人去寻了来，每人打了几下。还不曾打完，另外两个又不见了。等到拿了来，才打着，回过头来，先那两个眼泪还不曾干，又不知去向了。拿来正要罚跪，他就谎说要出大恭。干生以为实话，况且没有让他撒在裤子中的理，只得放去，他早不知跑到何处玩儿去了。干生每天为这几个孩子气也生不过来。

    李家那供给的饮食更为可笑。他山西边外的人不吃粳米，却叫人到山东去买回小米荞面来。每顿饭都是这两样和在一处，倒上许多的醋，或切上许多腌菜，还搁上了一大把秦椒。既不像粥，又不像浆糊，又酸又咸又辣，进不得嘴。间或漆黑的麦面打那一寸厚的锅盔，挺帮铁硬，嚼也嚼不动。他家中吃的都是酸菜水，从不知吃茶。干生如何吃得惯？要钟茶千难万难。那锅盔又不容易吞下去，饿得没奈何了，只得伸着脖子干咽。教书先生，又不好在饮食上讲论，只得捏着鼻子拿来充饥。

    天气渐渐炎热，隔壁马房中那马粪臭得要死。那红头大金绿苍蝇满屋都是，在头上脸上混撞。先也甚是难过，久而久之，如入鲍鱼之肆，也就不觉得十分呛鼻，倒也耐过了。但只是每顿送一大碗翻滚热的荞面汤来，天气又热，如何进嘴？放在桌上晾了一会儿，想等凉些好吃。那大金苍蝇就扑上去好几个，在碗内烫得稀烂，飘得满碗全是蛆，忍不住恶心，只得倒了去喂狗。再要添又没有了，只得忍饿，深悔当日不该轻诺。

    有一天下大雨，满屋皆漏，如筛子一般往下淌水。那些学生恐怕湿了衣服，也不等先生吩咐，如同躲大兵的一般，轰地一声跑了个干净，把书本横三竖四地撂得满桌都是。干生恐怕滴湿了，倒替他们一本一本地去收。雨略止了，外面虽然小下，学房里倒还大下。四处滴水，竟无一处可以容身坐得。

    干生叫人对李二财说要回去躲雨，叫个人打伞送他回家去。李二财吩咐一个官轿夫拿伞相送。干生走到途中，见濛濛细雨犹然未止，信口念了一句：“濛濛细雨润如酥。”那轿夫忽然说：“相公好诗，我续一句吧？”干生惊异问：“你一个抬轿子的人，如何会作诗？”他笑着说：“我难道从娘胎里生下来就是抬轿子的么？不瞒相公说，我当日也教过书。只因东家相待十分刻薄，就赌了一口气，心想：人生天地间，何事不可为？为什么要受这个罪？身为无罪之囚，妻守有夫之寡。况古人说：宁为轿夫长，莫做一先生。我是因此才到都督府营谋捐纳了一名轿夫头儿的。”干生笑说：“既是你能续，你续一句看。”他朗声吟诵：“夫师持伞送师夫。”干生讶问：“你这句令我不明，何谓夫师？又何谓师夫？只有人称师傅的，从未见师夫这两个奇字眼。”他笑着答：“夫师者，我今天是轿夫，昔日曾当过老师，故称夫师。师夫者，相公不要见罪：岂知今日之师，异日不为轿夫耶？师也轿夫也，轿夫也师也，其间不能以尺寸计也。不是我斗胆说，我与相公还算同寅呢。”干生也笑着说：“你当日虽然教过书，但今天既为轿夫，我是他家西宾，就大不同了。我与你：堂前坐立分高下。”他也大笑：“据我看来，相公虽在自誉，吾语汝弗如也：若论工银君尚输。”干生问：“这话又怎么讲？”他笑着说：“我一年十二两银子，还有三担六斗米。相公你只得十二两工银，尚还无粟与尔之邻里乡党，岂不输我一筹？”说话之间，干生已经到家。他说：“相公，大家说说玩儿话，千万不要介怀。”拿着伞去了。干生想想他说的话，倒也笑了好一会儿。

    过了两天，天大晴了，干生只得又到馆中。每天仍同这几个顽童淘气，又是生气，又是好笑，心说：“这几个也不是学生，竟是一群野牛。我也不是他家请来的先生，是他家雇来做牧童的。”
    干生在他家坐了半年馆，李太同几个儿子连学房门也不曾进过，并不知道陪先生坐一坐。惟有滑稽曾读过书，还知道些人情道理，常到馆中陪先生坐谈，讲讲闲话，倒也还相投。干生偶然一比，有所感触，向众学生说：“你爷爷虽是行伍出身，在官场中也混久了。别的不知道也罢了，难道连‘天地君亲师’五个字都不知道么？我是你家的先生，就是师了。你爷爷待我，一点儿礼貌也不知，成何道理？”

    学生们回去吃饭的时候，那李芬就把先生的话向他爷爷说了。李太笑着说：“这个书呆子好不知事。他不见多少的官儿在我跟前磕头礼拜的，我还不理呢。那些卫所的指挥千百户在我面前，不要讲坐，连站的地方还没有。他一个精穷的秀才，我待他坐着就算我敬重斯文得很了，他还想争什么？不说他秀才们不知官体，反说我不知礼貌。况他教的是我孙子，就同我儿子是一辈的了，叫我如何敬他？你就把我这话教导教导他。”

    李芬回到书馆，又把这话说了。干生大笑：“蠢牛蠢牛。幸喜我教的是他孙子，若是教他的曾孙，竟把我当他的孙子相待了。”
    干生一心要辞了回去，又因广教官嘱托，谆谆劝他了此一年之局，彼此存个体面。只得耐住，因长叹一声：“大丈夫不能奋飞，糊口青毡①，受此小人下贱。我见有人尚千方百计钻刺为西席者，是何心耶？”因信笔题了一调《青衫湿》的词：

    －－－－－－－－
    ①　青毡──本指读书人家里的旧物，这里指学馆。

    青毡第一低微事，腆面向人夸。拘囚无罪，奴颜婢膝，依傍东家。措身无地，蒙羞忍耻，乞食争差。斯文扫地，逢人羞道，心愧无涯。
    才写完，那广教官偶来相探。干生忙接着进来，让他坐下。他一眼看见桌上那词，取过一看，笑说：“年兄此言必有所谓。”干生细将馆中这些妙处并李太所说的话，低低相告。那广教官不禁大笑：“是我屈了年兄了，也不想一至于此。”又说：“我之大贤与人，何所不容？况宰相肚里好撑船，年兄且耐这几个月吧。”干生笑说：“那船直撑了来还可容得，他竟横撑了来，叫门生如何能容？”说罢，二人大笑。又闲谈了一会儿，干生要了七八回茶，只见答应，并不见到。广教官说：“不消了。”就立起作别，干生送他出去。

    那李芬见那张词放在桌上，悄悄儿偷了，藏在身边。干生进来，见那张词不见了。因没要紧，也不寻觅。到午间放吃饭，这李芬到他爷爷处来。这天李太的一头大肥骡子病死了，他叫人开剥煮熟，切做大脔，同着几个儿子在那里痛吃。正吃得大饱，忽李芬走到跟前，将那首词拿出来，说：“这是先生写了骂爷爷的，方才同那个教官看了大笑。又低低地向那教官骂了爷爷好些话，我也记不得那许多。”李太大怒：“他为什么好好地要骂我？”叫儿子们：“你们大家看看，看骂的是什么话？”

    原来他这几个乃郎都不愿儿子读书，因是老子的主意，不敢违拗。又见先生常打他们的儿子，心疼得说不出来。那几个妇人又护短，常叽叽咕咕地在丈夫面前说：“一个孩子，好不容易养大了，凭他们玩玩儿吧。好好的叫他们念什么书？受这样的罪。时常打得吱哇喊叫的，你们也忍心么？我见你们没有念过书，一般也过日子穿衣吃饭的。”他们听了老婆的话，巴不得撵了先生去，让他们的儿子好快活。

    他四个人本不认得字，见老子叫看，假意接过来，看了一会儿。那李二财认得一个奴字，指着说：“这不是个奴才的奴字么？他骂爷是奴才呢。好骂好骂。”又说：“我前天在学房门口过，也不知他骂哪一个孩子，什么‘狗日心，日日心，又日心①’。做先生的人这样的话都骂得出来。又咒孩子们‘短命死矣，真野贼奴’，骂得这么刻毒。我气得了不得，要告诉爷，恐怕爷嗔，说请个先生教孙子，我们护短挤撮他。今天连爷都骂起来了。”李四禄瞎指着一句说：“骂爷奴才值什么？这一句才骂得狠呢。我也不敢说。”李五寿又指着一句说：“你说那一句狠，我看还轻，这一句才厉害呢。”李三子说：“你们不通文理，都是混说。我看这纸上东一道西一道画的，那一句不狠？一大些黑字，都是人骂不出来的话，他都骂出来了。不要说是爷，叫我也受不得这些恶话，就教出个状元来也有限。这样的坏人不撵掉他，还留他做什么？被他轰扬出去，爷倒罢了，叫我们拿什么脸面见人？”

    －－－－－－－－
    ①　这一句的原文是“苟日新，日日新，又日新”。李二财不识字，把“日”字当“肏”字理解了。

    他弟兄几个，你一嘴我一舌，把李太激得一腔怒气，拍着胸口大叫：“气杀俺咧，气杀俺咧！”一冲性走到学房。干生正在看书，忽见他气忿忿走来，尚不知何故，还笑着站起相迎。他指着干生大骂：“你这驴毬攮的，我管下多少兵丁，一年只关十二两银子，还当多少差事，稍误了还要打狗腿。你自己摸摸良心想一想，我一年十二两银子雇你来家，成天高高地坐着，你做些什么重活儿来？一天两顿小米饭荞面汤供给着你受用，你吃得肥疯了，反骂起我来。走你奶奶的路吧，我的孙子就不念书也不怕没有饭吃，他们翘起腿来比你穷秀才的头还高些。”

    干生也不知是因甚事，见他无状，也大怒说：“我还爱在你家么？因却不过广老师的面皮，才在这里忍受。君子绝交，不出恶声。你满嘴喷的是什么粪？”大笑着念：“仰天大笑出门去，我辈岂是蓬蒿人？”又恨了一声：“畜生畜生，杀才杀才。”忿然去了。

    李三子向他老子说：“爷听见没有，他骂爷畜生，还说杀来杀来，还要来杀爷呢。”李太愈加愤怒：“他想杀我，你们跟了我去杀了他，才除得这恨。”就叫人备马拿腰刀来。
    那滑稽听得，忙来劝止。他哪里肯听，急得暴跳如雷，嘴里的白沫都泛了出来。滑稽暗叫人上去对滑氏说了，滑氏叫人下来请他上去，说：“皇帝老儿背地里还有人说长道短呢。他骂你，你亲耳朵听见了么？你信孙子们胡说，就要去杀他。他一个穷秀才，你同他拚什么？你杀了他，你不偿命的么？况这南京的秀才有几千，他们要是齐了心，可就是《西游记》上说的，男人们到了女儿国，一个人掐一下，就只剩下个骷髅了。我说的是好话，决不许你去胡做，不然可就了不得。你不要疑惑我心疼那先生，我却是为你的好意。”那李太见夫人说了，不敢不遵，方才忍了一口暗气。

    李太吃了一肚子的骡子肉，因气一裹，不能消克，渐渐饮食不下，成了噎食，百般医治不能痊可。他一天睡着，总不见醒。滑氏心疑，上前摸了一摸，手足冰冷，只口中微有温气。不住堕泪，坐在旁边守着。到了三鼓，听他连叹了几口气，说：“悔迟了，悔迟了。”滑氏忙问他，他也不答，只两眼直视，泪下如雨。过了半晌，把儿子、媳妇、孙子都叫到面前，说：“我才到阴司去来，阎王怪我疑老子不孝、待先生无礼，拿粪清灌了我好几碗。”又哭着说：“暂放我回来说与你们知道，劝世人不要像我。都要孝敬父母，尊敬师长。我这一去，听得说还要变只夯狗，天天要囔粪的呢。好苦哇。”哭了几声，转成狗嗥而死。

    他妻子少不得装殓搬丧回家。他老子见了也不哭，也不问他因何而死，心怀前恨，还直骂：“这奴才死迟了。”
    这时候李得用见主人已死，他囊中已厚，又恐怕当日传假书的事或有人泄漏与老主人知道，不能免罪，就带着老婆、儿子逃之夭夭了。过后众家人方把李得用带假信并后来请先生的这些话，告诉了李之富。李之富反倒恸哭：“我那不通的儿啰，你听奴才的假书，疑我老子。又听孙子的谗言，骂逐先生。你死何足惜？但苦我老年人将来入土，不见贵儿子，只有坏孙子了。”

    后来不知他家下落，亦不复再赘。
    再说那干生从李太家出来，径到广教官处，将前事说了。广教官自愧不该荐他这馆，再三自认不是。干生竟毫不介怀，付之一笑而已。
    钟趋知他贫寒，久萌悔亲之念。他两个贤郎钟吾仁、钟吾义又常常力劝父亲：“古云相女配夫。我家虽不算大富，也还是有碗饭吃的人家。妹子什么豪门巨族嫁不得，为何配他一个穷酸？虽然说当年曾指腹为婚，那不过是儿戏的事，如何作得准？”

    钟趋原有此心，又听两个儿子这一番话，就拿定主意反悔。因听说他在李都督家坐馆，不敢造次。如今听说他宾主不合出来了，料道他力不能娶，算计了一番。先不好就露其意，恐亲友谈论。一面托人来催他行聘迎娶，一面又出一个难题目，要多少头面，要多少尺头，多少羊酒，多少果饼，不然如何进得我家的门？

    干生听了这话，笑着说：“既然如此，等我有了侥幸①之时，然后再议。”那人复了钟趋。钟趋就发话：“放他的狗屁。他若一百年不得中，我女儿留一百年不成？他既不能娶，如果情愿退婚，叫我女儿另嫁，我还与他几两银子度日。”那人又来会干生，就直言拜上。干生大笑：“老杀才见我贫，欲悔盟耳，何必多言？我岂屑于要他分文？”竟写了一张退婚文书与他，钟趋喜不胜言。

    －－－－－－－－
    ①　侥幸──科举时代，不论中举人还是进士，都自谦是“侥幸得中”，因此当时人就以“侥幸”作为“得中”的代词。

    干生的业师真佳训知道了，大怒，要约些朋友，叫干生递公呈在学院处告他。反是干生劝说：“老师盛情，门生深感。人生但患不能功名成立耳，何患无妻？以门生嫌他家之女则不可。彼嫌贫弃婿，我就争来，亦无颜矣。”

    真佳训见他志气可嘉，平素也爱他抱负不凡，就说：“贤契既然不屑要他，我有一小女，作贤契之配如何？”干生辞谢说：“老师云天高谊，门生铭感五内。但门生今日一贫彻骨，岂敢辱老师门楣？”真佳训正色说：“贤契以钟趋视我耶？若恐我小女愚陋，不足为贤契之匹则止。至于其他，我不较也。”干生说：“蒙老师如此错爱，门生岂不愿为门下婿？”急忙拜谢：“门生愧无寸丝之聘，奈何？”真佳训笑着说：“何必拘此世俗之套。我已经得了徽州府祁门县教官，数日内就要起身。小女既许奉箕帚，若带了去，将来婚娶倒费事了。”当即取出一封银子来，说：“我适间问一敝友贷得五十金做途费，今以二十两赠与贤婿。明日就是良辰，我同老妻送小女过去，你们花烛完成之后，我也就要起程了。但事在仓卒，小女的妆奁丝毫未备。寒家所有者皆送了来，余俟后补。”干生见他这样一片热肠，惟有再三称谢而已。

    真佳训回去只与老妻说了，连女儿也不说知。次日只说亲戚家饯行，叫了三项轿子，竟送到干家来。干生也备了桌酒款待岳父、岳母。他老夫妻看着女儿女婿合了巹，抵暮方才回家。他是要上任去的，将家中所有器皿什物尽行赠了女儿女婿。孟夫子云：“女子生而愿为之有家。”他那令爱在闺中待字，信都不知，忽然间得了个女婿，见于生相貌魁梧，胸怀磊落，大约也没有什么抱怨父母处。干生既感岳父高情，又见新人惠美，夫妻甚是相敬相爱。那真佳训把他的那间书室典与钟生，所得典价十两，也赠与女婿为读书灯火之费，数日内就上任去了。

    钟趋自得了那张退婚文书，先还恐有后话。过了几天，听得真教官把女儿嫁给他了，才放了心，托媒人要寻个富贵女婿。谁知他嫌贫弃婿的这个美名传出，那正经人家都鄙他的为人，谁还肯要他的女儿？因循了几年，他女儿已经二十五岁。恰逢劳正因宝姑死了要续弦，媒人说起钟趋的女儿生得甚是标致，但只是年纪太大些。劳正也是将近三十岁的人了，这女子年纪尚还小着他几岁，这有何碍？就烦人去求亲。钟趋听得是御史公的公子，求之不得，两个儿子又十分怂恿。因图奉承豪婿，赔了有千金妆奁。劳生迎娶过门，成亲之夕，不但貌美，而且果是处子，不胜恩爱。谁知后来魏珰事败，劳御史是他二等用事，党逆人犯，本身伏法，株连妻子一家发配陕西边卫充军。连钟趋的乃爱，也同着铁甲将军一起去了。干生和钟生同年中了举，次年又一同中了进士，做了一任知县，行取①后又做了推官。钟趋悔恨无及，不但把女儿的一位推官奶奶白撂掉了，还去做了军妻。那时候李自成正在陕西猖狂，女儿音信杳无，死活存亡都不知道。他每每欲自抉其目，以恨不识人，还被亲友在背后不知笑骂了多少回。因此抱恨，成了蛊胀而亡，这是后话。

--------------
    ①　行取──明制：有政绩的州县官，经地方行政长官保举，由吏部调到京都，或奉旨召见，通过考试，补选科道或别部官员，称为“行取”。


第二十回 千古奇文大俗人效法桃园结义 当今鲁男小雅士促成美满夫妻

    干生的住处与贾文物相近，贾文物因有个假文名在外，人见他是科甲，或有求他作诗的，也有求他作文的。他又不好推辞说不会，自己却又弄不来。他与干生自幼相识，知道他有些才学，就时常请他来代庖。这天因为要作盟文，只得又去请他。一见他来，大喜说：“弟候久了。”忙迎着让坐。也不暇叙寒温，就把宦公子要结盟并要作一篇盟文，故请他来代笔的话，说了一遍。随即自己斟了一杯茶送过去。即将笔递上，将纸铺下。显得十分巴结又十分亲近。

    干生与贾文物同一里巷，素常又有杯酒往来。贾文物因为常要求他代笔，每遇节令，总有些食物馈送，又常送些柴米。干生虽推辞不受，贾文物决定不肯。干生因见他情意谆切，只得笑纳。今天见他一番殷勤，十分承奉。况且只要代作几句盟文，甚是易事。虽知他与宦萼、童自大结盟，不过是膏粱子弟，狐群狗党，一伙儿酒肉之朋，就信笔作了一篇讥诮戏谑的文字。作完，随又用黄纸誊清，递给贾文物。贾文物看了一遍，赞说：“非长兄大才，何以得此？替小弟生辉多矣。”留他小饮了几杯，干生辞别。贾文物深深作揖道谢，送他出门。

    回到内室，富氏问：“你今天往哪里去的，这时候才回来？又请那姓干的写什么？”贾文物鞠躬说：“有政故晏也。予久已升堂矣，未入于室耳。”富氏怒说：“你跟别人文绉绉地说话也罢了，在我跟前用不着这样。问着话，不明白说，什么叫做‘有政故晏也’？”贾文物说：“予岂多文哉？久假而不知其非也，幸恕之。”富氏反而笑了起来说：“我看你真是个迂夫子，倒埋着还文屁冲天。到底是什么事？说来我听听。”贾文物说：“有个宦公子，居气养体，大哉居乎，翩翩然佳公子也。欲与拙夫同气相求，为朋友共。其臭如兰，故归来不觉日之夕矣。”富氏说：“啐！你嚼蛆。”就上床脱衣而睡。贾文物也上床。卧了片刻，爬起来，说：“不孝有三，无后为大。不告而娶为无后也，况男女居室乎？奶奶虽未学养子而嫁，我拙夫恐废人之大伦，不敢不勉请捣之。”富氏也不理他。他将富氏放卧正了，他站起，向那儿深深一恭，说声：“得罪了。予日日新，又日新矣。”然后爬上肚皮，云雨起来。斯斯文文，慢慢儿一下一下地抽扯。富氏急得大叫：“你到这个要紧的时候，怎还这样慢条斯理的？”贾文物说：“好勇斗狠，以危父母，不孝也。况古人云：文质彬彬，然后君子乎？”富氏大怒，说：“你既然做这么个样子，你挣这个命做什么？”贾文物说：“此孝当竭力、忠则尽命之时，况与夫人交，敢不兴乎？不能也，非不为也。”顷刻气喘吁吁，伏于枕上。富氏问：“你怎么越发不动了？”贾文物说：“吾了矣，不能动也。非敢住也，力不进也。”富氏又恨又怒，将他一搡，跌下身来睡倒。他叹了口气：“血气方刚，戒之在斗。而今而后，吾知免夫小子。”富氏听得恨极了，下力将他拧了几把。他说：“身体发肤，受之父母，不敢毁伤。夫人不自苦，然而我苦之，何若是乎拧之也？”富氏不再理他，恨恨而睡。

    第二天早上，贾文物起来，梳洗穿衣，袖了盟文，坐轿往宦家来。进到园中，童、宦二人早已经到了。宦萼迎着问：“兄的盟文曾作了么？”贾文物说：“予归而来之有余师，焉得无？”在袖中取出递过。宦萼接了，打开叫邬合念，大家同听：

    维南赡部洲大明国南京应天府居住信官宦萼、贾文物、童自大，谨以乌猪白羊、香花纸烛，致献于天地三界十方万灵真宰，初封三界伏魔大帝神威远镇天尊关圣帝君之前曰：
    宦萼说：“这‘信官’两个字下得妥当之极，好想头。”邬合说：“就是‘乌猪白羊’四个字也对得工整。”童自大说：“写上关老爷真好，我见人家结拜都写上他老人家的。”邬合接着又念：
    某等向系异姓，今结同盟。只愿同年同日生，不愿同年同日死。
    邬合说：“这生死两个字转换转换，多了许多学问。不是贾老爷这样名公，谁能想得到此？”童自大说：“这两句话原是古人不通。如今人家的亲戚弟兄为几个钱还像生死冤家，况结拜的酒肉弟兄？不过图些东西肥嘴。无缘无故，同起什么生死来。这样没道理的胡说，岂不可笑？”宦萼说：“果然，你这话说得有理之极。”向邬合说：“你再念。”邬合接着念：

    自今设誓之后，某等三人轮流做主。或以酒肉开筵，或向烟花访妓。倘负斯盟，人神共殛。
    童自大伸了伸舌头，说：“既这样说，你把我的名字抠掉吧，我不来了。”宦萼说：“既已讲定，为何又变起卦来了？”童自大说：“贾兄是个送人的棺材座子，他同我闹着玩儿呢。他上头说要轮流做东，我如何来得起？我一个经纪人家，哪里经得这等大费？若是我家奶奶知道了，我这条贱命就送在你们手里了。”贾文物说：“既然如此说，我们两人每人做两回，你只做一回，如何？”童自大摇头说：“也做不来。我前天听见有个人念书，什么‘二十而取一’。依着书上说，你们每位当二十回我当一回吧。”宦萼说：“太无此理。我们两个当十回东扰你一回，如何？”他听了才不做声。邬合说：“二位老爷请听着念完了吧。”接着又念：

    某等今日富贵相当，故结弟兄之社。他年豪华不敌，定散手足之盟，上告苍穹，愿鉴同志。
    天启×年×月×日谨疏
    读毕，童自大说：“一篇盟文，我只喜欢这两句。”邬合说：“通篇都是妙的，如何只说这两句好？”童自大说：“他说有钱相聚，无钱散伙，可不妙哉乎也？我因二位哥有钱有势才来拜把子。若是两位兄倒了运，我还同你做甚弟兄？同胞骨肉尚且如此，何况区区酒肉之盟？”宦萼对贾文物说：“人不可不弄个进士做做。贤弟这篇盟文都是我心眼儿里的话，说不出来，却都被你说出来了。真不愧才子二字。贾文物说：”愚弟此文乃鸡鸣而起，孜孜而为之者。虽小套，必有可观者焉。“

    说话间，众家人已经将各项摆列停当。叫邬合念盟文，他三人焚香歃血毕，然后交拜过，摆上酒来，大家散福痛饮，狂呼哥哥弟弟，真比亲手足还觉亲热。有人为此写了几句称赞他们：
    臭味相投，同盟共好。弟弟兄兄，酒肴列绕。若问义气有无，这却不能分晓。
    三人饮到更阑，方才分手。宦萼回到房中，侯氏问：“你今天在前边杀猪宰羊的做什么事？”宦萼就将同贾、童结拜的话说了。侯氏说：“我同你夫妻多年，不见你一些亲热。每天歇客店也似的，晚上进来睡一觉，清早就钻了出去，成天在外边不知做些甚事。如今又同外人结拜起什么弟兄来，可不是亲的倒疏，疏的倒亲了？”宦萼说：“我岂不要亲热你？只是见了你怒目金刚似的那一种相貌，一点儿喜容也没有，我的魂都不在身上了。怕还怕不过来呢，怎还敢来同你亲热？”侯氏此时偶然有些高兴，正想他来亲热亲热，就眯缝着两只红眼，龇着嘴，故做嘻嘻地笑着说：“我如今这个喜笑的面庞，难道你还怕么？看你怎么个亲热的法儿？”宦萼已有半酣，见她满面春风，一时胆壮起来，也笑嘻嘻走上前抱住，亲了两个嘴，说：“我的娘，你若天天有这个喜容，我就夜夜同你亲热。我同你到床上亲热去。”把侯氏抱上床来，替她宽农褪裤。二人脱得精光，宦萼腹中文才虽然不济，腰中本钱倒甚富足。二人亲热了多时，方才云收雨散。那侯氏得了这一番乐趣，也与每常大不相同。二人四臂交加，两胸相贴，真个亲亲热热地睡了一夜。此后侯氏图他这种亲热，也就常给他个笑脸，宦萼也就渐渐胆子略壮了些。虽不敢犯她的法度，也不似先前那样畏缩了。

    撂下这边的话头，且说那钟生一天在梅生家会文，作完之后，互相评论了一番，梅生又留钟生小饮了数杯。钟生见日色将暮，就作别归家。
    走到半路，忽然纷纷落下雨来，无处躲避，遥见一个菜园中搭着一个席棚，是种园人午间歇凉的地方，只得急走到底下暂避。不想那雨一阵阵只管大下起来，竟如飘泼一般。顷刻之间，平地水深数寸，旁边一个聚水灌园的小塘竟涨满了。幸得这个棚上豆叶遮满，又搭在一棵大槐树之下，遮住了雨，虽然身上略沾湿了些，还不至十分狼狈。等到天色断黑，雨尚未止。钟生因离家尚远，泥泞难行，且又下个不住，不敢冒雨出行。直到起更之后，雨才止了，黑云中微微有些月光。此时天虽然晴了，却夜深归去不得，心中好生着急。

    忽然隐隐听得有哭泣之声，朦胧的月下四处一望，恍恍惚惚看见水塘边有个人影儿。哭声虽然不高，却甚是悲切，像是有投水之意。钟生悄步走近前去，才看清原来是个妇人。那妇人哭着，不曾注意，听得脚步响，急回头一看，见有人来，忙投入水中。钟生眼疾，见妇人投水，赶上一步，一把拉住衣服，尽力拖了上来。那妇人还往下挣，钟生顾不得嫌疑，也不惜泥污了自己的衣服，拉住她膀子，问：“你是谁家宅眷？有什么冤苦的事，要寻短见？”那妇人挣不脱，只是呜呜地哭。钟生说：“你有什么万不得已的事，不访告诉我，我或者可以救得你，也未可知。你家住在哪里？”那妇人方住了哭，指着不远处一个小门儿说：“那就是我家的后门。”

    此时妇人自头至足，浑身都是泥水。钟生用力扶起她来，说：“你且请回去，万不可如此。”那妇人微亮之下见钟生儒巾儒服，是个读书人的样子，又哭着说：“相公，你救我也无益，我反正是不能活的。倒不如趁这塘里有了深水，让我死了吧。”钟生说：“我不看见，也就罢了，可有见而不救之理？且回去有话说了，我若力量可行，定然相救。”那妇人见他苦劝，只得回家，钟生也随在后面。那妇人一身拖泥带水，脚步沈重，地下泥深路滑，她弓鞋小脚，一步一跌。钟生看得心中过意不去，只得上去扶着她走。妇人怕又滑倒，两只手紧紧扳住钟生的肩膀，把个钟生也弄了一身泥水，好不容易方才扶她到了房内。

    你道钟生一个读书人，岂肯夤夜到一个孤身女人室中？一者恐怕她身边无人，她又去寻死，岂不辜负了救她的一片热肠？二者要问她个详细，有可救她处，好设法相援，做个救人救彻之意。到了房中，灯火也没有，月亮又不明，黑漆漆地伸掌不见。那妇人摸了条板凳让钟生坐下，她自己在床沿上坐着。那妇人一身虽然湿透，幸好是七月初头，天气正热。钟生问她投水的缘故，丈夫何往。她重新哭起来，说：“我姓郗，我丈夫姓充，名好古。当日也是好人家子孙，因不成器，成天在外拐骗小官，做那下流的事，把个小小的家业都花费尽了。如今手头没钱，旧日相厚的那些小官都撇开了他，他还不死心。三天前又引了个小伙儿到家中来。”说到这里，害羞不往下说了，却越发哭得悲恸起来，钟生说：“不用伤心，你且说完了，再作商议。”妇人止住了哭，含羞说：“他因没钱给那小伙子，要叫我同那小伙子睡。我也是好人家儿女，怎肯做这样无耻下流的事？我同他大闹了一场，他赌气出去了，三天不归，家中当卖俱无，柴米油盐一样没有。大长的天气，我整整饿了三天，米星儿也没有沾牙。相公请想，我这样苦命，还活着做什么？蝼蚁尚且贪生，我难道就不爱命？我饿得受不得了，才去投水。先要上吊，又下不得手。想着大雨之后，塘水深深的，往下一跳，也就罢了，不想又遇着相公救起我来。我也想来，嫁了这样个不成材的丈夫，他图风流快乐，妻子饿着都不管。我就做些不长进的事，他也怨不得。相好个正经人也还罢了，怎肯把我干净的身子同兔子小厮去睡？”

    妇人的这几句话来得有意，她虽黑影里未见钟生容貌，见他文文雅雅，是个正经人。又有救她的这番好意，且又不顾泥污，竭力扶持，又还说要救她。大凡人猛性一起，想去寻死，死了也就罢了；一旦被人救转，谁不惜命？这郗氏不但想要舍身报他相救之恩，且有个要结交他、图他照顾之意。钟生是个诚实君子，哪里肯认她的话头？就又问她：“你难道没有父母兄弟么？”郗氏说：“要是有父母倒好了。只有个哥哥，嫂子前年死了，也是个孤身。见妹夫不成人，嚷闹过几回之后，见没有好结果，也就不大上门了。如今他在外边做生意，要八月里才回来。”钟生说：“这事也好办，你不必胡思乱想。你一个人，一月有一两银子就够将就盘缠了。我虽然是个贫士，比你总还好些，我明天去替你想办法。”郗氏问：“相公贵姓？我蒙相公这样大恩，怎么报答？”钟生说：“我贱姓钟。救人之难，理所当为，何必讲报答的话？”

    说话之间，外面又大下起来。钟生初意说完了话，安抚了妇人，还要到棚下去。不意雨下得越大了，只得闭目凝神坐着。郗氏见钟生这等好心，心中感激不尽。又想：孤男寡女黑影里共坐一室，可有不动心之理？如果他先动起手来，反不见了自己的情面。我既欲以身相酬，不如先去就他。就走近前来，说：“夜深了，相公不弃，请在床上去睡睡。我在板凳了坐着吧。”钟生说：“你请自便，我坐坐不妨。”郗氏见他推辞，只得仍到床沿上坐下。

    那雨足足下了一夜，他二人也就坐了一夜。钟生对着那妇人，毫不动念。东方亮了，天色方晴，郗氏把钟生一看，好个标致少年，心爱无比，起身向钟生说：“泥深路烂，相公怎么回去？寒家柴也没有一根，茶也没一盅可敬相公。”钟生看那郗氏也大有几分姿色，虽然浑身还是精湿，又是裙布荆钗，却掩不得她的花容月貌。正是：

    好好好，不必绫罗袄。青衫白练裙，好的只是好。
    钟生回答说：“顾不得泥泞，我赶紧回去设法把盘费给你送来。你可不要又寻短见了。快换换湿衣裳，养息养息。我就来的。”郗氏说：“可怜我就剩下身上这件衫子了，哪里还有得换？”钟生点了点头，叹了一声，拖泥带水而去。到了家中，来不及更换衣裳鞋袜，将钱贵赠他的银子称了三两，又带了一百文钱，把自己的旧衫裤拿了两件，卷紧了笼在袖中，复到郗氏家来。

    那妇人正倚门盼望，见了他，忙侧身让入。钟生先把衫裤取出，放在桌子上，说：“这两件旧衣衫，你将就换换身上。”又将银子递给她，说：“你昨天说令兄八月来家，如今已是七月初了，到八月尽，也只两个月。但是出门在外的人，定不得准归期。这是三两银子，够你三个月的用度。等你令兄回来，就有接应了。”又取出一百文钱给她，说：“恐怕一时间没人替你去换钱，你饿了三四日，且拿这钱先买些点心充充饥吧。”

    郗氏见他想得如此周到，可见相爱之切，不由得滴了几点泪，竟直言说：“相公这样深情，我无可报答之处。若不嫌我丑陋，愿以此身相报。”钟生正色说：“我是一番救你的热心肠，岂有不肖的念头？你快不要妄说这话，错会了我的意思。”

    郗氏见他说得如此斩截，知道他不是个好色悖礼的人，忙忙拜谢。钟生也顶礼相还，辞别而回。
    离家有百步之遥，见一家门口站着一个老妇同一个年少妇人在那里闲望。见了钟生，那少妇失口称赞：“好一位俊俏的郎君，有什么要紧的事，弄了满身两足的污泥？”钟生听见，回头看了她一眼，见她虽然淡妆素服，竟是国色天姿。正是：

    俏俏俏，不用菱花照。清水淡梳妆，俏的只是俏。
    钟生见了，忙低头而过。只听得那个半老的妇人说：“这就是前面那园子里住的钟相公，是个才貌双全，有名的小秀才。”
    钟生到了家，换了衣服鞋袜。因一夜无眠，睡了一觉，然后起来，见天色晴了，正好读书。
    过了两天，因家中缺少些动用之物，打发那雇的小子上街去买。他独坐看书，忽听得敲门甚急，疑是那小子忘了什么东西回来取，忙去开门，却原来是前天那家门口站着的美妇。钟生说：“尊驾到这里来，有何贵干？”那美妇笑着说：“我来看看相公的书室。”说着，就走了进来。钟生又不好推她，只得也跟着走入。前天不过瞥见一眼，未曾看清，此时将她仔细一看，果然是好俊美的一个女子：

    月挂双眉，霞蒸两靥。肤凝瑞雪，鬓挽祥云。轻盈绰约不为奇，妙在无心入画。袅娜端庄，皆可咏绝，非有意成诗。妙哉绝世佳人，美也出尘仙子。
    她进了房中，称赞一声：“好一间洁净的卧室，真是潇洒书斋，不愧才人所居。”钟生站在窗外说：“男女授受不亲，请回吧。恐一时有朋友撞来，见之不雅。”那美妇说：“相公请进来，妾有心腹之言奉告。”钟生说：“岂不闻瓜田李下之嫌乎？有话但请见教。我在此听着是一样的。”那美妇说：“妾家姓李，我父亲是黉门老儒。我向日为媒所误，误适匪人。先夫桑姓，自不知书，惟以嫖赌为事。妾今孀居三载，贱庚二十有一。自先夫亡后，妾即归于母家。我父母公姑悯我年幼无出，叫我改适。我恐又嫁一庸奴，岂不误了终身？要图觅一良偶，故尔不敢轻托。昨晚见相公丰仪出众，又闻知学富五车，妾私心欣庆，不自揣鄙陋，愿侍箕帚。妾此来，非为淫奔之事，实欲以终身相托耳。昨天相公见我在门前站着的那家，是我姨父，姓陶。姨母柳氏，是家慈的亲妹。今天他老夫妻都往亲戚家去了，妾偷空到此。不惜惭颜自媒，未知相公肯俯允否？”钟生说：“多承厚意，但我已经定过荆妻了，有辜盛情，不敢从命。”那妇人想了一想，又说：“我想，宁为读书郎之妾，不愿做卖菜佣之妻。相公既聘过夫人，愿留一小星之位以处我，尊意如何？”钟生说：“尊翁既系黉门前辈先生，你是儒门闺秀，哪有与人做妾之理？令尊自然爱女，为择佳配。古云：宁为鸡口，勿为牛后。不要错想了。恐有人来，快请回步吧。”那李氏听了这话，不觉滴下泪来，说：“昨见郎君之后，私心以为终身有托，不意相公如此拒绝。我亦闻之，宁为玉碎，不为瓦全。一生事已误，哪堪再误？命薄如斯，我从此投入空门，长斋奉佛，今生不复再嫁矣。”说罢掩袂（音m　èi　妹）悲啼。

    钟生听她说得惨然，心中着实动怜。想了一想，说：“不必伤心，我替你做个媒吧。我有个梅兄，今年二十三岁了。相貌瑰异，才学天成，将来必成大器。前岁断弦，家颇充足，胜我多矣。你若肯嫁他，必不失所。”那李氏说：“相公尊谕固是良言，但不知果如相公之说否？”钟生说：“承你这一番见爱，我已铭刻肺腑。好色人之所慕，我若不曾聘过，岂不愿得你这样佳人？要说我不相爱，便是矫情之语。我虽有十分怜爱之心，但也有万不可行之礼。我之为你作伐者，相报你这种深情耳，岂肯误你终身？”

    李氏听他这样说，真是出于肺腑之言，深深敛衽而拜。钟生还了一揖，说：“我今天就去对梅兄说了，择日到府奉求。不知令尊府上在哪里住？”李氏说：“若贵友不鄙寒门，不必遣媒。如不吝玉，就到家姨父处，烦我姨母去说，更为省事。”钟生说：“这样更妙了。”那妇人喜笑盈腮，欣然而去。

    钟生等小子回来，就亲到梅生家，不好说这妇人来奔的话，只说：“昨日偶然看见，真是丽人。访问邻舍，方知姓李，是儒家之女，闻得孀居，才二十一岁，正在选择佳婿。弟见吾兄鳏居，特来奉告。佳人难得，吾兄万不可错过。若亲去烦他姨母作伐，事在必成。”梅生大喜，再三称谢。

    次日，梅生备了一份礼，亲同钟生来央陶老夫妇做媒。他老两口儿见梅生少年英俊，满口应允。那李氏在后房暗地偷觑梅生，果然一表非俗，心中私喜，感激钟生不尽。陶老向李老说了，接了女儿回去，问女儿主意。那李氏自然愿意，李老就许了。梅生择吉行聘，也甚齐整，选了八月初四日亲迎，娶进门来。梅生看那李氏，果然美艳无比，与当年雪氏可相伯仲。李氏也偷眼看梅生，比前番私窥时丰韵更佳。二人这一夜的恩情，赛过百年欢好。

    到了三日之期，请丈人李老、丈母柳氏、姨丈人陶老、姨丈母柳氏、舅丈人李老、舅丈母杨氏并桑老夫妇。又有丈人家的亲戚桂老、柏老等多人，到家喜筵。钟生恰逢临场，不得来赴席。亲朋热闹了数日。他夫妻如鱼似水，深感钟生这个月老。梅生得了佳偶，竟连场期都不去赴。真是：

    得成比翼何须贵，愿做鸳鸯不羡仙。


第二十一回 俗人聚会假冒雅士说笑话出丑 草包嫖妓真正土鳖行酒令露怯

    那宦萼、贾文物、童自大三个人自从结盟之后，终日相聚，比同胞兄弟还觉亲热几分。他们朝聚暮散，无比亲厚，十天中有七八天在宦家，有两三天在贾文物处。他两人知道童自大吝啬，总不到他家去。
    一天，三人同在宦萼家斐园内一个叫做吞萍阁的水阁上乘凉。──何为“吞萍阁”？原来此阁建在塘中，四围是水，塘沿四周都是参天的垂柳，遮得那阁上一隙日光皆无，是夏天避暑的一座凉厅。水内各种藻类铺满，那龟鳖鱼虾皆浮于水面，吞吐浮萍，往来游戏不绝，景甚可观，故此取名为“吞萍”。──他们众人坐在阁上，散发敞襟，呼卢喝雉①地痛饮了一阵。宦萼说：“我们只是这样蛮吃，一点儿趣味也没有。不若大家清谈清谈，还觉快活些。”邬合说：“大老爷若发一言，出一想，就都绝妙。清谈高雅，可是俗人能及？真高出寻常万倍。”童自大说：“邬哥，你好戆，你拿花盆儿给哥顶②呢。据我说，说那鬼话不过听得耳朵快活，不如吃酒吃菜，嘴同肚子两处都快活，倒不好么？”贾文物说：“贤弟差矣。子贡方人，夫子但曰：‘夫我则不暇。’何面叱邬兄之短，而负恶讦（音jié节）以为直者之名乎？”童自大说：“我也是同邬哥说着玩儿呢。不消多讲，就依着哥说鬼话吧。”宦萼说：“我们说笑话儿玩耍，要有亲眼见的更妙，不然就是听说的也罢。说得不好的可得罚一杯。”贾文物说：“妙哉。”

    －－－－－－－－
    ①　呼卢喝雉──本指赌博。古代有一种赌具，名叫樗（音chū）蒲或五木，是五块像麻将牌似的木制小块，一面涂白，画雉鸡，一面涂黑，画牛犊。赌博的时候，把五块小牌抓起来往下掷，以五块全黑为头彩，叫做“卢”。因此掷的希望全黑，就喊“卢”，而旁人希望他不得彩，就喊“雉”。呼卢喝雉，本是描绘赌博中的叫喊。因为这种游戏和后来的掷骰子很相似，所以也用呼卢喝雉表示指骰子。这里指用掷骰子来行酒令。
    ②　顶花盆儿──奉承别人，与“戴高帽子”义近。

    宦萼说：“我先来说一个。前年我在京中的时候，有个叫二和尚的门下到永平府①去有事。回来以后，他说在路上见有一个汉子赶着一辆马车，车上坐着一个二十来岁的女人，生得很好，就是这个汉子的老婆。有个标致的小伙子，也才二十多岁。前前后后，总不离那车，同那妇人眉来眼去地调情。二和尚觉得有些古怪，留心冷眼看他。或是那汉子略离远些，他两个就打牙犯嘴，说玩说笑。午间打中火，也定在一个铺子里吃饭，晚上也同在一个店里歇。北边的旅店比不得我们南边，一间一间都是敞着的多。那一晚歇了店，二和尚也在这个旅店里歇，是一间大房间里对面两铺炕。这个妇人靠着墙睡，她汉子和她共一个被窝儿，一个白胡子老头子也在那炕的另一头上。别的人因为有个小媳妇子在那边炕上，都挤在这边炕上睡，二和尚就挨着这个小伙子。半夜里那妇人的汉子起来去给马上草料，这小伙子忙跳下炕，钻在那妇人被子里去了。一会儿听得那汉子要进来了，他忙又跑了回来睡下。众人都醒着，其实都知道，只是谁肯管这样的闲事？那汉子刚睡下，不知怎样的──想是摸着了那妇人的下身，忙坐起来大叫：‘不好，有坏人了。’一屋子的人，不知是哪一个。他疑是同炕睡的那个老头儿，就下炕舀了一瓢凉水，推那老头儿，说：‘起来，喝水。’──原来北边人以为刚刚行房以后喝了凉水是要得夹阴伤寒死的──那老头儿睡在热炕头上，嗓子眼儿里正在发渴，接过水来就一口气儿喝完了。那汉子没得说，也就睡了。天亮以后，那汉子同妇人先去了，众人也都起来。这小伙子向那老头儿作揖说：‘多谢大爷替我喝了那一瓢水。’那老头儿笑着说：‘我的哥，是你老吗？我要知道是你，还替你喝两瓢。’一店的人都大笑起来。这岂不是个真笑话？”

    －－－－－－－－
    ①　永平府──今卢龙县。明代的永平府直属京师，府治设在卢龙县。1913年撤府留县。

    童自大笑着说：“想来这就是二和尚做的好事吧？他不好意思说是自己，推在别人身上。”贾文物点头说：“有理哉，贤弟之言如见其肺肝然矣。我有目睹之一事焉。前偶到钟山之上去游玩，见观象之台有四五妇人亦在其上，憩于山之麓，其同行之男子皆四散而游之。突有一壮年之狂且（音j　ū居）至诸妇之前，解其裩而出其厥物，大而且刚，置之于石上，奋拳以捶之。诸妇有赧而避者，有嘻而笑者，疾呼男子来擒之。及众人趋至之时，此狂且则自后山而奔矣。岂不亦可笑乎？”

    邬合说：“晚生也眼见一个笑话。旱西门大街上住的康爸爸，是个财主。那一天他家大约有什么喜事，有七八个女孩子，大的不过十四五岁，小的也有十二三了，都打扮得齐齐整整的，在门口站着说笑。一个老头子有七十多岁了，手里拿着个筐子远远地站着，两只眼睛定定地看了一会儿，忽然跑上去拖着一个大女孩子，一连亲了几个嘴，在脖子上、腮颊上一阵混咬，把那女孩子吓得乱叫，别的女孩子也吓得跌跌滚滚地往里跑。他家男子们听见，跑了出来，看见那个老头儿还抱住姑娘不肯放，众人先是打了他一顿，见他有些年纪，不敢狠打，拉到上元县禀了官。县官也见他老了，只薄责了十五板。打完了，那老头子跪禀说：‘蒙老爷天恩赏责，小的却冤屈得很。’县太爷大怒：‘你这老奴才这样可恶，做出这等事来。本当重处的，姑念你年老，薄责示罚，还说本县冤枉了你。’那老头子叩了个头，说：‘小的活了这样大年纪，难道王法都不知道？敢去做这样的事？却不知是怎样的，一时看昏了眼了，跑了去抱着亲嘴，小的自己并不知道。后来众人拿住了打，小的才醒过来，方知是错。小的说的是这个冤枉，哪里敢说大老爷？’县太爷听了倒反大笑，命人撵了他出来。这样的事，岂不是个真笑话？”

    童自大笑着说：“这看昏了眼的事你当是假的么？我就干过一回，吃了一个大亏。”宦萼说：“那贤弟也说一个。”童自大说：“我也没有听见过，也没有看见过。没得说，就说说我自己看昏了眼的这个笑话吧。我家奶奶的一个丫头叫做仙桃，生得好不标致。那一天我无心看了她一眼，她望着我一笑，我从头顶心儿上一酥就酥到了脚底板上，不由得昏了过去。却被我家奶奶看见了，拿扫帚把儿好打，把我光脖子上打了十多下，几乎把脖梁骨都打断了。还即刻就着人把这丫头卖掉。你说这事冤枉不冤枉？好笑不好笑？”众人听了，也大笑了一番。

    邬合要奉承他们众位，说：“晚生没有笑话可说，就唱个《劈破玉》带‘三掉湾儿’吧。”他以箸代拍，点着桌子，就唱了起来：
    青山在，绿水在，我那冤家不在。风常来，雨常来，你的书信儿不来。灾不害，病不害，我的相思常害。春去愁不去，花开闷不开。小小的鱼儿粉红腮，上江游到下江来。头动尾巴摆，头动尾巴摆，小小的金钩挂着你腮。小乖乖，你清水不去浑水里来。纱窗外月影儿白，小乖乖，你换睡鞋，你手拿睡鞋把相思相思害。相思病，实难捱，倒在牙床起不来。翻来覆去流清泪，好伤怀。泪珠泪珠儿汪汪也，冤家滴湿滴湿了胸前的奶。

    他因是天阉，还是纤纤的童音，唱得像女人似的，颇觉好听。宦萼听了大喜，说：“你原来还会唱，我竟不知道。该罚不该罚？”大家都吃了一大杯。邬合说：“晚生唱得不中听，污众位老爷的尊耳。”贾文物说：“邬兄之歌，虽楚狂接舆歌而过孔子之歌，大约亦不过如是也。”童自大说：“邬哥你再来一个，要骚骚的才有趣。”邬合依言，当即又唱了一个：

    俏冤家，这两日你待我的情儿淡淡，言语中屡屡的不似了先前。你忽然来忽然去，我看你精神恍乱。想必是那人待你的恩情好，你向我跟前假惺惺，左右难。你不必强支吾，画虎画皮难画骨，我悔恨当初。悔恨当初，有眼不识薄幸徒。薄幸徒，把海誓山盟一旦无。我捶捶胸，跌跌足，老天生我不如无。痴心无有痴心报，好命孤。我一心也不怨你这么样无情也，我八个字儿生来的苦。

    童自大笑着说：“邬哥，你唱的真是土地老儿没儿子。”宦萼问：“这是怎么说？”童自大说：“庙（妙）绝了。”又合席吃了一杯。宦萼说：“罢了，大家吃酒玩笑，叫他一个人唱就不公道了。咱们一家唱一个，唱不来的拿两根筷子竖在耳朵上，学三声老驴子叫。”童自大说：“哥，你这不是剃头，竟是杀人了。我知道什么叫曲子？听着还不懂得呢。”宦萼说：“不会唱就学驴子叫。谁是会唱的么？不过玩意儿而已，混哼哼就是了。我就先唱个《占花魁》上万俟公子游湖的几句吧。”说完，就唱了起来：

    没头角，少问学，打雄吃饭酒量阔。倚着区区家父势，横行到处惯作恶。
    唱完了，向贾文物说：“二弟，该你来了。”邬合说：“从没有听见过大老爷的妙腔。这个腔口板眼，大约合城的名班也没有胜得过的了。”贾文物说：“长兄既歌而善，弟敢不而后和之？幸勿哂（音shěn　审）焉。我唱《琵琶记》考试中一曲可乎？”宦萼说：“管他什么，是个曲子就罢了。”他也就唱了起来：

    看你腹中何所有？一肚腌脏臭。若还放出来，见者都奔走，把与试官来下酒。
    童自大说：“二位哥倒都还来得呢，叫我就不会这几句。”宦萼说：“饶你不得，快些唱。”童自大说：“凭哥怎么处治吧，唱是不会的。”宦萼说：“先说过不会唱的罚学驴子叫。”童自大笑着拿起一双筷子来竖在耳朵旁边，“呼儿呼儿”地叫了三声。众人无不大笑。

    又饮了数杯，宦萼说：“我行个令儿。先说的笑话都不甚好笑，如今拿一个骰子，从我第一家先掷，按点滴算，点到谁谁就说。滴着幺说一个，滴着二说两个。”童自大说：“譬如滴个六，把我肚子翻过来也没有这六个笑话，这就是活杀人了。”宦萼说：“你听我说完了着。说得好惹人笑，众人吃一杯。说的不好不笑，本人罚一杯。不会说的，一个笑话罚一大盅。”童自大说：“这就难为死我了，我知道今天这酒全要灌到我肚子里了。”宦萼叫取了骰盆来，自己先吃了一盅，说声：“令酒干。”拈起一个骰子掷将下去，是个三，数到了邬合。宦萼说：“该你说三个。‘邬合说：”晚生有僭了。“他说的第一个笑话是：

    一个人穷得很，每天虔诚祷告，求一位真仙救度他的苦难。一天，感动了一位神仙降凡，赐他一枚金钱。说：“你到大海岸上，拿着这钱，‘炸炸炸’大叫三声，那海水就干几丈。龙王急了，自然来求你，任你要什么宝贝，还怕没有么？”他叩谢了，走到海边，大叫了三声“炸”，果然水干数丈。一个巡海夜叉爬上来问：　“上仙有什么事，撤我的海水？”他想：“若说要宝贝，多了我一个人拿不去，少了又不济事。何不要他的女儿做老婆，有了海龙王做老丈人，还愁没有宝贝么？”就说：“我因没有妻子，要来求你龙王的公主作配。若不依从，我有这个金钱，只用叫几声‘炸’，你的海水就干到底了，你龙王一家就连个存身的地方都没有了。你快去说了来回报。”那夜叉慌忙跳下海，到水晶宫把他这话报知龙王。龙王着急，忙传鲤丞相、鯾（音biān　边）军师等众臣来商议。鯾军师说：“须如此如此，就不怕他了。”龙王大喜，就差鲤丞相快去。到了岸上，向那人说：“方才夜叉报说上仙要公主为婚，龙王焉敢不遵？但我家公主是个贵人，上仙须下一个厚聘，才成礼数。”那人说：“我空身到此，哪里有什么东西可以做聘礼的？”鲤丞相说：　“何必要别物，仙翁的这枚金钱就可以做聘礼了，公主少不得还带了来。”那人欣然就递了给他。鲤丞相接过，就下海去了，半天不见动静。那人又“炸炸炸”地大叫，那夜叉在海中望着他笑：“你先有个浪钱，‘炸’着人怕你，你如今没了钱了，还‘炸’些什么？”

    宦萼、贾文物都笑了。童自大说：“好骂好骂，你骂我有钱的炸呢。”邬合说：“晚生怎敢？老爷不用多心。”宦萼说：“无心说笑话玩儿，哪里认得真？”转向邬合：“你再说一个。”邻合又说：
    一个秀才做文章，哼哼唧唧，千难万难，总做不出来。他妻子笑着说：“你们做文章难道比我们养孩子还难么？”那秀才说：“难难难。你们是肚子里有的，要出来还不容易？我是肚子里没有的，要它出来，岂有不难的？”

    众人都大笑。童自大笑着向贾文物说：“哥，他打趣你呢。你做文章可是这样难？”贾文物说：“难矣哉，难矣哉。彼之言是也，非戏我者耳。”宦萼说：“咱们一家吃一杯，叫他也吃一杯，润润喉咙好再说。”大家都饮了一杯，邬合接着说第三个：

    一个乡下人，他家的房子无处不漏，一下雨竟无栖身之地。他村后山上有老虎，村里又有贼，他家里有一条牛，因不放心，卖掉了。一夜，天又下雨，他躺着说：“我如今既不怕贼来偷我的牛，也不怕虎来吃我的牛，我只怕漏。”尽着念个不住。一只老虎正来，要吃他的牛，听见了这话，心想：“我会吃他的牛，贼会偷他的牛，他倒不怕，反怕什么漏。这个漏是个什么东西？这样厉害！我不要冒失，且等等看，不要遇见了漏。就在牛栏门口伏着，不觉就睡着了。恰好有一个贼，只当他的牛还在，想来偷他的，也听见他说这话。心里暗忖：我同虎他都不怕，单怕漏，这漏端的是个什么？又想了想：管他漏不漏的，且趁早偷了牛去着。走到牛栏门口，黑影里见那老虎睡着，只当是牛，轻轻地跨上，要打它起来。那虎猛然惊醒，着了慌：”不好了，这定然是漏了。“驮着那贼就往山上没命地乱跑。这贼见那虎一跑，也慌了：”这大概就是他说的什么漏了。“忙把它的脖子抱紧，任它混跑。天色黎明，这贼一看，原来是一只锦毛大老虎，心中正然着急。那虎也跑乏了，靠着一棵大树喘息，这贼忙爬上树去。那虎见身上的漏去了，欢喜非常，又往前跑。遇着个猴子，问它：”虎哥，你为什么跑得恁个样儿？“老虎说：”不要说起。我去偷一家的牛，遇见了一个漏，我驮着他跑了半夜，他爬到一棵树上去了，我才脱身跑了来。“猴子说：”从来没有听见什么叫做漏，大约还是个人。“那虎同他商议：”你拿一条葛藤，一头拴在我的脖子上，一头拴在你的脖子上，我同你去看。你上树去，要是个人，你推下来我吃了，改日我寻些鲜桃美果来谢你。若是漏，你望我挤挤眼，我好拖着你跑。两个同到树下，那猴子往上爬，那贼着了急，扯开裤子溺下尿来，正撒在那猴子的脸上。猴子低下头，把眼睛一阵挤。那虎正仰着脸望它，一见它挤眼，不由大骇：“不好了，果然是漏了。”拖着就跑。跑了几里，回头看那猴子，那猴子已经被它拖死了，把嘴龇着。老虎说：“猴儿猴儿，我这样费力，你还龇着牙望着我笑呢。”

    说得大家大笑。童自大忽然说：“他这一棒打着了三个，把我们都骂着了，说我们龇着牙望着他笑呢。还不该罚？”邬合说：“晚生是无心，老爷要这样计较，就不敢再说了。”
    大家又笑了一阵，贾文物心有所触，感叹地说：“滔滔者天下皆是也，吾非斯人之徒与而谁与？众人也不懂得他说的是什么。童自大送骰盆与他，他掷了个幺，该他自己说一个，就笑着说：
    有一文人娶其妻焉，晚间向妻子深深一揖，曰：“周公之礼，不可不达。”其妻不知何谓，默而不答，彼即趋而出。如是者一月矣，妻归而告诸其母。母曰：“尔但云：既侍君子，任君所欲。”妻记其言。他日归，其夫又如前揖而言之，妻以母教之言相答，遂如此云云。久之，妻得其乐趣，不待其夫来揖，即曰：“既侍君子，任君所欲。”其夫则交媾之。如是者屡屡，其夫力不能矣，对阴户一辑而告之曰：“非敢后也，马不进也。”

    众人见他讲得文绉绉的，倒都大笑了一场。递盆与邬合，邬合忙站起接过，拈起骰子，说声：“尊令了。”掷了个二。该是宦萼，他说：
    一个人出门回来，见床上睡着个汉子，问老婆：“这人是哪里来的？”老婆说：“他在家因被妻子狠打了，撵出来，没处安身，借我家睡睡。”男人说：“我回来了，他在哪里睡？”老婆说：“他是客，自然让他在床上睡。你将就些在地板上睡睡吧。”男人说：“你呢？”老婆说：“我是自家，我自然是陪客人睡。”那男人想了想，忽然大笑。老婆问他：“你笑什么？”男人说：“我想这人被老婆打了出来到我家来睡，恐怕后来要当忘八呢。”

    众人正笑着，童自大说：“哥要罚一钟。”宦萼说：“为什么要罚我？”童自大说：“人说对着和尚不要骂秃子，你方才这个笑话，不怕邬哥多心，说你打趣他么？”邬合被他点破，脸脖子彻耳通红。宦萼笑着说：“多嘴的，我倒是无心。”　吃了一盅罚酒，这才说第二个：

    一个人做官糊糊涂涂，不论原告被告，拖翻就是二十板。他女人说：“一个犯人也有该打多打少，怎么一例混打？今后你审事，我在暖阁后边听。该打该放，你回头看我做手势。”次日上堂，审了一件事。回头望望，他女人伸了五个指头，又做手势叫打。他当即吩咐：“拉下去打五板。”打完了又回头望望，那女人摆手叫不要打了。他错会了意思，又吩咐：“你们推他在地下滚。”那人是褪下了裤子打的，滚翻了过来，一个软叮噹的大屌拖着。那女人见了，把个指头咬在嘴里。他又回头看见，吆喝皂隶：“把他的屪子咬掉！”

    大家哄笑了一阵，又饮了几盅。宦萼对童自大说：“我们结拜过，就是亲弟兄一样了。我与二弟一个是荫生，一个是进士，都算是现任官。贤弟虽然是个加纳的老爷，算不得现任，还得弄一个现任的才妙。”童自大说：“愚弟也有此兴。但细想来，大哥做官有老子作主，人不敢欺。二哥做官有同年相为。我若做了官，上司说我是个财主老爷，张着大嘴就要吃起来。我的银钱是性命一样的，怎肯白送给人？想到这里，就一点兴头气儿也没有了。”宦萼说：“你想的固然是，难道今生就这样罢了么？”童自大说：“可不是么？我如今把个盼儿子的眼都盼穿了，也没有。赶着养个儿子，大了送他去读书，像二哥似的，买个举人、进士给他，也就算得是现任了。”宦萼说：“贤弟，你这话叫做整韭菜包饺子──好长的馅（线）。儿子还不知在哪个腿肚子里转筋呢，就想做封君。就是做了封君，也算不得现任。”童自大说：“我就是这个想头，别的再没法儿。古话说得好：只愁不养，不愁不长。只要有本事，养下个儿子来，长得快着呢。我记得当日我六七岁的时候，我的娘还抱着我吃奶呢。就像几天前的事儿，我如今就这样大了。但只是没本事，养儿子就没法儿。”宦萼笑着说：“你既然这样巴儿子，多娶几个妾，自然就会生了。”

    童自大听了这话，把脖子缩了缩，舌头伸了伸，回头四处看看，叫了两声童禄。宦家的人答应：“他方才出去了。”童自大向着宦萼说：“哥，说正经话，像这样儿戏的话可不要再说。造化方才童禄不在这里，墙有风，壁有耳的，设或传得我家奶奶知道了，不说哥说玩儿话，还疑是我说的。那就叫做竹管里煨泥鳅──直死了。”宦萼笑了笑，说：“你如今既没有儿子，到底另想个主意出来才好。”童自大说：“实在不会想，但恨我生的不是时候。若生在一千多年前，可不好来？却生在如今这时候，只好怨命罢了。”宦萼说：“这是什么缘故？”童自大说：“我听得人说，当初汉朝有个姓崔的，说他拿了几百万钱，买了一个什么司徒。听说这司徒大得很呢，只有他吃人的，再没人敢吃他。我若生在那时候，拼着家私不着，也买上一个司徒做做。只当开了个大当铺，利钱还用不了呢，岂不燥脾？却生在如今，怎不怨命？”宦萼说：“我一团做官的兴被你说得冰冷。但天生我才必有其用，不然生我们这些才子做什么？或者等着卖司徒的时候也不可知。若有这时候呢，愚兄与贤弟大大的两位司徒自不必说。若不能遇，咱们二人优游林下，做个山中宰相吧。”贾文物说：“长兄之志则大矣。独不思莫之为而为者，天也；莫之至而至者，命也乎？”邬合称赞说：“好个山中宰相，异想异想。”童自大说：“哥的想头虽然甚好，只山字不合。我们现住在城心儿里，怎说得个山中？还是城字是理。”宦萼说：“城字嘛，是也罢了，只是俗得很，不如村字还雅。”童自大说：“村字好是好，只是太下贱了。村里可是容得我们这样大老官的？得一个半俗半雅的字才好。”宦萼说：“贤弟既如此说，就请想这么个奇妙字眼。”童自大想了一会儿，说：“我当铺隔壁有个学馆，我听见那先生教学生的诗，有一句‘什么什么落御沟’呢，一时再想不起来。”邬合说：“晚生倒记得句把，不知可是？”童自大说：“你说说看。”邬合问：“可是‘一叶随风落御沟’么？”童自大说：“是极是极。这也奇了，你竟是个顺风耳，怎么我家隔壁先生教诗，你就听见了？”转向宦萼说：“我听见那先生说，御者，朝廷之御内也。沟者，御内之沟也。这两个字岂不既富丽又新鲜，岂不妙之乎？咱们三个人一同做个御沟中宰相吧。邬哥同我们天天相聚，不要偏了他，也叫他到沟中来，日逐同乐。哥，我这个想头，可是山顶上一连三座观音堂？”宦萼问：“这又是怎么说？”童自大笑着说：“这叫高庙、高庙、高庙。”宦萼大喜说：“亏你想得出，果然好新奇字眼，可谓妙极而无以复加者也。”

    贾文物说：“长兄，贤弟虽愿为小相焉，但愚意不在斯耳。”宦萼说：“我们好弟兄，有官同做，有马同骑，自然该同心才是。贤弟怎么又有别意？”贾文物说：“小弟已是发甲之人矣，后来倘有侥幸鼎甲之时焉，岂不荣而耀之乎也哉？”童自大说：“哥，这算计果然好。我明天也像哥买个举人、进士做做，好升鼎甲，状而元之，燥其皮也，大约也与那什么司徒差不多了。”贾文物说：“贤弟之言谬矣哉！举人、进士，乃博学而成名者，岂能沽之哉？”童自大笑着说：“哥，我们好弟兄，你还瞒我？你那年中举，多少人还打榜哭庙，还打到那个官儿门口去了。我也跟了去看来。那官儿恼了叫拿人，我穿着一双红鞋，人把我当做秀才，几乎把我也捉了去。亏得旁边有人认得我，说这是童百万，一个字也不认得的大白丁，你拿他做什么？才放了我跑了回家。你道我怎么记得这样清楚？我因着了慌跑急了，掉了一只鞋。到了家里，奶奶疑我在外边做什么偷什么的坏事，被人撵急了才掉了鞋，要拿棒槌打我的踝子骨。是我再三哀求才分辩清了，饶了打，还骂了好几天呢。这是我亲眼看见的事，如何哄得我？哥，你当日买这举人也费了几个钱。要是价钱贱，今年倒是科举年，要有卖的，你是老在行，总成替我买一个。我兄弟体面起来，也替哥争些光。”邬合说：“童老爷听错了。那一年有个姓家的举人说是买的，非贾老爷也。以贾老爷之大才，取状元如拾芥，何况举人、进士？人之打榜哭庙，并非为贾老爷而起也。”贾文物笑着说：“有是哉，童之迂也。即有如杞梁之妻善哭其夫之哭，非因我也，为二三子也。”宦萼说：“你们大家不要争，真也是进士，假也是进士，争破了网巾边儿没得戴。我们闲话休题，且归正传。古时候不知是哪个说的一句话真好，他说：‘无红裙，俗了人。’像这酒席间，须得个名妓玩笑玩笑，才可以醒脾。不然拿着酒，像灌老鼠洞似的一味蛮呷，总没一点儿兴趣。”因向邬合说：“只有那‘肉夹剪’夏锦儿还好，只是我摸过她身上，有几个杨梅豆儿，故此不敢惹她。”童自大问：“哥，怎么叫作‘肉夹剪’？”宦萼笑着说：“她的那件东西，紧得有趣，又会收锁，故此人给她起了这个混名。”童自大说：“我也没有多见妇人的这件家伙，我觉得烂松得像个皮口袋一般，怎得有这样紧的东西？不怕被它夹成两截子么？”宦萼笑着说：“是这么说说，哪里就紧得这样厉害？”因听见他说话有因，又钉问他一句：“你遇见哪个妇人的家伙像皮口袋一般？”童自大生平只见过他尊夫人那件家伙，一时无心说出，只得笑着说：“我是这样瞎猜，不要管它。”大家都笑了。

    邬合说：“江西来的那个姓严的妇人，生得还好，大老爷只玩儿过一次，怎么再不会她了？”宦萼说：“那婆子的根子大着呢，她是当年嘉靖朝阁老严嵩的儿子严世蕃的孙女儿。她汉子姓罗，是罗龙文的孙子。因家道穷了，才出来接客，只为在家乡怕人笑话，才到这里来的。她好是好，但有个血崩的病，时常要发。我有些嫌她，故此就撂开了。除了这两个，别的都看不上眼。”回头又问家人：“你们可知道近来有什么出名的婊子么？”一个家人叫做多嗣的，应声说：“外边这些婊子并没有听见一个出色的，哪里入得众位老爷的眼？倒有一个瞎姑叫做钱贵的，生得十分标致，又有才学，近日合城闻名。同她相与的都是公子、财主，些把些的人也到不得她家。但她从来不肯出门，或者众位老爷到她家去玩玩儿，她家中也还干净。”贾文物说：“然有是言也，吾尝闻其语矣，未见其人耳。”邬合说：“这钱贵晚生也知道，果然有才学又美貌，算得第一个名妓，可以陪得众位老爷。”贾文物说：“子不过道听而途说耳，其然岂其然乎？”邬合说：“果然不错，晚生怎敢在众位老爷跟前说谎？”宦萼说：“既果然好，我们几时接她来玩玩儿。虽然说她从来不出门，料道听见我们去接，她不敢不来。要做一点儿身份，我吩咐教坊司差人去拿毛链锁套了她来，这倒是容易的事。但有一件不瞒二位贤弟说，你嫂子虽然着实有些贤惠，只是性子厉害些，我不敢轻易惹她。难道像我这样顶天立地的好汉竟是俱内的人不成？只不过三个好汉抬不走一个理字，她办事桩桩件件都合理，我不得不遵她。倘或冒冒失失接了人来，一时她发起怒来，如何了得？等我慢慢地同她商量明白了，再做区处。”

    三人饮够多时，夜阑方散。
    宦萼乘着一团高兴，走到内室，那侯氏独坐无事，小饮多了几杯，已经睡下，正有些欲火炎蒸。宦萼见她已经上床，也慌忙脱了衣裳钻入被内，着力奉承。宦萼趁她高兴，一面行事，一面说：“今日老贾、老童说外头有一个驰名的瞎姑儿，生得模样又好，各样的曲儿都会唱。他们说明天接到咱们家来玩玩儿，我问你一声可行得？”侯氏听了大怒，拧了他几把，又将他一掀，几乎跌下床来。侯氏一骨碌爬起，揪着他耳朵，赤条条地叫他下床在地下跪着，一边大骂：“你这天杀的，我说你今天怎么这样卖力呢？原来图我高兴，想做这样大胆的事。你有我这样的妻子，也就尽够你受用了，还想吃野食。恼了我，性子狠一狠，把你的底子生生地咬了下来。我这两天才给你三分颜色，你公然就想开起染房来了。”

    宦萼哭丧着个脸说：“你知我素常守你的家法，对丫头们连笑也不敢一笑，看也不敢多看，何尝有一点儿私心欺你？这是他两个的好意，说同我结拜一场，无可奉承长嫂，想叫个瞎姑来唱曲儿给你解闷。我怕你多心，不敢应承。他们叫我来预先和你说明白了，才好去接。一团敬你的美意，为何倒疑心起来，反这样发怒？我要有这样驴心狗肺，凭你叫我说什么咒我就说。你前天怪我跟你不亲热，才亲热得几天，你又放出这样吓人的面孔来，叫我怎么不怕？”侯氏听了，回嗔作喜，把他拉起来，说：“你不曾说明白，几乎错屈了。你这样个大汉子，说话竟三不着两的。你明天对他们说：虽然是他们的好意，可这样的事情是万万行不得的。如果是男瞎子，不要说是一个，就是十个、一百个地叫了来，也不要紧；只有女瞎姑和婊子两种人，断断不能容她上门。我连听见都恼得慌，更别说是看见了。”宦萼遇赦，爬上床来，恐怕她尚有余怒，又尽力奉承一度，然后并肩交股而睡。

    次日起来，饭后贾、童、邬三人齐到。吃酒之间，宦萼说：“接钱贵的事儿，我昨儿晚上跟你嫂子说了，倒被她正言厉色说了一顿好的。她说我家老父现做着大亨儿八抬的显官，如何接妓者进门？虽然说是个瞎子，到底人说得不好听，恐怕外人谈论不雅。她的话真是头发牵着老虎走──理能服人。她说的都是些大道理，令我毛骨悚然，无言可答。要不然，接到二弟家中，咱们大家乐一乐如何？”贾文物正拿着酒杯吃酒，听他说这话，心下一凉，浑身打了个寒噤，把个杯子掉下地去，跌得粉碎，忙说：“西子蒙不洁，则人皆掩鼻而过之。妓者与瞽者，虽亵必以貌。彼无目者也，可相亲乎？且贱阃（音k　ǔn　捆）之政如严君焉，若知之，弟虽死而无悔。且恐获罪于兄，虑彼亦必自经于沟渎矣。”宦萼说：“一团高兴，我两家都行不得，难道就罢了？这样罢，我两个出东道银子，不要破费三弟一文，接到他家去玩玩儿吧，这可行得？”童自大听了，希图内中有得羡余，满口应允，说：“今天晚了，又都吃得酒醉饭饱。就接了她来，咱们也吃不得什么东西了，不如明天吧。”

    大家又说笑了一会儿，宦萼向贾文物说：“既说这钱贵有才学，二弟明天做几首诗吓她一吓。”贾文物说：“一瞽者何以文为？只弟数语之下，彼必胜乎其后矣。”邬合说：“她若听了贾老爷这文才，自然害怕的。”大家又坐了多时，约定明天取齐同到童自大家去，然后方散。

    童自大利令智昏，不记得他夫人的厉害了。到了家中，归到内室，做出个笑嘻嘻的脸，走到铁氏面前站着，将宦、贾二人出银子要接瞎姑钱贵到他家中来玩儿的话说出。话还不曾说完，不提防被铁氏夹脸一掌，一个满脸花，连耳根稍带着了一下。谁知铁氏这手比铁还硬，打得童自大满目生花，耳中如磬，鼻血直冒。她还泼声大骂：“你这囔死饭无用的杀材，好饮贪杯，终日吃得烂醉。一倒下头，就如死人一般，夜间一些正经事儿也不能干，反要接个瞎婆子来玩儿，我想你是真的活得不耐烦了。”童自大昏了半晌，一手捂着睑，一手捏着鼻子，说：“我何尝要接了来玩儿？是他们的意思，我不过想赚些酒食肥嘴，家里又可以省些柴米。我可敢做这样的坏事？我要有这样烂心烂肝，可敢来望着你说？”铁氏还嘟嘟囔囔地骂了一会儿，方才去睡。童自大不敢嚷声，洗净了鼻血，也悄悄儿睡了。

    次日清早，先到宦萼家中。他恐怕去迟了，众人齐到他家去。刚坐下，适贾文物也携了份金来，邬合亦到。宦萼问童自大：“昨晚说接钱贵来玩儿的话如何了？我等二弟来，正要同到你家去，你倒又来了。”童自大绷着个脸不说话。宦萼笑着问：“像是有人不许么？”他胀红了脸，气恼地仍不则声。贾文物笑着说：“此乐事也，贤弟何怒之甚乎焉？必有故也，请勿隐。”童自大气愤愤地说：“你们两个怕嫂子，都不敢做，就作成我这个老呆。你们也心忍？我昨儿晚上回去才讲得一句，被我家奶奶一掌几乎把我打死。今天已经是两世为人了，还说接什么钱贵呢？”指着脸说：“你们看看这脸肿的，我方才照照镜子，还青了半边呢。这是二位哥的抬爱，我昨晚的鼻血淌了足有两碗，这会子还晕乎乎的。”

    邬合咂着嘴夸赞：“三位奶奶都这样善于持家，不许老爷们外务，有此贤内助真是难得。”多嗣在旁边插嘴说：“既是家里做不得，三位老爷何不瞒了奶奶们，还是到她家去吧。又便宜又放心。”宦萼说：“有理。我做东替三弟暖疼压惊。”童自大说：“承哥的情。去是去，要有人问我的脸，不要说是奶奶打的。只说我昨天吃醉了，打轿子里栽出来跌成这个样子吧。”众人笑诺。

    于是大家整衣冠，乘肥马，仆从跟随，一起到钱家来。
    那钱贵自从与钟生定盟之后，并不接客。郝氏逼她数次，她寻死觅活，誓死不从。又经了姚泽民那一番吵闹，头面俱伤，实在有个要寻死的样子。郝氏虽然以钱为宝，可钱贵到底是她亲生女儿，恐怕逼出人命来，只得由她。凡有客来，都推有病回了去。钱贵每夜焚香祝天，只愿钟生秋闱得意，早谐连理。

    一天，钱贵饭后倦卧在床，忽然郝氏走来说：“儿啊，有个宦公子同了两个人来，像是富豪乡宦，因慕你的名，特来访你。我回他说，你有病在床，久不会客。他定要会会你，如今正坐在客座内呢。”钱贵说：“儿已矢志，虽死不能从命。”郝氏再三劝说：“儿啊，你不知道这宦公子是南京城中第一个有势力惯作恶的。同来的那两个，我看他们那装腔作势的样子，谅也不是良善好人。你若不肯出去，他一时使出宦势来，我这老命可就送在你身上了。且还有一说，他若动了那呆公子性儿，把你凌辱一场，又怎么奈何他？且又低了声价。你如今就说有病，他们料不留宿，不过陪他们坐坐，吃几杯酒。一来免得有祸，二来又作成老娘赚他们几个钱，岂不两得？”

    钱贵思忖了一番，素常也听说过这宦公子的呆恶，恐怕拒绝狠了弄出事儿来，不但贻累母亲，而且辱了自己。况只相陪坐坐，也还无害于礼。没奈何，长叹了一声，只得起来。那虔婆见女儿肯了，不胜欢喜。出来说：“小女因病睡在床上，刚才勉强叫了她起来。待梳洗了，就出来陪众位老爷。”说罢，便安排酒饭去了。

    钱贵叫代目替她掠了鬓，将随身衣服理了理。代目说：“我才张见那三个人。一个是我旧姑爷，姓童。那两个不认得，都生得痴肥可笑。若同钟相公比起来，真是神仙与小鬼呢。我不扶姑娘出去了，怕他认得。叫财香来吧。”钱贵点头，代目去叫了财香来。

    钱贵装了个病态，财香扶了出来，朝上拜了几拜。众人让她坐下，邬合先说：“三位老爷，一位是有名的宦大老爷，一位是进士才子贾老爷，一位是百万富翁童老爷，都是本地有名的大官府。因慕钱娘，特来相访。”宦萼说：“老邬，她果然生得好。比我见过的那些婊子都好些，名不虚传。”邬合说：“晚生怎敢说谎？夸奖钱娘的人也不是一个，人人见了没有一个不道好的，晚生两耳也听久了。今天托三位老爷的福，携带而来，得见娇容，真是三生有幸。”童自大笑着说：“没眼儿的珍珠，这瞎宝真好标致。我的虚火都看动了，脸上都发起烧来了。”贾文物说：“君子不重则不威，吾弟何匪之至此也？然而不知钱姑之姣者无目者也，无怪乎贤弟若此耳。”宦萼吩咐家人：“拿锭银子赏那老鸨，叫她快收拾酒肴来我们吃。”那钱贵先听得代目说他三人形容丑陋，今又听宦、童二人谈吐粗俗，贾进士假装文墨，满口之乎者也，因想起钟生风流蕴藉，愈加不乐，只不做声。

    不多时，里面捧出酒肴来。那郝氏出来替众人安了席坐下，各敬了两杯进去。贾文物见钱贵双眉紧锁，低头不语，就说：“久闻钱娘色艺双绝，真异人也，特来访之。何不一假色笑耶？所谓一人向隅，满座不乐也。”重自大就叫家人把钱姑面前那碗鱼撤了去。宦萼说：“这是为何？”童自大说：“二哥说，一人向鱼，满座不乐。何不撤去，大家乐一乐呢？”贾文物笑着说：“愚兄所云乃方隅之隅，岂鱼肉之鱼哉？吾弟过矣。”邬合说：“贾老爷可谓是童老爷一字之师了。”童自大说：“邬哥，我说错了，你可更错。我错说的是‘鱼’字，你怎说‘一’字之师？难道人说‘鱼肉’叫做‘一肉’么？”宦萼说：“你们把闲话收拾起来，且说正经的。我久闻钱姑弹的琵琶绝精，曲子更妙，请教这样一曲，以伸渴想之私。”钱贵说：“多承过奖。但病躯气弱，恕不能服事。”邬合说：“钱娘不要过谦，辜负了大老爷相爱美意。”因要了琵琶，送了过来。钱贵推辞不脱，没奈何，说：“不要琵琶，我清歌一调，众位老爷听吧。”此时一来想念钟生，二来厌恶他三人，心有所触，随口编了一调《丑奴儿》令，以箸代拍，音韵悠扬地唱了起来：

    香闺对饮知心聚，幽韵歌诗。低唱新调，骰子拈来催玉卮。适逢俗子骄人态，满口胡支。装尽呆痴，跌绽双弯悔是迟。
    歌完，他们三人并不懂词中意味。宦萼不住地摇头播脑，口中连连称赞：“唱得好，唱得好。”那童自大靠在椅背上，说：“嗳呀嗳呀，我浑身都酥了。”贾文物说：“观三弟之态，可谓郑声淫矣。虽然我大贤欤，亦当三月不知肉味焉。贤弟聆音一至于此，定高山流水之知音矣，亦识此歌之妙乎？”童自大笑着说：“我听钱姑唱得这样娇声娇气的，故此心眼儿里快活。我却一个字也不懂得，哪里叫做什么知音？我在家常在大门口站站，听那些小孩子们唱几句，那倒是我的知音，听得稀熟的，记在心里。”宦萼说：“贤弟既学会了，何不唱给钱姑听听？做个抛砖引玉呢。”童自大笑着说：“怕唱得不好惹她笑话。”宦萼说：“不妨事，大家玩玩儿，她笑什么？”童自大说：“哥既这样说，我就从鼓楼上一交栽下来，直滚到北门桥，脸上的油皮儿也没有塌一点儿，还拾了一个大钱。”宦萼说：“这话又是怎么讲？”童自大笑着说：“哥不懂得这市语么？这叫做‘老脸大发财’。你们听我唱：

    姑娘姑娘生得俏，头戴骨姑帽。腰里塞把草，肚里娃娃叫。遇着大东西，干得她两头翘！“
    众人听了，哈哈大笑，钱贵也被他引得破颜一粲。邬合说：“钱娘既然身子不快，倒是请行个令，吃杯酒吧。”宦萼说：“说得通，钱姑请行令。”钱贵说：“从不知行令，还是众位老爷请。”贾文物说：“不知令，无以为君子也。其身症无令而行可乎？王速出令，还是钱姑而行始妙哉。”钱贵推之再三，宦萼说：“你若要我行，可要遵令的呢。不遵，罚一百杯。我的令，大家脱得精光，一个人一碗酒，轮流着吃。你可遵得遵不得？要遵不得，还是你行。”童自大说：“倒是哥这个令有趣呢，钱姑你照着行吧。”贾文物命众人筛了一杯酒，递与钱贵，说：“不则不可以为悦。无才不足以为悦，可兴于诗，否则下而饮。”

    钱贵见他们体段谈吐甚觉可笑，因说：“既承遵命，有僭了。此令要古诗一句，头一个要一‘洞’字。我的第一句是：洞口桃花也笑人。”童自大听了，伸着舌头：“活杀人，好狠令。这都是二哥起的祸，好好儿地吃几杯罢了，什么兴于诗，诗出这么个令来，我看哪里去寻这个洞。钱姑真是三句话不离本行，你家忘八才会钻洞，我们哪里来的洞？”邬合说：“先告过，晚生不在令内的。众位老爷有酒，晚生情愿陪饮。”宦萼说：“这也罢了，只是不许赖酒，要赖酒就是钱姑家的老忘八。”贾文物说：“不拘次序之先后而可说之乎？吾恐先进而说者，野人也。”钱贵说：“这有何妨？”贾文物说：“既如此，吾即言之矣。洞里神仙下象棋。”宦萼说：“你把我一句好的说了去了。”邬合称赞说：“好个‘洞里神仙下象棋’，好想头，好高雅。”钱贵说：“请问这句诗是何出处？”贾文物说：“是古也，非今也。钱姑你乃通文墨者，此诗岂今之人而能作出者耶？”钱贵问：“既是古诗，是哪一个作的？在哪一部诗上？”贾文物说：“古自唐宋以来，称诗伯者多矣，此一人则予忘之矣。若谓系哪一部所载之诗，愈问得可哂（音shěn　审）也。我一个科甲之家，如千家之诗，神童之诗，唐诗古诗，还有许多无名之诗，堆之数楼焉，安能记忆载在何本哉？”

    钱贵听他满口胡柴，也没力气同他辩驳，就说：“既说是古人中有这一句诗，姑准免饮。”宦萼说：“我也有了，只是五个字，可使得么？”钱贵说：“只要有典，倒不拘五言七言。”宦萼说：“洞洞洞洞洞，这一句如何？”邬合说：“古人叠字诗最少，晚生记得有解学士的两句：‘泉泉泉泉泉泉泉，飞岩石隙喷龙涎。’以为是从来没有再见的了。今天大老爷倒记得这句好的。”宦萼说：“这倒不是假话，果然也亏我想得出。”钱贵问：“这句诗从何处来的？”宦萼说：“是我肚子里想出来的。”钱贵说：“原说要古诗，这是杜撰，罚一巨觥。”宦萼发急说：“这句诗古得很，盘古没有分天地就有的，解学士那七个泉字，就是从我这五个洞里淌出来的。”又望着贾文物说：“贤弟你可记得？这句诗就是你先下象棋那个仙人作的。是我那一日在你那诗楼上翻见过，因见他作得出奇，故此记在肚里，方才偶然想起来。钱姑不信，改日在那本诗上翻着了送来你看。我要说谎就发个大誓。”

    钱贵见他发急，也就笑笑说：“既是古作，也免饮。”宦萼问童自大：“贤弟快些说。不论什么古诗，说一句就是了，为何如此作难？”童自大说：“我肠子想断了，也没有这个洞。求钱姑从宽，不拘什么话，只要说得通吧。”邬合说：“吃酒原是适兴，令要苛刻就没趣了，求钱娘通融些吧。”钱贵道：“既如此，听凭尊意。”童自大又想了一会儿，嘻嘻地笑着说：“一般也想出来了。你听着：‘行不动的哥哥’，这一句可妙？难道又是没有典的？我听见鹧鸪是这样叫。”钱贵笑着说：“典是有典，只是洞不在头上，罚一杯。若论起，这个‘动’字不是‘山洞’的‘洞’，就错了，该罚三杯。如今也只罚一杯吧，共两杯，请用。”

    家人把酒斟上，童自大一边吃着酒一边说：“钱姑你说洞字不在头上，罚我吃了这杯酒也罢了。我请问你，头上有个洞是什么东西？”自己笑了一会儿，又说：“若说‘动’字错了，难道有两个‘动’字？罚便罚了，吃得有些屈得很。”说着，把杯酒向口中一倒。忽然一笑，把酒呛了出来，喷得众人满脸满身，连桌子上无处不是。宦萼说：“你想起什么来，这样好笑？把酒喷得满处。”童自大咳了一阵，方才笑着说：“方才钱姑说洞字有两个，我还不信，吃着酒忽然想起来，一点儿不错。妇人家屁股底下那两个洞，一扁一圆，可不是两样么？故此好笑。”倒把众人引得大笑了一场。

    钱贵见他这等村俗，忍不住也笑了。童自大吃了两杯，邬合也陪饮了一杯。
    令完，宦萼说：“钱姑再来。”钱贵说：“先已占过，自然是老爷们请行。”宦萼说：“你先已做过令尊，何必又谦？好事成双，只求容易些的。”钱贵也就说：“这回要两句诗，落脚要一个‘东’字。我说的是：蝼蚁也知春意好，倒拖花瓣过墙东。”宦萼摇着头说：“这越发难了。”贾文物说：“此等诗多乎哉多乎哉，兄试思之。”宦萼说：“贤弟有了么？”贾文物说：“予腹中久记之。我言之而兄听之，看妙乎否也？请听：文昌八座同，凤台陆起东。”宦萼笑着说：“妙妙，好促才。”邬合说：“贾老爷毫不假思索，竟同宿构，接得这等快，真天才呢。”钱贵说：“请问这诗来历。”贾文物听了，放下脸来，说：“钱姑，勿谓我轻薄尔也，你能记几许之诗？我辈做名公之人，何处不记些诗文于腹中？此二句者，乃一舍亲之家堂书临了之结句也。我满腹之诗何止五车，岂肯以无指实者诳尔也？苟不我信乎，我借来你试看之，我非古人之诗不敢呈于人前也。”钱贵说：“这‘凤台陆起东’五个字，大约是落款的地名人名，决乎不是诗内的。”贾文物说：“嗟乎！钱姑，尔知之为知之，不知为不知，是知也。予尝闻古之称诗伯皆曰李杜，汝不闻李白讥杜甫之诗乎？有云：‘饭颗山前逢杜甫，头戴笠子日卓午。何处行来太瘦生，只为从前作诗苦。’此首句岂非地名人名乎？然此亦系落款而非诗耶？你既不知之，何必强为知乎？”邬合说：“记得诗已奇了，又记得许多的出处故事，更为奇绝。听当日宋朝有一个王荆公好记性，想来也未必能加于贾老爷之上。”钱贵听贾文物说得妄诞不通可笑，也不再驳。

    贾文物说的这两句，倒是的确有个来历。他曾见过一个亲戚家挂着一轴大字，系南京名士陆晋公名起东者所书，诗是七言律，末句是“都与文昌八座同”。他家住凤凰台，故云‘凤台陆起东’。因纸短，此五字与上诗相连。贾文物把这五字认做结句，反把上句去了二字，念做“文昌八座同，凤台陆起东”。所以他记得这样两句，倒真不是诌出来的。

    只见宦萼笑着说：“造化造化，我也想出来了。”贾文物说：“如何？弟所谓多者岂谬言耶？”宦萼说：“曰南北，曰西东。”邬合忙赞：“真愈出愈奇了。贾老爷的已妙极，大老爷的更妙。只六个字，把四面八方都包藏在内，含蓄了多少文章。”钱贵笑着问：“虽不违令，但这两句如何当得诗？”宦萼说：“这也怪你不得，虽然不是诗，这是我府中收藏传家的一本经上的。我听见人说，孔夫子删的有一部《诗经》，这两个字连在一处，可见诗就是经，经就是诗了。如今在朝中做尚书的我家太老爷，当初中举中进士，凭的都是这本经。我自幼一上学就请了一个名公特来教我，这经我读了七八年才读熟了。这经上天下的事，以至古往今来，无所没有，也说不了那些。我自读了此经，就不觉大通，以后再读别的书，觉得文理就都浅薄了。”童自大说：“好哥哥呀，有这样好书，就不借我兄弟看看？”宦萼说：“这经是留着传代的宝贝，原不给人看的。既然贤弟要看，改日借你看看，万不可再传别人。”童自大说：“我从小读过半本《百家姓》，做了家藏的秘宝，就不知道还有这个奇书？承哥抬举肯借我，我难道当真是呆子，肯借给别人？”

    那邬合要奉承宦萼，假装不知道，故意叹了口气说：“这样好书，我们小户人家今生料不能见了。”钱贵忍不住含笑问宦萼：“请问府上这经是何名？”宦萼低头想了一会儿，屈指数着：“《金刚经》、《观音经》、《女儿经》、《嫖经》、《赌经》、《促织经》都不是。这经的两个字名古怪得很，每常熟极，偏今天就想不起来。”又想了半天，才说：“我隐隐记得头两个是‘人之’二字，想是《人之经》吧。”又问贾文物：“你是才子，可曾见过这经？”贾文物说：“此乃《三字经》也。”宦萼听了喜极，拍案大叫：“是是是，极好记性。难道你家也有这样好书么？”贾文物说：“有诸。”宦萼说：“我想这样的秘宝，自然是我大官府同你才子家才有，料别人家是没有的。”钱贵笑着说：“这样奇书，天下或者尽多。既说是府上秘宝，只得要算做奇书了。但到底非诗，该罚一杯。”宦萼说：“先说过的，《诗经》虽不是诗，却是经，也就算得诗了。看这奇书份儿上，免了吧。”邬合说：“大老爷说了这一番奇话，钱姑也长了许多奇学问，姑准了吧。”钱贵也就笑笑罢了，因说：“此位童老爷请说。”

    童自大说：“我倒有了一句，恐怕不好，你又要罚。”钱贵说：“请先说了看，合式便罢，不合式免罚另说。如何？”童自大说：“‘你往西来我往东’，可合式？”钱贵说：“字倒不错。这是油言，算不得。况且该两句才是，怎么只得一句？免罚另说。”童自大说：“你杀了我也罢，东是今生不能有了。要罚几杯，情愿领罚。”钱贵说：“无诗应罚三杯。因来得真率，用一杯吧。”童自大一气吃了。宦萼说：“贤弟大才，平常肚子里诗极多的，为何不说，倒情愿吃酒？”童自大说：“诗是有多少在肚子里的，只是一时轻易出不来。况且放着不要钱的酒不吃，倒满肚子里去寻这个‘东’？”

    邬合说：“老爷说的是饮酒说诗，各人适兴，何必拘泥？”宦萼说：“钱姑再起令。”钱贵说：“岂有一人行三令之理？”宦萼说：“你不行，就遵我先说的那令了。”童自大笑着说：“麻雀的杂碎，你只当可怜见，我行个容易些的吧。”宦萼说：“怎么叫做‘麻雀的杂碎’？”童自大笑着说：“这是我亲热奉承钱姑的意思。麻雀的杂碎者，小心肝儿也。”众人大笑。钱贵说：“童老爷竟是麒麟了。”童自大问：“你这话是怎么说？”邬合恐怕言语参差，忙插口说：“麒麟是多宝的，这也是钱娘奉承老爷是财主之意。钱娘请行令吧，众位老爷候着呢。”

    钱贵也会意，就不再讲，接着说：“就依童老爷，说个容易些的吧。只说五个字，不拘上下，只要有‘白丁’二字在内。我说的是：往来无白丁。”大家想了一会儿，贾文物也想不出来，恐怕人笑他，就说：“乐不可穷，欲不可极，酒止矣夫。兄请在此留宿，弟辈可以去则去矣。”童自大说：“今天是大哥睡，明天是二哥睡，后天才轮到我。这两夜叫我怎么熬？不如咱们兄弟同门做一出《三英战吕布》吧。”钱贵说：“本当奉留，但身抱微恙不洁净，得罪众位老爷。”宦萼说：“既然如此，我们且回去，改日再来相访。”童自大说：“哥，你竟是狗咬尿脬空欢喜。倒是大家同回的好，省得我眼睛出火。”贾文物说：“吾未见好德如好色者也，盍去诸。”说了，一齐大笑。家人点上灯笼，一哄而去。


第二十二回 无行秀才包揽词讼做恶棍总班头 得之家传子承父业任惧内都元帅

    三个草包归去之后如何，权且按下。下面捡起另一个话头来，说说那宦萼的老师游混公及其一家的故事。
    游混公从宦家出来，失了肥馆，又开了一个散学胡混。因把龙家小子骗做了龙阳，被他父亲打散之后，品行全无。人都知道他的心是通了六窍的，却是一窍不通，哪里还有宦家挂名读书的学生来请他？他没事做了，恃着一顶硬邦邦的头巾，武断乡曲，把持衙门。凡是可以弄钱的去处，任你什么凶恶无耻的事，他无不踊跃为之。

    他妻子花氏早亡，这花氏原是个团头的乃爱。团头者，即花子头儿之尊称也。她父亲原本也是个小花子，后来因积攒了几文钱，他算计却好租了三间房子，收留那无归着的乞丐在家中存宿，每天一个人交他三文做房钱。又积了几年，囊中竟有了余资。他又买了几间房子，到各鸡鸭铺中收了鸡毛鸭毛来晒干了，铺在屋内有尺许厚，招揽各处花子来他家住。每夜钻在那毛里睡觉，比睡床铺还受用。但遇天阴下雨，出去讨饭不得，就吃他家的饭。每天要交他几文钱，名曰“鸡毛钱”。今天不足，明天定要补上，不敢少欠一文。俗话说：端他的碗，服他管。这些花子都仰仗着他，任他颐指气使，不敢稍仵，他竟俨然有个主人公之势。日积月累，十余年来竟积有数百金。公然穿起细布直裰，吃起肉糜来，做了一个花子中的财主，众花子就尊他做了团头。

    他没有儿子，只得一个女儿。说也甚奇，他这样个瘸腿弓腰，眇目单手的形状，生的这女儿并非花子之花，宛如花木之花，颇有几分姿色。他是花子中的乡绅，要择一个读书人家的子弟做女婿。广托媒人，事成厚谢，请教是哪个正经人家肯攀这花子老亲翁？他见无人肯就，就以利饵之，托媒人说：“如有愿成交者，除妆奁之外，还以二百金为压箱之资。”游混公听得此信，他那时年已三十，父母早亡故了，是自己情愿为这位花翁的门下婿。媒人去说，那老花子反疑心未必是正经人家。细细访问，知他祖、父原来都是秀才，他也还曾读过书，就许了他。

    这花翁着实体贴女婿，知他贫寒，不但不要他行聘，反先送银二十两为制衣裳酒水之费。嫁过来时，妆奁虽不为大丽，而箱柜床桌之类，件件俱备，果有细丝二百两在箱中。把个游混公喜得屁滚尿流，不但白得了一个红颜，且又获了许多白镪。但只是一件，晚夕成亲之时，游混公还以为她是个处子，白费了许多津唾。谁知她不是含葩待放之花，而已经是大开大放之花了。游混公虽不曾娶过妻，因为长闯妓院，与妓女们交往过无数次，也算是颇有经验的了，因此口中不住地咨嗟：“嗳呀嗳呀，怎么是这样的？”哪知那花氏比他更老辣，听了这话，反而生怒起来说：“你嫌我是破罐子么？你不要我，送我回去就是了。有我这样个人并这些嫁妆，不怕嫁不出个汉子来。”游混公忙陪笑说：“我夸你的这件宝贝怎么是这样的有趣，话没有说完，你就多心起来。”竭力奉承了她一度，方才睡下。

    原来花氏在家的时候，有她舅舅的一个儿子常到她家来，十天半个月地住。她一个花子头的府上，知道什么叫做闺门严肃？两人相厚久了，她的父母并不知禁忌，幸喜腹中还未曾结子，还算是游混公的造化。游混公因囊中有钞了，不但图个荣耀门闾，且又要与丈人争光。那时候正有捐纳秀才的例，他费了百余金纳了一名，公然头巾蓝衫到丈人家去威武起来。那老花子见此乘龙佳婿，敬之如神明，又赠了数十金为喜筵之费。

    过了年余，花氏生了一子，游混公替他起了个名字，叫做游夏流，取的是与子游、子夏一流人物的意思。这花氏嫁了游混公刚只五年，就一病而殁。游夏流年纪尚幼，家中无人照看，就把他送到花老岳翁家去抚养。到了十三岁，那花老夫妇也故去了，他已经过继了那内侄承嗣并顶了团头的美差，游混公方才把儿子带回。这游混公久想续弦，因恐费钞，希图又有哪个花子家的寡妇，一文不费，白白地嫁他。但如何又有此等巧事？所以鳏居了十余年。如今年已五十来岁，性又好淫，还时常去做那钻穴逾墙的勾当，往往为人所辱。他恬不知耻，还说：“投梭折齿①，不失为名士风流，此何伤乎？”

    －－－－－－－－
    ①　投梭折齿──《晋书·谢鲲传》中的一个故事：谢鲲邻家高氏女，有美色。有一天，她正在织布，谢鲲去挑逗她，被她一梭子扔过来，打掉了两个牙齿。

    南京窑子里妓女们的行话，白昼有人去嫖，名曰“打钉”。他无事时常在窑子里闯荡，见有略像样些的妓女，定要去打一钉。钉了之后问他要钱，他就说：“我生员也，奉太祖皇帝制例，免我丁钱①。”那些龟子们素常知道他是一个好生事的秀才，谁敢惹他？况且又不曾钉坏了什么，只得忍气吞声，白白被他钉了去。后来这些妓女们见了他，都称他为‘白丁生员’。他不但不觉得羞愧，犹欣欣得意，在人前自述，以为乐趣。

    －－－－－－－－
    ①　丁钱──本指人口税。明制：秀才可以免交人丁税。

    他更有一件可笑之事，出人意表。有一夜他到一妓家去嫖，上床之后，他到那妓女身上交媾一次。歇了片时，叫那妓女到他身上倒浇了一番。又过了一会儿，他同那妓女侧身对面搂抱着，又干了一度。睡不多时，又叫那妓女到他身上舞弄了一回。天明起来，妓女向他要嫖金，他说：“初次我弄你，二次你弄我，三次平交不算，四次又是你弄我，论理你还该找给我一次嫖钱。我因你是个小人，不问你要也罢了，你怎么反倒问我要？”那龟子有些怕他，让他白嫖而去，却也在背后张扬咒骂了个够。所以他的美名，人人皆知。后来他这些劣行被文宗访着了，拿去打了一顿板子，把衣巾褫革了。他羞辱还在次之，把一个骗人的本钱弄没了，着了一口重气，疽发于背，睡倒在床。

    这时候，他那个贤郎游夏流也二十岁了，看惯了他父亲所作所为的事，更比他乃尊加倍。凡系下流的事，无所不做。遇钱就赌，有钞即嫖，见龙阳更爱。若没得钱了，情愿拿他的尊臀兑换。却又奸诈百出，而且一张好嘴，他那三寸巧妙之舌，一副伶牙俐齿，人再说他不过。明明别人有理的事，到他嘴中一说，不但一毫理气皆无，还连一点点人味儿也没有。到他自己做了那万分下流的勾当，他却夸得天花乱坠，竟到了希圣希贤的地位。比如他用了人家的钱，人家向他索取，他反责备人家说：“银钱如粪土，仁义值千金。朋友有通财之义，肥马轻裘还可与朋友相共，而况乎些微之物？我不是不还你，正是试你为人品如何，果然小人不失为小人。”如果是别人少他一文，他拼命拼死，也必定要回来才罢。他又有一番妙论掩饰，说：“我岂稀罕这一文钱？这正是教你做好人处。古人说：财帛分明大丈夫。况谁无急处？你此时还了我，不失了信，下次还可以通融，如我就是生平再不失信的。圣人说：民无信不立。这是第一件要紧的事。”如果他用了人家的钱，那人说：“人清财不清，你到底记个数目，省得后来混赖。”他就责那人说：“能有几个钱，你就如此小器？朋友家就是记差了，也是有限的事。”人家要是借了他的，却一定要当面记清。有的说：“怎么你用人的不记，人用你的就记？”他说：“我并非为你而记。我记个数目，以便查算耳。”凡事翻来覆去，总是他的是，全是别人的不是。

    或有人说及龙阳一道，他就正颜厉色地说：“以须眉丈夫而效淫娼之事，不要说为亲友所耻，即在家庭中，今日何以对父母兄弟？将来何以对妻子儿女？勿谓为人所知，即人不知，宁不内愧？此辈狗彘之不若，言之犹恐污吾颊。”有人知道他也是属卯字号的朋友，不好明明抢白他，或用隐语讥讽。他又有一番侃侃议论：“慕容冲①以龙阳而为帝，董贤②以龙阳而为相，陈子高③以龙阳而为男皇后，弥子瑕④乃子路先贤之内戚，而尚为卫君之嬖（音b　ì必）臣。今日衣冠中人为之者众矣，此皆游戏三昧耳，庸何伤乎？”

    －－－－－－－－
    ①　慕容冲──西燕国君，公元385　年称帝。《晋书》中有前燕、后燕、南燕、北燕诸国君传，独没有西燕诸国君传。关于慕容冲以龙阳而为帝的史实，待查。
    ②　董贤──汉代云阳人，貌美，为汉哀帝刘欣嬖臣，出则与哀帝同车，入则与帝同寝，初为光禄大夫，封高安侯，官至大司马卫将军。《汉书·董贤传》中说：有一天董贤与帝同寝，枕着哀帝衣袖，哀帝欲起而不忍惊醒董贤，就把袖子割断。成语“断袖之癖”，就是据此而来。
    ③　陈子高──典故待查。
    ④　弥子瑕──春秋时代卫灵公的嬖臣，曾经把自己吃了一半的桃子送给卫灵公吃。

    他这种饰非之巧言也不能尽述，真是个口是心非，人质兽行的下流东西。
    在他四五岁的时候，游混公就替他定了卜通之女为媳。他二人联这一门亲，说起来倒也是个笑话。他二人虽然同城居住，同在黉门，又都出入衙门，却从来未曾会面。那时候有个富翁同人打官司，约了几十个惯走衙门在庠的朋友做硬证。官司完了，设席相谢。上座之时，恰好游混公、卜通两人同一个姓计名德清的三个人同在一席，这计德清就是钟趋之子钟吾仁的内兄。他三人坐着饮酒，各问了姓名。卜通不住地看游混公，那游混公也不住地看着卜通。各看了一会儿，游混公忍不住问：“弟同兄虽俱在学，却不曾会过，却又面熟得很，像在哪里见过一般，一时再想不起来。”卜通也说：“正是呢。老兄也着实面善得很，再想不起何处会过，所以适才弟不住端详尊面，想是我两个素常彼此闻名神交的缘故吧。”计德清笑着说：“二兄相会的去处，弟倒记得。”二人忙问：“请教兄长，我们两个在何处会过来？”计德清说：“说了恐二兄见怪，故不敢启齿。”二人同说：“这有何妨？望兄见教。”计德清笑着说：“前次宗师岁考，发落时二兄同时被屈，大约是在那里见过一面。”

    原来那次岁考，游混公同卜通都考了个四等，同时被责。偶然相遇，故一时想不起来。今被计德清提醒，忽然忆起。游混公说：“嗳。”卜通也说：“嗳。”彼此叹了两声，又都微笑了笑。卜通说：“弟是罢了，兄是文场中久擅名的，前次的尊作为何就受屈？”游混公说：“不要说起，弟临场病目，又不得不进去，两眼昏花，把字写得太大了。宗师说我字在格外，故放了个四等。请教兄的佳作却是为何？”卜通说：“弟闻得新宗师是少年科甲，极喜新奇文字。我将题目用偏锋①作了，图一篇新奇文章，挣一个案首。不想反为所害，宗师说弟的文章，文在题外，也放了个老四。”

    －－－－－－－－
    ①　偏锋──本指书法中以偏側的笔锋取势，以别于正锋。后来书画、文章及语言等凡是出奇制胜的，也叫“偏锋”。

    两人又闲话了一会儿，彼此问问家常，契厚得了不得。计德清听他二人说各有子女，就说：“二兄可谓一见如故。游兄的令郎，卜兄的令爱，你二位何不结一门亲家，岂不更为亲厚？”游混公说：“这是极妙的了。但不知卜兄尊意如何？”卜通说：“兄既不弃，弟还有不愿的么？”计德清就做保亲，二人就在席上交换了酒杯定下了亲事。

    过了十余年，儿女都大了，游混公因舍不得费钱，尚还未娶。游混公的意思，把卜通的女儿只管耽延着。他父母见女儿大了，着了急，自然会白白送来，岂不省事？因此并不着急。
    游夏流长大以后，成天在外边同着个小官叫做杨为英的鬼混，朝夕相随。这小官生得模样虽不算十分美丽，但他那眉目之间有一种媚态颇为动人，枕席之上，比那淫极的妇人还骚浪几分。游夏流爱他如命，却没有许多钱使。他二人时常对换着做那“翻烧饼”的勾当，十分亲热，所以对娶亲一事，也不十分上心。

    游混公自从疽发于背，如今溃烂了，趴在床上，疼得一阵阵发昏，昼夜喊叫。他儿子却与杨为英在隔室饮酒作乐，不但到了老僧入定不睹不闻的地步，而且嫌他呼号之声聒（音guō郭）耳。偶然见他老子一个匣子中有几两散碎银子，他趁老子昏迷之际偷了出来，同杨为英不知何处作乐去了，也不管老子的死活。那游混公病久了的人，疮既疼痛难忍，儿子又不在跟前，要口汤水也没人给他，不知几时竟死在床上。他家又没有第二个人，有谁知道？

    一天，他那个花大舅来看他的病。推开门进来，不见一人。走到卧房门前，闻得尸臭。进内一看，见他妹丈的那个样子，已经是作古好几天的了，忙各处去寻游夏流。
    游夏流自从偷了父亲的几两银子出来，同杨为英各处鬼混。一天，他跟杨为英说：“我有年把不见妇人的那东西了，我到南市楼钉个钉子去，你在陡门桥上坐着等，我就来。”杨为英笑着说：“你吃麻油上脑箍，受罪也不觉得。你想想你那本事，讨那罪受做什么？”游县流也笑着说：“香油炒韭菜，各人心里爱。不要管我闲事，你等着我就是了。”就走到南市楼去，到一家妓院去钉钉子。他同妓女上床，两物方接，他就泄了。他忙跳下床来，拽着裤子就往外跑。那妓女也忙穿上裤子撵了出来，向忘八说：“这人没给钱就跑了。”忘八就往外撵，赶到评事街大街上，方才撵上。拉住他问：“有个钉白钉的么？你钱不给就想跑？”游夏流说：“我才挨着就完了，还不曾尝着是什么味道，你要的是什么钱？”那忘八说：“白放着屄，谁不叫你弄么？你自己没本事怪得谁？你不给钱，也别想我放你。”两下正在那争执，恰好宦萼骑着马，几个家人跟随着走来。看见游夏流被一人拉住了争讲，旁边围着许多人看。宦萼本就认得这个老师的儿子，也就下了马，问那忘八：“那拉着这游相公做什么？”那忘八认得宦萼，见问他话，忙放了手，跪下叩了头，将前事禀告。宦萼大笑，向游夏流说：“他一个小人，快给他钱去。”那游夏流虽然无耻，到此时也自羞愧难当，腰中取出银包，捻了有钱数银子给那忘八去了。

    宦萼正要上马，只见一个人跑来叫住游夏流，说：“我才到你家看你父亲去，已经死在床上不知几天了，你快回去吧。”游夏流别了宦萼，听见他老子殁了，不但毫无悲切之容，还到陡门桥上带了杨为英来家。他倒也托实得很，并不装假。进门也不看看老子的尸骸怎么样，也不号哭，忙忙地把他老子一生坑骗人的私囊倾箱拿出，一见约有数百金，好生欢喜。去买了一口薄皮棺材，就用那随身脓血的衣服被褥装殓了他。图省钱，还说出一番大道理来：“我们儒家当遵文公家礼，不用僧道念经，信那异端邪教。”这说的还有理也罢了。棺材嚣薄，又未经上漆，一股臭气冲人。他因嫌恶味，却说不出口，又恐放久了，亲友闻知，若来吊送，未免费事。他又有一番话说：“古礼天子九月而葬，诸侯五月而葬，士大夫三月而葬，我父亲已革去青衿，与庶人等礼，当三日而葬。况死者见土如见金，久放着何为？”过了三天，就抬去与他母亲一处埋葬。等到他家的亲友闻知走来吊唁，他令尊已经出过殡了。有他的长亲父执责备他死不报丧，葬不通信，他说：“我抱终天之恨，擗踊苫块①泣血之时，恨不欲生。况只孑然一身，哪里还能及此？我今在哀恸迫切之秋，众位不怜而唁我，反责我以细故，情何以堪？”众人也没得责备他，反觉失言，各自去了。无人之时，他买些美酒肥肴，同杨为英快乐。

    －－－－－－－－
    ①　擗踊（音p　ǐ－yǒng匹勇）苫块──擗踊是捶胸顿足，表示哀痛；苫块是“寝苫枕块”的简略，意思是睡在草垫子上，用土块当枕头，是孝子的居丧之礼。

    宦萼那天听见先生死了，也没有见他家报丧，也不知几时出殡。过四五天了，还不见来报，他念先生当日相待之情，封了二两奠仪到他家来。先生的灵枢不曾见，倒见了个骚模骚样的少年。把银子付与游夏流，辞了出来。路上问家人：“方才他家那标致小子，你们可有认得的？”宦畋说：“那小子姓杨，是个兔子。”宦萼听了，记在心里。

    卜通在乡间教学，听得亲家病故，上城来吊纸。入见灵柩已出，神主也没一个，把女婿大发作了一场。见一个小后生在他家，知道是不正气的事，恐怕他把家私胡花了，顾不得丁忧守制①，催着他七日内完亲。不由他做主，择了吉日，硬叫他把女儿娶过去。游夏流知道这件事是终始要做的，也就尊命奉行。

    －－－－－－－－
    ①　旧制：丁忧期间，不许喝酒看戏，不许迎娶。

    卜通的妻子水氏是二婚嫁他的，她前夫姓王，是个小儿科医生。他婆婆寇氏，惯会替妇人收生，也知用药，能给小孩子治病。水氏在王家跟着婆婆也就学会了这两桩手艺。寇氏的儿子死后，见媳妇年小且又无子女，先只说等她守过周年令她改嫁，不想才过了百日，水氏就同人作些不三不四的勾当。寇氏知道了，赶紧叫她另嫁。卜通正托媒人寻亲事，听见水氏有些带头，就娶了她。头一胎生了个儿子，起名叫做卜之仕，有三分傻气；过了四年，第二胎又生了个女儿。卜通说：“我们这样贫寒，如今儿子也有了，女儿也有了。所少者，银子而已，银子又要多才妙，就给她起个名字叫多银吧。”

    这多银自幼就举止可笑，而且长得奇丑。他父亲在外边教学，常不在家，他母亲就带他兄妹二人同睡。间或卜通归来，夫妻在被窝中，再没有不做些正务的。又不好因父母要做事，把儿子女儿撵开。少不得先睡一会儿，叫儿子女儿几声，不答应了，知道睡着，方才放心行事。后来又过了两年，卜之仕已经十三岁，他虽然有些傻，也有三分知觉。多银那时候才九岁。儿子放在脚头，女儿一头同卧。有一次卜通回来，两口子睡了一会儿，叫了他兄妹数声，见不答应，夫妻俩就动起手来。古话说：新娶不如远归。都是别久了的，少不得竭力大做一番，不但要补以前之欠账，还要预支后来的亏空，岂肯轻易草草完事？弄到后来，水氏大叫：“哎呀我要死了，哎哟我要死了。”那卜之仕忍不住嘻嘻地笑。这卜通听见儿子醒着，忙爬下来装睡着。那水氏阻了高兴，又羞又怒，一骨碌爬起来，掀开儿子的被子，在光屁股上打了几掌，打得那卜之仕大哭大叫：“我个人笑，你为什么打我？”只听得多银说：“该打，打的还少。听见妈说要死了，你不哭倒还笑？打了你，你还叫呢？”他两口子见儿子、女儿都是假睡，很不好意思。过后把儿子分开了另睡，以为女儿还小，不甚防她，仍带在身边。

    这丫头丑则丑，却长了一肚子的心。但见父母同卧，她上床就假装打呼。等到她父母放心高兴，她却将被子盖着脸，露出眼睛来观阵。见的次数多了，心中暗想：我看爹妈做这事，想是快活得很，我几时也找个人试试看。──虽然如此想，她究竟年纪还小，不知招揽来试之人。

    她母亲替人家收生，又会给小孩子整治病，生意不错，时常不在家。卜之仕十六七岁了，终日在外闯荡，游手好闲，常常只留她一个在家中看家。她到了十三岁，不但生性淫荡，而且生得越来越丑，丑到了十分，大约世间再也无双无对了。脸上的疙瘩麻子有指甲大，并不足为异，还都是连环圈儿，一个套着一个，活像蚂蝗绊。两只眼中两个大萝卜白花配着，那眼睛边周围如大红线锁了似的，真也异样。那脸上的雀斑，黄的黑的堆了一睑，厚厚地抹上一层粉，衬得斑斑点点，与那芥末拌的片粉无二。头上吊着五六寸高的一个桃儿，歪在顶上，走路一摔一摔的。四面短发蓬松，金丝般披得满脸满项。一口乌黑的猪屎牙，牙黄也不知有多厚。两只大扁脚有七八寸长，一个碗口大的高底板垫在脚心上，专好穿双大红花鞋，竟像娃娃们玩的两只小船。她自己犹以为是绝色佳人，走动定要扭头捏颈，说话必定要抿嘴咬唇，做那风流的骚态。真是：

    丑丑丑，只把腰肢扭。扭断脊梁筋，丑的只是丑。
    她还有几件妙处，又馋又懒，又恶又淫。真是个四德俱无，七出咸备的丑女人。
    她家后门外是一块大空地，来往的人常在那里解手。她无事就在门缝中往外张，那阳物大小长短她倒见了许多。一日，天气甚热，他母亲、哥哥都出去了。午后热了一锅水，洗了个澡。因怕热，裤子也不穿，只系了一条夏布罗汉裙，上身穿一件小汗衫，坐着乘凉。偶然事上心来，暗想：“看我娘弄的时候那样快活，且趁她今天不在家，找个人来弄弄，定然有趣。”

    正想着，听见门外叫卖茉莉花，她跑了出去，叫：“卖花的，来。”那个卖花的小子走近跟前，她一看，约有十七八岁，生得也还白净可喜。她想：“就同他试试吧。”就说：“你跟我进来穿花。”那小子进门，她把门插上，引到内室，讲好了价钱，叫他穿五十朵一枝的大牌楼。那小子放下花篮，在地上蹲着穿花。她也蹲着在旁边看，拿一只手搭在那小子的肩膀上，故意把裙子掀开些，露出她小肚子下面的那个东西。那小子一眼看见，由不得蠢蠢动荡起来。那小子穿的是一条麻布单裤，那多银看得明明白白。故意笑指着问：“哎呀！你裤子里是个什么虫虫在那里跳？你不怕它咬了肉么？”那小子倒红了脸，笑着忙把两腿拢来夹住。又怕她家中有人来看见，急忙穿完了递给她。

    她把花插在头上，嘻嘻地笑，那小子站起来，说：“姑娘给我钱吧。”她说：“我没有钱。”那小子急了，说：“你没有钱，如何叫我穿花？”她笑着说：“你要有情，就送给我戴。你要不肯，我给你弄一下算了吧。”那小子说：“不要说玩儿话，看人听见。”她笑着说：“我家里没人，你只管放心。”说着，解开了衫扣，把裙子脱了，仰面躺在床上，让那小子弄。那小子从未曾见过如此奇形，反而有些羞愧之意，红着脸说：“一时遇见你家的大人来了，怎么处？”她说：“有人敲门，你打后门里跑，怕什么？”那小子听说有后门，也放了心。完了那小子笑嘻嘻地提着花篮要走。多银说：“你站着，给你花钱。”那小子说：“多谢你，不好要钱的，送你戴吧。”多银说：“你有多大本钱？我要是不给你，你下次就不敢来了。”倒多数了几文钱给他。那小子既白玩儿了，又还多得了花钱，何等快乐？欢欢喜喜地去了。

    此后只要没有人在家，就叫他来，也弄过好几次了。但那小子的阳物甚微，且又不甚在行。先还将就弄弄，后来弄得不甚足兴。她想：“这个人没用，须拣个大些的才好。”从此每天在后门张看，或见有阳物大的，无故又不好叫了进来。或有做生意可以叫的，她母亲又在家中，总不遇巧。有一回家中无人，她守定了，在门后张看，见一个摇鼓儿卖绒线的，把箱子放在地下，忙忙去溺尿。大约是尿急久了，阳物胀得挺硬地竖着，甚觉可观。她一见了这个大物，顾不得了，把门一开。那人一抬头，见是个女孩子，忙背过身子去。溺完了，背上箱子要走。多银就叫：“我要买你的线，同我进去拣。”

    那人同她到了堂屋内，才把箱子放下，她一把拉住，变下脸来说：“我家一个大人也没有，你无缘无故到我屋里来，要想奸我么？”那人陪笑说：“姑娘这是什么话？我怎敢无故进来。你叫我买线，怎说起这样戏话？”多银说：“我同你戏什么？实对你了吧，你要同我弄弄呢，就罢了，不然我就吆喝起来。”那摇鼓的说：“这事如何做得？我怎么敢？”多银急了，说：“你当真不干么？”就大声喊叫：“救人哪。”那人急得忙掩住了她的嘴，说：“姑娘，依你就是了，不要叫。”她笑着说：“我当你不怕呢，你也怕么？早这样说，省了多少事？”拉他同到屋里床上，脱衣睡下。

    那人可不是什么至诚君子，先头推辞，不过是怕事，况且又是个没老婆急三枪的光身汉，今见她骚淫至此，虽然丑陋，叫做饥不择食，且又不费钱，何乐不为？事毕，穿衣起来，她拉住那人再四叮咛，叫他常到前门来摇鼓，撞巧好约他进来。后门远，恐一时听不见。那人一来得了趣，二来别处哪里有这样舍身的善女？果然每天都来他家门口摇上几次，遇便就约进来高兴一番。

    过了有二年光景，这女子腹中竟有了宝货。他母亲在外生意盛行，也竟不知。到了月份满足，肚里疼将起来，水氏才知女儿要生产了。幸喜她会收生，不多时，养了一个白白胖胖的娃娃，拿去埋了，也不曾告诉卜通知道。过后水氏见女儿连外孙都养过了，严紧也无用，就任凭她的尊好。这也是“额已破矣，顾之何益”之意。况且自己外边生意又撂不下手，只好由她。

    一天，多银到后门口去张张，见一个讨饭的花子，在对过墙根下脱了破袄蹲在那里捉虱子。她顿时淫心大动，开门叫他到家中来，舍了他一顿饱饭吃了，又给了他几十文钱。那花子感恩不尽，正要走，多银笑着说：“你站着，我问你句话。你是孤身一个，还是有老婆？”花子说：“自己一身一口还糊不过来呢，还禁得有老婆？”又问：“你难道这样大还没见过女人么？”那花子笑着说：“当日见过来。”多银问：“你如今想女人不想？”花子说：“我恁个贼样，谁来爱我？想也是无益，想她做什么？”多银说：“你难道见了女人就不动一动心儿？”那花子见她只管盘问这件事儿，就笑着说：“人在世上，谁没个淫心？蚂蚁虱子还知道干这个事儿呢。没奈何，只得忍着罢了。料道我们讨饭的人，还有这样慈悲心肠的人肯施舍这个么？”多银笑着说：“你跟我进来。”那花子觉有妙处，竟跟到房里去。多银褪下裤子，仰卧在床上，说：“看你说得可怜见的，我舍你一舍，只当积阴德吧。”那花子当然高兴顺从，速脱下裤子与她交欢，事毕，多银约他常来。那花子喜得满脸是笑，连连答应去了。

    这花子讨了半生的饭，忽遇着这样一位慈悲好善的女裙钗，你道他感激不感激？他无可报恩之处，惟有鞠躬尽瘁，舍命奉陪。把个多银喜欢得欲狂，不想施些小惠，竟得他这样厚报。此后或摇鼓的，或这位丐老，轮次奉承，多银也算乐极了。

    不想这个花子有个伙计，名叫褚盈，混名叫做“钻洞老鼠”。当日也是好人家儿女，只因好在花柳丛中着脚，不但把一份家私花尽了，还落了一身杨梅疮。后来弄得一贫如洗，只得到这悲田院①中来享福。近来见这花子时常腰中带着几十文钱，俗语说：小人乍富，腆胸凹肚。这花子得了这番奇遇，面上未免就带着些骄人之色，说话也不像先前那乞乞缩缩的样子，在众花子中就拿出他那大老官的身份来了。

    －－－－－－－－
    ①　悲田院──作善事人家专门盖起来给叫花子住的房屋，也叫“栖留所”。

    褚盈是个极油滑的人，也就看破了几分。屡次套问那花子，他总不肯露一字。初盈心生一计，数日之中，将叫化的钱积了三四十文，打了斤烧酒，买了两文钱的盐豆请这花子。有心算计无心，假做让他，把一斤烧酒全全地灌在他肚中。诸盈见他有些醉意，笑说说：“好老哥，我们不但是同行朋友，且又是好弟兄。你有什么好处，携带携带我做兄弟的，也是你的好情，我敢忘了哥么？”那花子只是笑不做声。褚盈又套哄他：“哥，你得好处，我兄弟也略知道了些影儿，何必瞒我？我可肯坏你的事么？你不告诉我，反失了朋友的情义了。”那花子还不肯说。初盈大怒，把那把缺嘴的瓦酒壶拎起来掼得粉碎，把破袄一脱，拍着胸，瞪着眼说：“捣娘的，扰了我几百钱的酒肴，问你一句话儿，你就千难万难的。你哑黄胀了心了么？怎不做声？你成天大串的钱带在腰里，你不是做偷摸就是剪络弄来的，不要带累了我。”一把揪住他领子，说：“我同你到头儿跟前讲讲去。”

    那花子其实也并不是谨言不说，一来奸人家的幼女是有罪的事，不敢相告。二来这褚盈生得模样儿比他强，又少年精壮，恐他知道了插了进去，怕失掉他这好主顾。今见诸盈撒泼，他素常有几分怕他，见要拉上去告诉管头，忙陪笑说：“好哥，咱弟兄们也犯得着这样的么？你问我，我可有个不说的？你何必动怒。放了手，我告诉你。”

    诸盈也就放手，他只得笑嘻嘻地把多银同他勾搭的事儿详细相告。褚盈笑着说：“哥，你是有福的人。俗语说得好：一人有福，拖带满屋。哥，你有这样好处，就不作成我兄弟沾些光么？我身上还有几文，再去打半斤来请哥。”

    他的酒壶掼掉了，就拿了个破瓢去，又沽了一斤烧刀子来，二人一递一口地呷。那花子知他是必定要去的，嘱咐他说：“咱们好弟兄，我把实话告诉了你。你不要得了手，把我挤了下来。”褚盈说：“哥这是什么话？你竟是以小人之心度君子了。船多不碍港，车多不碍路。我为什么多着你？你若不放心，要是我得了，要去我两个同去就是了。如今先商量定了主意，明天你先去，也不必向她说，我随后踩了进去。她正同你弄着，我撞到跟前，就不怕她不给我弄了，省了多少唇舌。”那花子应诺。禇盈满心欢喜，两人把酒吃完了，打点明日行事。

    次日早饭后，那花子到卜家后门来高声吆喝：“姑娘舍些。”恰好水氏、卜之仕都不在家。多银听得，忙出来开门，见左右没人，就叫他进来。随手把门闩上，相携而入。这禇盈远远地尾在后面，眼睛瞟着。他见那花子进去了，他踅到后门口来，推了推，见是闩着门。那门板上裂着一条大缝，从地下拾起根柴棍儿来，一阵拨就拨开了。挨身而入，仍旧闩好，轻轻地走了进来，不见有人。在房门口听听，听得一个女子的声音说：“你这几天比先前越发有力气了，弄得这样有趣。”又听见那花子说：“我当日有一顿没一顿的，故此没力气。如今承你的情，给我的钱时常买些狗肉吃。那狗肉性热，极兴阳的，所以有力量了。”又听得那女子笑着说：“既这样说，你每天多吃些，没有钱我给你。”就不听见再说话，只听见“哎呀哎呀，快活快活”地叫。褚盈自从入了讨饭的道路，何处再有妇人同他高兴？与此道相别久了，方才听得他二人这一番问答，阳物胀硬起来，就走了进去。

    正好那花子干完，多银还有些未尽之意，褚盈进来，她正求之不得，自然来者不拒。两人快活一番，事毕了，多银穿衣起来，例着个大嘴嘻嘻地笑个不住，将她娘的钱偷出二百文来分赠二人，嘱他们常来走走。他们可有不愿意的？连声答应，也笑着道谢，各人拿着竹杖破瓢就走。多银送他两人出了后门，回房坐下，想想方才的乐处，喜不可言。又想：“天色还早，为什么放了他们去？若留住他，此时不还在快活么？

    正在懊悔，忽听得前门外不住声的拨浪鼓儿摇响，忙跑去开门，却看见来的是两个人。那个摇鼓的旧主顾笑问：“奶奶同大相公可在家？”多银笑着说：“不在家。”他说：“我进去有句话说。”就同那个人一齐进去。多银关了门进来，摇鼓的走进卧房，用手招多银入内，附着耳朵笑向她说：“我承你的厚情，没得报你。我这个伙计本事高强，带来同你作乐的，你可要么？若是要呢，叫进来，你同他试试看。若不要，我就同他出去。”多银恨不得有十个人伺候她也不嫌多，何况两人？又听得夸他有好本事，笑着不住点头。摇鼓的知道她肯了，出去向那人悄悄说了两句。那人进房，见多银坐在床上，笑着说：“我那伙计举荐我来服事姑娘呢。”就上前替她脱裤。那多银毫不装假，任他脱去，还好生亲热。

    正在高兴，忽听得前边叫门，是水氏的声音，多银忙说：“不好，我妈回来了。”吓得那人穿裤不迭，跳下床，背上笼子，同那个摇鼓的如飞跑到后边，开门跑了。多银出去开门，水氏问：“怎么我叫了这半天才来开门？”多银说：“我睡着了，不曾听见。才醒了就来开的。”那水氏也不再问。

    后来这四个人轮流着来替她应差，数年之中，也养过了三四胎了。苦只苦了这些娃娃，都是未见天日就被活埋了。水氏见女儿生产过多次，反正禁而不止，也就不再禁止，竟看成是理所当然的事儿，毫不为异。
    这一年多银十九岁了，游混公在日，卜通也催过他多次叫他家来娶。游混公连老婆都舍不得花钱娶，如何肯娶儿媳妇？以为他家女儿年纪大等急了，自然会送过来。如今卜通见亲家已死，催着女婿娶过去。新娘进门，揭去盖头，游夏流见了这副娇容，魂儿都几乎被她吓走了。等到夜晚上床上交合，游夏流只以为是件未破的原装，生怕唐突了她，轻轻缓缓地加十二分小心，不料竟是海阔天空，汪洋无际。那卜氏原以为嫁了丈夫，或者侥幸有个绝大的物事可以一畅所欲，不料游夏流是个银样镴枪头，进门不多一会儿就泄了，多银根本就没感觉到。多银又急又怒，哪里还按纳得住？就一头撞去，混打混咬，大哭大叫：“你这么个样子要什么老婆？岂不耽误了我的青春少年？我这一世怎么过得？叫我守活寡，还要这命做什么？”拿过裤带来，光着屁股跳下床去，就要在床栏杆上上吊。那游夏流起先见她哭骂是羞；后来被她打咬是疼；她的头发撞散了只有一拤长，披了一脸，配着那个奇形异状的脸，纯粹是个活鬼，又是那怕。见她要上吊寻死，心中着急，忙下床跪在面前，抱住她两腿哀求：“你息息怒吧，是我父母不是。从小定下了你，怪不得我。虽然我没本事，我像父母般孝敬你，凡事遵你的法度，你将就着过吧。”那多银哪里肯听他？还在哭哭啼啼地骂：“你就是把我当祖宗供着，难道抵得上那个东西么？”　游夏流无奈，只得委屈自己的三寸不烂之舌，把她的火气渐次消下去了，方才勉强作罢。

    俗话说：“一物降一物，卤水点豆腐”，像游夏流这种连爷老子都不怕的人，却居然让多银给降伏了。他那惧内的势头，真是天下仅一，古今无二，可以算得上是一个怕老婆的都元帅。间或卜氏一骂，他就跪下哀求，娘长娘短地叫：“宁可我受责，不可你生气。”有时要打，他就匍匐地下，不但小杖甘受，就是大杖也不敢走。人家的儿女要像他这样孝敬，也就算得个孝子顺孙了。多银竟被他柔克其刚，倒也相安无事。至于扫地铺床，烧茶煮饭，都是他竭力供役，那是不用说的了。连多银的洗脚水也是他端，马桶也是他去倒。但是只要一到了外边，他就不是他了。高谈阔论，巧舌如簧。若听得有人说某人怕老婆，他就语中带刺儿，也不管那人面皮削尽，讥诮得那怕老婆的连地洞都钻得下去。

    一天，游夏流同着五六个朋友在说某人怕老婆，某人惧内。正说得高兴，内中有一两个也风闻得他家中阃政严肃，不好直说，拐了个弯儿点他：“世间怕婆的也甚多，就是兄恐怕也不能免吧。”他正色说：“这是什么话？我家内人，家中的事敢违我一毫么？我说往东，不敢向西。设或恼了我，见教她几下还不可知。我们堂堂丈夫，可是那种怕老婆的忘八。诸兄敢同我赌个东道，到我家看看我的规矩。”他这原不过是说说好看的话，料着谁也不会真同他赌。不想内中一个尖酸的竟当了真，说：“就是如此，我们每人出一钱银子，到府上去。果然令政凡事听你指挥，我们算输了请你。若稍有违拗，你加倍罚出来还席。”众人听了说：“有理有理。”就凑出银子来递与他。他没得推了，只得说：“等我回去制办了，兄们下午到我舍下来。”

    众人散去，他去买了些肴馔果品，打了二三十斤酒，拿到家里来。多银见了这些东西，咽了几口唾沫，不由得口水流出，笑逐颜开地问：“这是哪里来的美物？”他放下了东西，走近前双膝跪倒，说：“我的亲亲的娘，我求你个恩。”多银问：“什么恩？你说。”他说：“方才在外边，有几个人在说闲话，这个说，谁的女人不贤惠，会欺负丈夫。那个笑说，谁的老婆很惫赖，专会打骂汉子。忽然问到我，我极口说我家那娘，天下寻遍了也没有这样贤惠的第二个了。当家立计是不用说的了，对人待客更其天下没有。众人不信，要同我赌。出了银子，叫我备个东，他们来看看可是果然。我想我素常又没有好东西孝敬你，借着这个意思，买些好东西来，你拣好的留下受用，下剩的拿出去给众人吃。只求你烫酒拿菜，凭我们吃吃喝喝，你都忍着些。我不过是假意，好骗人的嘴吃，我怎敢真的吆喝你？你又得了一个大贤惠的好名声。好娘，你要依了我，我没得报你的恩，我今天晚上足足替你舔半夜。”多银见有好的吃，又许替她舔半夜，就说：“我依你这一回，下次再不许了。”

    游夏流见她肯依，欢喜地叩了个响头。起来忙将果肴选上好的装了两盘，送与多银，又赶忙烫了一大壶酒，并酒盅一起送上。然后自己都预备停当，又把客座内桌椅板凳设下。多银吃了个醉饱，也欢欢喜喜地去烧茶烫酒。午后众人来了，让了坐，就吆喝捧出按酒来。那多银也就掇出，他过去接了摆上，陪了坐着，说：“这都是我贱内收拾的，连桌椅都是她亲手抹拭。我买了东西来家，只吩咐了一声，我就睡了一觉。”众人也还半信半疑。只见他吆喝一声：“送酒来。”果然多银听见就送了酒来。一会又吆喝：“酒太热，温着些。”少刻就送了温些的酒来。众人都暗想：怪不得他说嘴，果然好家法。那游夏流见应了他的心，越发吆吆喝喝个不住。日色已没，点上灯来。他又吆喝：“酒太冷了，换热的来，这样没用。”多银此时有了些厌烦了，在厨下烫酒，多饮了几杯，又懒得动了。听得又叫，怒上心来，拿了一壶热酒，走到门外边，说：“拿热酒去。”游夏流自己不知机，把威风使得太过，竟忘了她的厉害，兴冲冲地走来接酒。多银一手递酒，一手张开，连耳带腮，一个大漏风嘴巴，打得响声震耳，清脆异常。游夏流领教了这一下，头眼发昏。幸得他口舌灵便，跑出外边来，用手指着里面说：“我就打你个酒冷。”故意恨恨地说：“打的还少。”然后坐下。众人听得，以为真是他打老婆。大家寻思：“为朋友吃酒，叫他打妻子，倒都不好意思，起身作辞。哪里知道是他捱了这样一下？游夏流见局面有些变了，还有些打得昏头昏脑的，也不敢再留客，送了出去，关门进来，忙把家伙收拾了。到房内看时，那多银见客人去了，还剩得有几壶酒，不管冷热，一气全装入肚中，已上床脱光睡下。游夏流见了，不敢消停，怕她等急了生怒，忙就上床。多银酒多兴发，正等他来舔。游夏流整整舔了半夜，舌根都肿了，第二天连话都说不明白，过了两三天才好了。


第二十三回 老爷无能大痴呆代生小傻瓜 小儿白痴小媳妇私通老和尚

    宦萼从钱贵家回来，到家下了马，慌忙走到上房。他见了钱贵那种风流标致的模样，心中十分动兴。见侯氏已经脱了衣裳，在床上斜倚着枕头，下半截盖着被子。宦萼走到跟前，说：“奶奶，你还没睡呢？”侯氏说：“你往哪里去了一日，这时候才回来？我等着你呢。”宦萼听见这话，一面忙脱衣服一面说：“今天在贾兄弟家请吃酒不肯放，直到这时候散了才回来。”上床搂住了，说：“我来跟你亲热了，你可不要变脸。”侯氏笑着说：“你好情来跟我亲热，我恼的是什么？”宦萼说：“前天童兄弟请了我去吃饭，见他书房里放着个册页。我揭开看了看，原来画的都是男女干事的场景。我记住了几个样子，如今来同你做做，看可是有趣，不过你要依着我摆布才好。”侯氏笑着点头，于是两人按图做将起来，这一晚伺候得侯氏甚是舒服。趁着侯氏睡着的工夫，把一个十五六岁的丫头娇花也收用了。

    次早起来，正要出门。只见邬合走得满脸是汗，喘嘘嘘地进来。宦萼见了，问：“你到哪里去来，走得这样喘息？”邬合说：“外边有一件新闻，晚生听见了，特来奉告。大老爷可有兴致去看一看？”宦萼问：“是什么事？”邬合说：“是凤阳马总督家的媳妇，好一个标致妇人，还只得十六七岁，为了奸情，被她丈夫拿到中城察院去了。因官府家中有事，未上衙门，一干人都还在门口等候。晚生见离这里不远，特来问老爷可有雅兴去看看？”宦萼说：“我也正要出门，顺路去看看倒也有趣。”让家人去叫了一匹驴子来与邬合骑着。两人到了那里，果然见围着许多人。

    宦萼上前一看，见一个十六七岁的男子，穿得甚是华丽，长得倒也还不十分丑恶，只是形状痴痴蠢蠢的，大长的两管鼻涕拖在嘴唇上，口吻边还不住地淌涎（音xián　咸）水。只见他呆呆地睁着两只大眼睛，坐在那里东瞧西望，倒有七八个豪仆在身旁站着。一个少年嫩妇，生得十分美丽，穿着青布衫蓝布裙，一顶包头齐后罩住，坐在一乘没帘子的小轿内。低垂粉颈，那脸白嫩得像豆腐脑儿一般，却从里边衬出胭脂般的鲜色来，羞惭满面，蹙着淡淡双蛾，以鼻观口，以眼观心地坐着。一个老和尚，一头一嘴短短的白发皓须，像鱼刺一般奓着，只穿着一件夏布衫，光着屁股，被绳子绑住，拴在轿杠上。闭眉合眼，蹲在地下，身后也是四五个雄赳赳的恶奴守住。

    宦萼看了，不由得腹中暗笑。他也是个有三分呆气的人，就问旁人：“怎么这样一个少年妇人同一个光屁股的老和尚锁在一处？”旁边一个人笑着说：“听说他们为的是奸情案子。这个小妇人也没穿裤子。你看，他们的两条裤子，不是都在那体面小伙子旁边放着么？”宦萼一看，果见一个卷儿卷着，一条是大红绉纱的，一条是夏布的。宦萼又问：“这奸情是怎么起来的？是被他男人拿住的么？这样小小年纪的妇人，竟爱上了这么个老和尚，是什么缘故？”那人说：“谁知他家的详细？我们也是才来看看，听人家尽是这么说。少刻官府到来，一审问自然就知道了。”宦萼也就下了马，同邬合到一个茶馆中坐着闲话，等着看热闹。

    这个华丽而痴蠢的公子，是凤阳总督马士英的令嗣，名叫马台①。他是天生的一个蠢物，一毫人事不知，吱着个舌头，不但说的话人不十分懂得，而且连话都还说不全。吃饭，人给他吃就吃，若不叫他停，就尽着吃个不休。要不给他吃，他也就罢，并不知道要，总不知道什么叫做饥饱。譬如吃东西，人一时偶然忘了叫他住口，他就直吃得肚撑腹胀，一定要吃完而后已。穿衣亦是如此，也不知什么叫做寒暑。亏他一个乳媼养氏可怜他，到了这样大还像孩提般伺候着。早起晚睡，吃饭穿衣，都是她照看。

    －－－－－－－－
    ①　本书中的人名，都是有所暗示的。马士英的儿子名叫马台，可合成一个骀字。骀与呆通，表示马台是个呆子。

    马士英是贵州贵阳人，马士英的父亲名叫马达，是个浑厚的老儒。中年乏嗣，要娶妾又无力，恰好有人家要卖出一个苗婢，有二十多岁。那人家因她做什么事都不懂得，又是一张乌黑的丑脸，憎嫌她，所以拿出来卖，价钱很便宜。马达要图她生儿子，不取她容貌，就买了收用在身边。刚进门一年，就生了马士英，而且竟能中举中进土，还做了官，而且是头宦。但是马士英生性奸贪而苛刻，那种奇异心肠却大异于常人。譬如别人说他坏，他知道了，更要坏得尽情。人家说他奸，他听见了，定然要奸到至极。其实马士英生得相当聪明，十几岁就在庠。他二旬之外父母皆故，只有他同妻子蹇（音jiǎn　简）氏和一个老仆妇、一个小厮阿呆，四口人过活。这阿呆就是他生母的侄儿，也是个苗种，同马士英算是嫡亲的姑舅弟兄。

    说起这个阿呆来，真是呆得出奇，一些人事也不懂。蹇氏见他呆头呆脑，耍他说：“你拿一块炭，替我去洗白了。”他当真拿了去洗。从早到晚，洗得粉碎，拿了些碎末回来，向蹇氏说：“我洗了一整天，都洗破了，也不得白呢。”蹇氏忍不住大笑。一天吃鸡，剩了些给他吃。蹇氏说：“你吃这样的好东西，仔细掉了耳朵。你把耳朵拴住了再吃。”他果然拿跟线把耳朵拴住了才吃。吃完了，摸了摸，向蹇氏说：“奶奶，我的耳朵没有掉。”蹇氏笑着跟马士英说了，本来是为取笑。不料马士英听了暗暗欢喜。你道为何？因为马士英在外县处馆，一年只端阳、中秋、年下回来几天。这蹇氏生得貌既妖娆，性又淫荡。马士英常不在家，怕她青春年少，做出些偷情的事儿来。见这阿呆呆到了如此地步，还有什么可顾虑的？就叫他在堂屋中睡。不但不防他偷这嫂主母，而且让他防着蹇氏偷人。蹇氏生性好淫，马士英出去处馆，三分是为糊口，七分倒是躲避夫人的差役。

    蹇氏一人在家，有一夜忽然口渴，要喝水。她住在东边房内，有个老仆妇在西厨下睡，叫了几声，不见答应。夜静更深，不便大声喊叫，只得自己起来，披了一件长衫，拿着灯到外屋去取水。刚出房门，不想那阿呆赤条条地睡在一条春凳上，腰下那个阳物竟有六七寸长，又粗又大，直挺挺地竖着。蹇氏一眼瞥见，由不得浑身一麻。欲火上升，不由暗想：“不意这个呆人竟有如此巨物。我若偷上了他，不但有许多乐趣，且丈夫决不会动疑，岂不大妙？”

    世上的呆子，也分两种：一种只是脑子笨，人的本性包括饮食男女等等却一切正常；一种则是白痴，一切人伦本性几乎全不知道。这个阿呆，只是行动迟钝，办事认死扣，说话呆里呆气，对于男女本性，却并未泯灭。因此蹇氏只须轻轻地撩拨他一下，他一样懂得入港，而且叫他如何就如何，十分听话，弄得蹇氏满意之极。完事之后，蹇氏嘱咐他：“这事儿对任何人都说不得的，连那老婆子也不许对她说。相公要是知道了，就要活活打死你，我的这个也就再不得给你弄了。”他也知连连答应。

    此后蹇氏夜夜叫他相伴，马士英毫无疑忌。后来马士英做了官，蹇氏房中丫环仆妇多了，无法再同阿呆做这样的乐事，就每每向马士英夸他老实，说他不但是贫贱时的旧人，而且又是婆婆的亲侄儿，劝马土英对他另眼相看。马士英满心以为他向日替自己监护妻子有功，着实十分抬举，鲜衣美食地照顾他。但是只要提起替他娶妻的事儿，蹇氏就再三阻拦，说：“他呆到了这样地步，也会行夫妻的事儿么？岂不耽误了人家女儿。”马士英也就信以为实。蹇氏一来是不能忘情于他，恐怕替他娶了妻子，他会恋妻忘旧；二来说他如此之呆，马士英就更加深信不疑了。她又劝马士英在内宅门口另盖了一间小房给他住，叫他专守宅门。马士英因家私渐厚，也就依了她，真的在门口盖了一间房子，叫阿呆在内坐卧，看守宅门。马士英哪知这是蹇氏的奸计，叫阿呆在门口住，以便得空好去行幸他。每逢马士英出门赴席，仆妇们都下去了，她就支开丫头，偷空到阿呆房中同他高兴一番。

    一天，又去同他舞弄了一回，回到上房，刚刚睡下，马士英赴席回家，也就脱衣上床，同蹇氏高兴起来。不久蹇氏怀了孕，生了这个马台，连她自己也不知道究竟是谁的种。要论这马台的呆相，自然是阿呆的儿子无疑。蹇氏生了这样一位贤郎，无贤无愚，是大是小，都知道这是个呆物。惟马士英以为是个盖世的神童，虽唐朝的刘晏①、李泌②都不能及。他还有一个誉儿癖，开口就说：“这些不知事的人，总说我儿子痴呆，其实他不但不痴，就是痴也与他人痴得不同，他痴人自有痴福。岂不闻苏东坡的诗么？‘但愿生儿愚且卤，无灾无难到公卿。’依我看来，他正合着古人的诗。将来是个有福气的。”

    －－－－－－－－
    ①　刘晏──唐代曹州南华人，少年即有才名，天宝中举贤良方正，历玄宗、肃宗、代宗三朝，先后出任京兆尹、户部侍郎、吏部尚书同中书门下平章政事及度支、盐铁、转运、铸钱等使，管理财政达二十一年，改善了安史之乱后经济上的困境和财政的紊乱。
    ②　李泌（音m　ì密）──与刘晏同时代人，少年即有才名，天宝中以翰林供奉东宫，历玄宗、肃宗、代宗、德宗四朝，以图谋策划见长，官至宰相。

    马士英见儿子长到了十六七岁，就想要给他娶媳妇儿，而且既要好门第，又还要十全的闺女。马公子之呆，迥出寻常，真是个出于其类，拔乎其萃的呆子，而且是人人尽知的。谁家大门第好女儿肯嫁给他？倒是蹇氏有知儿之明，见他如此之呆，有个要阻拦丈夫不可娶媳之意。偶然一想：阿呆当年何常会来？经我一点拨，也就知道了。娶了媳妇进门，自然也会教他，谅着这件事再没有学不会的。

    那时候财主牛质的女儿香姑已经长大了，出落得好个齐整人物，不但生得模样儿妖娆，而且识一肚子字，都是他母亲计氏亲自教的。她十三四岁就千伶百俐，也不去看那《女史》、《孝经》正经的书籍，却专门偷看她母亲藏在枕边用来与丈夫助情的各样奇淫小说。她记性又好，看过的书全记在胸中。这样鬼精灵也似的女孩儿，看了这些风流淫话，可还贞静得住？但无可奈何，只得死忍，巴不得早嫁一刻，早去效一刻于飞之乐。谁知她这个老子是俗语说的：乡里人不识麒麟──是个有钱的牛。他只知道钱财势利，只图趋炎附势，也不管女儿的死活。听见马家觅媳妇，竟情愿给他。犹恐马士英嫌弃他不是仕宦，反托牛尚书写书去转就。马士英见是尚书公的族侄女，又闻得美貌聪明，将就配得过贤郎了。虽未必十分中意，但别人家都不肯把女儿给他，只得行聘娶了过来。

    他家中银子积得无数，自从凤阳经过流贼洗劫之后，怎肯把银子在那样的险地里放着？所以就在南京买了座大宅子，留下儿子看家。他见儿子年纪尚幼，怕别人偷他的银子，将历来所挣的宦囊，准出五十万来，着他的一个心腹大管家叫吴义的，雇来银匠浇铸成五百两一个的大银锭，共倾了一千锭，以为传家之物。心想这样大的银锭，贼人再也偷不去的，即便有贼伙来打劫，三十多斤重一个，能拿得动几个？完全可以放心。不想吴义知道主人公的这注银子，只有聚起来的，再没有用出去的。这样大的银锭，是万不会动用的，即便暗暗做些手脚，他也无从查考。就串通了银匠，用二百两银子铸成空壳，里面灌了三百两黑铅。马士英欺君罔上，刻薄属吏小民，辛辛苦苦挣了一生，弄了这些贼赃，却被吴义欺瞒着他，轻轻巧巧，一丝儿力气不费，分去了一半儿还多。马士英将这些大银锭都留在家中收贮，只同妻妾们住在任上。他胸中有个成算：如果流贼再来赐顾，十分挡不住，就把任上所蓄弃了，只同妻妾跑回南京来，依旧不失为富家翁。

    马台娶亲之前，养氏把什么叫成亲的话头教了他有千百遍，他只翻着白眼，大张着嘴，也不答应。把那养氏急得咬牙切齿，一身一身地出汗。把嘴都说破了，他只当不曾听见，那养氏也没法。家里这些男女何尝不知道公子娶妻是没有用的？但是主人的意思，谁敢劝阻？新人进门，拜堂行礼，交杯合卺，都是乳娘养氏指点。拉他作揖他就作揖，按他叩头他就叩头，就像提偶戏的一般。那香姑以为自己生得如此才而且美，父亲必定替她觅一个风流佳婿。谁知嫁了这样个人形而兽质的东西，由不得泪如雨下，连旁人看着都不过意。牛质见亲家不在家，要奉承老亲翁，亲自送女儿过门。惟有他见了这位贤袒，欣欣然说：“真好女婿，不愧为贵家公子，浑厚有福，与寻家人家子弟自是不同。”

    到了晚间，养氏附着马台的耳朵，又叮嘱了他许多话。急急又替他把上下衣服都脱了，放他睡下，然后带了门出去。这香姑恨填胸臆，但是到了这里，料逃不出去。只要他略通些枕席上的事，也还可以聊解数年之郁。先还坐着等新郎来替他解带宽农，做些新郎成亲的伎俩。不想坐了一会儿，总不见他动手。看那位新郎，已经鼾呼大睡到华胥国招亲去了。没奈何，只得自己脱去上盖，拉过一个枕头来，在另一头气忿忿地和衣而卧。千思万想，一夜无眠。

    次日清晨起来，只是痛哭。那养氏再三劝着，才肯梳头洗面，一整天连茶饭也不吃，泪眼不干。这养氏甚是不忍，劝她说：“你既然嫁了过来，哭也无益。虽然不是对头，也没奈何了。”又低低地向她说：“他从幼就呆，到如今这样大了，穿衣吃饭都还要我管。大约成亲的事他是一丝不知的。我昨天传授他几千百遍，他仍然不懂得。你们既然是夫妻了，还怕什么羞？你到床上教他，他或者也就会了，这个事儿，别人是替你不得的。”那香姑听了这话，也就会意，住了些哭。

    到了晚间，养氏又替马台脱光了衣服，放他睡下。又向香姑低低地说：“你们天长地久的夫妻，不要害羞了。你放老练些，教导教导他。”劝她也脱了衣服，叫他们做一头睡了，又替他们二人盖上被子，自己这才去了。

    牛氏想着养氏的话，心想马台虽然呆，难道人生在世连这件事都不省的，竟会呆到这地步不成？倘或教会了他这桩本事，夜间也还可以消遣。想替他说，料道不中用。不若我拿手去摸摸是个什么样子，一来见见世面，二者经我嫩手捏弄，他竟然知道高兴，也未可知。就伸手到他腰下去摸，自小腹之下顺手摸去。不想她指甲尖长，把他那东西戳了一下。马台大叫起来，滚下床去。大声喊叫：“妈妈，不好了哟，快些来救我哟。”养氏刚刚要睡，听见叫喊，不知又出了什么变故，忙跑来一看，见他上下精光地坐在地下。养氏问他：“你不睡，跑下地来做什么？”他说：“我那个‘西乎’哟，她要掐我的鸡鸡呢，我不同她睡哟。”那牛氏先前见他滚下地去大喊大叫，不知何故，倒吓了一跳，及听见他说这个话，羞愧得无缝可入。那养氏听说，知道是她所教的事了，忙吆喝说：“不要胡说，好好儿上床去睡吧。”马台只是叫：“我怕她哟，我怕她哟。我不同‘西乎’睡，要到外头去睡哟。”养氏见他嘴里混说，也怕羞了香姑，只得一面喊“不许胡说”，一面忙替他穿上了衣服，送他到书房中去睡了。忙又回来安抚了香姑几句。那香姑只是堕泪，勉强而卧。那养氏只得又往前边去带马台。

    到了次日，养氏带马台进来，两口子一同吃饭。他一见了香姑，就叫了起来：“我怕她掐我的鸡鸡哟。”挣扎着要往外跑。许多丫环仆妇在旁边，那香姑羞得满脸通红，泪如断线珍珠般往下滚。养氏也没法了，只好同他出去，再不敢带他进来。

    香姑气忿填胸，有苦无处诉。夜间独卧在床上暗暗思量：“我这样的一个人儿，以为爹爹必然相女配夫，择一个才貌双全的娇婿，怎知把我送在这个地狱中来。我若嫁了个知情识趣的妙人儿，这两夜的被底恩情也不知怎样快乐。恨了两声，闭目凝神，愈觉伤心，整整一个月眼泪不干。一月后回家归宁，放声大哭。无人处，把新郎的这些妙处，细细告诉她娘。他娘是妓女为妾的，可敢埋怨夫主？不过微微地婉转达上。牛质说：”你妇人家见识浅薄，知道什么？他是贵公子，自然浑厚笃实。他是个有福的人，自然与众不同。这是女儿的造化，难道倒要嫁个轻薄儿郎才好么？“计氏听了，不敢再说。

    香姑在家住了些时，又被他父亲送到婿家。一进门就哭起来，有如到了愁山苦海一般，无一刻眉尖舒展，心头稍舒。养氏可怜她，怕哭坏了，同她到大门的楼上，垂下斑竹帘来，看看街景散闷。她家十数间门面俱是楼房，惟独这一间空着。坐了一会儿，见那街上的人来来往往不断。卖东西的吆吆喝喝，甚觉热闹。正看着，见一个老和尚敲着一个铙钹在宣卷①化钱，大大小小的围着许多人听。香姑也侧耳听了一会儿，见他唱得铿铿锵锵，甚是入耳，就向养氏说：“妈妈，这个老和尚倒唱得好听，叫他进来唱唱。”那养氏见是个有年纪的和尚，有何妨碍，巴不得让她解解闷儿，就叫看门的人叫那老和尚进来，同香姑下楼，一齐到了厅上。

    －－－－－－－－
    ①　宣卷──宣讲宝卷的简称。宝卷是唐代寺院中从“俗讲”演变发展而来的一种说唱艺术，大都是七字句或十字句的韵文，并辅以“白话”的演说，又说又唱。原来的题材多以佛教故事为主，宣扬因果报应，劝人为善。例如《大香山宝卷》（讲观音出世并修行得成正果的故事）、《木莲救母宝卷》（《劈山救母》故事的原形）等。明清时代，江浙等地的寺庙中每逢佛教节日，即由尼僧或信徒宣讲宝卷，称为“宣卷”。但是题材逐渐扩大，先是从民间故事中吸收，出现了《梁山伯宝卷》、《土地宝卷》、《药名宝卷》等，后来只要是与因果报应有关的男女艳情故事也掺杂其中，并逐渐演变发展成为一种与佛教无关的曲艺。

    那和尚唱了一本故事，音韵悠扬，甚觉可听，比先远听时更是清楚。牛氏叫收拾些蔬斋给他吃，又问他：“我听你倒说得好，你也记得有多少？”老和尚说：“老僧零零碎碎混记了些，要是每本全唱，一两个月也唱不完的。”香姑又问：“老师父，你今年高寿多少了？”那老和尚说：“老僧今年七十八了。”香姑说：“你老人家倒还健壮。”那老和尚说：“出家人贫苦，无穿少吃的，也衰朽了。”说着，拿饭来给他吃了，又叫丫头们取了一百文钱来给他，说：“师父，你明天再来。要是唱得好，我布施你一件衣服。”那和尚忙打了个问讯谢了，拄着拐，牛氏叫人送了他出去。又吩咐门上人：“明天老和尚来了，就让他进来。”

    第二天饭后，家人进来说：“那老和尚来了。”牛氏说：“一个八十来岁的老僧，叫他进来吧，害怕什么？”就叫仆妇们领他到自己的卧室中来，把茶果点心给他吃了，开始说唱。唱到将晚，和尚要去，牛氏定要他把这一段故事说完了。和尚说：“奶奶，后面还有好些呢。若等说完，老僧就回不去了。”牛氏说：“不妨事的。你回不去了，反正是个有年纪的人，就在我这祖先楼上去睡。”那和尚巴不得奶奶欢喜，好骗衣骗钱，就依言坐下。此时家中马士英夫妇不在家，马台是个呆子，牛氏是一家的主母了，谁不听命？可敢不遵？况且大家也都落得听唱故事。

    这和尚说到了半夜，方才完了。牛氏叫仆妇丫头拿铺盖送他到楼上去睡。──原来她住的这一座楼，底下做卧房，楼上供的是马家祖先的香火，和尚就在楼上睡了。

    第二天，牛氏吩咐仆妇们替老和尚做了一身新夏布衣裤。一连说了几天，总不肯放他回去。养氏这几个月来见香姑终日愁眉苦脸，两泪汪汪，不住地长吁短叹，不曾见她一刻舒眉。自从这和尚来说唱了几日，才见她有了笑容，茶饭也吃得多些了，不像以先那茶慵饭懒的样子，也不肯就放这老和尚走，想留着与她解闷儿。那和尚一日三餐有人服事着受用，也巴不得她留着。牛氏怜他年老，让一个十几岁的小丫头扶他上楼下楼，照看他。

    那一晚老和尚说了个长篇大套，到四更方歇。牛氏睡在那大八步床①上，因天热气闷，大清早起来，在春凳上歪着乘凉。牛氏叫那小丫头：“你上楼看看那老师父醒了没有？”此时众丫头因昨夜听故事熬夜，都还在沉睡。这小丫头还听不懂什么，老早就去睡觉，所以她倒起得早。那丫头去了一会儿下来，笑嘻嘻地说：“那老师父还没有醒呢。我撩开帐子一看，他精光光地睡着，裆里那个鸡鸡子，”用手比着说：“有这么长，这么粗，硬邦邦一跳一跳的，倒好耍子。”牛氏听得心中顿了一顿，心想：“我看小说，说是人年纪一老，血脉衰败，那东西就没用了。怎么这个老和尚八十来岁了还这样精壮？我嫁了恁个呆子，可守的是什么贞节？难道人生一世就做一辈子女孩儿不成？若是这和尚果然还用得，我且同他相与起来，也免得守一辈子活寡，且又没人动疑，何等不妙？”就嘱咐那小丫头说：“你是个丫头家，这村话说不得，羞人的。你再要混说或乱告诉人，我若知道了，就要打嘴巴子。你须要紧记心中，不许胡说。”那丫头吓得连忙退出。

    －－－－－－－－
    ①　八步床──也写作跋步床，是一种江南富家常见的大床，有雕花的床架，床前还有一个半尺多高一尺来宽的“跋步”，以便于登床并放鞋子。

    牛氏淫心一起，哪里还按纳得住？到四处看看，丫头们一个个都还鼾睡。她轻轻走上楼去，把帐子一撩，果然那和尚好一个厥物，有五寸来长，直竖在那里。她虽然淫书看得多，不过只言其形状而已，却从来没有见过。于是忍不住了，把他推了两推。那和尚一睁眼，见是她笑容可掬地站在床前，忙扯被子盖上，说：“一时睡着了，不知道奶奶来。赤身露体的，得罪，得罪。望奶奶不要见怪。”牛氏红着脸，低声说：“你今夜醒睡些，我晚间在堂屋里睡。等夜静了，你悄悄儿地下楼去，我有话对你说，千万不要误了。”那和尚连连喜诺。牛氏说完了，怕丫头们醒来，急忙下楼，回到房中。

    你道这和尚果然七十八岁了么？这贼秃其实才五十岁，一生未曾娶妻，却好嫖贪赌，把家私都花尽了，无处归着。想去作强盗，又怕拿住了杀头。去乞化吧，似他这样精精壮壮的人，怕人不肯施舍他。没奈何，才出了家。他又不会念经，因幼年时候读过书，认得些字，自幼好看唱本儿，大来游手好闲，无事时常听人说唱。他记性颇好，学会了许多宣卷故事在肚子里。他要出来说唱化缘，料到哄不动男人，只好骗女人们几个钱用。一个睁眉竖眼的壮年和尚，少年妇女怎好叫他唱？幸得他生来是个少白头，五十岁上那头发胡子尽已皓然，皤然一个老翁。他又装出那龙钟老景来，行动都很艰难的样子，弯着腰，拄着拐，走快些就像要跌倒一般。他谎称将近八十岁了，图人怜他，多舍几文，倒也还没有奸骗妇女的心肠，只想混几文钱糊口而已。每常性动，他自己料想这样个白首皓须的老翁，可还有妇人爱他？他虽有淫心，可还敢去调戏妇女？自到了此处，几天来见这牛氏体段俊俏，言语风流，虽然心爱，怎敢有大胆调情之念？他见这样门第，巴不得假装老诚，只求多舍他些衣食钱钞，就是万幸了，可还敢动丝毫邪念？不想牛氏是个爱收老骨董的，竟对他说了这话。他是个与妇女久违的人，忽然在这里红鸾照命①，真是喜从天降。

    －－－－－－－－
    ①　红鸾照命──星相家的说法，天上有红鸾、天喜二星，主管人间婚姻喜事。红鸾星相照，喜事就要来临了。

    牛氏有心夜间办一番公务，又因起得早，白天睡了半天。那些丫头仆妇见奶奶睡觉，可敢叫和尚说唱惊动她？那和尚闲来无事，见牛氏睡了，他心照不宣，也偷空上楼去睡。养息精神，以俟夜间大举。牛氏一觉直睡到下午方醒，吩咐丫头仆妇们：“夜间床上甚热，我睡不着，可将凉床抬到堂屋里铺下我睡。”众人七手八脚地抬去，挂上冰纱帐子，锦装绣褥，凉枕竹席，铺设停当。

    到晚掌灯时分，晚餐罢，叫和尚说唱。说到二更过后，见丫环仆妇们不住地呵欠连天，只是冲盹儿，知道她们困了，才吩咐大家去睡，打发和尚上楼，自己也就上床安歇。又吩咐：“你们各自去睡，不必在此，我不烦人作伴。”

    那些婢妇正愁来上夜没处挂帐子，怕蚊子咬。听见这话，好不感激奶奶恩典，体恤下人，忙各自分头去睡了。牛氏醒在床上，侧耳而听多时，毫无声息，似乎都睡着了。隐隐像楼梯上微微有窸窸窣窣的声响，知道是和尚来了。她一个从未遇过男子的女孩儿，此时反倒有些不好意思起来。二来未曾经过此道，不知是甜是辣，心中通通地跳个不住。只见帐子一撩，和尚赤条条地钻上床来，一把抱住。摸着牛氏还穿着裤子，忙替她脱下，就上身来。牛氏恐他冒失，忙附耳低声说：“你不要造次，我还是女儿身呢。”和尚惊问：“奶奶，这是什么缘故？”牛氏说：“我嫁了大半年，还未曾与丈夫同床，故此才来寻你。”那和尚越发大喜过望，虽然活了五十多岁，未曾遇见过处子，何幸今日得采鲜花？

    牛氏自从勾搭了这和尚，那一番待他的情面与以先自然加倍。到了晚间，做那件事情，快活起来，到那忘情之际，未免就露出些声息来。或低声微笑，或气喘嘘嘘。那些丫头仆妇难道个个都是睡死觉的？更阑夜静，岂无一两个听得些须？不几天，丫头传与仆妇，仆妇说与丈夫，一家尽知其事。有些懂事的家人，知道这不是家奴管得的事情，只当不知。况主人是个呆物，说也无益。有些不知事的孟浪恶仆，就在背后纷纷谈论。又有那两面三刀的妇人要讨奶奶欢喜，又把这些话告诉了牛氏。牛氏老羞变怒，叫和尚且去些时。暗暗给了他二十两银子，够他过一两个月的，等事冷一冷再来叫他。

    牛氏正在得味之时，把个心肝般的老和尚去了，一腔怒气就借这些丫头们的皮肉来发泄。茶里不寻饭里寻，属铁匠的，一味只是打。把这些丫头们打得望影魂飞，脸上的血痕，身上的青紫，新陈相接。渐渐又寻到这些多嘴的男人们老婆身上来。譬如叫一声，答应得略慢些，说她见主母年纪小，故意藐视不理，就是一顿。略答应得响亮爽快些，说她叫着使性子，也是一顿。或者叫做什么，微微迟慢，说她大胆不服呼使，又是一顿。要走快了些，说她目中无主，使着气昂昂的，也是一顿。若问话答得低了，就说：“你不理我么？这样低声嫩气的？”也是一顿。答应得高了，又说：“我又不聋，你欺负我，唬吓我么？”又是一顿。这样寻事，把这几个仆妇竟是“人生有打须当打，一打何曾到九泉”的打法。轻则嘴巴数枚，重则皮鞭几十。一个个打得鼻塌嘴歪，皮开肉绽。当面虽敢怒而不敢言，背地里哭啼啼地告诉乃夫，亦人情之常。这些不知死活的奴才，未免唧唧哝哝地抱怨：“不过是为挤去了和尚，所以拿众人出气。”说几句无知的话，也是有的。又有人把这话传入牛氏耳中，牛氏心生一计，到她父亲家中说：“人娶媳妇原是要孝敬公婆的。如今我们离得遥远，还不曾见公婆的面。虽公婆心疼儿女没得说，我们自己也过意不去，我要往任上看看公婆去。况只得四五天路程，我来跟爹爹说一声，早晚就去。”

    那牛质是极要奉承老亲翁的，况女儿说的是正经在理的话，就夸她说：“这是你做媳妇的孝心，极好的事。但你少年嫩妇，孤行不便，我叫你哥哥同你去。”
    牛氏归家，收拾行李，带了几个老仆妇，却叫前日有闲话的八九个家人随了去，众人可敢不遵？牛氏择日起身，牛耕也带着六七个家人，一行男女二十余人，渡江到浦口，不过五天，就到了凤阳，差人去禀知。马士英同蹇氏听说媳妇同她哥哥来了，忙差人去接进衙门来。牛氏拜见了公婆，说了许多思念公婆要来孝养的话。那马士英夫妇乍见媳妇生得人物果然齐整，说话又温柔贤淑。见有这样个好媳妇，心中哪里欢喜得尽？牛耕也拜见了。府中唱戏摆酒，一来算接风，二来算会亲，热闹了好几天，不消说得。

    过后无事，家常说闲话，马士英问及家中长短，牛氏就借这个因头说：“儿子老实，闲事不管，媳妇少不得要当家照料。就是带来的这几个家奴欺我年幼，不服调度。公婆的人我虽不好打他们，骂他们几句是有的。因为媳妇闲着闷得慌，有一个八十多岁的老和尚会说因果，媳妇叫了来说两三天故事是有的，养妈妈都同在跟前，这些恶奴就造了多少闲言杂语污蔑我。在媳妇值什么？让外人听得，岂不辱了公婆的脸面？我故此带了他们来，求公婆戒斥他个下次。”

    马土英正疼这媳妇如心头之肉，听了这话，可有不怒的？第二天到大堂上，也不问长短，将跟来的八九个家人，只说他们目无幼主母，不分青红皂白，每人二十大板，打得死去活来。
    督抚衙门那牛筋缠的龙须板，十下就可以送命，皂隶因系打府中内司，徇了多少情面，还打得两腿肉都飞去，血溅满身。这些家人只好死捱，当堂可敢说出幼主母私通和尚的话？
    牛氏见打得如此，才把胸中气恨全都消了，心里暗喜不虚来此一场。住了有十数日，马士英并不知他贤郎同媳妇还未圆房，心疼儿媳年幼，不忍叫她久离，要打发她回南京。因向牛氏说：“我儿，你来一场，算是尽了你的孝心了。但家中无人，你还是早些回去吧。”牛氏见处治了这一番，料道下人再不敢多嘴了。她正想回去同和尚大张旗鼓，痛乐一番，但不好说得；听说叫她回去，心眼里儿都是快活的。故意说了些不舍公公婆婆的话，假装出许多恋恋的样子，掉了几点泪。把那马士英、蹇氏疼爱得了不得，给了许多东西。看媳妇面上，又厚赠了牛耕，治席送行。差了十几个家丁送她回去。临行，又吩咐前次捱打的众人：“你们此后须要小心。若如前放肆，我知道了，定拿来处死。”众家人忍气吞声跟了回来。牛氏到家，牛耕也回去了。

    过了两天，恐公婆记挂，打发送来的人回任上去。她又到父母家来走走，留住了两三日。辞了回家，恰好路上正遇见那和尚在街上敲钹说唱。牛氏满心欢喜，叫了个跟轿的小厮约那和尚到家来。牛氏到家，刚进入房中，不一时，那小厮回说和尚来了。牛氏叫他进来说唱，给他饭吃了。将起更，仍叫他到楼上去睡。约将二鼓，牛氏见人都睡静了，竟自己摸到楼上去，就将她家的祖先堂做了行乐之场。两个人都是久渴了的，这和尚得了牛氏的二十两银子，这两个月壮鸡肥肉将养得身子更有力量。牛氏满心以为丫头仆妇都是她打怕了的，不敢多嘴。几个说闲话的可恶家人，前在凤阳每人领了那顿肥打，料道也再无闲话，同这和尚竟公然大弄起来。白天一时高兴，就到楼上取乐一番。晚来或叫和尚到她床上同宿，或她上楼去睡，竟然肆无忌惮起来。

    这些仆妇又都去告诉了丈夫。牛氏只说威可以服众，孰不知怨素之于人大矣。疲犬犹能反噬，何况是人？再无不想报复者。何况又是些无知的下人？这几个家人聚在一处商议：“她明明养汉，前回到了老主任上，送了我们那几下，几乎丧命。她今天又同和尚勾搭，我们何不捉住了奸情，看她还说什么？且出出这口恶气着。”

    有几个年纪稍大的懂些道理，怕事，说：“罢了，前番这顿打，自己认晦气吧。古话说：儿不捉母奸。我們下人，是捉不得主母的奸情的。弄得不好，就着了自己身上，那可就了不得了。留着这条命，吃碗糙米饭吧。”

    内中一个年小的，叫做吴知，就是大管家吴义的儿子，性极刚拗，他素常恃着是总管之子，在众家人群中他定要出尖逞能，就挺身出来说：“我拼死也要做一下。我想，只要把小主人请了同去，就算是夫捉妻奸了。怕什么？”又有三四个同声相应：“吴大哥这主意好，就是这样办。”那几个又劝：“使不得，你看那小主人可是说得出一句整话来的么？就算拿住了奸，小主人是不会杀人的，你我下人，难道自己背着个罪替他去杀人么？既不杀，私休不得，就要到官。一来小主人说不出话，二来官官相护，那时候反而弄到了自己身上，劝你还是省些事吧。”那吴知气忿忿地说：“你们这样老婆一般的汉子，一点儿胆量也没有，干不成大事。我正要弄她到官，叫那淫妇出些丑，才出得我的气呢。”那三四个说：“吴大哥说得是。俗话说：秀才谋反，三年不成。不要木匠多，把房子都盖歪了。我们拿定主意，就是这样办。”那几个说：“我们是老婆，看你们这些汉子做去吧。但怕弄得不好，求像我们这样的老婆还不能呢。”吴知说：“呸！蹋死放屁虫，可惜白给你们一张人皮披着。”就不听那几个人劝。

    这里一共五个人齐了心，知会了自己老婆，又关会了丫头们。这些妇女的心肠，只想要报仇，哪里知道厉害？还欣欣然得意非凡。
    这一夜，牛氏正约了和尚在她床上高兴了半夜，都乏困极了。婢妇们留心看明，悄悄儿把门都开了，通知了他们五人。吴知同那四个家人跑到书房中，那马台正睡得呼呼的，被他们摇醒了。知道对他说是没用的，只替他穿了衣裳，抬着他，一拥到上房来。见牛氏正同和尚搂抱而睡，一个上去，先抢了两条裤子。一个将和尚打了两拳，精光地拉下床来绑了。牛氏到了此时也没法了，蹲在床上，拿被盖着。众人说：“奶奶，你是推不掉的。捉奸已经拿住了双，还说什么？请下来，到衙门里去。”又一个说：“难道叫她光着身子去么？只不给她裤子，衣服是要穿的。”要了一个丫头的青布衫蓝布裙，立逼叫她穿上。这牛氏到底年小，头也吓昏了，又羞愧难当，任人调度。外边天已黎明，众人才要拥着走，只见养氏跌跌撞撞跑了来，拦住说：“你们这些斫千刀的做的好事，她一个小妇女，你们叫她哪里去？”吴知说：“你是个有年纪的奶妈，小主子不知道什么，你不防范她，叫她做出这样的事情来，你还敢来护她。只怕老主子知道了，你还有半张桌儿呢。往哪里去？同到衙门里凭官府发放吧。”

    养氏也无言可答，料道拦阻不住，把头上的包头取下，替牛氏把头罩了。众人簇拥着到了前厅，叫了乘轿子来。养氏还拉着牛氏不肯放，被吴知上去把她一阵摇搡开了。叫牛氏坐了小轿，怕她在轿内寻死，去掉了帘子，好看着她。又一乘家中的大轿抬了马台。这呆子凭人舞弄，他究竟也不知道出了什么事。其余的家人见事情弄到这个地步，私按不下来，怕有后祸，着几个跟着主人，几个飞跑到牛家报知牛质。

    牛质大惊，即刻就到牛尚书处说了。关系大家脸面，闻知到了中城察院衙门。这御史姓寿名可托，正是牛尚书的门生。就差一个的当家人，忙到衙门去说，要他婉护这件事情。那家人忙到衙门，闻知官府家中有事未来，跑到他家私宅禀见了，说了备细。那寿御史叫了班头来，吩咐：“你到衙门里，那牛氏叫她回去，马公子也不必候，只将马家那五个家人收锁。和尚与他一条裤子穿了，另行看守，到明天早堂审问。”

    班头领了钧语，到了衙门，吩咐叫牛氏、马台回去。将五个家人按名字锁铐了，叫班上人领去看守。把和尚放了绑，也锁了。给了他一条裤子穿上，另带了去。
    这几个家奴见局势不好，面面相觑，才知事情做坏，悔已是迟了。
    牛质不知察院将事体如何问，打发儿子带着十数个家人远远地打听信息。听得说叫牛氏回去，牛耕就把妹妹接回家中去了。
    宦萼同邬合在茶馆中坐了一会儿，正听那些茶客在谈论马士英家中的这些事情，他家人来回说：“老爷请回吧，人都散了。”宦萼问是什么缘故，那家人说：“小的也不知详细。才在那里见一个班头传察院老爷的话，吩咐只把和尚同家人拿起，那马公子同妇人都叫回去了。”宦萼说：“白让我等了这半天，一场扫兴。”就同邬合各自散了。

    再说那个牛氏，在察院门口光着屁股抬到她父母家中。她生母计氏见女儿这样个装束，含着泪，一把搀住，到自己房中，忙拿衣服给她换了。见她下身光着，咬牙切齿，咒骂那些家奴，忙取出一条新裤给她穿了。见脚上还穿着睡鞋，又拿出高底鞋和褶衣①来，都叫她穿上，梳洗了出来，到上房见了牛质。

    －－－－－－－－
    ①　褶衣──罩在小脚女人鞋子上面的一种绣花饰品。

    牛氏放声大哭，埋怨父亲，说把她嫁了恁样个女婿，呆得人事不知，只会穿衣吃饭，家中事务一丝不能照管。“公婆不在家，我少不得当家料理，这些奴才不服拘管。我前天到公婆任上，公婆问我，我细细说了。每人打了一顿，是哥哥亲眼看见的。他们心中怀恨。我昨天因闷得慌，叫了个老和尚来宣卷。夜晚了，就叫他到祖先楼上去睡。他众人男女串通，今早有五更天气，他们到楼上把和尚拿了下来。我还当是强盗来打劫，吓得瘫在床上。只见他们如狼似虎凶神一般，生生地在被窝里把我拉出来，做起这一番事来污蔑我。爹你想一想，一个八十多岁的老僧，风都吹得倒，还做得什么坏事？若是年少些的，我也不肯留了。就算着女婿不知道什么，我若做一点没廉耻的坏事，养妈妈是他的一个奶妈，她也依得么？公婆不在跟前，爹再不替我做主，我也没脸面到他家去了。”

    苟氏此时虽然已经四十八九岁，儿子牛耕也老大的了，她还时常同胡旦比比肚子，做那摩脐过气之法，恐人谈论，就接口说：“我的儿，你不要急。不要说你年纪小小的，没有这样的事，他们冤赖你。就做着主子不长进，干了这样丑事，奴才们也是管不得的。这些奴才们这样放肆，你爹要不替你作生，外人不笑话你，把你爹就不当人了。”

    牛质先前听说女儿出了丑，心中也甚是忿恨，还骂了计氏一场。说她做娘的脚跟不正，才养得女儿不长进。计氏此时在旁说：“老爷方才骂我，因在气头上，我不敢说。老爷看看这样花枝般知文达礼的女儿，可是不长进的？若果然女儿干了坏事，自家打掉了牙，只好咽下肚去。今天被奴才们陷害，若不替她正过这名声来，不但可怜女儿一辈子抬不起头来，见不得人。就是老爷人上做人的人，也难见亲友了。”

    牛质听了女儿这一非平均花言巧语，又被苟氏一激，计氏又拿话敲打着，不由得大怒说：“这起奴才，不但辱了我家，连他主子的脸面也没了。我儿，你不用哭，也不必恼，我替你报仇，处死这些奴才，方才出得气。我还要写信给亲家，说知男女通谋这些详细。”

    牛质就到他族兄牛尚书家，把前后的话说了。尚书也十分动怒，差长班请了察院来，当面细言其故，并托他从重处治。做官的人听得家奴诬害家主，可有不恼恨的？况是老师的话，自然是真的了。第二天到堂上提出众人，他昨天见老师所嘱，过后细想，还恐有情弊，心中也还未十分释然。今天见了这和尚老到这个样子，他是装惯了老的，走路还像要跌倒一般，岂能做风流的勾当？况那十六七岁的少妇，可肯爱这样个老朽？明明是假捏奸情了。又见这几个家奴都是精壮的小伙子，硬头硬脑，越发无疑是同谋害主，登时拍案大怒：“你们这些奴才，奸谋狡诈，陷辱主母，万死莫赎。家家都像你们这样的恶奴，也不敢用下人了。”吴知抗声说：“小的们跟随小主亲自捉奸，如何是陷害主母？”众人都才要分辩，察院愈怒，喝声掌嘴。旁边答应一声，拿过皮靴底子来就是几下，打得他嘴中鲜血直冒。又吩咐夹起来，众衙役吆喝了一声，就都夹起。众人只要一张口，就打嘴巴。这几个家人只得咬牙死捱，又叫敲了五十杠子，每人再赏四十大板。和尚入人内室，本该薄责，姑念年老，免刑撵了出去。察院回到私宅，差人去复了老师。牛尚书大喜道谢，即刻着家人去报知牛质。他一家夫妻母子心中大乐，才把怒气出了。

    这一起在大官府家里做大叔的人，仗着主子的势力，骗银钱受用是他本事，何尝受过这夹打掌嘴的全副重刑？况是前在老主任上蒙恩赏了那二十大板尚未痊愈，这一次雪上加霜，两人已毙杖下。那三个抬了回去，捱了几天，也就完账。

    马士英得了亲家的书子，着实不好意思。连夜差人回来复信，与亲家陪了许多不是，叫接媳妇回家。又叫来人把这几个家奴拿去任上重处，后来听得都死了，又有信来，叫把这几个仆妇尽皆卖去。牛质见亲家如此周到，把女儿送了回去。牛氏将几个丫环仆妇从头至足拆洗了一番，细细地敲打，以泄前番之恨。然后叫媒人来领出，吩咐都要卖与娼家，不惜与她平分身价。这媒人可有一个略有天良的？她只图多分银子，竟遵命奉行，把这些妇女全都送入烟花巷内。香姑只想把她们下了地狱，心中稍舒宿恨，图一时快乐，就不想到这些妇人到了这个场所，还怕你拿主母的势打骂她不成？她们憋着一腔忿气，遇见一个孤老，就把主母的妙处称颂一遍，丑话只有增无减，把这位马士英之令媳，牛质之乃爱，呆子之令妻，乳名香姑的美名，几乎传遍了天下，所以人知之甚详。香姑虽然把这些妇人送下了地狱，自己这个名声，也就跟着下了地狱了。

    香姑虽然出了气，却也再不敢招揽那和尚了，又买了几个老实丫头使用。过了两三个月，牛氏忽然吞酸呕吐，害起病来。茶饭懒吃，倚枕不起。谁知腹中有了和尚的法嗣，害的是人病。她从不曾经过这种症候，也只当是身子不快。这马台的乳媼养氏，先前牛氏的这些事，她岂不知？但和尚是她招惹了来的，本意是给牛氏白天解闷，谁知她竟拿了去夜间解闷。事由己起，说不出口。二来马台是他乳养大的，她要争体面，怎肯说牛氏偷汉？说不得，不说不得，故只推不知。虽如此说，心中恐老主责备，未免忧虑。见事体已完，心才放下。今见牛氏有病，养氏也不疑她是害喜。只同老和尚略偷了偷，哪里肚中就会有了小和尚？叫人去请了常走动的一个医生，姓董名布德──人们就借他的名字给他起了个混名，叫做懂不得──来看香姑的病。到了内室，那牛氏自帐子里伸出手来。这懂不得将三个指头也不知放在哪里，按了一按，就说：“知道了。请问这是位奶奶还是位姑娘？要是位奶奶，像是有喜。要是位姑娘，就决乎不是。”养氏说：“是位奶奶。”他说：“老奶奶，这位奶奶可是喜不是？”养氏说：“先生看脉，如何反问我？”他说：“老奶奶，不是这话。我又不是她肚子里的蛔虫，怎知她肚里有喜没有？脉象上虽像是有喜的，然而拿不稳。你们看着肚子大不大就知道了。”养氏说：“看不出来。”他说：“这就像不是了。大约不知可是感冒风寒，又不知是停滞饮食，再不然或者就是经水不调。”养氏说：“她有些发恶心想呕吐，懒吃东西，经水有两三个月不行了。”懂不得说：“何如？我就是活神仙，一切脉就知道是停滞饮食。这恶心呕吐就是胸中有宿食了。这经水不行，或者是有喜，还不可知？这值什么，不过十天，包管就略好些。”养氏说：“先生该用甚药，开个方子。”他说：“这停滞饮食，吃汤药伤脾胃，况又恐怕是喜，煎药难免伤了胎气。当不成府上这样门第一位正经奶奶贵恙，可是儿戏混下得药的？我家有异人传授祖留的仙方做就的万应至宝灵丹，百病俱治。慢慢地磨去疾患，把这积滞一清理了，自然就好。但这个药工本大得很，我是半积阴功半养身，照本只要五钱纹银一丸。先取十丸来吃了，看好了便罢，要是还未必就全好，再服十丸，自然见些功效。好了却是要谢的，先小人而后君子，我先说下。”说完，起身去了。

    这样的人家，可稀罕五两银子？就封去取了十丸来。他这个何尝是药？他因一毫医理不懂得，倒还有良心，不敢混下药怕吃坏了人。他拿粳米炒煳磨面加上沙糖做为丸，有核桃大。每服一丸，温开水调下。他也并非定价五星，总是看人家要价，三钱五钱一钱五分不等。遇了小户人家，十个钱他也卖。药本用不得二厘一丸，这还有一本七八利呢。病重的人家见吃不效，少不得另请人看。病轻的捱好了，他却要居功受谢。他时运不错，请他看的都是不该死的病，被他这锅巴丹也治好了许多人。有一个大老得了暴病，请了他去，一丸锅巴丹竟救好了那病。也不知因为什么，忽然举发，忽又自好。那大老以为是他的灵丹治好，送了他一块匾额，是“一匕回春①”四个大字。有那不识字的，念做“一七回春”，以为是死了一七的人他还能救活了，因此阖城轰传他是驰名的国手。久之，他将名医二字也竟居之而不疑。

    －－－－－－－－
    ①　一匕回春──“匕”是羹匙，意思是只用一羹匙药就把病治好了。

    这牛氏吃了他十几丸药，她原是害娃娃，过了那几天就好了。又得了马台的神针替她一治，果然百病消除，却被这懂不得索取了一份谢礼。
    这马台呆到了极点，他会用什么神针？这里面有个缘故。
    那养氏见香姑患病，吃那丸药不甚见效，疑她少年幼妇，想的是腰中那个小和尚。哪知她肚里怀着个小和尚？但马台呆到这个份儿上，再教不会，终于急出一个主意来。对他丈夫单佑说：“这呆子这样呆，怎么处？他这呆头呆脑，我们也不必怕他，竟当面做了教他。或者学会了，也不可知。不然耽误着人家女儿，怎么是个了局？”单佑说：“也罢，就是这样把。”他夫妻二人脱光了，叫马台在旁边坐着看，当面教他。

    过了几天，教得也差不多了，一天晚上，养氏把他带了上来，此时牛氏已经睡下。那养氏把丫头都叫出去，关上门，附着牛氏的耳朵低声说：“我教会了他了，你两个成亲吧。”那牛氏还假装害羞不肯，养氏说：“这是你一生的大事，还要你教着他些，你倒还是这样的？”动手替牛氏把衣裤脱光了。牛氏正在饥渴之时，只含羞微笑，闭着眼，任他所为。到了天明，牛氏推他，他还搂得紧紧的，死命压住不放。牛氏被他压得气都出不来，急了，又叫养氏。养氏也正起来，忙走过来。牛氏说：“他不肯起去，死命地压着我，气都要压背了，怎么处？”养氏说：“这容易，待我哄他。”

    原来这呆子酷好吃糖食，养氏是哄惯了他的，走到床前，说声：“起来，我给糖你吃。”马台听得说给他糖吃，忙探起身来，被养氏趁势一把拉下肚子，说：“我替你穿了衣服，拿糖你吃。”替他穿完了，果然拿了些糖食与他吃才罢。牛氏方才得身起来。

    从此以后，他一刻也不肯离牛氏。连牛氏到床后去上净桶，他也跟了去，蹲在旁边。间或白天一时高兴，也不管丫头仆妇在面前，就拉着牛氏要来。牛氏一来强不过他，二来也不是什么苦事，叫人出去带上门，也就凭他弄上一场。近日来她疼这个呆子，真像至宝一般。心想：要是嫁了个伶俐丈夫，未必这样由得自己指挥。反埋怨养娘，若早教会了他这种绝技，当日何必去寻那老和尚？

    他们夫妻真正成亲之后，过了七个来月，牛氏竟生了一个儿子。他娘家送厚礼，送衣服被褥，摇篮熏笼，各色粥米，是不必说。他家中一面差人到公婆任上去报喜，一面叫媒人雇两个奶娘，叫画匠画彩蛋，妇女们染红绿果子，三朝送亲友，一家闹闹吵吵。只可怜这呆子，守着牛氏旁边，呆呆地坐着，不但不知这儿子是哪里来的，且并不知儿子是个什么东西。人给他果子蛋吃，他就接着。不给他，他也不要。香姑所生的这个娃娃，只有她自己同养氏心中明白，既不是马驹，也不是牛犊，却是那秃驴传下的一个小驴种。

    那家人到凤阳报喜，马士英、蹇氏欢喜非常，以为得了长孙，在衙门中还庆贺了好几天。带了许多金银绸缎给媳妇做衣绷等物，加上属下人员送来的许多麒麟、项圈、手镯、铃铛之类，并重赏这报喜家人而回。
    后来虽然有人知道这娃娃来路不明，只好背地里笑骂，谁敢当面说他？这孩子长到了七岁，延师替他起个学名。这先生也知道底里，就说：“昔日初唐四杰王勃、杨炯、骆宾王、卢照邻中，以卢照邻为最杰出，此子异日当加乎其上，因此就叫马加卢吧。”马士英甚喜，孰不知他暗藏深意，马傍加个卢（盧）字，谓系秃驴（驢）之种也。


第二十四回 陶谷邮亭无意救助火中莲花 奉旨办差有心游历滇黔山水

    宦萼同邬合别了，回到家里。恰好家人传进话来说，二舅老爷奉差往云南去，如今从水路上来，已经到了上新河，差人来报信。宦萼忙起身骑马去接，侯氏吩咐备酒伺候。
    不多时，郎舅二人一同来家，进到上房，兄妹相会。礼毕坐下，说了一会儿家常。侯捷带了许多土仪来相送：草壳槟榔，普洱茶，鸡苁菜，象牙笔筒，象骨牙签，水西皮鞯，皮脸盆，皮碗，皮盘等等。宦萼作谢收了。须臾摆上酒肴，他夫妻陪坐闲叙。

    这侯捷有什么事往云南去？如何又从水路来到南京？
    他是侯太常的次子，侯敏之弟，侯氏之兄。他在京做官，历升苑马寺正卿。他管马久了，深知马的好歹。这时魏忠贤正立内操，因嫌大马不灵便，他素知滇黔蜀中三省所产之马，身姿虽然不大，却登山渡水如履平地。本欲敕地方官送来，又恐其按数送来塞责，不能如意。所以特差侯捷往三处拣选采买，驿驰而往。

    宦萼同侯捷饮酒之间，说：“常听得人说万里云南，我当是离天边不远，不想二哥竟有此一游！可将所见所闻详细向我说一番，我记在心里。一则长些见识，二则后来会着人说起云南的古迹来，我也好说说天话。”
    以下所记，就是侯捷一路上所见的风光和所遇。
    侯捷奉了这个美差，自河南由潼关走陕西到四川去。他虽系魏珰所遣，却算是奉旨的钦差，沿途大小官员送程仪送吃食，好生热闹，不能详述。
    一天，到了陕西汉中府武功县。那知县姓沐名仁，出境来远迎。他是沐国公的族中子弟，又是侯太常的切己门生，所以不仅是来接钦差，而且是奉承老世兄的意思。接着了，一同到县，就留在衙门中住，以见亲厚之意。

    两人叙了些寒温，摆上酒来，沐知县说：“弟所辖斗大一城，处在深山僻地，连梨园子弟都没有的。老世台驾临敞邑，着实简亵得罪。有一个搽粉虞候①，弟欲叫她来支应。老世台尊意若何？”侯捷笑着说：“古人云：蜜戚戚二三知己，娇滴滴一位红裙。明晃晃两支银烛，响当当一个骰盆。这都是极妙的事，有何不可？”沐知县就吩咐家人叫传了进来。原来她已经被传来署中伺候着，听得叫，就袅袅娜娜地走了进来，向侯捷叩头。侯捷见她生得颇有可观，心中甚喜，问她话，竟是一口北京口音，娇声嫩语的愈觉可爱。

    －－－－－－－－
    ①　虞候──本是古代管理山泽的官，宋代用来称侍从和禁卫，元以后不设。这里的“搽粉虞候”，是戏称妓女。

    你道官衙之中，如何叫进妓女来？原来明季天下皆有官妓，名曰“乐户”，名载册籍，子孙相承，代代世袭，再脱不掉的。俗所谓“上铜板册的乌龟”是也。一年交纳的钱粮，谓之“金花银两”，送到大内库中，作为后妃胭粉之费。这是永乐皇帝创下的一个奇政，贻害后世，各官都可以叫妓女去承应酒席，惟不许公然留宿。大约暗暗地私谐鸳侣也没处查账。

    那女子在一旁莺声呖呖，唱连厢儿、边关调侑酒。饮到掌灯酒阑之后，侯捷同那官妓喁（音y　óng）　喁笑语，大有留连之意。沐知县笑着说：“这妮子还少有丰韵。老世台若不嫌她鄙秽，留下她相伴吧，也抵得陶谷邮亭一夜眠。台意如何？”侯捷笑着说：“这是老世台官署之中，如何使得？”沐知县说：“老世台果有此兴，这倒不妨。”那侯捷也是个酷好此道的，沿途因钦差尊重，不好去嫖。今见他如此说，正投所好，就说：“既承雅爱，敢不从命？”酒也告止。

    沐知县同他到了书房内，床榻早已铺设停当。又坐谈了片刻，笑向侯捷说：“欢娱夜短，一刻千金，弟不奉陪了。”告了安置，自己进去。
    那官妓服事侯捷宽衣睡下，然后也脱尽了衣裤上床睡下。侯捷摸她身上，皮肤甚细，嫩乳酥胸，颇为动人，勃然兴发，就也如此云云一番。事竣之后，共枕而卧。侯捷问她：“我听你是北京声口，如何到了这里来？”那女子先还不敢答应，问之再三，才流泪说：她父亲姓刘，系北京人，是个太学生①。她被表兄所诱，私奔逃出。不幸表兄病殁，被乐户骗来到此。详细告诉，涕泪滂流。侯捷问她：“你今意思如何？”她说：“但求得出火坑，为良人之妇，死亦无憾矣。”侯捷说：“你意果决，我同你一宿姻缘，我当救你。”那女子要下床叩谢，侯捷搂住说：“不消了。”她就在枕旁叩了数十个头，侯捷才拉她睡下。那女子因感他恩情，逞娇献媚。那侯捷兴又复动，又云雨了一番，然后就寝。

    －－－－－－－－
    ①　太学生──“太学”是国家办的学校，始设于汉代。明代不设太学，但是在国子监中读书的学生，称为监生，也称“太学生”。

    这女子的父亲叫做刘文韬，和一个叫汪时珍的，都是北京顺天府宛平县人，一起住在阜成门外。他二人生同齿，居同里，幼同学，长同游邑庠，交往甚为相善。及汪生男，刘生女，又同日，里人亲友持汤饼交贺两家，对他二人说：“此天授佳儿佳妇也。”他二人亦心愿，遂缔姻好。

    未几，汪时珍夫妇染疫病笃，临终以幼子并家财嘱托刘文韬：“我本客籍，无勋功强近之亲可以相托。我与兄丱（音guàn　贯）角相交至于今日，且又系肺腑之亲。藐兹遗孤，惟藉字之。俟其成立相配之后，再以家产付之，吾目瞑矣。谅兄义人，决不负我所托。”言迄而卒。

    殡葬之后，汪时珍家的产业尽数归于刘文韬。他由是持筹握算，数年竟成巨富。乃以女改许贵家子。汪氏子年至十五，尚不使就学。蓬头垢面，露肘决踵，与家童为伍，甚至操畚锸以就饮食，刘文韬终岁不使一见。
    天启五年，诏举监生科。刘文韬希图侥幸，乃就僧舍肄业。僧舍去其家不过半里。一天夜里，邻家郭氏子暴卒，召僧诵经入殓。师徒尽往，嘱文韬守舍。他读书漏深，神思困倦，凭几假寐。忽然听见风声飕飕，自远而来，渐至庵前，排闼直抵中庭，灯昏月暗，檐马①悲鸣，墙篁②摇曳，竦然惊醒。不禁心荡神沮，起而就榻下帷，箕踞枕簟（音diàn　电），以候僧归。

    －－－－－－－－
    ①　檐马──也叫“铁马”、“风铃”、“风马儿”。旧时寺庙和大户人家的正房檐下所挂的响器。每组为两块铁片，用带有弹性的薄铁皮或铜皮相连，钉在檐下，数量多少不等，有风吹来，铁片相击，发出叮咚响声。
    ②　篁──竹子。

    过了一会儿，听见门外有人叫他的名字，仔细一听，像是故人汪时珍的声音，不觉毛发倒竖，大腿战栗，敛手屏气，不敢出声。不久，好像有人进门来，坐在榻前竹椅上，数落他说：“你七八岁家贫，在我家就学。我解衣推食，从不吝啬。等到你长大了，到县里、府里考试，所有资斧，都是我和你共用。后来补上了诸生，你衣衫、束脩不能筹措，都是我给你采办。你当年三十未娶，也是我助你成婚。后各生子女，又缔结姻缘。历年来你不从事生产而丰衣足食，都是哪里来的？你也曾经指天地、对日月、呼鬼神向我起誓说：‘我头敢断，心敢剖，肝膈敢刳（音k　ū枯），你的恩情绝不敢忘。’言犹在耳，抔土未干。你却负恩忘义，将女儿改许，把我的儿子当奴隶，吞没了我的财产，真是狗彘不如。天地鬼神，森罗昭布，你还想取科第，进爵禄，荣耀乡里！我在夜台十几年，隐恨在心，未尝忘记。今天特地来跟你算这笔账。你今天死定了。”

    刘文韬大惊，从窗中跃出，汪时珍踉跄追到殿上，刘文韬仓惶迷惑，天色黑暗如漆，不得其门，只听得脚步声在后面，追得很急，他一面大叫饶命，一面绕殿而走，汪时珍在后面追逐不休。到了四鼓，刘文韬力竭气尽，僵仆于地。汪时珍倚在大殿的柱子上，犹恨骂不绝。

    众和尚在丧家诵完经，正打算举尸入殓，忽然失其所在，遍觅不得，合家惊讶。和尚们只得辞别归庙，见刘文韬伏在地上呻吟，又一人倚柱挺立，举火一照，原来就是郭氏所失的尸体。众僧大惊，打发小和尚去报丧家和文韬之妻。不久都到，郭氏把尸体抬回去，刘妻用姜汤灌文韬，到五鼓方才苏醒。问他怎么回事情，文韬讲了经过，闻者无不吐舌。抬回家里，张目发狂，数日而卒。刘文韬无子，他妻子也相继病死。由他叔叔作主，把家产尽数归还汪时珍的儿子。

    刘文韬的女儿改许贵婿之后，那贵婿又夭折，所以犹在闺中待字。她有一表兄，时常到她家来，两人日渐亲近。那女子陡然高兴，等不得媒妁，瞒着父亲，竟和表兄暗暗成其夫妇。二人感情深厚，又怕父母得知，就将所有首饰卷作一包，相约而逃。逃到保定府地方，那表兄因房事之后受风寒，得了个夹阴伤寒的病症，而囊中已罄，无力医药，没几天就死了。恰值有一个陕西客人也在店中，见这女子生得颇有几分姿色，要娶她为妻，情愿出资替她葬夫、开发店账。这女子正无所归，只得从他而去。谁知到了家中，竟然干的是这一行当，即歇后语所说的：半夜回家不点灯──乌归。她身落火炕，少不得倚门献笑，送旧迎新，走了烟花的道路。今天遇见侯捷问她，她才把自己和家里的始末情由细说了一遍。

    侯捷动了一点怜悯心肠，次早对沐知县说了。即刻差人拿了那乌龟来，问他一个拐良为娼之罪，重责三十板，枷号两个月。进来问侯捷：“此女还是老世台带了去？还是弟养在这里以俟驾旋？”侯捷笑着说：“弟哪里要她？祈老世台择一良善无妻者配之，就阴功莫大了。”沐知县衙门中正有一个少年小吏尚无妻小，当即叫了来，吩咐库中取十两银子给他，作为花烛之费。他夫妻二人叩谢了，侯捷同知县欢喜而去。

    侯捷办完了这件好事，皇命在身，即要辞行，沐知县苦苦款留不住。地方寒苦，不能厚赆（音j　ìn　进），以远送且当三杯之意，直送至百里之外而别。
    侯捷朝登紫陌，夜宿红尘，不日来到栈道。见了许多崇山峻岭，峭壁悬崖，苍松怪木，异草奇花，眼界中倒也觉得新奇。
    不日到了成都。这府治设在万山之中的一块平阳地上，沃野千里，真古所谓天府之国也。进城见了蜀王，会同巡抚，传谕各府官员采买马匹。住了两月有余，挑选上好川马一千匹，交与巡抚，遣一员指挥，领百余兵丁，送往京中东厂交割。

    他辞了蜀王，同众官由水路下蘷（音kuí葵）门，过江陵县，至常德府。从常德经水路到镇远①，要在西门上船。这里的船，大的叫“辰船”，可容二十余人，到辰溪而止。小的叫［　舟秋］　船，仅容三四人，可以经怀化入潕水溯潕阳河直达镇远。但是逆流牵挽，层累而上，计程一千二百里，而且滩多险石，要一个月方能到达。此外辰沅一路不设驿递邮亭，所以乘传之使，大都取道陆路。

    －－－－－－－－
    ①　镇远──今贵州镇远县。明代的镇远是府、州、县治所在地。

    侯捷自常德起旱，先到桃源县，西行二十里即进山。从此以往，高高下下，一路皆山。五里至白马渡，溯流沿山而行。左瞰空江，右挟岩壑。渡江登岭，折下平田。五里过桃川铺渡小溪，折而南过仙径亭，入桃源山。山之阳有桃源洞，又名秦人洞。攀登而上至洞口，石壁峭立，纵广丈余。洞外有瀑布千尺，挂绝壁而下泻潭中，虽大旱不绝。行里许，伏地不复见。又北行三里，与桃溪合流出沅江。潭在洞门外，深不可测。

    辰溪县山溪最为奇胜。自船溪至邑四十里，一望岩石林立，态色之妙，仿佛太湖灵壁。舆马都从石隙中穿行，或高如峭壁，或砌如栏阶，或如马驰虎踞，或如祥鸾奇鬼，或如楼阁，或如烟云，种种骇异。居民皆藏石坞中，短行周遭，时见烟升，从风卷散。至辰溪，城市四围，俱石骨奇支，谓之五城山。楚威王使将军庄硚（音qiáo　乔）走黔中，至此因山筑城是也。城南一带，则有石屋巉（音chán　馋）空，临江数仞（音r　èn　认），与疾流奔响，互为吞吐，尤出人耳目之外。

    镇远府在潕阳河畔，河势纡（音y　ū淤）曲，水由黄平州万山中来。峰峦纵拔，上出重霄。无城郭，依山为卫。隔河有卫城，设立指挥使，实以守兵，诚控蛮之良策也。水路上阻诸葛洞之塞，止可到此，故舟车軿辏（音p　íng－cóu　平凑），货物聚集。下十五里即两路口，乃通黎平①之道也。

    －－－－－－－－
    ①　黎平──今贵州省黔东南苗族侗族自治州黎平县，与湖南、广西接壤。明代的黎平为府治。

    黎郡北连楚壤，南接西粤，中有九股黑苗聚落于古州八万，方二千余里。泉甘土肥，出五金矿。民物丰阜，俗以十一月为岁首。其地家畜肥牯，织五色布，每元旦杀牛焚布以祀天，自古不服中国。
    出镇远西门即油榨关，虽不甚险，实凿开一线之道也。过关，平路十里，至相见坡。三重迭起，高皆千仞，计程有三十里。登首坡则尾见，立中坡前后顾则首尾见，陟（音zhì至）尾坡则首见。行旅者此以手招，彼以口答，响应若咫尺，而不知三十里之遥也。

    望城坡，登其巅可望偏桥卫城，故名。南里许即诸葛洞，不过并不是洞，而是两山陡立，中夹一溪。相传是武侯征蛮时开凿用来运粮食的。后来被大水冲下两崖的巨石，梗塞中流，舟楫（音j　í集）难行。万历中设偏沅巡抚衙门，以压镇诸苗。半年驻沅，半年驻偏桥头，为楚黔重镇。

    偏桥下七八里有白云洞，深十里许。中有蛟龙、狮、象、石床、石凳等景，颇可观游。
    倒马坡之巅名叫武胜关，土名上马营。五里谷子铺，十里西阳铺，十里至黄丝铺，设有腰站。此地俗近苗夷，女德不戒，而以黄丝铺为尤甚，简直就是夜郎国的桑间濮上。当地有歌谣云：“清平豆腐杨老酒，黄丝的姐儿家家有。”

    兴隆卫，即古牂牁（音z　āng－kē赃科）郡。历三十里渡崇安江，江之上流接新添卫诸山之水，合平越葛镜桥麻哈江下。入古州八万，经生苗地，东流二千余里达湖南黔阳，合沅江趋洞庭以入大江。
    杨老驿，去清平县三十里，有竹王祠，三月间香火极盛。汉时夜郎女浣于遯（音d　ùn　顿）水，忽有巨竹三节从上流浮下，其中有婴儿啼哭声，剖之得一男。养大之后，颇有材武，自立为夜郎侯，以竹为姓，以威德抚诸蛮，武帝封为夜郎王。后来疑其欲反，复杀之。群蛮思之不置，请立，后乃封其三子皆为侯。既卒，群蛮立祠祀之。

    黄丝驿亦有庙，香火亦盛。葛镜桥，跨麻哈江而造。两山壁立千仞，相束一江。水黑如胶，有风不波。雾罩山昏，鲜见天日。从前都是悬絙（音huán　环）以渡，沉溺者众。嘉靖间里人葛镜建巨桥，旋圮（音p　ǐ痞），再建复倾。乃斋戒沐浴，率妻子刑牲以誓曰：“桥之不成，有如此江。”遂破产经营，即成。至今来往者赖之。

    平越郡城内有张邋遢修道故迹。邋遢名三丰，闽人。洪武间以军籍戍郡，蓬头赤足丐于市，故呼为邋遢。府南五里，隔溪绝壁有三丰遗照，戴华阳巾，侧身携杖西行，俨然图画，旁有“神留宇宙”四大字。下有夜雨滴金桥，虽晴夜亦雨洒数点。又有晚霞斜照，不计晴雨，皆有斜晖。

    新添卫十里有凭虚洞，洞深十里，有瀑泉声如雷吼，俗呼母珠洞。下五里有瓮城桥，长百余步，其水入蜀。
    龙里卫南关外有留人洞，幽静可爱。客至每恋不忍去，然浅迫只可容数人。
    龙洞，去贵州省城五里，浅窄不可游。省城之水皆流入广陆河下乌江者也。
    自省以西，山川迥异，皆各各自生，不相联络，无复依回瞻顾之状。田皆石底，上惟尺土，五日不雨，则苗枯槁。世所谓“雨师好黔”，言黔中无五日不雨也，良由彼苍爱人之至，惟恐禾荒民饥，故常以雨滋之。
    贵州省城，明初设立贵州宣慰司，至隆庆中改为贵阳府。环城九里七分，自南至北街道甚辟，市肆威聚。从来皆谓滇南重地，而取道于黔中一线。设黔省，总为通滇计。然二百余年，黔常多事，不及滇、云之盛也。天启二年二月初七日，水西安酋寇省城，至十月初一日围始解。议于旧城外联筑一城，以护城外居民。周九里三分，于天启四年工竣。

    黔省苗蛮种类甚多，有：花苗、东苗、西苗、牯羊苗、青苗、白苗、谷蔺苗、紫姜苗、平伐苗、夭苗、九股黑苗、红苗、生苗、罗汉苗、阳洞苗、黑罗罗、白罗罗、八番苗、打牙仡佬、剪头仡佬、佬木家苗、土人苗、侗人、［　样左改犭］　犷苗、杨保苗、蛮人苗、狗耳龙家苗、马镫龙家苗、［　上棘下人］　（音b　ó伯）人、宋家、蔡家等，共三十余种，风俗各异。惟宋家、蔡家、马镫龙家，乃战国时楚伐宋、蔡、龙三国，俘其民放之南徼，流而为苗者。知中原礼义，衣服祭扫，婚嫁丧葬，揖让进退，一禀于周。而花苗、东苗、西苗、牯羊苗四种淳朴外，其余者皆不可以礼法教，惟土司官威刑始得以制之。

    诸苗中狆（音zhòng众）家最恶而险，通汉语，知汉书，到处皆有其种。盖其商买于诸苗之中，如徽人绍人之于中原也。然秉性匪良，专造药弩，种蛊毒，勾结生苗，劫掠百姓，为害最烈。捕则窜入深箐（音q　ìng庆），无从追缉。

    生苗者，不服土官黔束。无头目，雄而强者即为长。或聚至数百人，即僭号称帝，俨然冕旒（音liú流）黄衣而端拱于荒山之巅，以受数百人之朝贺而呼万岁。官兵至，则遁诸他山。逢人即杀，见物即劫，有司官或统人四面截杀则尽之矣。他日又有群聚者，仍然焚掠。而狆家多通诸苗之言，多识［　上棘下人］　人之文。复诱而入内地，劫杀商贾，为害不可胜言。

    苗俗每岁孟春之月，男女各丽服相率跳月。男吹芦笙于前以为导，女振铎于后以为应。连袂把臂，盘旋宛转，各有行列，终日不乱。暮则挈所私妇，谑浪笑歌，比晓乃散。聘赀视女妍媸而定多寡，必生子然后归于夫家。惟红苗为甚，每至立春日，择男女之丽者，扮各故事以迎于市以为乐。男子之丽者，即古之潘安、宋玉有不及焉。女子之丽者，汉之飞燕、唐之太真亦无能出其上矣。此种女子，欲购之者，牛马当以千计而始首肯。男子皆不乐为龙阳君，有犯之者，辄自杀。惟此一事，乃中国之所不及也。

    每冬月，苗女采刺梨入市货人，得江浙楚豫客买之，苗女喜曰利市，谓得佳客交易也。本省人买则倍其价。江南人或物色之，则举筐以赠，曰“爱莫离”。爱莫离者，华言“与你有宿缘”也。或有调戏之者，则大怒曰：“落勿浑。”落勿浑者，华言“没廉耻”也。

    山峒中诸苗男女见有鲜衣驽马仆从呼拥而至者，举家皆出而膜拜。有不知者，辄大声呼曰：“快出来睨汉郎。”睨者，视也。汉郎者，汉官也。或下马过其家乞水火，必举家男女跪而奉之，其爱慕中国者如此。
    威清卫有两尖峰平地突起，俱高千仞，上各有庙。每仲春，游者络绎。
    平坝所有珍珠泉，又名岛泉。平时无水，焚楮帛①，则泉涌如沸，高喷数仞。

    －－－－－－－－
    ①　楮帛──楮（音chǔ楚）是一种树，楮树皮是作桑皮纸和宣纸的原料，所以就用楮作为纸的别称。帛是丝织物的总称。

    但言普定而不知有安顺，威之所慑久矣。安顺乃黔西孔道也，出西关四十五里有龙井。每年立秋日，井内发声如鼓，闻数十里，名龙打鼓，主来岁雨多。
    至安庄卫，此路山川又一变矣。山乱如麻，俱高万仞。山巅突起，其峰如槊如笋者，指不胜屈。
    安庄卫西南行五里有观音洞，中安大士。洞中又有洞，石乳溜滴成柱。大数围，击之，一为钟声，一为鼓声。从右直上又有双明洞，旁又有一洞，极小而黑，境界之奇莫能尽述。
    十五里至白水铺，行未里许，见瀑布如帘，倒泻石壁。群峰直上，高入云表。五里白虹桥，桥上瀑布更飘。三四折入溪，疾渡桥下西去。过桥逐溪行，忽闻有轰雷声声不息。舆人云，此望水亭泉声也。又五里，上望水亭。龙渊直下，白练千条，噴珠卷雪，注入百尺绿潭。虽天朗气清，而激水喷溅，如行大雾中，数里以前所闻雷鸣者盖此。隔岸有“雪练晴川”四字。里人云，潭内有水犀，风月清皎时住往出现。其龙湫挂处，悬崖数仞，怒涛翻涌。内有水帘洞，深不可穷。

    霸陵桥即关索岭，水从西北而趋，自万山中来，亦合盘江，至粤西以入海。关索岭为黔山峻险第一，路如之字，盘折而上。山半有关帝祠，即龙泉寺。有马跑泉，甘碧可饮，相传为关帝少子索用枪刺出者。庙在高台之上，台下有竹奇绝，名曰绵竹，俗曰幡竿竹，围大如松，青葱可爱。庙门外有哑泉，昔孔明南征，军士误饮此水皆哑，后人封之，有碣曰“亘石哑泉”。西巅即顺忠王关索祠，铁枪一株，重百余斤，以镇山门，俗称小关王庙。庙貌甚伟，苗部俱畏威德，入庙者无不罗拜。下岭即关山驿，自此以西，俱高峰插天，烟云无阴晴，弥漫山谷。

    象鼻岭，两峰壁立，相夹一岭，如象鼻然。阔三丈，长百余丈。登其西畔高峰，视黔东诸山如培［　上水下入］　矣。顶站即永宁州，地穹窿无极，去天不远。山顶在云雾中，浓阴成雨，终古不晴。秋月重裘，奇寒彻骨。此地水即西流，山势崎岖险恶。站前后数十里，驿骑倒毙甚多，道旁僵卧，臭秽逼人。城北二里许有观音洞，深十里，秉烛快游，亦胜事也。内有石床一，光润如大理文石，坐卧则铮铮有声，反侧间如丝竹乱耳，镌题于石曰“游仙榻”。

    三十里外新铺西有潭，深百丈。潭旁石壁高千寻，如千层饼状，亦奇观也。铁索桥，驾盘江而造。江源出自乌撒苗境深山中，冬日不涸。始见其泉，凡七十七处，俱临于一溪。绕曲靖道毕节而注安南县，合粤西乌梅江而下海，入滇所必由也。两峰夹峙，一水中绝。断岸千尺，飞流如驶，盖天设以界黔滇者也。往往舟济多覆溺患。天启二年，监司朱家民始冶铁为絙者三十七，粗有数围，长数十丈，将两崖巨石凿孔以贯之，覆以木板，相类栈道。然絙长力弱，人行其上，升降不已，身随摇撼，不克自持，车骑必下。前者陟岸，后者始登。若接武而行，益增其险。上坡不过里许，然陡峻难行，不亚上关岭也。

    安南卫有峰插天，上有元帝庙。南关亦有峰相类，上有玉皇阁，仅可登眺。阁下即南峰寺也。语云：“冷顶站，热盘江，行至安南讨火种。”向八十里之间，寒热三变，天地之间至此独异。
    自南关上坡至观将军饮马泉，历五云坡，过仙人洞，经老鸦关，皆斜盘百曲，但石道宽平可行耳。道旁石刻朱书“鸟道千重”四字，颇壮丽。
    度万人桥至江西坡，山岭差平，然曲折纡回而上。深涧大壑，心目茫然矣。
    自新兴所出南门，上坡至观音洞，过九峰寺，遍山皆罗汉松。黔山俱童，自此始有林木。谷中多白云，阴晴皆然。度［　石反］　桥至鹦哥嘴，嘴岭甚险，有鹦鹉寺。自此以上，俱山上生山。大山之水俱注洞溪，小山之水因众峰环绕，无趋泄之道，俱由地中行，或流入洞。当春夏霪雨，山巅积水如湖；秋冬水涸，又成陆地。

    白云坡甚峻，两山壁立万仞，中夹一洞。横流淙淙，俯而视之，心目苍茫。
    新兴所当黔滇之交，高山万重，俱出云表。关岭虽峻，亦无出其右也。
    碧云洞在郭外数里，石屏当门，游者抚摩，光润如玉。幽泉旁流，声如击筑。内有石磬，扣之铮铮。入洞甚黑，行百余步，豁然开朗，一线天也。石罅（音xià下）漏日，洞见一切。有黄匏（音p　áo　袍）大如斗，瞿昙①、大士、罗汉各一。或倚屏独立，或傍榻跏趺②，或踞崖仰视，须眉宛然。绝壁数仞，有龙上升，鳞甲欲动，爪牙若舞。再进则巨浪排空，惊涛涌地，一溪横流。燃炬以照，旁有一径甚窄，侧身可入。盘旋数转，丹灶药炉在焉。转弯一浮屠③矗天，玲珑绝巧。再行里许，有石田千顷，石阁五楹，石榻、石墩具焉。出洞，则在峰顶俯视万山，竟同丘垤（音dié叠）。

    －－－－－－－－
    ①　瞿昙──佛教创始人释迦牟尼姓瞿昙，后世即以瞿昙作为释迦牟尼佛的代称。
    ②　跏趺──音jiā－fū加夫，是结跏趺坐的简称，为佛教徒的一种坐法，又分两种：一种叫“降魔坐”，先以右趾压左股，后以左趾压右股，是禅宗的坐法；另一种叫“吉祥坐”，先以左趾压右股，后以右趾压左股，使二脚掌仰放在二股上，相传是如来佛成道时的坐法。
    ③　浮屠──也作浮图、佛图，梵语译音，即塔。

    云安坡俗呼云南坡。高万仞，极其险峻。至岭西道阔仅数尺，如一线相连，止可一骑独行。稍一失足，则人马俱坠，如转圆石于仞之山矣。仰视诸峰，皆逼霄汉，诸蛮多聚族而居，山半耕凿。其坡险仄迢递，将及巅，名龙摆尾者，险绝难行。凡六十丈，又最上为江沧口始陟顶。此外断崖成径，峻滑不可支足。过一小庵，又西上为避阴坡。凡此三险，总曰云安坡。又三十五里至大坡，十里娥嫏坡，此二坡亦高而长。又十里至亦资孔。“亦资孔”者，夷语也，有驿在焉。其地名有革纳、撒麻、蛾螂、鲁尼、多罗、矣纳①者，察皆苗中乡谈。其铺家之妇当垆招客，其为桑间濮上亦犹黄丝铺也。

    －－－－－－－－
    ①　原文无标点，此处地名为苗语译音，断句确否存疑。

    又四十里上坡，乃入滇境。左右有两坊，一曰“滇南胜境”，一曰“彩彻云衢”，平夷所则云南境中矣。自楚至镇远，则黔省已在最高处。又从黔省至滇南，所过万山皆拾级而上。间有下坡，然较之上坡，十不及二三。及至此望贵州，如在釜底。向之所历诸峰参天蔽日者，皆俯而视之，则滇之高不待言矣。

    过平夷所，南渡两重石桥，道旁有清溪洞。深十余里，诸景与碧云相类，大抵洞者，皆洪水趋泄之门路也。其中景胜，凡洞俱有，皆大同小异。出清溪后户即紫泉洞，亦幽深可爱，游者不倦。过扬威哨，皆如中原坦道，两山繁林木矣。又多鹦鹉诸禽，鸣声上下，颇倾客耳。山多鹧鸪，“行不得也哥哥”六字绝分明，不似他鸟言须以意会，望之如家鸡然。

    平夷所西北百十里为交水，乃往乌撒必由之道。交水两水相交，平畴万顷，民物丰厚，恍如江南风景。
    去曲靖府三十里，马隆州有义象冢。天启二年，水西安氏叛，抚军调陶土司御之。陶有一象，日将暮，伏山涧中，鼻吸泥水数斛，突出咆哮跳跃，鼻喷泥水，直抵贼垒，寇皆惊骇。复以鼻卷一贼，掷空坠死。乘机逐北，遂获大捷。及晓收师，象中毒弩而毙。土人德之，葬于南山，春秋祭扫不绝。

    木密关即木密所也，有小关索岭。上有武侯及关索词，祠前铜马一，乃唐时物也。古柏参天，俱大数抱。道旁有碑云：“武侯平蛮会盟于此”。按史，丞相亮盟南人于木密，即此也。
    易隆驿去城十里，有温泉可澡。
    大鼎山有海潮寺，寺颇清幽。多竹木，面海子，阔数十里，周百余里，隔岸即嵩明州。去寺半里，道旁有毒泉，碣云：“此系毒水，饮者伤生。”
    杨林所属嵩明州，出东关五十五里，即杨升庵题诗处也。
    板桥驿出西关三十五里，历鹧鸪哨，度石梁，而至归化寺，去滇城只五里矣。登金马山俯瞰城中，烟火万家，楼阁参差，双目顿爽。
    沐国公同巡抚率领文武众官迎接至此，簇拥进城，送侯捷到公馆住下。宣读了采买马匹之旨，巡抚行下各府，立限送验。送下程请接风，俱不用细说。
    侯捷闲暇游览滇城诸景，会城内有三山，五华其一也，上有武侯祠。螺峰在城东北隅，倚山建圆通寺。颇多亭榭，名人题句甚多，俱刻岩石。松楸颇盛，四时绿阴交覆，白云弥漫，差足游览。夏桂洲有五言律一首镌崖石上，其辞曰：

    古寺翠崖阴，危亭绝顶临。
    鹤巢松有梦，云山岫无心。
    仄径攀萝上，丛台刻竹吟。
    南蛮秋日螟，哀响合猿音。

    后书：“正德十三年秋七月五日，广信夏言题。”
    崖畔有一洞甚深，洞门外有一潭。洞中一石，上有股印，俗传云系红孩儿洞，石上乃红孩儿所坐之迹也。
    城南四十里即太华山，高峻凌虚，下临昆池。
    城西三十里即碧鸡山，相传汉时有凤仪此，所以王褒持节来祀也。
    城北蛇山，直出云表，如列屏翰。
    金马碧鸡坊在南关外，东曰金马，西曰碧鸡。乃百货汇聚，人烟辏集之所也，富庶有江浙风。
    金马坊之东数里，有大白塔。下有四门，讹传孔明斩孟获头藏于内，此不见经传之言也。然至今猓猡不敢自门内行走，云过则头痛，亦一异事也。
    东郭有金牛寺，寺外八角亭中有铜牛一，重将万斤，以镇水怪。盖此地缘溪，每春夏霪雨，东北万山之水奔流如驶，往往冲圮（音p　ǐ匹）民居，故范牛以镇，而水患稍减矣。
    铜瓦殿会城东十余里金马山西北麓，乃真武殿。仿武当殿，三楹尽范铜为之，而饰以黄金。春月游人毕集。
    昆明池方数百里，跨昆阳、安宁、晋宁三州郡。水如倒流，故曰滇水无泄处，或曰由西北流入金沙江以趋蜀。
    侯捷闻安宁州温泉有杨升庵，题曰“天下第一汤”。传云此水甲于诸泉，称三绝：第一无硫磺气；二则身有垢，不假浣濯，入水俱浮；三有疥癣者，一澡即痊。往浴之，果如其言。
    夜观北斗，讶其甚低。考北京北极出地四十五度，江南北极出地三十二度，云南北极出地二十四度，则北斗之低也真矣。地高则风劲，故曰“贵州无日不雨，云南无日不风”。风多扬沙拔木，然风每从西南来，未解其故。

    侯捷在滇中收足马匹，也差人先送进京。然后收拾起程，有司官皆各有厚赠。他先路过贵州时，已经宣过上谕采办马匹。及他回到贵州，马已齐集省城。他挑选了一番，足了数，也差官押送起身。一路上又收了许多赆仪。

    到了镇远，他一来下水图快，二来要赏玩水路的景致，遂坐了［　舟秋］　船到辰州，又换辰船到常德。一路见了些险恶滩洞，而饿鬼洞滩水尤大险恶。浪与舟相触，滚滚直入艎中。多方掩拒，衣被鲜不淋漓。恶滩更恶之甚者，滩长里许，浪大而石险，舟行稍不戒，辄破碎沦溺。其大王滩、二王滩、三王滩亦险，而大王滩尤甚。在滩上视前船埋巨浪中，只露桅杪；及下滩回顾后船，如在山巅。虽舟迅如矢可喜，然亦可怖。

    由平溪行，江右一带石质如叠雪，每石不下几千层。方如书秩，高高下下，状若充栋。沿江不一而足，俗名其地曰“千卷书”。
    辰溪县左岸西有巨室，外貌雄浑而虚其中，名曰钟鼓洞。洞中有藏书室，相传穆天子藏书处。楠木洞稍前绝壁之上，石缝中有船，长可八尺许，俗称仙人所留沈香船也。
    常德倒水岩仙蜕石，石皆壁立，水滨逶迤高广，上凿石窦者十，下临绝壑。内一窦中藏木櫘（音huì汇）五，旧传为沉香棺。土人云，水涨时，健儿引絙而上。棺朽，遗蜕尚存。舟人戏以竿撩之，雷辄怒击，亦未知何代所留。

    善卷山，尧时善卷①让位，避居此山。今孤峰绝顶有善卷先生古坛，枉渚有善卷先生钓湾，其村亦曰善卷村。山容耸秀，曲渚依流，令人有出尘之想。沅江至此如一砥柱，过此则百里平畴，直趋洞庭矣。

    －－－－－－－－
    ①　善卷──传说中上古的一个贤人。《庄子·让王》中说：“舜以天下让善卷。善卷曰：‘余立于宇宙之中，冬日衣皮毛，夏日衣葛絺，……日出而作，日入而息，逍遥于天地之间，而心意自得。’”

    洞庭湖白泥窖长十余里，湖水浅不及尺。舟行须水尺五，不得已，荡舟胶泥中。螺蚌碎石与艎板相轧声，刺刺不休。适以风猛甚，瞬息而过。舟人以为此乃神窖，非风不行。数里之地，水涸时，人力推挽，行一二日者有之。篙头皆缀横木，形如卜字，其锐者一入胶泥不能复出。过此为楠木窖洞庭夹。未至夹数里，四天阴霾，舟行黑风浊浪中。舟子惊相耳语，剪牲焚楮，色甚匆遽。初不解其故，少顷，见神木直逼舟旁，不及一丈而返。遥望课船，遇之船破，赖贾筏得救。舟子色稍定，乃曰：“此楠木神，每遇暴风昼晦，辄出游湖中。”神首色沉绿如螺髻，往来于神木窖之前后左右，终古如斯，故称神木。

    岳州城门左侧有铁牛一，蹲踞西望而张其口，若有吞湖之意。想亦五行克制之理，与滇省铜牛制水之义同。门外砂磧中置铁钮五，其一较小，不知起于何代，亦竟不知何用。
    新堤为鱼米积聚之地，沿江庐舍绵亘十五里，有小江通沙湖。上下洪湖及沔阳、仙桃、荆州、安陆诸处，商贾云集，井陌成行，有丰亨之象。
    汉口南数里，则汉阳府治，东渡江即武昌省城。十里之内置郡者二，盖上当滇、黔、秦、蜀之冲，下控左右两江之要，故特于此严锁钥焉。
    商城，古高阳氏封子庭坚于此。汉成帝绥和元年，封殷后孔佶为绍嘉侯，故曰商丘，楚相孙叔敖①埋蛇之地也。

    －－－－－－－－
    ①　孙叔敖──春秋时代楚国的令尹，曾开凿芍陂，灌溉土地万倾。传说他三次出任令尹而不喜，三次去职而不悔。

    田家镇有吴甘兴霸庙，地有神鸦，往来江上。帆樯过此，不拘饼饵粒食，撒空饲之，群鸦飞舞接食，百无一坠。食毕，间有集舟樯之杪送出庙境，俗谓将军遗使送客。其声哑哑类慈鸟，上下三十里皆有之，亦一奇也。

    二十里过富池，百一十里到九江。过泾江口镇，俗云鳟鱼嘴。土人言此地每岁有猪婆龙①为害，天寒水涸，辄崩岸坏屋庐，今旧岸已在大江心。泊舟者油物煎熬，龙即出，舟人切戒之。夏月则不避也。

    －－－－－－－－
    ①　猪婆龙──又名鼍（音tuó鸵）龙，即扬子江鳄鱼，体长六尺至一丈余，四足，背及尾有鳞甲。

    自此以往，经安庆、芜湖、采石抵南京上新河，沿途无可纪录，直怒帆张风长江顺流直下而已。
    侯捷从北京起身，历河南、陕西到四川，又自四川至湖广，走贵州上云南，把六省所见所闻的景致说给宦萼听。宦萼听得比每常叫人念鼓儿词还觉有味，所以总不肯放。饮酒毕，大家到晚安歇。
    次日，戏筵款待，约了贾文物、童自大相陪。又次日，侯捷要行，宦萼、侯氏要留他多住几日。侯捷说：“奉命限期只许一年，今已将满，不敢耽延。”他夫妻见说有日限，也不便强留。贾文物、童自大来拜，贾文物觌（音d　í狄）面专请，侯捷也力辞，只在匆忙中一一答拜，就要动身。宦萼吩咐家人厨役往浦口去备宴饯行，亲自送过了江，雇了头口，又陪他住了一宿。次早，侯捷即回京复命去了。

    侯捷的大管家私下孝敬了姑老爷两个缅铃。一个有黄豆大，是用手攥着的；一个有榛子大，有鼻如钮，是妇人阴中用的。宦萼大喜，赏了他二百两银子。当天晚间就同侯氏试验，叫她手中攥着一个，阴户内送进一个，行房时侯氏遍体酥麻，乐不可支。次早取出，用丝绵包好，如宝贝一般收贮候用。


第二十五回 怜香惜玉小才子潇洒风流会瞽妓 诘屈聱牙大浊物满纸荒唐写情诗

    钱贵那天自宦萼等人走了之后，心中甚是自悔。暗想：“琼枝玉树，安可置于粪土之中？况人生百岁，孰无一死，岂可畏刀避剑，与狂且为伍以自污乎？今后任是势豪纨绔，虽鼎烹斧斫，万不可再辱。又想起钟生儒雅彬彬，风流潇洒，更叹人才难得。因想起昨天场期已过，钟生不知可得意否？欲待约他来一会，就作了一首诗寄他：

    愁心悲夜月，病体怯秋风。
    为忆多情种，思来入梦中。

    让代目写下了，要寄去，却又无人可托。闷坐恹恹，几乎有了真病的样子。
    次日闷卧在床，忽代目来说：“梅相公来看姑娘，现在在外面。”钱贵正想找人寄信，听见他来，忙扶了代目迎出来一拜，让梅生坐下。梅生说：“久未来访，今天偶步过此，特来奉看。钱娘为何清减了些？”钱贵说：“自从暮春别后，恹缠一病至今，故此瘦损。”梅生说：“钟兄一向可曾来么？”钱贵说：“钟相公原说要在家中用功，故此不曾到这里来。但昨天场期已过，相公定然在场中与他相会的。”梅生说：“我还是七月内同他相会过。近日因寒家有些要紧的事，连场期都挂误了。这一向未曾得会，如今正要去望他。”钱贵说：“相公若去，妾有一事相烦，敢求勿却。”梅生说：“钱娘有事，但说何妨。”钱贵说：“相公若遇钟郎，恳将妾意转达。妾数月来望眼欲穿，此衷时刻如有所失。况钟相公场期已过，斯时已无事矣，请到寒家来一晤，以解思念之苦。还有一小柬，欲求寄去，不知相公肯金诺否？”梅生说：“我当有甚大事，这便道传书，有何难处？”因笑着说：“我今若见了钟兄，只用对他说两句旧诗，说钱娘‘自从别后减容光，半是思郎半恨郎’。他听见了这话，或者今天就会来的。虽是中秋后一日，也还是月圆之夜，来与钱娘做一个人月双圆也不可知。若不然，或他有事，明早必到。钱娘但请放心，我此刻就行。”钱贵叫代目将昨天写好封了的那首诗取出，递给梅生，梅生就起身辞去。

    钱贵见他带了信去，知钟生多情必来，欢喜非常。在房中焚了一炉好香，叫代目把床上的衾枕换了一套新的，预备了些酒肴等候。看看至晚，正在思念之际，耳中忽听得说：“钟相公来了。”钱贵喜动颜色，因无人在旁，自己忙摸出房门来。钟生早已走近前扶住，说：“贤卿一向好么？”钱贵听得果是钟生，如同天降。二人携了手进房坐下，代目忙点上一支大烛，随捧过茶来吃了。

    郝氏听得说那穷酸又来了，不由得气起。张了张，见他虽穿得不算富丽，却比前番体面了许多。想来这一次或者有嫖资，也就假作欢笑，进来陪坐了一会儿方去。
    钟生见郝氏去了，携着钱贵的手，说：“自别贤卿之后，几至废寝忘餐，感卿深情，形于梦寐。因读书无暇，故不曾得来相探。昨出场之后，本待就来。因连日困倦，在家稍憩。今早本拟要来，因有朋友过访，不得脱身。午间会着梅兄，说贤卿芳容憔悴，又见佳章，知望我甚切，今特来看你。”钱贵说：“自君别后，妾想念之苦，欲言非片时可罄，当容细诉。但君昨日鏖战文场，可得意否？”钟生说：“我昨日在场中十分努力，虽自觉颇有可观，但恐才疏命薄，不知可能博朱衣暗点①否？”钱贵说：“郎君高才，虽未必抢元夺解，定获高魁。妾前已得嘉梦，高发无疑。况多情若此，上苍宁不垂念？”钟生抚她之背，笑说：“贤卿有何梦征？大约是企望我侥幸心切，故形之于梦耳。”钱贵说：“不然，妾自与君定盟之后，烦名手绘了一幅慈航大士②小像供养。每日晨昏虔诚焚香顶礼，通郎君之名恳求默佑。妾也不学那愚夫去持斋念佛，每日但将小青的那四句诗：

    稽首慈航大士前，莫生西土莫生天。
    愿垂一滴杨枝露，洒做人间并蒂莲。

    妾将它当经典一般念诵。那一夜，似梦非梦，闻得半空中人语喧闹。忽听得大声呼君之名：‘第四十八名钟情，两次见色不迷，拔置高魁。’妾梦中欢喜醒来，忙到大士香案前叩拜。案上每夜点灯的，忽然一个灯花炸得奇响，爆到我的脸上。代目又说灯光忽吐两焰，明亮异于常日。此岂非郎君高发的先兆？郎君必定还有什么阴功？”

    －－－－－－－－
    ①　朱衣暗点──也作朱衣点头、朱衣点额。成语故事：欧阳修去参加贡举考试，入座以后，发现身后有个穿红衣服的人频频点头，开头还以为是考场中的官吏，再回头看看，又没有了。这一次赶考，他的文章得到了赏识。后来他把这件事情告诉朋友们，大家都说这是得到魁星的赏识，因此有过“唯愿朱衣一点头”的诗句。后世就以“朱衣点头”作为可据中选的代称。
    ②　慈航大士──指观世音菩萨。因为观世音菩萨是救苦救难、慈航普度的神佛。

    钟生听了她说的这个梦，想着月余前郗氏、李氏的事，此言不为无据，又惧又喜。惧的是神灵咫尺，昧心即是害己，欺人即是欺天。前天若有一毫苟且，真是一失足成千古恨了。喜的是倘若应了她的梦，不但自己耀祖荣宗，且可以娶她报恩酬德。心虽如此想，却不肯说出那郗氏、李氏的话来。只说：“我一介寒儒，何处来的阴功？至于说见色不迷，我生平从不敢淫人妻女。”

    说话间，代目捧上酒肴来，摆列停当。钱贵要了一个酒杯，满贮香醇，高高擎在手内，奉与钟生。钟生笑着忙起身接下，说：“我二人旧知心，何劳贤卿错爱如此？”钱贵笑着说：“预贺新贵人，敢不致敬？”钟生亦斟上一杯，说：“我若是新贵人，卿就是新贵人之妻了，亦当奉贺一杯。”递在她手中，钱贵接了，二人喜笑着一同饮过。

    代目又从新斟上来，二人诉一番相思苦楚，讲一回恩爱深情，说说笑笑，饮得甚是有兴。钱贵说：“梅生携去妾之偶作，文字不堪，谅情郎决不笑我。”钟生说：“贤卿佳作，自然精工。你我知心，为何忽然作此谦语？”钱贵说：“妾非谦辞，于郎君之前屡屡不惜献丑，恐污君之目耳。”因叫代目将向日的那诗取出，递与钟生。钟生接过看了，说：“卿之佳作，虽班姬①、道韫②不能过此。但内中企望我甚切，不知我可有福能副卿之望否？”钱贵说：“中之一字，郎君不必过虑。但只是一件，郎君一金榜题名，妾就望洞房花烛了。”钟生说：“这是我自己身上的大事，何须卿嘱？”

    －－－－－－－－
    ①②　班姬、道韫──指班固和谢道韫，都是古代的才女。班固是班彪的女儿、班超的姐姐，继承父亲的事业，历二十多年，把父亲没有完成的《汉书》编纂完毕。谢道韫故事，请参看XXX　页注。

    二人又饮了数杯。钱贵备述别后矢志概不会客，虽遭母亲凌逼，誓死不从。后因宦萼来访，她将母亲苦劝的话并她不得已的意思，说了一遍。又说：“妾诚负君，望君垂谅。”钟生说：“卿之心迹，我岂不知？但为我如此，使我感愧交集。所说不得已陪侍宦萼，但此人是本地有名作恶的呆公子。我虽未觌面，闻人之笑骂久矣。卿昨屈身侍彼，还是知机的妙事。若不然，这呆公子一时发起呆性来，就有不测之事了。”钱贵将他三人粗俗假文，把自己借行令讥诮他们的事也细说了一番。又将编了打趣他们的那首词也拿与钟生看了，二人大笑。又吃了几杯，叫代目把杯盘收拾了去，方携手上床，解衣就寝。这是半年久别，两次相亲，更加恩爱。千般旖旎，百种绸缪，自不必说。

    次日起来，钱贵对钟生说：“君今已无事了，可多住数日，候放榜之期再回家听音，如何？”钟生应允，就住下了。
    宦萼与贾、童、邬三人，自从钱贵家散了以后，过了几天，又相聚在一处。宦萼对贾文物说：“钱贵那妮子果然竟有些才学，行得好狠令。若不是我们肚子里有些货，几乎被她难倒了。”邬合说：“她先还有些自恃，亏得后来贾老爷的促才，大老爷的奇书，才压服了她。”童自大说：“他们只说她文才好，我却只爱她标致。我每常看见我家奶奶的相貌福态，心里不由得害怕。昨天见了她那娇模娇样，魂都没了。若不是想什么遭瘟的诗，虽然不好摸她下身，捏一捏她的奶头，闻一闻她身上的香气也是好的，白白地可惜了那一锭银子了。下回再去看，就是二位哥恼些也罢，我是定要摸摸的，也不枉我捱了我家奶奶那一掌。”说得众人都笑了。

    宦萼说：“我看她手中拿的那把金扇，写着好些字样，是有好几首诗，必定诗好她才拿着。后来忙忙叫那丫头替她收了进去，想必是哪个情人送她的，才这样宝贝也似。”贾文物说：“诗三百，一言以蔽之，赞美人之作。一阕足矣，何必屡屡？定非才人而可知之矣。”邬合说：“贾老爷说的是，量她曾见过些什么诗？老爷也照韵和她一首，压她一压。”贾文物忙说：“我君子人欤？况诗文雅道，岂肯屑赠瞎妓乎？确乎其不可赠者，钱贵也。”宦萼说：“虽说是不屑与她，但作诗争名，也是才人的妙事，贤弟快作起来。”童自大说：“大哥是公子大官府，我是个财主小老爷，不作诗还罢了。二哥你是个进士才子，又是半大不小的老爷，若不作诗吓吓她，她还要笑你呢。”贾文物忙又推阻：“昨日因坐而饮，心不在焉，不知何韵脚也？”邬合说：“众位老爷行令的时候，晚生备细看了一遍，是一韵五首。虽记不得，诗韵倒还记得。”宦萼说：“你快说出来。”邬合取过笔墨，案上寻出一张纸来，将多、罗、歌、波四韵写出，递给贾文物。贾文物见了，无辞可推。只得说：“俟少倾饮酒高兴之时承命可也。”邬合说：“原该如此。当日李太白斗酒诗百篇，也要吃了酒才作得出诗来呢。”

    宦萼就叫家人看酒。不一时，摆列上来，大家同饮。只有贾文物许了作诗，虽推说酒后，恐一时作不出来不好意思。因此愁眉苦睑，食不下咽。过会儿又想：他们三个肚里也都有限，我不过诌得八句就罢了。想到此处，方把愁心放下了一半。又想：“罢是罢了，只恐给了钱贵，人看见是我作的，岂不贻笑于人，把声名都坏了？正拿着酒杯出神，宦萼问：”贤弟今日有什么心事？这样闷闷不乐，连吃酒都没兴头？“他诡对说：”适长兄命弟作诗以赠钱贵，因系长兄之命，却之则为不恭，故弗敢却也。若赠与她，又恐圣人之徒无赠瞽妓之诗者。倘人知之，此污辱之名，虽孝子慈孙，百世不能洗也。长兄或家中看之可矣，万不可出之大门之外。“宦萼说：”贤弟既这样说，你只管作起来。只说是个名公作的，不落你的款何妨？“当即叫家人另抬过一张桌子来，取了一副笔砚摆下。

    贾文物没奈何，想了半天，才拿起笔来写。写了又改，改了又写，换了十几张纸，方才腾清。邬合说：“贾老爷这样用心，必是精工得很了。钱贵何幸而得此？”那贾文物写了，递与宦萼说：“请教。”宦萼说：“我自幼在经文上用功狠了，于诗词一道，不曾十分留心讲究，恐怕念得不铿锵，倒把你的诗都念坏了，还是贤弟自己念我们听吧。”贾文物只好哼哼卿卿地念：

    面似钱姑少，睛同瞽妓多。

    宦萼说：“好诗，两句话只十个字，包含着一个标致老婆，就把她说尽了。”邬合说：“她那几首诗也没有从头对起的，老爷的诗，竟似排律呢。”贾文物又念：

    早穿京里绢，午换浙中罗。

    邬合说：“这两个地名对得好是不消说了。说她早起穿屯绢，午间换杭罗，正是如今初秋的天气，应景之极。”宦萼说：“你肚子里竟也通呢。二弟这样好诗，亏你也就解说得出。”贾文物说：“愚弟若非公车①北上过，尚不能想起‘京里绢’三个新奇字眼。”接着又念：

    唱曲声如泣，
    念到这里，又自己解说：“哥哥、贤弟不知，这句诗乃古文也。弟敏而好学，信而好古，所记之苏文中，有‘如泣如诉’之语，我特引而赞之者也。”接着又念：
    交欢哼似歌。
    邬合拍着桌子大赞：“好摹拟，真正入神！”贾文物又念：
    一番云雨后，淫液漾清波。

    －－－－－－－－
    ①　公车──汉代曾经用公家的车马接应举的士子，因此后世就以“公车”作为举人入京应试的代称。

    宦萼说：“好诗，把她的行径都说绝了。只怕钱贵听了此诗，还要拜贤弟做诗师呢。”邬合说：“晚生听了贾老爷的佳作，竟游夏不能赞一辞①。老爷结尾这一句五个字，都用水旁，从来罕见，真是千秋绝唱。”童自大说：“二哥，我听得人说，诗从放屁来。方才也没有听见你放屁，怎么诗就出来了？想这是才学高的缘故。”贾文物见众人赞他，喜得心窝儿里乱痒，嘻嘻地笑瘫在椅子上，说：“我非生而知之者，好古敏以求之者也。”宦萼叫人到上房取了一把磨骨白扇来与贾文物写。邬合说：“不要说贾老爷的诗高似她万倍，只大老爷这把扇子，就比她的想头好多了。那金扇俗极，这白面何等雅致？”

    －－－－－－－－
    ①　游夏不能赞一辞──“游”指孔子的学生言子游，“夏”指孔子的学生卜子夏。《文选》中曹子建（植）《与杨德祖书》有一句：“昔尼父之文辞，与人通流，至于制《春秋》，游夏之徒，乃不能措一辞。”

    贾文物在扇上写完，恐怕诗稿留下被别人看见，就收入袖中，把扇子递给宦萼。宦萼说：“贤弟再念起来我们听听，每人吃三杯贺贺诗。”童自大说：“我连一个字也不懂，贺他做什么？”邬合说：“贾老爷这样才人的高作，也是轻易难得听到的，老爷也要请用三杯。”贾文物听到夸奖，兴头越高，越发哼出腔来，又念了一遍。众人饮了三杯，宦萼又叫斟了三杯给贾文物，说：“这是挂红的酒，也要吃的。”贾文物得意之极，也就一连气儿干了三杯。宦萼说：“扇子是有了。只是钱贵有病，去也没趣。迟些日子等她果然好了，我们再去访她不迟。”叫个小厮把扇子收好了。

    宦萼说：“我看如今的人，肚子里一窍不通，拿着古人的诗看还不懂得，动不动也要作诗结诗社。咱们难道肚子里的才学就不如他们不成？咱们四个人在这里，何不各道本色，也学着联他一首，试试大家的学问。”贾文物说：“妙哉，不学诗无以言志，理当而学诗。哥就请起句。”宦萼说：“却要切合自己，不合的罚一大碗，我就先说了：

    父做高官子享福。“
    邬合说：“诗要有真味儿，大老爷的佳作真妙绝于古了。”宦萼大喜，笑着说：“二弟快联。”贾文物说：
    身为进士妻严肃。
    邬合说：“贾老爷对得却巧得好，真是名公才子。”贾文物说：“三弟，你来。”童自大说：“叫邬哥且续着，让我想想。”邬合说：“晚生怎敢僭老爷？”宦萼说：“作诗何妨？你肚子里要有，只管就说。”邬合说：“既然如此，晚生斗胆了。我也实道其事：

    一生只善做帮闲。
    宦萼笑着说：“不错不错，接得好。”贾文物说：“此可谓辞达而已矣。”邬合说：“晚生是狗尾续貂，怎敢当二位老爷大赞？”只见童自大大笑说：“我也有诗了。”接着说：
    我见了奶奶就要哭。
    宦萼笑着说：“三弟的多了一个字了，你好好的哭些什么？”童自大说：“我不像二位哥哥假装好汉，我是老实人，有话就实说。我怕奶奶得很，怎么不哭？多一个字，那就把‘我’字或者‘了’去了吧。虽不成诗，押韵而已。”宦萼向贾文物说：“贤弟写出来。改日等他们诗社刻诗，我费几席酒，请请他们那些假名公，把咱们四个人的名字刻上，也好四海驰名。”邬合说：“三位老爷的是诗，要刻只刻这三句。晚生的那一句是屁，入不上的。”宦萼说：“什么相干？你看近来的那些假诗伯，虽然作的是诗，不过都是放屁而已。”贾文物说：“屁也者诗也，诗也者屁也，二而一，一而二也。”童自大笑着说：“我的这一句比你们的略高些。”宦萼笑着说：“想是会哭的缘故么？”童自大说：“这七个字的屁，会放的人多得很，成了宿屁了。我的虽是屁，这八个字的还是个新鲜屁，岂不高些？”众人又大笑了一阵。

    宦萼说：“我前天到一个亲戚家去，见一起假斯文在那里做诗，题目是什么‘朝日’。我不懂得，问他们日头怎个朝法。他们说‘朝’字音‘招’，朝者，早也，是早起才出的日头。我们何不也大家作一道玩玩儿，就从我先起。”他想了一会儿，笑着说：“我的诗竟有了。”朗声念：

    日头出来红艳艳，好似胭脂染簸箕；
    东边一天出一个，西边不知几大堆。
    邬合说：“大老爷真是奇才异想，大约自古来的诗翁，也未必能及的了。”宦萼笑着说：“实在这几句也难为我想，二弟也来一首。”贾文物说：“古云：一之为甚，岂可再乎？弟先已有过一诗，可以不必再矣。三弟请。”童自大说：“我只得两句，可行得么”？邬合说：“古人‘满城风雨近重阳’，只得一句，也是好诗。老爷何况有了两句？”童自大笑着说：“列位请听，我的诗来了。”

    今日早起天未亮，我便起来浪了浪。
    宦萼笑着问：“这两句话是怎么说？”童自大笑着说：“我解说给哥听。天未亮，可不是‘朝’么？浪了浪，难道还不‘日’啊？”大家笑了一阵，又饮了几杯，方才散去。
    宦萼欣欣得意，才要回上房，多嗣过来说：“刚才上去取扇子，奶奶问要了给谁，小的回说不知道。不知是谁多嘴，说是送钱贵的。奶奶盘问了好一会儿，小的强说不知道。老爷须留神答应。”宦萼听了，失惊说：“造化造化，倒是没有说出钱贵是瞎姑呢。要一时失口，如何了得？”走进房来，侯氏问：“你方才要扇子做甚事？”宦萼说：“老邬要把扇子送人拜寿，来求我，故要了给他。”侯氏说：“我听见你们在前边吃酒，叫那姓贾的作什么诗，写扇子送什么钱贵。你若瞒着我做什么不肖的事，我打听着了，你却休怪。”宦萼发急说：“我几时敢瞒你做了什么事？就是老邬要送姓钱的，说白扇不好送人祝寿，烦老贾写了一首诗，何尝有别的缘故？何况承你的好情，给了我丫头，家里的生活还做不完呢，还想外边的什么？”侯氏听了，信以为真，方不做声。宦萼暗暗欢喜。

    贾文物到了家中，进入房来，富氏还未曾睡。贾文物摘巾宽服，不想冤家路窄，从袖中抖出那张诗稿来。贾文物就要去抢，已经被丫头拾起。富氏就叫：“拿来我看。”丫头忙忙递上，富氏接过。原来富氏幼时也读过几句书，略识得几个字，到了贾文物家，别的书没见她看，唱本儿、大鼓词儿是常看的。此时贾文物要是不动声色，任她怎么辩驳，还好支吾得过。不想他贼人胆虚，恐怕她看出是赠瞎姑的。一见富氏把诗稿接在手中，急得搓手顿足，自言自语地说：“自作孽，不可活，此之谓也。噎！天之将丧斯文也，吾死矣夫，吾死矣夫。”富氏见他着急，疑心顿起，见上面写着“钱、姑、妓、多”等字，虽不甚懂，觉得有些古怪。不由得捶胸大怒：“你写这情诗是送哪个养汉的娼根做表记的？实实说来，免我拷打。”

    贾文物魂都吓走了，胆也惊碎了，痴呆呆地站着不敢做声。富氏越想越怒，问之再三。他只两目直视，并无一语。富氏怒甚大骂：“你若不做亏心事，问你为什么不答应？贾文物半天才挣出一句话来：”亡之命矣夫，予何言哉？“富氏说：”我也没力气问你什么言哉，我也不懂得，明天拿去问人，看是做什么的，再跟你算账。你且过来跪下。“贾文物双膝跪倒，富氏将他头发打开，挽了一个扁髻，叫丫头将灯台取来，放在他头上顶着，吩咐：”你既为风流快活，也请你来受些苦恼。好好儿顶着，要是泼了油，熄了灯，你休想要活命。“

    贾文物面如死灰，直蹶蹶地跪着，总无一言。富氏吩咐了一番，自去上床而卧。贾文物整整跪了一夜，浑身骨碎筋酥，双膝肿大如碗，动也不敢动一动。又不敢哼，恐怕惊醒了床上的天尊，又一场大祸。眼泪汪汪，龇牙咧嘴，直到天明。每常那些文绉绉的腔调，一丝儿也没有了。

    日色东升，富氏起来梳洗。贾文物哀告说：“王赫斯怒，没齿而无怨言。予岂好辩哉？但屈而不伸，冤哉苦也。”
    富氏见他那样子狼狈不堪，叫丫头将灯台拿下，仍叫他跪着，说：“我将那诗烦人看了来再讲。”就叫仆妇拿了诗稿到外边，叫个家人送给干不骄，看是做什么的诗。贾文物不知道干生会说些什么话，心中如十五个吊桶打水，七上八下的，扑扑地乱跳，未定吉凶。不多时，家人来回话说：“干大爷见了这字，大笑了一阵。他说从来没有这样不通的诗，大约是鼓儿词上的胡话，不知做什么用，或者是抄了当笑话看的。”富氏听了，反过意不去，白白难为了他一夜。就问贾文物：“这个果然是鼓儿词上的么？不许欺瞒我。”贾文物连声说：“夫人不言，言必有中。吾谁欺？欺天乎？”富氏说：“既然如此，你昨天晚上为什么不分辩？既不是送人的情诗，饶你起去吧。”

    贾文物半晌方才爬得起来，自己抚摩着膝盖，说：“有痛乎，非夫人之跪痛而谁为？”揉了一会儿，然后一瘸一跛走到前边书房来，心中暗喜：亏杀干兄这救命天尊，不然如何了得？又暗想暗笑：“我听得人说，从古以来作诗的就数李、杜了。他二人一生坎坷，皆不得其死。我一生才学作一首诗，就受了这一场苦难。若再要作，真像《西游记》上的唐三藏，九九八十一难都要受了，从此永远断绝了吧。因一夜无眠，精神困怠，又浑身疼痛，吃了两杯热酒活活血脉，倒卧榻上，叫了个待诏①来，遍身按摩了一番，方才睡了。

    －－－－－－－－
    ①待诏──是“等待诏书到来”的意思，是对匠人师傅的尊称。


第二十六回 欲亲龙阳恶公子遇恶妇遭恶骂 为护花娘好相公逢好运得好报

    宦萼当年与游混公师生数载，游混公不但不曾打他一下，骂他一句，连大气儿也不敢呵他一口。美其名曰先生，实在只算得个雄乳婆、老篾片而已。宦萼过后甚是感念他，虽不能时常亲厚，也还间或来往，因此与游夏流也有数面之识。

    上月游混公死了，宦萼到他家去吊纸，见一个骚眉骚眼的少年，颇撩人爱。出来问起，家人有知道的，说他叫做杨为英，是个卯字号的朋友。宦萼大有垂涎之意，想叫他到家中来吃酒玩笑。恐怕母大虫知道了，惹下这天字号第一的奇祸，如何解释？心中虽在常常想着，因家中杂事繁冗，也就搁过一边。

    前几天见了钱贵，动了虚火。虽然回家来同侯氏大战过几场，又得了一个美婢，也就该知足知止了。俗语说：妻不如妾，妾不如婢，婢不如妓，妓不如偷，偷得着不如偷不着。他虽有了一妻一婢，常把钱贵两个字放在心头。因她有病，要寻个别人暂且取乐一番，妓女中又无一个可取之人。忽想到这杨为英身上：“这个大耳朵猫，生得颇有动人之处。况我从未尝过这大肠头的滋味，何不破一破戒？奈无处可为行乐之场。何不我出了东道，竟到游世兄家去。那小官同他相熟，可以一呼即至。我这一团高兴，量他也不好推却。”

    当即叫人去请了游夏流来，宦萼将前意说了。他怎好说我家老婆厉害，不敢奉命？一来出不得口；二来巴不得要奉承这样有财势的大老。倘亲厚了，后来哪里没有个缓急相求处？就满口应允。宦萼喜甚，叫家人称了四两银子来递给他，约定了第二天到他家去。

    游夏流别了宦萼出来，找到了杨为英，对他说知宦公子羡慕他的话。他做小官的人，见有这样贵公子要来赏鉴他，自然惟命是从，可还有个不愿的？欣欣然有自得之色。游夏流到家，对多银谎说：“有一位宦公子，当日是我父亲的学生，前次来吊过纸。我娶你的时候，他也有份金贺过。别了许多时，他明天要同一个姓杨的，也是个财主的儿子，要到我家来坐坐。他体贴我，怕我没钱，给了我四两银子预备些酒菜。不知你依不依，我没敢允他，特来请你的示下。”又把银子拿给她看。卜氏听了，知道一买东西，不但有一个肥嘴抹抹，且又看看这公子同财主是个什么模样，就说：“人家这样好意，拿银子送上门来，还有不做的么？”游夏流如得了恩旨一般，好生乐意。

    第二天清早，游夏流出去买了许多东西回来。知道宦家跟随的人多，抬了两大坛好酒。先选上份的送了些给卜氏吃了。天色将午，杨为英先来，宦萼随后也到。三人坐下，不多时，游夏流掇上菜肴来。──他家房屋狭窄，不好叫厨子备酒席，只买些现成熟物，自己整理。无非是烧鹅板鸭、熏鸡熟蹄之类，并各样果子，堆了一桌。然后送上酒，吃将起来。

    那卜氏有了几分酒意，不住地到窗下来张看。见宦公子肥头大脸，一身华服，七八个管家侍立服事。那一个虽穿得稍次，却少年清俊可喜。竟把两个都看上了，一个爱他的壮健，一个爱他的清秀。想了一想，二者不可得兼，取他阳物伟岸的就罢了。

    卜氏想定了主意，忙到房中在那麻脸上厚厚地腻了一层浓浓的粉。黑脸上衬着铅粉，显出个萃青的面孔。又把一张大嘴拿胭脂擦得像鸡屁股一样，蘸些象鼻草泡的粘水，把金丝黄发刷得光亮亮的，再到后院内摘了几朵大葵花戴在头上，俨然一个鬼怪。与邬合当日装扮的那个龙家小子，竟好做一对鬼怪夫妻。她走到镜台前照了照，把头扭了两扭，自喜自爱，自言自语地说：“我今天这番打扮，就是真人见了也要破戒，罗汉见了也要还俗了，何况这些凡夫俗子？”又换了一件大红洒线缠枝金梗白梅衫穿上，下边系了一条豆绿绣串枝莲的绉绸裙，碗大高底一双大红花鞋，不住地窗下来往。

    她家的房子是前后两排，中间一个小小的天井。前一排三间，中间朝南开一个门厅，东西各有两间房间。东边一间大些，开了南北两个窗户，放着方桌和椅子，做个客位，西边一间稍小些，放着长桌和条凳，做个退步座位，也开了南北两个窗户。两扇北窗因紧对卧室，通常是不开的。此时他们就在东边这客座内吃酒。家人们在西边坐歇烫酒。隔着一个天井，后面又是一排三间，也是中间抽一个走道通后院，把房子隔做东西两间。东边一间稍小些，做卧室，西边一间大些，做厨房兼吃饭间，也各有南北两个窗户。最后面是个小院儿。他们要小解，不好往街上去，就往后院子里来。

    先是杨为英到后面去小解，卜氏忙到厨房的北窗户内张看，见他的那件东西比游夏流的也大得有限，并不在意。单留心要看宦萼的。少刻，见宦萼到后边去，掏出来的那个东西，大得自己从未见过，不由得心中大乐，就认定了要勾搭这个宦公子。

    过了小半天，卜氏又到客座的北窗下来张看。这时候他们都有了酒意了，只见宦公子把那姓杨的抱着，坐在怀中说说笑笑，一递一口地吃酒，她心下就明白了几分。因看上了宦公子那个巨物，把怒气勉强按住。正张着，只见宦萼起身，知道他又要溺尿了。此时她欲火如焚，顾不得了，急忙闪进厨房内，让宦萼过去。

    宦萼扯开裤子，刚溺完了，猛然看见一个人跑出门来，一只手伸过来就攥阳物，一只手搂过脖子去就亲一个嘴。宦萼吓了一跳，抬头一看，见是这样个怪物。黑影里显着个死白的脸，不知是人是鬼，吓得挣脱了，拽着裤子飞跑进门去了。

    那卜氏一团骚兴，被他这一扫，由不得怒上心来，跑到客座窗外，拍着窗台子大骂：“好大胆要死的忘八，你哄我说请什么公子、财主的，原来是弄几个兔羔子小厮在这里玩儿。我家清门净户，难道是开兔子窝儿的么？趁早夹着屪子与我走。走迟了，我拿马桶刷子来，把你们这些兔羔子打个晦气，叫你这臭忘八没处死去。”

    游夏流吓得一交瘫坐在地下满地扭。宦萼可是容得人骂的？奈何是个女流家，不好动粗，怒气冲冲地站起来把桌子一掀，把碗盏器皿打得粉碎，由豪奴们簇拥着上马回家而去。杨为英见势头凶恶，吓得真如兔子见了黄鹰一般，蹶着尾巴，如飞地跑了出去。正出门，被卜氏拿了一瓢脏水赶到门口，泼了他一身，大骂：“退送你们这些瘟鬼！”关了门，恶狠狠地走进来，见游夏流还在地下挣，爬不起来。卜氏上前，一把拧着耳朵，牵羊也似的拖到屋里，叫他跪下。此时卜氏也有八九分酒意，左思右想，这一口气不得出，一腔火不得泄。想要狠狠地罚他，就叫他脱光了衣服，自己也脱得上下没一丝儿，硬逼着他办事儿。这游夏流本来就没能耐，自己高兴的时候尚且只能意思意思，如今被逼着勉强当差，如何能让卜氏满意？三下两下，就败下阵来了。卜氏又气又恨，找了根芦柴棒，劈做两半儿，做了个小小的夹棍儿，用毛茬儿的一面把他的阳物夹了起来，学着衙役行刑的样子，拿根绳子来收紧了，疼得他大汗淋漓，哀哀求饶，方才松开。

    卜氏因酒喝多了，又微微地有了些乐处，竟呼呼睡去。游夏流疼得忍不得，悄悄儿下床灯下一看，原来皮都破了，疼痛难忍，到天明起来一看，竟肿得像个鱼泡儿一般。忙拽上裤子，恐卜氏见了，又叫去行乐，如何还禁得起？走到前屋内，见那地下的鸡鹅鸭肉之类，已经被他家那条大黑狗享用得干干净净。他把昨天打碎的碗盏家伙收拾了，煮了饭。还有剩的余肴，等卜氏起来，打发她吃完。自己收到厨下，也吃了些，就到街上寻外科医生医屪子去了。

    游夏流找一个外科大夫要了些止痛消肿的药粉，撒在屪子上，包扎好了，这才撅着个屁股慢慢儿地往回走。走到半路，离岳父母家不远了，心想好久没去岳家，这时候也还早，不如过去请个安，顺便也诉诉卜氏这狠毒。虽然心知岳父母根本就管不了这个泼辣女儿，能有个人听听自己的苦处，不也是解心宽吗？

    到了卜家，岳父卜通处馆在外，岳母水氏也不在家，只有他们的傻儿子卜之仕在家里坐着。游夏流知道跟这傻子没什么可说的，但也不能一进门就走，只得跟他有一搭没一搭地说闲话。问了他父亲如今在哪里处馆，他说在城外很远的一个甚么地方，许久没有回家来了。问他母亲最近干什么，这傻子倒很明白，说：“我妈常不在家，十天中倒有七八天住在杨姐夫家。”游夏流问：“是哪里出来的这么个杨姐夫？”卜之仕说：“是我妈新认了这么个肏屄的女婿。”　游夏流说：“你又来胡说了。”他说：“我怎么胡说？是我亲眼见的嘛……”游夏流问：“你妈今天到哪里去了？什么时候回来？”他说：“我妈一早就往杨姐夫家去了。哪里就舍得回来，还有半天鼓捣呢。”游夏流知道在这里坐等无益，又说笑了几句，就告辞回家来了。

    这水氏怎么又认了个“肏屄的女婿”呢？
    原来她认的这个女婿叫杨大，是个轿夫，三十多岁年纪，结结实实一条壮汉。他名字叫做杨大，他的那个阳物也就放样的大。他是个穷苦人，挣了半世才娶了个老婆，却只得十七岁，生得十分小巧。成亲之夜，他恁大年纪才得了个老婆，好似饿虎扑食一般，哪管老婆的死活？一下子把这女子的胯骨压崩了，几乎丧命。养了半年才好了，可那胯骨再也合不拢，走路弯着个腰，还有些瘸瘸拐拐的。后来只要是弄一次，这女子就哭哭啼啼，禁受不住，杨大总不得畅意。年余之后，这女子竟也怀了孕，有六七个月了。那杨大一天喝醉了酒，拿出抬轿子的力气来，把胎儿弄伤了，死在腹中。请了水氏来收，整整折腾了半天半夜，方才取了下来。水氏夜深回不得家，辛苦了一番，多用了几杯，就在杨大家睡下。杨大也有半酣，心想：这婆子也才四十多岁，生得这等肥胖，必定是我的对子。她一个走千家的婆娘，也未必是什么贞节的女人，且放胆弄她一弄。若弄出事儿来，不过到官挨一顿板子。半夜里梦见做财主──且快活一会儿是一会儿。上前叫了几声奶奶，不见答应。又推了两推，也不见动。大着胆，竟公然将她裤子轻轻褪下，云雨了一番。水氏被他这一下弄得魂都落在他家里了，隔不两三天就到他家来一趟。外面弄到了银钱，就到他家来饮酒，两人饮得酒兴浓了，就干一度。杨大的妻子不但不吃醋，反感激水氏了不得，竟认水氏做干娘，还再三谆嘱，千万来勤些，她好脱了这皮肉之灾。水氏因疼干女儿，常来替女儿当灾。

    南京人旧俗，五月初五日是大毒日，忌男女行房。这水氏和杨大，却是什么也不忌。有一天正是端阳佳节，水氏替一家产妇收了生，扰了那人家的几杯雄黄酒，也有半酣了，又得了三星谢仪，就买了一只烧鸭，打几斤好酒，又买了些粽子，到杨大家来。一则过节，二则找杨大消消酒兴。走到内中，悄无人声。原来杨大的老婆有病，她娘家接了去了。杨大同伙计们烧酒吃了一饱，醉了回来，正在屋里春凳上睡觉。水氏上前将他摇醒。杨大见了这些东西，笑嘻嘻地说：“大节下，我没得请你老人家的，反倒又费你的事。也罢也罢，我扰了你的鸭子，停会吃上兴来，我请你吃鸡吧。”水氏也笑了。

    杨大忙去切了鸭子盛上，拿个盘子来装了粽子，又拿了酒盅和筷子来。两人就并排坐在春凳上，一递一口地饮酒。水氏问：“刚才到屋里去，怎不见你媳妇？”杨大说：“这几天总不见你来，前天我熬不得了，又同她弄了一弄，把她的旧病又弄发了。这几天，小肚子连腰痛得要死。昨天她娘接她回家过节去了。”水氏说：“你也是个冒失鬼。既知道她有这病根，也应该轻巧些才是呢。”杨大笑着说：“何尝重来？她自己不济，我还是提心吊胆地弄的呢。要是你老人家，准还嫌我太轻了。”水氏笑着拧了他一下。杨大让他吃酒，水氏说：“我方才在那人家，他让我吃了好几杯雄黄酒，到现在脑袋还嗡嗡的。且略消停一会儿再吃。”杨大说：“方才我同伙计们吃公东，多喝了两杯，这时候也还不大醒。且趁着酒兴，在这五月五日午时人人不敢弄的时候，咱们来肏他个大毒屄吧。”

    他们两个，如鱼得水，打得火热，只要豪兴一发，百无禁忌，为所欲为。水氏疼了干女儿，自己亲女儿家里，倒有许多日子连门也没进了。
    宦萼昨晚在游夏流家正玩儿得高兴，被卜氏一骂，大怒归家。到上房来，侯氏尚还未睡。见他一脸怒色，问：“你今天到谁家去来？为什么气得这个样子？”他没得答应，谎说：“游世兄今天来请我吃酒，他那不知事的老婆在里边大骂起来。我一时怒起，把桌子掀了，一直来家，所以气还未消。”侯氏说：“这事据我想来，必定是这个男人素常在她跟前懒惰，又坏得很，得罪了这女人。他要是殷勤小心，那老婆就不替他留些脸面么？”宦萼知道侯氏是打草惊蛇的话，无言回答。二人脱衣上床睡觉，宦萼躺着，心想：杨家那小子骚模骚样的，倒有些情趣，正要入港，又被那丑骚婆子给搅了。转念又一想：“这事儿原是我错。他跑来攥我的阳物，无非是爱上我的一番美情。管她丑俊，何不弄她一下，岂不是一箭双雕？原是我太认真了些，羞扫了她，怪不得她骂。”又想：“也怪不得我，你出来慢慢地讲就好了。冒冒失失跑来捏住，吓了我一跳，自然顾不得要跑了。我想她必定是个骚极淫极了的妇人，要同她弄弄，自然另有一种妙处。错过了这机会，可惜可惜。”想到此处，不由得遍身火发，阳物坚举。伸手去摸着了侯氏，大干了一场，火气方才消了。

    侯氏觉得宦萼今天的劲头比往常厉害，不由得笑着问：“你这天杀的，有这样好本事，每常怎么不使出来？你今天为何有这样高兴？你告诉我。”宦萼没法解释，笑着说：“我方才偶然想起一件事儿来，那年我才娶你的时候，还是你家的娇客，你爹就把我数说了一场，我气到如今。方才一时触动，故此拿你出气。”那侯氏信以为真，说：“哦，原来是为这个。”

    睡了有一盏茶时候，想适间的乐境果然快活，就对宦萼说：“我还记得一件呢。我妈那一回不也得罪过你么？你怎么就不气一气。”宦喜听了，知道她还要弄弄的意思，自己也还有些余兴，复笑着爬起，说：“是啊，我几乎忘了。没得说，也拿你出气。”又弄了一回。两度之后，宦萼也有些乏了，就想睡。将要睡着，那侯氏兴还未足，又推他说：“我又想起一件事儿来，那年在京里，我大哥哥也得罪过你。我到如今时常想起来，还替你气哩。你倒不气？”宦萼兴已足了，有些怕动，推辞说：“我记不得了。”侯氏说：“哎呀，才几年的事儿，怎么就记不得了？”宦萼也不答应。她见宦萼不动手，就说：“一个男子汉大丈夫，受了人的气就罢了不成。男儿无性，寸铁无钢，做汉子的人一点儿气性也没有，可还成个人？”尽着唧唧咕咕地唠叨个不住。宦萼被她在耳旁絮烦了，也睡不着。知道她还想来，就说：“不用多说了，也是拿你出气。”勉强挣扎着又弄了一阵下来，实在动不得了。刚要睡，这侯氏又推他说：“我大嫂子还得罪过你呢，难道就罢了？”宦萼心中暗笑，口中说：“哎哟，我的气星儿也没有了。何况你嫂子一个妇道人家，我也不同她一般见识，你饶我睡了吧。”侯氏知他不肯动了，这才安心去睡。

    那一天，正是中秋过了不久，恰逢宦萼家里的桂花盛开。他家的桂花有红白黄三个品种，共有十几大盆，都有碗口粗，用绝精细的瓷盆栽着。宦萼见十几盆桂花都开得甚是芬芳馥郁，就约他们三个人来家中赏桂花吃酒。

    宦萼自从会过钱贵，时常想慕。每逢与贾文物、童自大相会聚饮，没一次不说她怎样风流、如何标致。今天饮酒之间，宦萼又提起这话头来说：“久不见钱贵，她的病大约也该好了。咱们此时桂花已经看足，何不乘着酒兴，到她家去看看那棵‘解语花’，再乐上一乐？”童自大说：“哥这想头真好，这两天我也正想她呢！快些去吧。我先对二位哥哥说了，这一回，我可是定要摸摸她的，二位哥不要吃醋。”大家大笑。

    宦萼叫家人将前次写的扇子拿着，一群恶少一轰来到钱家。来到门首，见那大门紧闭着。家人上前敲门，敲了几下，只见郝氏出来把门开开。邬合说：“三位老爷又来访你令爱了。”郝氏说：“小女的病尚未好，得罪众位老爷，不能陪侍。”宦萼对众人说：“不要理她，咱们只管进去。”郝氏拦门站住，说：“实在有病，老爷们就是进去了，也不能奉陪。”宦萼发怒说：“胡说。”推开郝氏，同众人就往里走，那郝氏也不敢十分阻拦。何况他们人多，想拦也拦不住。

    宦萼走到钱贵房门口，见她同一个俊俏书生并肩而坐，互相谈笑，不觉大怒，说：“这厮好好在家，如何哄我说有病？放着我们这样的大老不留，倒陪着个酸丁玩耍。我烦了名公写了诗扇来赠你，你反不识抬举，这等可恶。”不由得怒从心头起，恶向胆边生，吩咐众家人：“替我砸！”

    这些恶仆都是跟随主人作恶惯了的，何况此时见主人着恼了叫打，就将门窗隔扇、桌椅摆设，无不打到。把个郝氏吓得躲了个无影无踪，代目也不知躲在哪里，财香藏身在芦柴堆下伏着。宦萼又叫家人：“给我抓那瞎奴出来！”众人正待上前，倒亏邬合拦住相劝：“大老爷请息怒，大约这是虔婆的不是，与钱贵无干。万不可因这些小事气了老爷玉体。”正劝着，那钟生见打得太不像样，又见他叫抓钱贵出去，着了急，也顾不得捋虎须了，上前说：“烟花之地，贫富皆可来往。既回有病，亦无甚大过犯。先生何必如此太甚？”

    宦萼听了，越发大怒起来，说：“你这小畜生，是何等样人，敢称我先生，也敢在我老爷面前来讲话？”童自大仗着宦萼的恶势，大嚷着说：“反了反了，就是我，谁敢不叫我一声老爷，何况我大哥？你叫他‘先生’，你也睁开眼睛看看他是谁？世上可有这样体面的先生？好可恼，好可恶！小子们，给我用力打呀，打呀！”揎拳掳袖地混叫。钟生说：“我黉门中人，称人先生足矣。况我们虽是布衣之士，却上可以对王公，如何就说不得话？且官府也不过是秀才做的，何得如此小觑人？”贾文物摇摆着脑袋说：“他二老者，江南之大老也。你不要仗着自己有一领青衿，就太妄自尊大了。你就中举焉，不但我是你的前辈。谅你一个贫穷人之举人，而何能及我巨富之进士者乎？吾语汝弗如也！由此观之，汝则一妄人也已矣。”宦萼说：“你就算是个秀才，我且打了，看你哪里去告。不要说你那学道教官，你就是三学中约上千把个秀才，往午门去叩阍，到东厂去告状，我也不怕你。谁不知道如今当朝的魏上公是我同二弟的祖爷？”童自大说：“哥，哪里有力气同他讲这些？这样打得不快活，拴起来带他回家去，吊在马棚底下打个稀烂，才出得我这口气。不然，我肚子都要气胀了。”

    宦萼被他一挑唆，竟听了他的，就叫三四个家人将钟生拿住，把钱贵拴起。邬合又苦劝说：“晚生乞个恩，他这少年人不知事，认不得众位老爷。钱贵又是个瞽目人，可怜见的，求大老爷开恩吧。”
    正劝不住，只见宦实从京中差来的一个家人，远行装束，跑得气喘吁吁的。走到宦萼面前，叩了个头，回禀说：“京中有紧急信到。”随将一封书信递上。原来是宦实的一封家书，钉封得甚是严密。宦萼忙拆开一看，内中说：“天启已崩，崇祯今上御极，魏上公事已大坏，发往凤阳看陵。已经在途中阜城县地方自缢了，今上降旨，着磔尸问罪。①目今访拿他的党羽，从重议处。我向日拜他门下，未曾助恶，幸得隐秘，故尚还未露。尔在家要十分收敛，恐为人摘发，身家性命难保。万要小心，谆嘱谆嘱。不尽之言，来人口述。”

    －－－－－－－－
    ①　据《明史》记载，明熹宗朱由校死于天启七年八月，当月由信王朱由检即位，是为明思宗崇祯皇帝。把魏忠贤发到凤阳看守皇陵、行到阜城魏忠贤自缢，是天启七年（朱由校八月即位，要到第二年才启用崇祯年号，所以皇帝虽然换了，年号仍是旧的）十一间的事情。本节开头即说明：“那一天，正是中秋过后不久”，而且是乡试还没有放榜的时候，推算应该是八月下旬初，即二十一二日。因此即便宦实在崇祯登基当天就派家人从北京赶到南京来给儿子送信，也不可能预知十一月将发生的魏忠贤在阜城自缢等情事。这一段故事，是原作者不察，这里仅作说明，不作更改。

    宦萼看到此处，一团恶兴化为冰雪，不觉面色如土。贾文物接过信去一看，他也是有心病的，不禁吓得屁滚尿流。大家挤挤眼，一轰出门而去。那些家人见主人如此，不知是什么缘故，也把钟生、钱贵撇下，赶上去了。


第二十七回 儿烝庶母逆人伦双双入阴曹 公淫儿媳反天理欣欣赴阳台

    童自大虽然是个财主，在家中终日守着一位其躯如牛、其性如虎且又极其吝啬、极会吃醋的佳人，左右所使只剩两个粗丑的丫头。当日虽然也见过仙桃的标致，但只呆脸看了一看，就几乎闯下了泼天的大祸。后来见了家中略有人形的妇人，怕惹是非，就远远趋避，从来未曾亲近过一个俊妇。他在家中惯了，就是在街上遇见人家妇女，也忙忙低头走过。前次在钱家同钱贵共桌饮酒，看了她那一段风流的娇态，美貌的花容，十分动火。这次满心要想来绰趣，不意败兴而返。虽同宦萼的人跑了出来，半路散了各自回家，他还懵懵懂懂，不知道为的是什么缘故，问人又不答应。到了家中，且不归房，走到书房中想睡一会儿。天色已晚，掌上灯来，心中胡思乱想，一股欲火按纳不住，怎么也睡不着。

    他向日买的那苏州小厮，名唤美郎，不但生得聪俊，而且识字，一向放在书房中收拜帖，管账目，办些杂事，本是一个上好的龙阳。只因他自来惧内，不敢妄想，还从来不曾尝过这是什么滋味。今天他一团高兴无处发泄，意欲欣赏欣赏他这后庭花。虽然怕奶奶知道，心想：她知道我这会儿不在家中，未必就会到这里来。于是就放了胆，刚想叫他，恰好这小厮斟了一杯茶送来。童自大此时色眼迷离，灯下看他那嫩脸红红白白，越觉可爱，情兴勃然。也顾不得阃政严肃了，急忙拉过来，搂着脖子亲了个嘴。那小厮本是个行家，更会凑趣，就吐过舌头来。童自大再拽他一把，他就顺顺当当地上床来了。

    当天下午，铁氏闲来无事，到童自大的书房中走走，各处翻看，忽然在书架的抽屉历历翻到了一本春宫。──就是上次宦萼偶然看见，记住了几个样子，回家去与侯氏试验的那本册子了。──铁氏见那上面画得花花绿绿的，好看又有趣，心想：“这个天杀的，有这样的好东西，他藏在外面自己看，不让我瞧瞧。我且拿了去，非得叫他逐样做来，方才饶他。”抽身回房，数了数，一共二十四幅，又细细地看了一遍，都是他们从来没做过的样式，看得她欲火升腾，口干面赤，心想：“他既然看过这个，怎么从来不按着样子做做？真是个呆子！”一心只等童自大回家来，按着样子一个个做来。

    童自大回家，尽管没有进上房，进大门的时候，却被一个丫头看见了。天色完全断黑以后，铁氏见他还不回来，心急如焚，值得叫丫头烫酒来吃，本打算解解心火，不想这黄汤只能助火，不能熄火，越吃心中的欲火越旺。将要起更，还不见他俩自大的踪影，气得铁氏把牙咬得嘎嘣嘎嘣响，恨恨连声地说：“这个天杀的，遭瘟的，不知道又到哪里灌黄汤去了。他只图自己贪口腹，不顾我的死活。”正在嘀咕，丫头听见了，说是老爷回家来有一会儿了，如今正在书房呢。铁氏不由得心疑起来：“他每天回家就到上房来，今天在外边做些甚事？叫两个丫头扶着，也不点灯，走将出来。看见书房窗子上灯光明亮，门却关着，就走到窗下，将舌尖轻轻舔开一个小洞向内一张。只见童自大和美郎两个正在干那好事。铁氏见了，一腔忿怒直从脚板冲将上来，哪里还忍得住？真是须弥山红了半边，不由得高声大骂：”没廉耻的奴才，干的好事！“

    这一声，有如半空中响起一个霹雳，把童自大惊得一交跌倒在地，动弹不得。那小厮听见是奶奶的声音，也吓得魂飞魄散，不及穿裤，光着屁股走将出来，开门慌忙要跑。不想铁氏也正来打门，两人撞个满怀，将铁氏跌了个仰巴叉，那小厮也一交扑在铁氏身上，爬起来急跑。那铁氏幸亏身肥肉厚，不曾跌重。又亏得两个丫头扶住，所以不致跌伤，只是把屁股敦了一下，震得有些微痛。那小厮见撞跌了主母，也顾不得性命，如飞似的不知躲到何处去了。

    铁氏口中只是喊骂，两个丫头将她扶了回去。童自大起初已是吓得发昏，又听见小厮撞倒了奶奶，越发着急，浑身乱抖。心想：这场祸事闯得不小，万万不能饶恕了。把腰间的鸾带解了下来，想要自缢，又舍不得这万贯家资。想了一会儿，心说：”罢罢罢，拼着身子给她打骂，大约还未必就会伤命。丑媳妇免不得要见公婆，料道也躲不脱，干脆到上房去凭她处治吧。“

    童自大战战兢兢，一步一怕，走到上房中，见铁氏睡在床上叫疼喊痛，急忙跪倒在床面前，用手替她抚摩，说：”奶奶，我该死了，一时错吃了这口屎。打骂由你，千万不要气坏了身子。“

    原来铁氏这半天来欲火如焚，吃了几杯酒，淫兴愈炽，满心等童自大回来泻泻火气。听见他在书房中，只疑心他是吃醉了酒躲懒，故此出来，本有个就教之意。不想看见了这一幅活春宫，这一腔火如何咽得下去？虽然跌了一交，她浑身是肉，如何会痛？不过是故意装作摔重了的模样，等他来赔罪，就自然会尽力，可泄这点欲火了。

    铁氏见童自大跪在面前，也不动声色，只假做怒容，说：”你原来瞒了我，同小厮干这样的事儿。你自己就说，该个什么罪？“童自大忙分辩说：”奶奶，你看错了，我何尝敢做什么坏事？我今天在宦哥家里吃了几块冰西瓜，又呷了几杯冷酒，回来小肚子疼得很。疼得我实在没奈何了，才叫小厮拿热屁股替我熨熨肚子的。放着奶奶这样好的好东西我不受用，反去钻他那臭屁股门子，当真我就傻到了这个田地不成？“铁氏明知道他们是干那事，也不认他的犯头，故意冷笑说：”你还说你不傻。既然你肚子疼，难道小厮的热屁股熨得，我的热肚皮倒熨不得么？“

    童自大本以为这一番进来，不知会如何打骂，谁知反是一片好话，真是梦想不到。得不到一声令下就跳了起来，脱了个精光，一面爬上床来，一面说：”我只道奶奶睡着了，不敢惊动。要知道奶奶还没睡，我早来求奶奶替我熨了。“说着钻入被中，一摸，见铁氏脱得上下一丝皆无，仰卧着，真像是一床大厚褥子铺着的一般，软得好不动火，没等奶奶的热肚皮来烫，早把自己的凉肚皮贴上去了。

    第二天一早二人起来，铁氏本来满腔醋气，一则见他夜来殷勤，将功赎罪；二来还要他竭力报效做那春宫中的解数，恐一时发作起来，不好收转，只得按捺住。但总说美郎懒惰无用，要交与媒人转卖。童自大虽然心疼不舍，但自己免了大祸，已是激天之幸了，可还敢庇护那小厮？只得由着她卖了去。

    这天，宦萼来请他去说话，也没有吃酒，老早就回来了。路上遇见有人抬着两口棺材出殡，街上人指指点点，纷纷笑骂。又听不明白，不知是甚么缘故，就叫个家人童清去打听明白了来回话。

    童自大先到了家，不多一会儿，童清回来说：”方才那棺材是阮大铖老爷家的。小人去访问，一个人说死的他的一个爱妾，就是当年白占去的白家的那个女旦，一个是他的儿子。都说是为奸情死的，却问不出详细来。“

    你道这死了的男人是谁？原来是阮最。他因患了时疫，病倒在床。延医吃药，服了几剂，毫无效验，就不肯再吃了。终日昏卧，有时醒来，郏氏同丫头没一个在面前照看。天气既热，加上心里发烧，一时口渴起来，要杯茶吃也没人递。害得一丝两气，叫得声音又不高，叫上几十声，没一个人答应。等得郏氏同丫头过来，他怒冲冲地说：”我害着病，你们就不着一个人守着我，连要杯茶也没有。都躲在那屋里做什么？难道怕瘟病就过给你们了么？“郏氏不答不睬，第二天依旧如此。阮最心中动疑，却也猜料不出为的是什么。

    过了几天，觉得身上略好些，隐隐听得西屋里有人声嘻笑，又听不明白。他挣了起来，走不得，拿过一根窗户栓来拄着，慢慢儿地挪出房来。见西屋门关着，悄悄儿走到窗外，往里一张。只见郏氏仰卧在一张醉翁椅上，爱奴赤着身子在那里大弄，一个丫头在后面推搡。阮最气得昏了过去，一交跌倒在地。他三人正做到妙处，忽听得窗外”扑通“一声，爱奴急忙走到窗前向外一张，见是主人公躺倒在地，吓得心惊胆战，忙向郏氏说了。郏氏也心中着忙，连忙穿了衣服出来，将阮最扶起，抬到屋里床上，掐救了一会儿，方才醒转过来。阮最怒说：”你们做得好事，等我好了起来再跟你们算账！“郏氏也放下脸来说：”算什么账？我不过是个死，还要拉两个伴儿呢。我偷小子该死，那奸庶母的和那偷儿子的淫妇，难道就饶得过么？大家将就些吧，不要自搬石头磕自己的脚，那时后悔可就迟了呢。“

    阮最听了这话，也不则声了，只叹了两口气儿，从此病情反而加重了。郏氏索性竟不过来，日夜都在西屋里，只叫丫头在这边照看他。阮最也无可奈何，惟有暗恨而已。又睡了月余，才下得床来。

    他秉气原弱，又病了两场，奄奄一息。此时正是八月下旬，余暑未消。他睡得昏头昏脑，只得挣将起来，扶柺而行。过了两天，觉得头目略清爽了些，身子还飘飘的。偶然心中想念娇娇，一来久疏阔了，二来为郏氏的事儿，一口暗气堵在心头，无人可说，要想去告诉她，慢慢儿一步一步走到那里去看看。

    娇娇每常阮大铖父子三人供她一人之乐，犹未惬意。这一次际大铖往京里去了，许久未回。阮优也随去了，阮最又病倒。她本是个奇骚极淫的女人，空闲了这许多日子，十数年来从没有过的缺项，真是捱一夜似三秋。这一天心有所思，真正难忍，竟有些要死的样子。走到房门口来，痴痴地望。望了好一会儿，不见人影儿，心中犹如火炽一般，十分难耐。正在咨嗟叹息，忽见阮最走了来，有如从天上降下一位救命王来似的，忙伸出手来，两手抱住，同到房内，叫赛红在外边看着，忙忙地闩上了房门，把阮最搂在怀中，坐在床沿上，说了无数相思的话。一会儿含含他的腮，咬咬他的颈，又吐舌到他口中，互相吮咂。一会儿脸儿厮偎，口儿相接，又弄了好一大会儿，娇娇方才满心畅快。正在得意之时，忽然觉得阮最的身子平伏了下来，垂着头，闭着眼，动也不动。娇娇急忙看他，已经脱阳死了。这一惊非同小可，忙把他推下身来，探探鼻下，一丝气儿也没有，浑身倒都硬了。左思右想，无计可施，只得穿上衣服，滴了几点泪，拿了条汗巾拴在栏杆上，将头套入。

    过了许久，赛红在外观风，待了半日总不见动静。疑是他二人弄乏了睡着，恐有人来撞见，走来推门，要叫他们。门是插着的，推不开。叫了几声，也不见答应。走到窗洞中一张，见娇娇吊在床栏杆上，吓得跑了出来，喊声救人。那阮大铖的正妻毛氏听见，问她叫什么？丫头说：”我姨娘上吊呢“。毛氏暗暗欢喜。你道何故？这毛氏少时也有几分俏丽，在家做女儿的时候就毛手毛脚的。不待父母之命，媒妁之言，就自己暗暗嫁了表兄韩继寿。她父母也有些知觉，恐丑声败露，意思是就将他们二人配合。不想韩继寿得个怔忡病死了。后来恰遇阮家来求亲，就嫁了给阮大铖。成亲之夕，阮大铖发觉她不是个处子，要把她退回去。毛氏跪着再三哀求，乞存脸面，只求占这个正室的虚名，要娶妾置婢，悉听尊意，不敢稍忤。阮大铖因岳家也是科甲世族，送回去彼此无光，又图她赔送的妆奁丰富，也就留下了。先也是把她虚设着的，总不沾身。后来寻了几个妾婢颜色皆不如她，想起她做女儿的时候就会自己嫁人，定然风骚可取，又从新同她亲热起来。不意她骚淫得十分有趣，枕席之间，就是那种极淫浪的妓女，也没有她这样的功夫。阮大铖素有骚淫之性，今遇骚淫之人，弃其贞而取其骚，倒颇为相得。十数年来，只有她生了阮最、阮优两个，别的婢妾皆无所出。后来得了娇娇，不但美过于她，且骚淫更胜。此时毛氏也四十多岁了，骚淫难胜当日，面孔也减了许多丰韵，就把她打在赘字号听提去了。毛氏虽不敢明明吃醋，这隐恨在心已经有十几年。今听得她自己上吊，巴不得她死了。犹恐怕去快了又救活转来，故意慢条斯理地迟了一会儿，才让人去叫仆妇们上来，进房去解救。

    众妇女到了那里，见门闩着，打开窗户进去，见床上精赤条条的还有一个。仔细看时，原来是大相公，忙去报知奶奶。毛氏正在那里私心窃喜，想娇娇这一死了，阮大铖必定还会来同她寻旧好。忽听见儿子也死了，一面哭着，如飞地走来一看。见儿子精光着死在床上，就知道是她把儿子弄死了，然后着急上吊的，不由得抚尸痛哭。郏氏知道了，也干嚎着跑了来，假哭着丈夫。此时一家妇女都到，大家动手替阮最穿上了衣服。娇娇也解了下来，久已断气身亡。毛氏细细拷问赛红，赛红把娇娇同这弟兄两个怎么通奸，起先是母女吃醋，后来是兄弟争风，又怎样和好了，怎样兄弟两个合着一起大弄，把历来他三人所作的妙技，都详细说了出来。众妇女听得无不掩耳唾笑。毛氏才知他二人是久交，今天做了同生同死的厚友。又听见连小儿子也有奸情，怕阮大铖回来难为阮优，再三嘱咐众人隐瞒，连这两个都说是瘟病死的。这丫头留着怕有泄露，忙叫人领去卖了。

    阮大铖在京，正值魏珰事坏，父子抱头鼠窜，星夜逃回。又见爱妾长子双双亡故，吓了一跳。因在有事之秋，自己身家性命还不知如何，也顾不得查问他二人如何死的。只大哭了一场，也不开丧出吊，就叫人抬出去埋葬了。倒是阮优哭得伤心，也不敢明哭娇娇，借哥哥的尸灵，哭心上的人。听见花氏告诉他说娇娇是上吊死的，越发伤心。一天两三场哭，饮食不思，眼也哭肿了，喉也哭哑了。别人看他，好个爱长兄的好弟弟，哪知他是个想庶母的真孝子？毛氏虽叫人瞒，家中仆妇人众嘴多，三人口阔一尺，如何瞒得住？早已哄传里巷，仅仅只瞒得阮大铖一人不知。所以出棺这天，街上人指点笑骂，就是这个缘故。

    这件事儿　，童自大叫家人去问，人家如何好详细相告？只说奸情而已。童自大听了，也不在意。恐铁氏昨晚之事未能尽释，忙忙走到上房，铁氏说：”你今天往哪里去的？回来得这样早。“童自大讨好说：”宦哥打发人来请说话，我往他家去的。因心里挂着奶奶，酒饭都没有吃，就赶忙回来了。“

    铁氏想起昨天的春宫图，取出来问他：”这东西是哪里来的呢？“童自大一见，吓得面容失色，答应不出。挣了一会儿，说：”这是大舅姆娘家火大哥的家谱，我借来看的。“铁氏笑着说：”不要胡说了，他家二十四代都是做这事的么？我不怪你，只问你从哪里得来的这样好东西，不拿来给我看，放在外边做什么？“童自大见她毫无怒色，放了胆，顺着她口气答：”是我在一个铺子里看见画的有些趣味，借了来，要送与你看。恐怕你恼，故不敢拿进来。“铁氏将一张三四寸阔的皤桃口咧到耳根旁，笑着说：”你真是个呆子，这样稀奇的好东西，我看了为什么发恼？但恐那铺子里来要，怎么处？不知他可肯卖，买了他的也罢了。“童自大说：”我是扯谎哄你呢，怕你说拿银子卖这种东西，其实我是买了来的。你若爱，只管长远留着。“铁氏说：”这却好。我想你怎么越发呆了，拿银子买这样好宝贝，我怎肯怪你？这不强似当日买监生么？你想想，这东西多有用？你买了那一张监生的纸来，放了这几年，可有一点儿用处么？“

    她坐在凉床上，叫童自大坐在她怀中，将春宫放在桌上，二人细细同看，指指点点，说其中妙处。那铁氏看得勃然兴动，放细了喉咙，做娇声问：”你得了这书，也会同别人做这个样子么？“童自大说：”我除你之外，妇女们连看还不敢看她一眼。就是满心要试，叫我同谁去做？“铁氏将他脖子咬了一下，笑着说：”难道定要同别人试？我不是妇人？做不得的不成？“童自大此时坐在她腿上，有如靠了一张大厚椅，背垫了一个绵软坐褥，已经兴发。又见她乜斜着双眼，温温柔柔的每常见的那凶暴之气，一点儿都没了，就说：”我只怕你不肯，我巴不得呢。趁现在就试试吧。“二人按图索骥，就照着春宫图上的样子，一页页地操演起来。

    铁氏身躯肥胖，力不能胜，就把葵心、莲瓣两个丫头叫来扛脚，虽然还没有允许童自大沾身，至少也算是初步解禁了。

    第二天，童自大起来，心想：”我看奶奶的那件东西，实在有些怕人。靠着我这个匪物，想取得她欢喜，是再也没用的。我常看见有人用那角先生，得买一个大些的来送她取乐，才可以让她高兴，但不知哪里有卖。“

    吃罢早饭，走了出来，问家人童禄：”你可知道卖角先生的铺子在哪里？“童禄说：”郭先生的铺子倒知道。他教着二三十个学生，就在这大街口上，咱们家当铺的隔壁，倒没有听见他卖不卖。老爷家里又没有小相公，要买他教学么？就是教学，雇他也罢了，又买他来做什么？“童自大笑着说：”蠢才，我问的是那牛角做的角先生。好好的问那教书的郭先生做什么？“童禄说：”哦，那个么，在承恩寺斜对过那一条廊底下有几十家卖这东西，老爷到那里要几担也有。老爷要买得多，小的跟了去挑，也饶他几个来顽顽。“童自大听了，又好气又好笑，骂了他一句：”蠢才，那东西要几担做什么？想留着传代么？“就袖了个银包，也不带人，自己步到承恩寺对面的廊下。

    走进铺子里，香气窜脑，摆列着无数的角先生。童自大拣了一个比他阳物粗长些的，那开铺子的问：”尊驾买它作何用？“童自大不好说买了送他夫人，扯谎说：”要同人玩戏做酒杯。“要知这东西是冷货，做它的多，买它的少，不过是发卖给过路的客人。见他说买了去吃酒，巴不得作成他多买几个，就说：”要是用它嫖婊子顽耍，一个就够了。既然是要做罚酒杯用，大大小小多买几个才有趣。“将一个最大的拿过来，说：”这个原是做了吃酒顽耍的，妇人阴中哪里用得这样大物？“又取过一个至小的来说：”这个留给量窄的人吃。“童自大想：”据我看起来，这个大的或者竟用得呢。如果买了这个二号的去，要是不中用，岂不白走一回？索性都买了去吧。“就问：”你这三件东西一总要几个钱？“那人听他问这话，心中暗忖：”原来是个大利巴，我且烹他一烹。“就说：”买这种东西，是论不得价的，只在尊意。若遇上出手的大老官，十两八两都不多；万不然，照本钱二两银子是一分少不得的了。“童自大从来不曾买过，不知价值，又不好争讲。他平素极吝啬，这时候竟慷慨起来，说：”银子就依你二两。有什么好春方，送我些做搭头。“这三个角先生其实值不过三五钱银子，那人见他是外行，故拿大价哄他，谁知他一口就依了，满心暗喜，说：”既承照顾，只是难为了小铺些。“就取过一根白绫带子，有五六寸长，中间一段装着药，说：”行房的时候将这带子束在根下，比每常份外坚久粗硬，一根可用五七次。尊驾若试验果然好，下次还求照顾。“说着，拿一张绵纸，同那角先生包在一处。童自大打开银包，称了二两足纹给他。拿了回来收着，晚间取出来与铁氏试用，果然大不一样，其乐无穷。这一回，仍叫两个丫头过来扛腿，还让她们把衣服裤子都脱了，四个人都光着身子在一起滾。　铁氏只求自己舒服，尽管眼见着童自大和两个丫头拉拉扯扯，也睁一眼闭一眼，不怎么计较了。

    第二天，童自大不在家中。铁氏饭后独坐自思，人说见识见识，不见不识，果然不错。一时口渴要茶吃，叫了几声丫头，不见答应，只说她们去偷睡了，就起身到丫头们屋里去看。还没进门，就听见屋里哼哼唧唧地声唤，不由得一惊：”难道是他回来了？在这里偷丫头么？“悄悄儿一张，原来是两个丫头学着主人主母的样子，也正在试用那角先生呢。那铁氏忍不住笑了起来：”小淫妇们也会这样作怪。“兴之所至，就叫她们二人来杀火，把童自大倒似有若无，他弄也罢，不弄也罢，不似当日那样严加拘管，把前番那非打即骂的样子全都除了。

    童自大见她放松了，也竟公然躲了身子，偷空同这两个丫头作兴。这两个丫头的模样虽然丑，比起主母来还是妖娆些，何且这两个丫头究竟比铁氏年轻肉嫩。童自大这通得意，是不消说的了，就是两个丫头，也觉着家主的家伙，比那光骨头的角先生有趣些，所以遇便就与主人公沾在一处。铁氏就是看见，只做不知。一来念童自大荐贤自代之功，二来时常要这两个丫头维持，因此爱心一萌，威不复作矣。他这一家，从此倒和气了许多。铁氏的咆哮，竟也化为乌有，此皆童自大请先生之力也。

    阮最的妻子郏氏，也是个头号骚淫之物。阮最在日，因不曾领教过她的妙处，反嫌她死相，不会风流，别恋着娇娇。撇得她冷清了，就也风流起来，竟偷上了爱奴那小厮。但也只好暗地里风流，却不敢放肆。偶然遇便偷弄一下，一来做得隐蔽，二来这小子是阮最心爱的，不疑心他，所以不曾露出马脚。

    十数年来，这小子已经长成一条大汉，专一酗酒肆恶。阮最念向日之情，每每护庇他。阮最病得七死八活，郏氏胆子就放大了些，时常在西屋里同他做那一件乐事。后来虽然被阮最看见，好在他不久就死了，郏氏更其肆无忌惮，一个月中竟有十数夜暗暗叫他进房来陪宿。虽然爱奴的家伙不甚雄壮，却身强有力，颇得郏氏欢心。这郏氏因向年丈夫说她不活相，后来她见娇娇那些态度，也学得扭头捏颈，抿嘴咬唇，未语先笑，浑身颤巍巍动个不住，就像年下卖的闹攘攘一般，走动两边摇晃，好似一个美人灯，一风都吹得倒的样子，风骚异常。也不像个寡妇，每天描眉画眼，嘻嘻哈哈，那种浪态，令人看得好不肉麻。竟连阮大铖一个老汉而兼公公的人，都看上了火来，虽不好骤然下手，但见了面由不得就做起光来。那郏氏是个伶俐妇人，也就看破了几分。

    这阮优也久就看上了嫂子，当日因为有哥哥在，不敢放胆；如今哥哥已殁，他就想学起陈平来。见嫂子才三十多岁，比娇娇还小不少，妖妖娆娆的，活狐狸精相似，好不风骚，魂魄都被她摄了去。间或打牙撩嘴调戏她两句，她也似推似就，如送如迎。一心要想法弄她一弄，但是把不定她的心肠，恐怕不从，一时喊叫起来，可怎么处？近日风言风语地听得说，他老子常在郏氏屋里，大白天的关着门，不知道做些什么要紧的事，好一会儿才出来。他心中暗想：”嫂子既然肯偷公公，可见不是什么贞节的人了。况我总比老子还少壮些，她可有不爱我之理？“就天天在郏氏房中走动，坐着说闲话。偶然没人，就说句把风流话儿勾引她。那郏氏既不恼也不答，只抿着嘴笑笑，或斜瞅他一眼。

    一天，阮优笑着向郏氏说：”我昨天听见人唱一个《劈破玉儿》，很有趣。我唱给嫂子听听。“就唱了起来：

    小寡妇上新蚊，身穿着重孝。拿着香，提着纸，直哭到荒郊。见新坟，忙下拜，把我亲夫来叫。实指望与你同偕老，谁知你半路里把奴抛。我捱不得这冷冷清清也，夫君呵我要去偷小叔了。

    郏氏瞅了他一眼，笑笑不做声。阮优笑着说：”当日这里面的道理，我就不明白。譬如这嫂子，总是别人家的女儿，既嫁得哥哥，就嫁得兄弟，何必分什么叔嫂？何不竟像男人一般，娶了姐妹两个，一个做妻，一个做妾？这女人嫁丈夫，倘那家有弟兄两个，何不把哥哥做了妻，兄弟做了妾，哪些儿不好？嫂子你说我想的可是？“郑氏笑着说：”嚼舌根的，你的婶子明天就是这样。“阮优笑着说：”我要是有兄弟，早叫她嫁了，哪里像嫂子这样古板！“郏氏也不答他，只是笑。阮优说：”昨天见人新编的小寡妇闹五更的《银纽丝儿》，做得果然好，我唱给嫂子解闷儿。“于是又唱：

    一更里思夫过黄也么昏，思量年少俊卿卿。好伤心，缘何撇我赴幽冥。奴身独自苦，带影共三人。想亲夫，真个心肠硬。空房孤守，误我青春。痛断肝肠，泪珠也倾。我的夫啊，我爱卿卿，又把卿卿恨。

    二更里思夫月上也么阶，当初指望永和谐。泪盈腮，撇奴独自好难捱。罗衾空半幅，绣枕半边歪。泪珠儿湿透了香罗带，翻来覆去好伤怀。痛的夭亡，我命也乖。我的夫啊，我带孤辰，命把孤辰带。

    三更里思夫月正也么明，猛然梦里遇亲亲，放悲声，怀中搂抱诉衷情。离愁肠万结，未语泪先倾。正绸缪，忽被钟声震，醒来仍自拥孤衾。桌上的残灯，乍暗也明。我的夫啊，我伤情，真个伤情闷。

    四更里思夫月转也么西，翻身侧耳听鸡啼，好孤凄，罗帏寒气逼香肌。他人鸾凤合，我独子规啼。闷杀了奴，受这孤单罪，思量转痛转伤悲。就是那蝼蚁，也效于飞。我的夫啊，我为谁来，却把谁来为。

    五更里思夫天色也么明，无眠整夜断人魂。恨夫君，为伊苦守也无因。贞节虽有，难轮到我身，倒不如转嫁图欢欣。那时节，携手赴鸳衾。被底的风流，乐杀也人。我的夫啊，恨凭君，凭君恨。

    五更已罢天将晓，日上三竿了。对镜理容妆，叹我青春小，细寻思，还去做新人好。

    郏氏听他唱得既好，又打动了心事，长叹了一口气，笑着说：”我知道，这个曲子就是你这个烂心的编的。“笑着恶毒毒瞅了他一眼。阮优见有几分光景了，就思量着要做实在事了。心中想：”我哪一天溜到她屋里躲着，等她睡熟了，然后下手。倘偷上了，或者她尝着了滋味，不致变脸。古人说，色胆如天，要不放大了胆子去做，等到哪一天才得成就？“主意拿定，就时时刻刻在郏氏房中来撞机会。

    一晚，天黑了，他到郏氏房中来，不见人影。他心生一计，闪入床后一个僻静处蹲着，等她回来了好下手。原来郏氏被阮大铖请了去，到他的一个小妾房中，做些不三不四的雅事。那个小妾只图主公欢喜，哪管他公公媳妇该弄不该弄。还在外边听梆声，替他观风。

    你道这件事儿是如何成就了的？那阮大铖素来贪淫，自娇娇死后，没了可行乐之人。毛氏虽骚淫可取，但五旬外的老妪，有年纪了。一时高兴，忽然注意到郏氏身上。心想：”她少年寡居，未必不思快乐。看她的姿色，可与娇娇相匹。论她的身段举动，比娇娇还骚浪些。可以计擒之，娱我老景。“想了一番，定下了计策。

    他有一个小妾，是扬州人，原是个瘦马①买来的。她本就姓马，行六，叫做马六姐。阮大铖同她戏耍，常叫她做马泊六②。她比众妾乖巧些，又识字，又会些弹唱。当初娇娇在日，阮大铖就独钟爱她。娇娇死后，自然数她是第一个爱宠了。

    －－－－－－－－
    ①　瘦马──也叫瘦马驹，本是妓院和嫖界的行话，指未成年的小妓女。
    ②　马泊六──指非正当男女关系的拉纤者。也叫”牵马“或”拉皮条“。

    一天，阮大铖到马六姐房中，坐在椅子上，搂她在怀内膝头上坐着，笑对她说：”我有一件事，你若替我谋成了，倘不泄露，我像当日待娇娇一般待你。要是你奶奶死了，我就立你为正。你可肯替我做么？“马氏笑着说：”老爷这话就奇了，我的骨头肉都是老爷的，叫我死，敢不死么？要叫我做什么，我还敢不尽心？我也没福做奶奶，只要老爷另看一眼就够了。“阮大铖搂过她脖子来，亲了个嘴，她就连忙送过舌头尖来。阮大铖咂了一下，说：”且说正经话。“就笑着附耳说：”大媳妇着实风骚，我心中十分爱她。你想个法儿把她弄到你房中来，我同她了了心愿，你心下如何？“马氏笑着说：”老爷不说到这里，我也不敢说，老爷若是勾搭上了大娘子，也只算得个眼前报应。“阮大铖惊问：”这是怎么说？“马氏说：”当初娇姨在日，同大相公厚了多年，只老爷一位不知道。后来两个人还是同死的，奶奶叫瞒着老爷，所以没人敢说。“阮大城细问缘故，她把娇娇如何将阮最弄死，自己急了上吊的话，细说了一番。阮大铖听了，说：”既如此说，越发放她不过了。“马氏想了一会儿，说：”明天如此如此，老爷打点精神做新郎就是了。“阮大铖大喜，被她说上了兴来，就同她高兴了一度，权当起媒。然后到书房中去养精蓄锐，以待明天大举。

    第二天早饭后，马氏到郏氏房中来，见郏氏靠着桌子闷坐，手托香腮，心中不知想什么呢。原来郏氏性虽淫滥，当日有阮最在，不敢放肆，偷上了爱奴，也就心满意足了。如今丈夫已死，没了管头，就放大了胆。可是爱奴却不似当日小心殷勤了，心中很不适意。近来见阮优时常到屋里来撞，不但爱他精壮，想起娇娇和阮最死后，那丫头说娇娇怎样爱他阳大力强，又怎样在行会弄，满心要勾搭他。又想：”我先下手，未免为他所轻，须等他来动手方可。“却只见他嘻皮笑脸，言语勾搭，并不见他动作，是甚缘故？又想：”他那个样子，决放不过我，不过稍迟些日子。只是就同他偷上了，到底怕人口声。吹入公婆耳内，不是儿戏的事。我见公公这些时见了我，眉目中那光景，像有些古怪。看他虽说不出口，也像是爱上了我。他虽老不济事，要是同他勾搭上了，连婆婆也不敢多管，这一家还怕谁来？那时候就可以任我行事了。但我做媳妇的，怎好去调戏公公？怎样才得谐这一件美事？“

    她心中左思右想，正想得火发，忽看见马氏走来，连忙站起让坐。马氏问：”大奶奶做什么呢？“郏氏说：”不曾做什么，闲着无事，在这里打盹儿。“马氏笑着说：”我看大奶奶今天红光满面，像有什么喜事儿一般。“郏氏叹了口气，微笑说：”一个寡妇，有什么喜事儿？“马氏也笑着说：”天地间的事，哪里定得？焉知今天你就设喜事？“郏氏笑着说：”我看你喜气洋洋的，倒像昨夜得了什么喜事儿一般。“马氏笑着说：”我守着老爷，这是常事，哪里算得喜？像你寡妇如果遇见这巧事儿，才算得喜呢。“两人笑了一会儿。马氏说：”大奶奶既然闷倦，到我那里走走，说说闲话。我还有一件好东西给你看看消闲去。“郏氏笑着说：”怕老爷有什么要紧的事到你房里。我在那里恐怕误了你的好事，你好抱怨我。“马氏笑着说：”一个媳妇在亲公公面前，我就是有甚么事，也不消避得。你就在旁边看看解闷也好。要是看得兴头上来，你也就做一出，又不是外人。“两人又说笑了一番。那马氏站起，拉着郏氏的手，对丫头说：”你好好儿看家，我同大奶奶走走就来。“

    二人携手出门，同到马氏房中坐下。闲话了一会儿，渐渐说到那房闱之事，马氏笑着说：”大奶奶，亏你这样少女嫩妇的熬得住。要叫我，就要急死了。“郏氏笑着说：”少没廉耻吧，说着不害牙碜。你方才说有什么好东西给我看看散闷呢，拿出来我看。“马氏笑着说：”有，有有。“就将际大铖所蓄的春宫手卷册页拿出来给她细细赏鉴。内中一幅，是一个老儿同一少妇干事，马氏笑着说：”这两个像是公公同媳妇爬灰的样子。你看这个老儿画得活像老爷，这个妇人活像你。这个画画儿的人也奇，怎把你们两个的行乐图先就画出来了？“郏氏笑着将她拧了一把，笑了一阵。两人又看了多时，马氏一幅幅指点解说内中的妙处，只为要引动她的春心，看得郏氏面上火攻上来，红一阵，白一阵，不住嘻嘻地笑。看完了，马氏叫丫头拿上果碟来摆下，并把鲜甜久窖下的酒斟了一杯，送给郏氏，说：”你看了那宝贝，火上来了，吃一杯浇浇心火。“马氏因受了阮大铖之托，叫人去寻了这陈年封缸酒来让郏氏。郏氏不会吃酒，推醉不饮。马氏说：”这酒像蜜水一般，是不醉人的。大奶奶不信，你尝一口看。“郏氏尝了尝，果然甚甜，被马氏苦劝，吃了有三四盅。又坐了一会儿，觉得头目发晕，四肢瘫软起来。说：”不好，我醉了。头眼发迷，身子软了，我回去吧。“站起身要走，却晃晃荡荡，把持不住。马氏忙扶住了她，笑说：”你哪里是醉，这是少年人寡居久了，这些时没人杀火。方才又看了那件有趣的宝贝，不觉欲火上攻，除非得个趣人儿泄泄火就好了。“郏氏也笑着说：”我听见说老爷叫你做马泊六，你就替我去寻一个来。“马氏笑着说：”这事儿在我，你可要谢媒的呢。“郏氏笑着要走，马氏说：”你既然头晕，且在我床上睡一会儿。“郏氏说：”恐怕老爷来呢。“马氏说：”他今天一早就出门了，大约还未必回来，你只管放心睡。“扶她到床上，说：”你穿着衣服睡不安稳，把上盖宽了吧。“那郏氏朦朦胧胧，任她将上衣脱了，只穿一衫一裤，又替她将被盖上。不多一会儿，见她已经睡沉，忙叫丫头到书房里去请了老爷来。阮大铖欢喜如狂，搂过马氏的脖子，亲了个嘴说：”你且看着门去，我自然厚报你这个马泊六。“马氏笑着说：”你只管放心。但要你拿出老手段来弄，我替你观风去。千万不要进门就哭，出了丑，我就不管了。“说着，笑了出去，带上了门。

    阮大铖急忙上床，脱光了，爬上身去。那郏氏其实并没有完全睡着，心里明白，只是装睡，任凭阮大铖摆弄，直到动不得了，方才歇手。二人并枕而卧，阮大铖搂着她，说：”我此后一得空，常叫马氏来请你，你就来。“郏氏说：”恐怕人知道了，不好意思的。“阮大铖笑着说：”笑骂由他笑骂，乐事且同干之。做得隐秘，也不妨事。“郏氏要起来，说：”我去吧，怕有人来撞见。“阮大铖犹依依不舍，又抱着亲了几个嘴，要她伸过舌头来，郏氏微笑不肯，阮大铖嘴对着嘴说：”亲亲儿，弄都弄了，这怕什么？“郏氏佯羞带笑，将舌尖吐了些须，阮大铖咂了几下，把手拍着她脊心，说：”我的儿，我这几根老骨头要送在你身上。“又把双乳咂了咂，才放了她起来。二人穿衣下床，阮大铖来开门，那马氏笑嘻嘻地向郏氏说：”恭喜，我替你寻了个杀火的乖儿，你拿什么谢我？“那郏氏红着脸，笑着瞅了她一眼，说了声：”坏人。“就往外走，马氏叫丫头送她去了。

    过了几天，阮大铖又叫马氏约了她来高兴一番。如此多次，人总不知。郏氏把他十数年来未曾发泄出来的技俩，全都施展了一番。较之娇娇，骚淫虽不相上下，而柔媚则过之。毛氏则卑卑不足数矣。

    阮大铖疼这媳妇真不啻活宝，好头面衣服，瞒着毛氏，无样不给，吩咐厨上，每天收拾上好饮食供给。又怕人动疑，对毛氏说：媳妇青年守寡，替我家争气，理该份外待他。”那郏氏见公公疼爱温存，比阮最当日胜过十分，也自输心贴意。

    一天，两人又在马氏房中作乐，阮大铖说：“在这里固然好，只是马氏在外面，末免碍眼。我还罢了，你到底心里不得畅快。又不敢脱光了，恐一时有人来穿不及。我想到你屋里去，才得放心决活。只因你那丫头在跟前，瞒不得她，恐怕她口嘴不好，倘若传开了，虽然不怕什么，到底没趣。总想不出个妙法儿来，怎么处？你可有什么好主意？”郏氏说：“我也是这样想。除非把丫头你也弄上了，才得安稳。”阮大铖把她搂得紧紧地说：“我也想过这个法子，恐怕你多心，不好说得。既然如此，你明天打发她来，我自有办法。”郏氏应允。

    到了次日，阮大铖在马氏房中睡午觉。马氏知道他们要行计，避到毛氏那边去了，丫头也带了同往。那郏氏在房中看那日色，到了相约的时候，就叫丫头说：“你往马姨娘房中，有我昨天烦她画的花样儿，去取了来。”

    那丫头到了马氏堂屋里，叫了一声姨娘，不见答应，伸头往屋里一张，见床上阮大铖躺着。阮大城故意问：“是谁？”丫头也问：“是谁？”阮大铖说：“是我，你来。她们都出去了，一个人也不在跟前。你来了正好，把我的夜壶拿了来吧。”那丫头到窗外拿了夜壶来到床前。阮大铖借机就把那丫头给收用了。

    事毕，那丫头说：“我去吧，恐怕奶奶要问。”阮大铖说：“不妨，我还有话问你。你大奶奶这样少年守寡，她也想人弄么？”那丫头说：“嗳哟！这也是你公公口里说的话？”阮大铖笑着说：“呆丫头，妇人家哪个是不想弄的？说说玩儿话何妨？”丫头说：“她就是想弄，也不会告诉我，我如何知道？”阮大铖说：“你只看她或日间坐着长吁短叹，或夜里翻来覆去睡不稳，那就是春心动了。”丫头说：“这倒是有些。”阮大铖说：“我倒也爱她得很。这几天你拿话儿勾一勾她，她要是同我弄上了，我重重地赏你。”丫头说：“你老人家不害羞？一个媳妇，你也想弄。”阮大铖亲了她一个嘴，说：“傻丫头，人说肥水不落外人田。我的媳妇我不弄，设或她骚将起来，同外人混弄，如何管得住她？你只留心，我明天先赏你几件好衣服，往后还配你一个好汉子。”丫头说：“她要是恼了，打起我来，你可顾不得我。”阮大铖说：“不妨事，你只管上心去做。”从床头间摸了一锭银子与她，说：“这个赏你买果子吃。”那丫头喜孜孜地接了，说：“多谢老爷赏。”身边无处收放，就挂在裤带头上。阮大铖笑着说：“你若做成了，还有重赏呢。”

    那丫头穿上裤子，笑嘻嘻地去了。回到房中，郏氏忽然怒说：“你为甚去了这半日？”丫头说：“姨娘不在屋里，我等了这一会儿，还不见来，怕奶奶望我，才来回话。”郏氏说：“你还瞒我，你头发都乱篷篷的，同谁玩儿去来？你可实说，我不打你。”那丫头死说没有。郏氏是心照的，就把她衣裳一掀，那丫头不曾防备，被她掀开，见她裤带头上挂着一锭银子，故意惊怒：“了不得，你原来做贼去来，是哪里偷来的？快快实说，不然活活打死。”那丫头白瞪着两眼，无言可答。郏氏取了一根窗户栓，狠狠要打。那丫头急了，方说：“是我才去马姨房里，老爷赏我的。”郏氏说：“我不信，老爷为什么赏你？”逼之再三，方说：“老爷拉我睡觉，才赏我的。”郏氏说：“还同你说些什么？”丫头说：“没有说别的。”郏氏说：“我倒不打你，你还不实说。”那丫头也有些乖巧，见郏氏虽说要打，却不甚怒。这丫头当日被小主人弄过无数次，偶有小过，尚不免夏楚，只有威而无恩。爱奴更弄得多，却连要一根糖吃都不肯。今蒙老主人一幸之爱，就给了一锭银子，又许了给好衣服，感恩不尽。想起老主相托的话来，暗想：“我顾不得了，竟实说吧，看她怎样？”就说：“老爷问我，奶奶可想人弄，我答应不知道。”就把阮大铖的话细细地说上。郏氏说：“我就不信老爷有这话，定是你诌说的，你去请了老爷来对，若真就罢。若是说谎，就了不得。”那丫头说：“我去请老爷，奶奶只管对。”忙忙又走到马姨这边来。

    阮大铖同丫头弄了一度，乏了，正睡着。那丫头见没人，掀开帐子，推醒了他，说：“你害苦了我了，如今奶奶要打我呢，叫我来请老爷去对话。千万不要害我打。”阮大铖满心欢喜，穿裤着衣，悄悄儿同那丫头到郏氏房中来。郏氏迎着，让了坐下，她笑着问：“方才这丫头说了许多的混话，果是老爷叫她说的么？要是说谎，我要打她。”阮大铖说：“与她不相干，是我说的，不要难为他。”望着门，向那丫头把嘴一努。那丫头也懂局，悄悄儿出去，还把门带上了。阮大铖搂着郏氏，亲了个嘴，说：“你好妙计。两人相携同到床上，脱得精光，放了心痛乐。然后相搂相抱，睡到日暮方散。

    第二天阮大铖果然悄悄儿赏了那丫头几件绸绢衣服，并几根簪子，又嘱嘱说：”人若问你，只说是奶奶赏你的。“那丫头欢喜得了不得，拿了去与郏氏看。郏氏叫她收起留着穿，从此后也份外待她亲厚。那丫头感恩不尽，巴不得他二人时常大弄，以做报恩。或无人处见了阮大铖，就说：”我奶奶在屋里头闷着呢，老爷何不玩玩儿去？“或见郏氏闲坐，就说：”奶奶闷得慌，我去请老爷来吧。“如此者多次。阮大铖虽然到了郏氏房中，恐怕走动太勤了，被人看破，也还常约了郏氏到马氏房中作乐，却叫丫头随着，以免人疑。

    一天，正是中伏，郏氏午间洗了个澡，上床去睡。丫头也接着水洗了，正在堂屋里坐着打盹儿。这天阮大铖正得了个好春方，要来同郏氏试验，悄悄儿地进来，见那丫头打呼，把她鼻子一捏。丫头惊醒过来，见是老主人，忙站起身，笑着说：”我倒是没有骂呢。“阮大铖搂她过来亲了个嘴，说：”小油嘴。“低声问：”你奶奶呢？“丫头说：”才洗了澡，睡觉呢。“阮大铖才转身，那丫头说：”老爷请回来，我有话对老爷说。“阮大铖笑着回过身来，问：”你说什么？“丫头嘻嘻地笑着说：”不说什么。“阮大铖说：”小奴才也哄我，我知道你是急了，要弄弄的意思。也罢，我救救你吧。“就同她在椅子上略略见意，要留着精神去对付郏氏。走到房中，揭开纱帐，见郏氏面朝里卧，上下一丝也无，洁白有如一个玉人。怀中抱着个竹夫人①，一条腿跨在上边，睡得正浓。阮大铖轻轻把她摇醒，把新得的春方切实地试验了一番，果然得力。

    －－－－－－－－
    ①竹夫人──是一个用细篾片编织的中空竹篓，夏天搂着睡觉，可以避免多出汗。


第二十八回 乐极生悲大奶奶偷小叔被杀 无可奈何二姆姆通奴才潜逃

    古语说，若要人不知，除非己莫为。郟氏和公公来往多次，也就有人知道了。阮大铖是一家之主，谁敢多管？微有风声吹到阮优耳内，故此他也就想下手了。

    一天，郏氏去孝敬公公，房中无人。阮优在她床后等了好一会儿，郏氏才同丫头在月光下回来了。此时房中月色映得大亮，也就不再点灯。时已夜静，就脱衣而寝。阮优听得她在床上翻翻覆覆了好一会儿，不见动静，微有鼾声，知是睡熟。他轻轻走出来，到了床前，脱光了上床来。掀开帐子，朦胧的月光映见郏氏脸向床里睡着，身上只盖了薄薄的一层被单。阮优慢慢儿揭开被单一摸，果然是肤滑如脂，那郏氏睡梦中还只当是爱奴来了，迷迷糊糊地就与阮优成就了好事。等到完全醒来，才知道是阮优，反正心中早就有他，也就将错就错，欣然默认了。

    你道这郏氏也是个宦家闺秀，比不得娇娇出身微贱，怎么就下贱无耻到这样地步？凡事有个来历，必须叙明始末，方知道内中的缘故。

    她的祖父在嘉靖时系严嵩的门下，阿谀他父子，深得其欢心，官直做到户部侍郎。严嵩事坏，世蕃伏法之后，他见倒了泰山，方才告老归家，却也弄了许多宦囊。郏氏的父亲叫做郏钲，本是荫生出身。他做刑部员外的时候，因父亲老病，就告了终养回家。他母亲早故，他父亲跟前有一个少年美妾姓姬，才得二十多岁，十分宠爱。他父亲常对郏钲说：”我如今年老多病，全得这女子早晚扶持，着实殷勤。我死后，可择一个好人家将她嫁出去。“屡屡嘱咐。到了临终的时候，忽然变了舌头，又对郏钲说：”此女助我将及十年，我心甚是不舍。我死后可留着替我守灵，切不可适嫁。“

    原来郏钲素常也爱这姬氏，背了父亲的眼，常同她调情勾引。两下都有私意，却不敢大胆宣淫。郏钲听了老子临终的话，心中暗喜，竟弃了常时的治命，从了临危的乱命，将姬氏留下。他父亲灵柩尚在家里，众人都在棺材左右伴灵，他二人却眉来眼去。一天，偷得有空，两人到他父亲房中榻上，成了苟合之事。姬氏伴了老头儿多年，有夫之名而无夫之实。如今尝着郏钲这有骨头似的阳具，始知人道之乐，其喜可知。

    他父亲死后不上一年，姬氏生了一女，就是这郏氏了。郏钲虽然瞒了众人，假说是他妻子所生。外人就是有些知道，但系闺房秘密，各人家务，谁人管他闲事，去张扬他？后来满服起补，他拜在魏珰门下，仰仗魏珰之力，骤升显职，官至大理寺①少卿。虽不曾如阮大铖诸人依附作恶，免不得也是个阉门鹰犬。他与阮大铖都是同类，故此当年结了亲家，图一个彼此扶持。后来魏珰伏诛，他罪在三等，革职而已。这姬氏名虽是他亡父之宠，暗地里做了他的小星。你想一个做官的人，受朝廷恩典，不能为皇家出力，父子皆在权相逆珰门下阿谀以图富贵，就该万死了。且烝淫父妾，又在哀絰之中生女。天道好远，此女焉得有不淫贱，并辱及家门姓氏者耶？

    －－－－－－－－
    ①　大理寺──是掌管刑狱的官署，主管的正副官员称正卿、少卿。明代的大理寺，与刑部、都察院合称三法司，会同处理重大案件。

    郏氏当日偷那爱奴，是因阮最冷淡了她，无可奈何，才拿小厮来解解馋。后来守了寡，小厮是故交了，自然撇他不得。不想这小厮渐渐胆大，以为主人已死，主母除我之外，尚还有何人敢为彼之小夫？就不像当日那样小心，每同郏氏睡觉，就拿出那小丈夫的样子来，凡事要凭他的心性。郏氏心中甚怒，却又说不出口来。久欲撇他，无奈除他之外，再无他人应急，只得勉强留下备用。如今通了阮优，不但是亲小叔，而且阳物与功夫都胜他几分，情爱甚笃。况又有公公时常来点缀，如何还稀罕那小厮？只恐怕或有泄露，岂不为公公小叔所轻贱？怎肯弃了这两个甜桃，倒去寻他那一枚苦李？就将他撇在脑后，有多半年总不叫他进来陪睡。即便白天相见，也不理他，反而做出主母身份来，有凛然不可犯之色，面上一点儿笑容都没有了。

    那小厮猜测不出，暗想：”偷了十多年汉子的妇人，死了汉子，反倒从新又守起贞节来，决无此理。同我恩爱了这些年，为何一旦薄情至此？今天夜里我硬走了去，看她怎样待我？“

    到了掌灯之后，他悄悄儿走到郏氏门口，轻轻将门一推，竟不曾闩，原来是开着等阮优的。他挨身而入，走了进去。郏氏已经睡下，听得脚步响，只道是阮优来了，笑着说：”短命的，你今天怎么来的恁早？“小厮只当是说他，也笑嘻嘻地说：”我怕奶奶一个人独宿孤凄，故此早些来跟你作伴。“郏氏听得是他的声音，忙将帐子掀开。见他正脱衣服，发怒说：”你来做什么？“那小厮不看势头，还笑：”我不来服事奶奶，还服事谁呢？“郏氏恐怕阮优来了撞见，忙裹着被子坐起，怒斥说：”我当日一时失错，同你做那不正经的事，如今悔已无极。你快快出去，再迟一会儿，我就吆喝起来，你就了不得了。“爱奴见她发怒，恐怕她当真喊叫起来，可怎处？慌忙抱着衣服，含恨抱愧而去。

    过了几天，小厮偶然张见郏氏往上房去了。他忙忙走到房中，见那丫头正脱了裤子坐在床上捉虱子。他看见了，跑上前去抱着，亲了个嘴，就与她温起旧梦来。两人恐郏氏回来，不敢大弄，怱忙完事，穿了衣服。小厮搂住她问：”我同奶奶相好了这些年，也不知弄过几千百遍，你是知道的，为什么近来待我这样情薄？当日有相公在，她倒偷我。如今相公殁了，她反从新要做节妇。定没这样的事，内中必有缘故，你一定知道，可从实告诉我。“这丫头跟他是久契的了，因念老主再幸之恩，厚赐之德，见郏氏既私公公又偷小叔，她心中也忿恨不平，常想：老爷这样疼爱她，她还瞒着做这样没廉耻的事。几次要告诉老主，因见老主与郏氏相爱至极，不敢开口。且阮优只同郏氏作乐，不但毫无恩被相及，连青目也不能够，含恨埋怨已久。今见爱奴问她，她不说出老主，只说：”你还坐在鼓里呢，奶奶同二相公相好了这几个月，你还问什么呢？“那恶奴听了这话，含恨说：”他放着自己有老婆，又去占嫂子，反把我的好事打脱了，其情可恨。“寻思半晌，怒从心起，说：”罢，罢，我几时去偷上他的老婆，才出得这口怨气。“从此他就每夜留心看着。

    有一晚，他正在暗处张看，见阮优开了房门出来，往郏氏房中去了。郏氏的门是虚掩着等他的，阮优推开进去，又掩上了。他等了一会儿，悄悄儿到阮优房中来。微有月亮，到床前，脱了衣服爬了上来。那阮优的妻子花氏，见丈夫常撇了她去偷嫂子，正一肚子忿气，睡不着。忽见有人上来，只当是丈夫不去了，问了声：”你不是去伺候那淫妇了么，怎么又回来了？“那小厮见她认错了人，满心暗喜，不敢出声，试探着弄了她一下。花氏觉得与丈夫不同，浑身细细一摸，全然不是，大惊大诧，问：”你是谁？“那小厮弄也弄了，料道不怕她反悔，就说：”我是爱奴。“花氏吃惊，问：”你好大胆！怎敢半夜三更走来奸我？“他说：”有个缘故。大奶奶自从大相公在日，就同我相厚了十几年，如今被二相公占了去，把我撇开。我见奶奶年纪小小的，二相公丢了你，倒同别人去作乐，我怪气得慌，特来替奶奶作伴。二相公既然偷得嫂子，奶奶就偷不得我么？不但你出了气，我也出了这口气。“花氏已经被他弄了，说不出来。心中也恨丈夫丢了她去偷嫂子，有了这小子也可相伴，就不做声。爱奴要得她的欢心，为长久之计，一面同她尽力盘桓，一面说：”蒙奶奶恩典不弃，可容小的常来服事么？“花氏说：”那淫妇偷了我的汉子，倒望着我做嘴做脸的，我也气她不过。你相公如今一心只扑着她，待我比当日淡了许多，我就是同你好好，也不为过。你每夜悄悄儿打听，只要你二相公过去，你就进来。只是你千万要留神，不要给那没良心的撞见才好呢。“爱奴说：”我知道，自然留心。“

    天色将明，爱奴才起身穿衣出去。不料顶头遇见阮优也从郏氏处回来，撞了个满怀。阮优大疑，问：”你大清早的起来做什么？“他无言可答，慌慌忙忙走出。阮优也多疑了几分，忙进房中，到床前就掀被。花氏不曾提防，被他掀开，见她还光着屁股，伸手一摸，摸了一手淫精。阮优大怒，在她光屁股上打了几掌，大骂：”没廉耻的淫妇，你背着我通这小厮，我同你了不得。“花氏老羞变怒，也大哭大嚷：”捉奸拿双，你拿住了么？你同你嫂子偷弄得不值了，倒反赖我养汉！我同你到公公婆婆面前去讲。“那阮优欲待声张，因自己现偷着嫂子，怕花氏在父母跟前说出。咬牙切齿，恨了几声，只得忍住。

    第二天，阮优寻了那小厮一件罪过，吊在一间空屋内，几乎打死，还思量要取他的性命。阮大铖夫妻知道了，反责儿子酷虐，吩咐饶放了。此时阮优若将缘故向父母说明，暗暗处死了，倒也没了后患。无奈贼人胆虚，自己也有毛病，只得叫人解放，饶恕了他。此后他再不与花氏同床，连日间也不同她说话，只在郏氏房中说笑。

    那阮优夜夜到郏氏房中去睡，不觉过了月余。花氏也是个酷好此道的，又在青年。见丈夫总不理她，因有这一番暧昧的事，没奈何，说不出口，只好暗恨在心。

    那爱奴是个强盗一般的人，他棒疮已好，死里逃生，心中恨怒至极，暗想：”你偷嫂子就行得，我偷你的老婆就行不得？罢了，我送你的命，长远受用你的老婆，出出我这口暗气，只当替那大相公报仇。“他去买了一把杀牛的牛耳尖刀，磨得风快，藏在身边回来，晚间又来等候。

    阮优不但不知他棒疮已好，就是知道，哪里疑他敢来动手行凶？并不提防，兴兴头头又走进郏氏房中去了。爱奴看真，到了一更天气，见门不曾上闩，轻轻推开，蹑足进去，到房门口一听，听得郏氏说：”这些时你夜夜过来，想是婶子恼我了，她见了我，气恨恨的那个样子，好不难看。“阮优说：”你理那淫妇做什么？我还不曾告诉你，我那夜在你这里，谁知爱奴那奴才同她偷上了，还跟我撞了个满怀。我因为同你有这件事，不好说得，有个把月不曾跟她同床了，所以才寻个事端把爱奴打了个半死。我本要治死他的，老爹、奶奶不知就里，又叫放了他。我又不好说出他们的事，恐怕他们也说出你我来，只得认着罢了。“郏氏触动心事，就说：”爱奴的胆子大着呢，你也要留心防着他。“阮优说：”那奴才再要胆大，我也顾不得老爹说了，定要治死了他。“

    那爱奴听得怒气直腾，就想要下手。恐他们惊觉喊叫，只得耐着性儿等。又听得阮优笑着说：”你方才说爱奴的胆子大，我听得人说他同你还有私账，是旧情人呢，可是真么？你不消瞒我。“郏氏顿了一顿，方说：”还是你哥哥在日，我一天在房里洗澡，乏倦了，也没有穿衣裳，就上床睡着。谁知那奴才走进来看见，就把我奸了。等到我醒来，声张已经来不及。后来要告诉你哥，又碍口识羞，不好说得，只得忍耐。那奴才得惯了济，只要是你哥不在家就来缠我。我已经被他奸过了，推辞不得，常同他弄弄是有的。亲亲，你是我的心肝一般。你问我，我把实话告诉你，你不要笑我。我如今有了你，还稀罕他么？不瞒你说，一个月前，他又要来同我睡，被我撵了他出去了。“阮优说：”这奴才真胆大，等我慢慢治他。“又笑着说：”我还听得说老爹也同你有些话说呢。“郏氏笑着说：”他是公公，我是儿媳妇，以大压小，他要同我睡，我如何拗得过？也是没奈何，勉强依从。怎像你和我的心这般恩爱。就是你哥在日，我同他夫妻一场，还没有这样亲厚呢。“阮优笑着说：”看不出你这件东西，倒尝过好几个美味。“二人又说笑了一阵。

    爱奴听得明明白白，心想：这淫妇原来如此淫贱，我杀了她也不为过。又听了多时，方才没了声息。过了一会儿，三鼓将完，听得有了鼾声。这才悄悄儿走到床前，月光映着窗子，甚是明亮。掀开帐子一看，二人正搂抱睡熟。那爱奴看得真切，风快的刀在脖子上一刀一个，早已了账。古人说：”赌近盗，淫近杀。“真是一毫不谬。

    爱奴正走出房门，那个丫头恰恰起来小解，看见是他，满心欢喜，只当他又来叙旧，笑吟吟地低声说：”你来了么，二相公同奶奶在床上睡觉呢，你到我床上去吧。“爱奴心下寻思，既杀了主人，明天岂不被她说破？陡起凶心，说声：”也顾不得你了。“劈胸一刀捅倒，还怕她不死，又连戳了两三下，将刀撇在尸旁，带上门出来。走到花氏房中，脱衣爬上床来。

    花氏月光下看见是他，心中甚喜，问他：”你好了么？“他答：”我好了。今天我报了仇，咱们此后可以放心做事了。“这小厮素常虽然凶恶，却不曾杀过人。今天一连杀了三个，且又两个是主子，虽没人知道，心中却害怕，所以那阳物竟不管用了。花氏问他，他才把杀了三个人的事说了一遍。花氏吓出了一身冷汗，说：”这如何了得？“爱奴说：”事情已经到了这步田地，顾不得了。一露风声，你我都是死数。你不要怕，我此后每夜来陪你，你也不须着急。“花氏听了，心中乱跳，也毫无兴头。就说：”你且出去，着人见了，不是玩儿的。“那小厮也怕人知，就下床穿衣出去了。

    第二天，到了日色大高，烧洗脸水的仆妇见郏氏房中丫头不来取水，只当是睡迷糊了，送了水来。推开门，见丫头血淋淋地被杀倒在地，吃了一惊。进门叫了两声大奶奶，不见答应。掀开帐子，只见大奶奶与二相公双双被杀，吓得一步一跌地喊着，报与阮大铖夫妇。二人吓得忙来一看，见他叔嫂二人杀在一床被中。虽然知是奸情，却想不到被何人所杀。为何连丫头都杀了，刀也撇下。心下不明，叫了二媳妇来问。花氏虽然明白，恐怕露出自己奸情，哪敢实说？况且还要留着小厮长远作伴，只得假装恸哭，说：”他同我久不同床了，每夜说到书房里去睡，我正疑惑不知什么缘故，原来他过来做这样的事。我并不知道，也不知他被什么人杀了。“阮大铖怕丑事儿传开了，忙买棺材装殓。众妇女替他二人穿衣服，阮大铖瞥见郏氏雪白的身子，不禁失声大哭了一场。入殓完毕，做两处停放，才差人到亲家处报丧。

    此时郏钲的妻妾已故，是姬氏在当家。她也有五十余岁了，郏钲仍同她暗地里绸缪，虽然夜间在被中拿他做老妾，日里少不得还要把她当庶母，一家皆尊称之曰老奶奶。姬氏听见女儿死了，放声大哭，忙同郏钲到了阮家来看，已经装入棺内钉上。姬氏、郏钲大怒，说：”为何不等我们来见见尸身，竟自入材。定是女儿死得不明，快快启棺，待我验看。“

    阮大铖含着泪，将他叔嫂通奸，不知被何人所杀，连丫头都杀了，详细奉告。因颈断血污，放着恐亲友来看见不雅，故忙忙装殓了。姬氏、郏钲听得他乃爱竟是如此告终，羞得愧赧无地，只哭了几声，连忙回去。到家，深自悔恨，悄向姬氏说：”我家几代仕宦，今此女如此死法，亲友问知，门楣尽辱，何以见人？这是我该死。你是父亲爱妾，我竟烝淫了你，奸生此女，这是报应。“姬氏说：”你父亲当日叫你将我嫁人，你为何把我留下？又是你引诱奸我，不是我先偷你。就是女儿，你若把他嫁个好人家，如何有这等的事？你难道不知道阮家的坏么？他家当日求亲，我何尝没有阻拦过你。你说他是科甲门第，决定要给他家，你怨得谁？这是一个女儿报应了两家。“郏钲无言可答，惟有叹气。自怨自艾而已。他虽自悔，然已无及。人生在世，素行岂可不十分检点也。

    阮大铖将阮优、郏氏停放了二十余日，抬出埋葬。丫头也理在郏氏坟后。
    这爱奴果然夜夜偷进来同花氏同卧，后来连花氏的一个丫头也被他弄上了手，堵住了她的嘴。
    阮优、郏氏被杀之后，阮大铖疼儿的心只有一二，那疼媳妇的心倒有八九，提起来时时堕泪。毛氏众人只说他想儿子，自己忍着心疼，多方劝解，惟有马氏知他心事。

    一天，马氏又见他咨嗟悲恸，劝他说：”死者不可复生，老爷想念她也无益了。一来老爷有了年纪，二来大奶奶也是没良心的。老爷这样疼她，她还背着你偷二相公。二相公也算自作自受，老爷也不必悲切了。如今还有一个顶窝儿的，老爷何不取乐一番，解了心事吧。“阮大铖说：”大媳妇当日是我一时高兴，你说阮最同娇娇通奸，我拿她来出气。如今二媳妇无故，怎好又弄上她？“又感叹说：”佳人难再得呀。大媳妇虽然不长进，偷小叔，我倒也不怪她。我做公公的偷得媳妇，她做嫂子的也就偷得小叔了。只可恨阮优这奴才，放着少年标致的媳妇不去受用，反而去偷嫂子。你说自作自受，一丝不错。我哪里还想他？“马氏说：”我说二相公不是偷大奶奶一个的话。“阮大铖问：”还有谁呢？“马氏说：”大相公死的时候，奶奶拷问那娇娇的丫头，她说得惨死了。说娇娇嫌老爷年老不济事了，大相公又软弱。二相公生得强壮，只要是老爷不在家，两个人就关着门大弄，比夫妻还恩爱几分。后来大相公也知道了，弟兄吃醋，几乎成仇。娇姨劝他兄弟不要相争，替他们和事，三个人滚做一床。那天好些人在娇姨房里，都听见说的，奶奶怕老爷知道，难为二相公，吩咐瞒着不许传说与老爷。这样论起来，你就是把二奶奶弄弄也不为过。“阮大铖说：”阮优这奴才也罢了，娇娇竟这样淫贱。可惜她死了，要不死，我碎割了她。“马氏说：”还不止娇姨呢，连宝姑娘未嫁的时候同二相公就勾搭上了，后来才偷上了娇姨。母女两个吃醋争风，多少丑声，谁不知道？“阮大铖说：”我也隐隐听见宝儿在劳家不长进，我还不信，疑是人冤诬她，原来在家的时候就这样坏。有这样的娘，就生这样的女儿，可恨死迟了。这样说起来，二媳妇不可不弄她一下，出我之忿。慢慢儿地想方设法吧。“因向马氏说：”我看你比他们都好，还疼爱我，有话还肯对我说，我自然份外疼你。不要学娇娇那淫妇嫌我老。“马氏说：”哎呀，老爷怎么拿一个比一个？我模样儿虽不如娇娇，我的心肠可与她不同。我见老爷同我干事，我又不敢阻老爷的兴。我生怕老爷有年纪的人费了力，我暗暗心疼得了不得呢。“阮大铖被她甜言蜜语哄得满心欢喜，搂她在怀中说：”你既这样疼我，我难道不偏疼你么？只是如何把花氏勾搭上手，还要你出力呢！“

    一天，花氏偶然有句话要跟马氏说，走上来。见房门不曾关，放着帐子，疑是马氏睡觉，再想不到他们打白日仗。那阮大铖同马氏正弄得高兴，也不曾听得脚步响。花氏揭开帐子一看，惭愧难当，回身就走。阮大铖先被她冒冒失失一撞，倒也吃了一惊，不知是谁。帐子掀开，见原来是她，心中正想算计她呢，不想有这个奇缘。忙跳下床来，一把抱住，推倒在床上，说：”我儿，自己翁媳，怕什么？“一面说一面就去扯她裤子。那花氏羞愧满面，自己失手错了，又不敢叫，只捏着裤腰东扯西扭地乱挣。马氏笑着对她说：”二奶奶，不要呆了。青春年少，落得受用。你不看大奶奶当日同老爷好，老爷何等疼他，吃好的，穿好的。如今二相公又不在了，你不靠老爷靠谁？且落得享福。有老爷作主，还怕人说什么不成？我劝你是好话，快不要傻了。“一边说一边就相帮着去拨她的手。

    那花氏一个水性少妇，有些动心。又听马氏劝她的话，也希图公公疼爱。料想也挣不脱，把手略松了些，已经被阮大铖脱下了裤子，伏了上身。花氏只闭着眼，一语不发，阮大铖同她弄完了，搂着她问话，她总不答。马氏笑着说：”你好呆，害什么羞？我也是妇人，同你一样，怕什么？“花氏也不做声，挣了起来，穿上裤子，羞羞惭惭地去了。阮大铖欢喜无限，自幸得此奇遇。

    你道这马氏为什么两次三番撺掇阮大铖奸他两个儿媳妇？她当日作成阮大铖偷上郏氏，原为图阮大铖欢喜，额外加惠于她，本是利人利己的心肠。不意阮大铖有了郏氏，一心放在她身上。马氏穿的戴的，阮大铖虽然加厚，但那一件要紧的事却稀松了。人说饱暖思淫欲，她不愁穿不愁吃，不想这件事情还想什么？她每每悔之无及。恰好她也得了个奇遇，故此又来撺掇阮大铖奸了花氏，她好另图。

    你道她是个什么奇遇？那阮大铖的正妻毛氏，只有正室之名而无伉俪之实，又年老了，阮大铖整年不到她房中一次。她天性自幼好淫，如今嫁了个有名无实的丈夫，越觉难过，但说不出口，真是哑巴吃黄连，苦在心里，却也无时无刻不想此事。

    阮大铖有一个心爱的家奴，叫做苟雄，是北京大名府人氏。三十来岁一条大汉，身材膂力都好，又会些武艺。阮大铖当日在北京的时候，见苟雄时常在街上使拳棒化钱财，爱上了他，收在身边做个亲随。他因自己行事不好，恐人暗害，特特抬举苟雄做个护身的心腹，带到了南京来，还时常叫他上里边来取东西，毛氏就看上了他。

    一天，毛氏偶然到娇娇住的那房中走走。到了院子里，见花台上一块太湖石掉了下来，知道苟雄有大力，就喊丫头：”你去叫苟雄来。“不多时，苟雄来到。毛氏说：”那块太湖石掉了下来，你把它搁了回去。“苟雄走到跟前看了看，约有二百余斤。苟雄把上衣脱了，只穿短衫，双手抱起那石头来往上放。毛氏也走了来看，见他因使力，胸脯腆着，下身未免就往前挺起。毛氏有心，见他裤裆中一团凸起，心知是个大家伙，好生动火。心生一计，向丫头说：”我一时肚子疼起来，你去生个炭火，拿陈六安茶泡一壶来我吃。“丫头去了。苟雄放好石头，正穿衣要走，毛氏说：”你且来着。“他走到房中一条春凳上睡倒，说：”丫头不在这里，我肚子疼得很，你替我揉揉。“苟雄意思不敢，毛氏说：”你这个年纪，我还养不下你来么？家人就同儿女一般，怕什么？“苟雄只得伸手去替她揉。才揉几下，她说：”这样揉没用。我有这个病根，每常痛起来，老爷拿光肚子替我一熨就好了。你也来替我熨熨。“苟雄笑着不敢上前。毛氏急了，登时撅起了嘴巴放下脸来。那苟雄见她如此，知道她的意思是要如此如此，若不如此，恐怕她反而生怒，只好冒犯了。毛氏久违此物，一连丢了两次。怕丫头送茶来，只好叫他歇了出去。毛氏见苟雄力大身强，不但强似今日之夫主，更胜似当年的表兄。喜出望外，从此时有厚赠。只要阮大铖不在家，就悄悄儿叫了他来，到娇娇那房中去行乐。丫头也都知道此事，因受了主母厚赏，故不曾泄漏，也相厚了许久。

    一天，马氏到毛氏房中来有话说，不见毛氏，问丫头们，都不做声。马氏说：”这丫头们怎么都哑了？问你们奶奶在哪里，怎么都不答应？“那丫头没得说，只得回答：”奶奶到娇姨房里去了。“马氏动疑，心想：”往那空屋里去做什么？“也就到那屋里来。推门进去，见苟雄扛着毛氏两条腿，在一张椅子上大弄呢。

    毛氏大惊，推开苟雄，也顾不得羞耻，光屁股跳起来，拉住马氏，跪下说：”好姨娘，你看我素常待你不薄，你千万不要对老爷说。往后你不论要什么，我都给你。就要我的肉吃，我也情愿。“马氏连忙拉起毛氏，说：”好奶奶，你待我恩典还少么？我怎肯坏你的好事？你只管放心。我要泄露了你的事，不得好死。我去，你只管放心取乐。“就假意要走。毛氏又拉住了说：”好姨娘，你虽这样可怜我，我到底不放心。须得你也同他弄弄，我才信得过。“马氏说：”这如何行得？我不说就是了。“那毛氏又跪下去，说：”好姨娘，你不依，是不肯可怜我了。我跪着，看你可过意得去？“马氏见她这样低声下气，又见那苟雄也精光着跪在旁边，只是叩头，忍不住笑吟吟地说：”奶奶，你请起来，再做商量。“毛氏见她松了口，站起来向苟雄说：”你还不谢谢姨娘呢。“那苟雄磕了个头，爬起来，大胆上前，就在原地简单地奉承了一番。马氏当初在妓院里原是个没破身的雏妓，来到阮府以后，也只有伺候阮大铖一个人的福份，经过今天这一场，觉得苟雄与阮大铖大不相同，方知其中竟有如此妙境。

    大家穿了衣裳回去，此后毛氏拣上好的衣锦常常送给马氏。谁知那苟雄虽蒙奶奶抬爱，不过只图她的赏赐。见毛氏一个老婆子，脸上许多皱折，头发也花白了，不但一点儿趣味没有，又甚是难看。不意遇上了马氏，又年少，又风骚，欢喜无限。马氏三十多岁，乍遇上了这件宝贝，一心扑向了他，两人十分恩爱，常常偷空就干，倒把毛氏撇开了。

    两人恐怕毛氏吃醋，商议着想要逃走。马氏将所有细软都陆续偷了出来交给他，做好了同逃的打算。不想阮大铖因郏氏死了，无处去寻乐，倒时常在她房中，甚是碍眼，故此马氏劝他奸了花氏，使他二人情热，她好得便抽身，所以力成其事。

    花氏那天同公公弄了一下之后，那爱奴虽然夜夜进来伴他同宿，花氏也不好向他说得。那阮大铖每隔三五天就到花氏房中来，支开了丫头就弄一下。花氏已经被他弄过，推辞不得，只得依从。虽然多次，阮大铖心里固然爱她年小标致，但是交合之时，她却从无欢颜相对，古古板板，像无可奈何的样子，所以阮大铖并不真欢喜。你道何故？花氏一则嫌他年老不济事，是无可奈何顺从的；二则又有爱奴这样个精壮宠奴，所以她与阮大铖干事，不过是应差而已。

    一天，阮大铖往亲戚家吃戏酒，五鼓方归。小厮打着灯笼到上房，送到马氏房中来。见房中黑黢黢的，以为都睡熟了。阮大铖自己接过灯笼，命小厮出去。他进到房内，见房门大开。到房中掀开帐子一看，不见有人。叫了两声，也不见答应，心中甚是疑惑。走到那边，见丫头酒气冲人，呼呼大睡。摇醒了问：”你姨娘呢？“丫头揉了揉眼睛，答说：”在床上睡觉呢。“阮大铖说：”在哪里？何尝在床上？“丫头还迷迷糊糊地说：”想是到奶奶上边去了吧。“阮大铖大怒，夹脸给了她两个嘴巴，说：”半夜三更的，到上头做什么去？你还胡说！“那丫头被这两个嘴巴打醒过来，才实说：”昨天晚上点灯的时候，姨娘强着赏了我两碗酒吃。我醉了来睡觉，不知姨娘在哪里。“阮大铖复又到马氏房中，见桌上放着只蜡台，点着了，开了箱子一看，都是空空如也，毫无所有，知她是拐带逃走。叫那丫头来问：”她既然逃走了，你可有不知道的？你实说，她同谁有奸？跟谁去了？“那丫头说：”我不知什么叫做奸。她往哪里去，又不曾告诉我，我哪里知道？“阮大铖越怒，上前打了几拳，踢了几脚。那丫头大哭大喊，疼得满地打滚，说：”腿在她身上，她走了，我如何晓得？我要知道，我也去了。“阮大铖更怒，揪过头发，又踢打了一顿，说：”你快说，不然我打死你。“丫头怪叫起来：”杀了我，我也不知道，与我什么相干？我每常只见苟雄常来屋里，姨娘就把我倒扣在那边。我间或看见她腰里塞些东西出去，别的我不知道。“

    此时毛氏同众妾听见吵闹，都起身走来。毛氏听见这些话，暗暗吃惊叫苦，生怕阮大铖处治苟雄。阮大铖叫上夜的仆妇下去叫管事的家人庞周利来，吩咐：”你去看看苟雄在哪里，叫了来。“庞周利去了一会儿，来回说：”苟雄反锁着门，小的拧开了看，房中空空的，大约逃走了。“阮大铖心知马氏被他拐去了，心中痛恨。要报官缉拿，又怕马氏说出他偷儿媳妇的话来，只得暗恨忍住。惟独毛氏更加咬牙切齿，恨这马氏把她一个活心肝生生地摘了去。

    一夜，爱奴同花氏睡着讲闲话，忽然想起郏氏的事儿，对她说：”你道大奶奶这淫妇该杀不该杀？我动手的那一夜，听得她向二相公说，老爷那老禽兽同她也相好。这没廉耻的淫妇，公公媳妇也做这样的事。就是骚极了，宁可偷别人也不能偷公公嘛！“花氏听了，暗想：”倒是老爷奸我的话不曾告诉他。若他知道了，把我也看得不值钱了。这一夜他们两人高兴了一番之后，正然睡熟，花氏梦中忽然一惊跳起，爱奴也惊醒，忙一把抱住，问：“你怎么了？”花氏定了半晌神，方才说：“我梦见姆姆房中那丫头，一身鲜血，来向我索命，骂我说：不是我私通了你，如何得害了二相公同姆姆？因你杀了他两人，故此才又杀了她。你的一死不消说，连我也放不过。我再三求告她，她决不肯放。向我身上一扑，惊醒过来，魂儿几乎都吓掉了。”爱奴听说，心中倒也有几分害怕。只得勉强安慰她说：“这是心上梦，理它做什么？”口里如此说，心下未免怀着鬼胎。

    花氏白天陪公公睡，夜里招爱奴来睡。过了数月，竟怀了孕，也不知是哪一个的种，肚子渐渐大了起来。花氏本想把公公奸她的话说与爱奴，商量出个法子来，竟往阮大铖身上一推，谅阮大铖自然会替她想法子，只因前番爱奴说郏氏的话，她硬口怕羞，不肯说出，只向爱奴说：“这怎么处？若露了出来，就不好了。”爱奴问她要了几钱银子，寻了些打胎药来。吃了数剂，竟无效验。爱奴说：“如今没法了，只有逃走一着。他一个官宦人家，媳妇跟家人走出，决不好报官访拿。苟雄同马六姨不是样子么？我和你到他乡外府做一对夫妻过日子去吧。连丫头也带了去，万不得已的时候卖了她，也好做盘缠。”

    花氏一来无可奈何，二来她心中实在喜欢爱奴，憎嫌公公老了，就依从了他。问那丫头，丫头恐主母走了，追问起她来，可有不知情的？也情愿同去。就将细软打了两个大包，爱奴背了一个，丫头背了一个。花氏包了头，穿了丫头的布衣裙，三个人看准了时机，悄悄儿开门而去。

    第二天早上，管门的人来开大门，见大门虚掩着，吃了一惊。走进来，层层门都开着。见花氏的房门也大开，叫了两声，不见人影儿，入内一看，见满地旧衣服，东西撂得乱七八糟，主婢二人都不见了，忙上去回了阮大铖。阮大铖又吃一惊，命查。家人说爱奴也走了。阮大铖虽知是他拐了去，但家奴拐去儿妇，说不出来，只暗暗通知了亲家。

    这花氏的父亲花知县也是个在闲乡宦，听得乃爱演了《红拂记》，可还说得出一句话来？当年司马懿假瞎，他也只好假聋罢了。

    可笑这阮大铖奉承魏珰，做了多少恶事，富贵二字不曾图得一件。倒作成得一个正妻、两个儿媳妇、两个美妾、一个爱女，都报应做出这等好事。

    爱奴同花氏并丫头偷出了大门，天尚未明，觉得眼前一个黑影拦拦挡挡。等走到了跟前，却又不见。爱奴心中甚是疑影。本是每常走熟了的路，这时候昏头昏脑的，总看不清街道。直到东方大亮，眼前黑影不见了，才走出了水西门。正要雇船往上江去，因见来往的人络绎如织，恐怕遇着熟识的人，心下未免惊慌，面上的颜色就有些变异。不想正遇着几个捕快出城拿贼，见他三人既无行李，只背着两个大包，慌慌张张，见人都有惊惧之色。又见花氏虽然布衣淡妆，面孔非贫家妇女，知是逃走的人，上前一阵盘问。那爱奴是心虚的，面容失色，嘴中话都说不清白。那花氏同丫头脸如白纸，浑身抖战。捕快将他三人带到一个僻静小庙中，把爱奴拷问起来。他忍受不得，方说是阮大铖的家人，拐的一个是幼主母，一个是丫头。他众人又问花氏，花氏虽然做了淫奔的妇人，当日也是宦家的闺秀，何尝见过这些恶事？她先见拷问爱奴的那些非刑，魂儿都没了。恐怕拿她也拷问起来，就将自己如何跟爱奴通奸，如何被阮优碰上，阮优如何将爱奴责打，爱奴如何杀了她丈夫、嫂子、丫头三个人，又如何通奸有孕，才逃了出来，鬼使神差，慌不择路等情细细说出。捕快带他们到县中，详细禀知。知县先问花氏，花氏又细说了一遍。然后问爱奴，也不必用夹棍，就一一招了。二人画了供，知县将爱奴打了三十板收禁。花氏因有孕免责，也下了女监。丫头交给官媒保出。申报了上司，上了本。爱奴因奸杀害家主，问了凌迟。花氏虽非同谋，知丈夫被杀不首，反与爱奴通奸私逃，与同谋杀夫罪等，也问了剐。阮优、郏氏叔嫂通奸，按律当绞，已死勿论。丫头免议，并赃物给还原主。

    爱奴到了监中，众禁子一来因他无钱打点，二来恨他凶恶，日铐夜押，受了无限苦楚。花氏在狱中又带上了两个禁子，每夜上下口都有得受用。等她养过了娃娃，才带他二人到了市上。上了木驴，受用了一剐。临刑的前一夜，爱奴、花氏都梦见郏氏的那丫头，笑容满面，向他们抚掌说：“你们两个也有今日。”二人醒了，自知死期已到，欲悔从前，已是无及。

    那知县差人去叫阮家来领丫头、赃物，阮大铖回书说都不要了，任凭发落。知县命将丫头官卖，赃物入库，那也就是他囊中之物了。


第二十九回 任性县官任性办案偏拗中任性胡判 笃情书生笃情于妓发达后笃情迎娶

    花氏的父亲花知县，名叫花翩，倒也是二榜出身①。做官虽不甚贪酷，却任性多疑，凡事偏拗。他问公事，若任性起来，凭着幕宾朋友百般劝戒，他再不肯听。人知道他是这样个倔强性子，也就没人肯苦口劝他，因此地方上的百姓也吃了他许多的亏苦，含了无限的怨恨。下面且把他的事略叙一两件，就知道他的德政为人了。

    －－－－－－－－
    ①　二榜出身──科举时代，凡是先中举人后中进士的官员，称为“二榜出身”，被认为是仕宦的正途，有别于捐纳或封赏、荫袭的官员。

    他县治中有个百姓叫做司新，家虽贫寒，却识字知书，心地奸狡。他有一座祖坟，和一个土财主叫钱泰的山地相邻。他欺心想谋这钱泰的地扩充他家的坟山，就使了个奸心，弄了几块大砖，写了基址界限，倒写了数十年前的日期，用刀刻了，暗暗理在钱泰的地上。过了十多年，钱泰的妻子死了，就请地师在这块地上点了穴，要来安葬。司新争执说是他家的坟山，不容下葬。两家争执起来，司新就到县里去告，说土豪恃富霸占穷民坟地。钱泰倒运，刚刚撞在花知县手里。花知县接了状子，就疑心钱泰是财主欺压贫穷，霸占是实。随即拘了钱泰来问。钱泰禀称：“这是小的几辈传下来的山地，山邻皆在，并非强占。况还有当年买地的文约为据，上面写着与司家的坟地为界。”花知县命取了原契，并众山邻来问。众山邻异口同声都说：“小的们素常听得说这是钱家的坟地是实”。花知县问司新：“众人都说是钱泰家的地，文书上地界又写得明白，你如何告他霸占？”司新禀告说：“老爷天恩。他倚富欺贫，想白占小的坟地，小的可敢赖他？文书上虽写着与小的家的坟地为界，但那一片全是两家的地，并不曾写着亩数长尺，如何做得准？这些山邻都是他买出来的硬证，总求老爷上裁。”

    这花知县先有个疑团在胸，听了这些话，越疑钱泰霸占，却无可为凭。踌躇了一会儿，忽问司新：“你说的固是。但你执定说是你的，可有什么凭据么？”司新说：“小的父亲在日，曾向小的说，坟山后来恐有人吞占，山地界址都刻有砖字埋在地下。虽向小的说了埋的地方，却不曾眼见。年深日久，不知可还有没有了。”花知县说：“这就是凭据了。纵然年久，必定还有形踪。”随差衙役押他众人同去验看刨挖，果然在疆界上挖出几块砖来。钱泰所点之穴，却在司家砖界之内，差投回衙呈上。花知县见了那砖非一日之物，字迹尚还可辨，心中大怒，以为钱泰霸占是真，重责二十板。众山邻各责十板，将地判还司新。

    这还是小事，还有一件人命大案，被他任性胡判，将一妇人受了极刑，更是冤枉。

    他治下的县中有一个百姓，姓于名鲁，是个孤丁。他不但生性愚鲁，而且形状鄙猥，百无一能，以卖菜为生。他父母在日，替他娶了个妻子汪氏。这汪氏虽是穷家之女，却生得一貌如花，竟有七八分姿色。她甚是贤慧，虽然嫁了于鲁这样个丈夫，并不憎嫌。于家租了一间临街的房子住着，后进又没院子。这妇人泼水倒浆，少不得要到街上去倒。他少年嫩妇未免怀惭，不敢走出门外，只在门内将脏水往外一泼，就撤身进去。不想该当有事，一天正去泼水，有个行人在门口走过，竟泼了那人一身。汪氏情知理亏，赶紧出来，脸绯红地陪笑说：“一时失错，大爷不要见怪。”

    那人姓宋名奇生，才二十多岁，生性浮浪，却是个标致少年。他家中有数千金之产，因娶了个奇丑的妻子，两不相睦，时常在外三瓦两舍嫖妓宿娼，淘虚了身子，如今弱病在身，还不知检，犹自贪欢。这天穿了一身华服，在此走过，不想被汪氏泼了一身脏水，正要发作，猛回头，见是这样个妙人儿，不由得遍体酥麻。又见她有自愧之色，忙陪笑低声说：“一时失错，这有何妨？若不嫌弃，不妨再请泼些。”望着她不住嘻嘻地笑。汪氏见他话虽轻薄，却是自己的不是。又见他俊秀和善，也微微笑了笑，缩身进去。那宋奇生还不住地回头张望，方才去了。

    谁知这一泼，把个宋奇生的魂儿竟留在了她家，一天五七遍不住地在她家门口走，却又总不见这妇人的影儿，倒看见一个时常在她家卖花翠的老婆子。这婆子姓密，就在这妇人的紧隔壁住，因她有一张好利嘴，众人借她的姓给她起了一个混名，叫做“老蜜嘴”。宋奇生满心暗喜，到家忙让家人叫了老蜜嘴来。到书房让她坐下，取出一封银子来送她，说：“我有一件要紧的事托你去做，若替我做成了，谢你纹银二十两。这是五两，先送你发个利市。”那老蜜嘴欢喜得了不得，满脸是笑，说：“大爷有什么事，只管吩咐。我若力量做得来，再没有个不尽心的。”宋奇生就将隔壁那妇人如何泼了他一身脏水，如何望着他笑，要求他做个马泊六之意，成全此美事。

    这老蜜嘴与汪氏隔墙，来往甚密，汪氏常有事烦她，她从不推辞。汪氏感她的情，认她做个干娘，两人甚是和美，无一日不见面。听得宋奇生这话，心中暗想：“这妇人同我住了这几年，从不曾见她走甚邪路。又是干女儿，这话如何开口？”就推辞说：“这人是我紧邻，夫妻和睦，从没有听见她做过什么坏事。这个我不敢许。”宋奇生见她推托，忙说：“你的蜜嘴是有名的。你若肯尽心，一片甜言自然说得动她。若是嫌少，事成了我再加十两谢你。”

    老蜜嘴一年卖花所赚的钱不过只够养家，何尝见过这么些银子？听见许她三十两，利欲熏心，就说：“这银子大爷且收下，我去探探她的口气，等事情办成了，再来领赏。”宋奇生大喜说：“你若不收，就是推辞了。只管拿去，我专听好音。”那婆子也就笑纳。

    婆子回到家中，就到汪氏家来。汪氏连忙让坐，说了一会儿闲话。婆子忽然笑着说：“我看天公甚不公平。你这样个标致聪明的人，什么上样的丈夫配不得，却嫁了这样个女婿？旁人也替你叫冤屈。咱娘儿俩说话，你也不必掩藏，你心里可想相与个趣人儿么？”汪氏说：“一来是我前生造下来的命苦，二来我父母虽穷，也是清白人家。如果做出些坏事来，丑名一扬，不但一身名节丧尽，连父母的脸面都没有了。”婆子笑着说：“听你这话，是个顾羞耻的好妇人了。怎么有个标致后生说你有情意于他，想念你了不得，托我来探你的口气。”汪氏红了脸，含羞又动怒地说：“这是哪里的话？是个什么人？”婆子笑着说：“你不要发急，事情必有个缘故。有一个少年的财主，姓宋，是我的一个大主顾。他向我说，那一天在你门口过，你故意泼了他一身水，还笑着对他说话。他想得你梦魂颠倒，所以托我来探你的口气。据我想起来，你们两个正是郎才女貌。若果然相爱，我替你引进。”

    汪氏听说，知是前天那人了，回答说：“我那天失错，泼了他一身水，并非有心。因为得罪了人，只得腆着脸陪罪是有的，何尝有甚私情私意？妈妈不要听他枉口拔舌，不要理他。”那婆子见说不进去，只得到宋奇生家，将妇人的话详细回覆，原银缴还。宋奇生不肯接，再四央求：“你只管收下，再看机缘。全仗你的力量，我决不敢忘你的恩。”那婆子也就收了，应诺而回。

    那汪氏自从听了婆子的一番话，少年水性，未免动情。暗想：这人倒也是个多情的。我泼了他一身水，不但不恼，反倒爱起我来。但说我是有心勾引，却是冤枉。看他年少标致，若嫁了这样个丈夫，也不枉为人一世。心作此想，未免就有个相感之意。不想这宋奇生因不见老蜜嘴回信，眠思梦想，废寝忘餐。他素常身子怯弱，竟病倒在床。他因夫妻不睦，就在书房中养病。一天，叫了老蜜嘴到家，说：“这妇人是我前生的冤家，我这条命，眼见是她送了。”从床头取出一封银子，说：“这是二十五两，送你老人家。烦你去向她说一说，她若肯救我的命，就是我的大恩人了，我竭力照看她。若断然不肯，是我前世无缘，只得凭命罢了。但愿你尽力去说，成不成这银子都送你，如能成了，我后来还有重谢。”

    老婆子得了这一大包银子，欢喜无限，就别了回家。又到汪氏家来，将宋奇生如何因想念她成病，看看待死，托她来求救。她把宋奇生的话详细达上，又再三怂恿说：“我们这样人家，料道贞节牌坊是轮不到的。若相与了这样个多情多义的人，且落个后半世快乐。你不要痴了。”

    这妇人素常心不动倒也罢了。前次听婆子说宋奇生想念她的话，已经有些感动，如今又听说因她病重，又听说照看她一家的话，就动了个知己之感。虽然不曾许出口来，但红了脸，又不做声，只叹了两口气。婆子见这光景，知她心软，就抽身出来，到宋奇生处将前话说了，又说：“我看她虽不做声，已有肯意。你明天可挣扎着到她家，苦苦哀求，包你一箭上垛。即便是一时变脸，我会来解救的。”宋奇生听了，一心欢喜，病竟好了多半儿。

    第二天，宋奇生打扮得光鲜鲜的，先到老蜜嘴家打了照应。看看街上无人，竟走入妇人家来。汪氏正坐在窗下做针线，忽见宋奇生推门进来，就说：“你这人跟我非亲非戚，到我家来做什么？”宋奇生忙把门关上，到她跟前双膝跪下，低声说：“向日蒙你垂爱，我为你一病到今，性命几乎不保。我料想也活不成了，今天特地来见你一面，死也甘心。你肯与不肯，凭你的慈悲吧。”说着，就一把搂住了她。

    汪氏见他这光景，又可怜，又动了个爱字。也不怒，只红着脸，低声说：“这如何行得？看我丈夫回来，快些出去。”宋奇生见事无变局，就站起来，将她抱到后半间床上，就替她脱裤。汪氏虽用手挡拒，却不做声。被宋奇生缠绕多时，也就情动，手略一松，被他脱下。宋奇生也忙将鞋袜裤子脱去，也无暇脱上衣，就上身交好起来。汪氏含羞闭目，任其所为多时。只见他身子伏下，就不见再动。汪氏以为他泄了，也就由他。好一会儿，压得受不得了，低声说：“你下来吧。”也不见应。只得将他推下身来，定晴一看，原来宋奇生已送其生。汪氏心胆皆裂，忙穿上裤子，没了主意。她每常只认得娘家，就如飞地走回去了。这老蜜嘴见宋奇生到汪氏家去了多时，不见动静，心下暗喜，打点明天到他家索谢，且关门坐着听信。

    那于鲁到下午卖完了菜回来，进门歇下担子，不见汪氏。走到后面，见有个人睡在床上，到跟前正要叫，却发现是个男子，光着下身，心中大骇，再一看，竟是个死尸。不知何故，忙往外跑，要叫邻舍。不想惊慌了，被门槛一绊，一交栽倒在门外。不知跌了哪处要害，哼也不哼一声，竟然气断。过路的人看见，聚拢来看，还以为是他跌背了气，扶起他来，方知已经气绝身亡。他的邻舍也来了，进屋叫他妻子要问，见床上还死着一个，大家都不知是什么缘故。

    这时候老蜜嘴也来了，见了这般光景，心中暗惊。她是紧邻，少不得同四邻一起到县中去报。花知县究问他妻子下落，众邻人说汪氏别无亲戚，只有父母家，定然是走了回去。花知县差四个衙役带仵作去验尸，又差人同一个认得汪氏娘家的人去拿汪氏。去了一会儿，都来回话。仵作回报，奸夫一名，不知姓名，下体赤露，死在床上。亲夫于鲁跌死在门外，二人浑身细验，并无伤痛。差役缴签，禀报汪氏拿到。花知县叫带上来。一见，就怒说：“这样个年小妇人，怎敢大胆谋死奸夫，吓死亲夫？你这一剐是万万免不得了。这奸夫叫什么名字？如何通奸起的？可细细供上来。”

    汪氏哀哀啼哭，将如何因泼水起，直到老蜜嘴说合成奸为止，备细说了。又说：“奸夫自死是实，并非谋害。亲夫跌死系小妇人回去之后，更不知情。”花知县令拶了一拶，又敲了五十，口供如前，就命放了。叫过老蜜嘴上去问，老蜜嘴也照实供了，与汪氏所说无二，但两人之死实不知道。

    花知县定汪氏的罪案，说：“你向之泼，焉知无意？后来虽是他和你奸，然致奸夫丧命者，实首于你勾引之罪也。亲夫之死，你即不知，缘因奸夫之死，方致亲夫之死，与共同谋杀何异？你这恶妇，一剐以偿二夫之命，也不为枉。”汪氏苦苦哭求，花知县任性执拗住了，哪里肯听。又拟宋奇生已死勿论，着本家亲人领尸回去。密氏两家勾引，以致连丧两命。但二人之死，彼实不知，欲拟杖流，因系妇人，拶一拶，敲一百，责三十板，以正两姓勾挑之罪，赃银三十两追出。

    花知县定了汪氏的罪，幕宾与刑房书吏再三说罪定得太重了，未免伤德。他哪里肯听？只得照他的主意申了上去。那汪氏收入女监，心中痴望，犹以为上司或会批驳，尚有生路。不意上台竟准行，上本奏过了，奉旨依议。到了剐的这一天，汪氏方知，不胜愤恨，说：“我之一死固该，但不至于剐。今天陷我至此者，花知县害我也。”呼天自誓说：“死后无知则已。若有知，我来世与他为女，再拼一剐，必定辱坏他的门风，报这一点怨恨。”

    汪氏死后年余，花知县一夜正睡着，梦见汪氏笑吟吟地走进房内，向他说：“我生前蒙老爷的恩德，今天相报来了。”花知县猛然惊醒，正值他夫人肚痛，生下一女，他心中也甚疑影。过后见那孩子形容宛似汪氏，虽也心中郁郁，久后也就罢了。花知县到底因为性情执拗，被上司题参，革职回籍。他这女儿过后长得十分标致，又聪明伶荆，反疼爱得了不得。阮大铖闻知他的女儿甚美，央人求亲，就将这女儿嫁了阮优。后来果然做出了这一番丑事来，花知县方才想起昔年汪氏之梦，说来相报的话，不胜愧恨。深悔当日做官断事任性多疑之错，愤恨成疾。但闭上眼，就见女儿血淋淋地站在面前，又是那伤心，也不久身故。

    可见做官的人不可偏执己见，须要详细察问，方无差谬。后来有好讲因果的人说，这花氏是汪氏托生来报恨的了，这爱奴定是宋奇生转世来的。他前世坑了汪氏一剐，今世成就奸情，以完前生宿愿，陪了一剐，以偿汪氏之死。若果如此言，孰谓冥冥中无鬼神耶？

    闲话表过不题。

    且说阮大铖在家中时常打听北京的事体。见逆珰一案渐渐冷下，心中虽放了些，到底是有心病的人，未能全释。毛氏的兄弟毛羽健现做御史，阮大铖给他写了一封信，打发大管家庞周利送到北京去，托他将逆案内中详细寄一信来，庶可放心。

    庞周利去了有两个来月，回来后呈上舅老爷的回书。阮大铖见了概不株连之旨，心才落下。那庞周利又禀说：“小的在路上看见马六姨来。”阮大铖忙问：“你在哪里看见的？”

    原来庞周利回来的时候，到了山东红花铺地方，素常知道那里婊子甚多，嫖兴大发，问店家：“你这里有上样的好婊子么？”店家说：“近日新来了一个婊子，姓马，叫做马赛兰。说是南京有个马湘兰，是个驰名的妓女。虽文墨大通，却生得不甚标致。这个马赛兰也写得一笔好字，模样儿果然生得好，才三十来年纪。不知她今天有人接没有。爷要嫖，我叫店小二去看看。”庞周利说：“这好得很，你快叫他去看，没有客就接了她来吧。”店小二去不多时，就同了来了。一进门，两人相见，都觉得有些面熟，却想不起来。那庞周利听见她说话是扬州口音，甚是动疑。陡然想起主人的小奶奶马六姨，却不好问得。

    你道他两个是一家里的人，又相离不久，为何就不相识？因为马氏那时候是阮大铖的爱妾，下人不得常见，只不过偶然一睹而已。在庞周利还有几分认得她，马氏做小主母的时候，家里下人甚多，哪里个个认得？只依稀似曾见过而已。

    两人吃了酒饭，上床云雨之后，庞周利问：“你可认得我么？”马氏说：“正是呢，我一见你面，就觉得像是在哪里会过，只是一时再想不起来。”庞周利笑问：“你可是南京阮老爷的小奶奶么？”马氏吃惊，不敢答应。庞周利说：“你不消瞒我，我就是阮老爷的家人庞周利。见过你多次，你难道忘了么？你跟苟雄逃走了，如何又流落在这里？苟雄往哪里去了？”

    马氏听说着了脚跟，料瞒不住。二来今天到了这个场合，见了他，竟如见了亲人一般，哭将起来说：“我当日一时念错，跟苟雄逃了出来。他原是北京大名府人，要带我还乡。不想路上遇了响马，他只该让他们抢去东西，还能逃得性命，他仗着有些力量，跟他们动起手来，被三四个强盗一阵乱刀剁死了，又把我抢了去，每天轮流奸宿。过了两个月，响马被官府拿获杀了，却说我是强盗婆子，发了官卖。我再三辩说我是良人妻子，丈夫被害，我是被抢去的。官府哪里肯信？我又不敢说是老爷的小，逃出来的，只得凭他，谁知道卖到了水里，走了这条路。当日好好地在家里，若不是奶奶这老淫妇害我，我怎么会落到这个田地？”庞周利说：“你自己做的事，怎么怨奶奶？难道是奶奶叫你逃的么？”马氏说：“你不知道里面的详细，要不是因为她，我如何得走？”就将毛氏如何私偷苟雄，如何被她撞见，如何毛氏求告，这才偷了苟雄。“后来情厚了，才一同逃出来，这事岂不是因她而起？叫我如何不恨？”庞周利方知内中细故，心中暗喜。两人又风流了一度。次早起来，庞周利除了给她嫖资之外，又私赠了她三两银子，马氏洒泪而别。

    庞周利来家，当件新闻报与主人。见阮大铖问他，不敢说曾经嫖过，只说到了红花铺，偶然看见问起来，才知道如此如此，但把后文毛氏的话截去。阮大铖听了，又愧又恨，咬牙大骂：“那奴才死得好，这淫妇也现报得好。”他只知畅快骂别人，就不曾想想自己更现报得好也。

    再说那天钟生见宦萼等三人正在作恶，忽然又都一哄跑了，不知何故，就将钱贵扶进房中。钱贵倒在钟生怀内，柔声痛哭说：“以妾之故，致君受辱。此心如割，恨不欲生。”哀哀不止。钟生将她搂住，宽慰说：“彼之怒我，因我挺撞之故，与卿何涉？卿之辱，实因我在此相累。我甚不安，卿何反言？此一伙狂且举动如恶犬咬人，不必介意。但他们忽然撤去，不知有何事故。我虽寒儒，谅不惧彼。恐他不能忘情于你，还要受他之累。我今且去细访，看他们作何行止，再来为卿设计避之。且自将息，不必过虑。”

    钱贵见他说得有理，也不留他，就说：“郎君一有风信，幸即来告我。”钟生说：“卿之事，即我之事，何用叮嘱？”钱贵又将历年之私蓄取出交给与钟生，说：“此非我久居之地。此数百金，君可持去，速为我作从良之计，万不可缓。”钟生也就接着，说：“此虽你之事，乃我之责，何敢尚缓？我中与不中，自有以报命，你但放心。”说罢，把银子收在身边，辞了去了。

    那郝氏见势头不好，避入邻家。丫环吓得东藏西躲，直到晚上打听得人已散去，才敢回来。财香也自柴堆下钻出。郝氏一进门，见家中打得七零八落，又是心疼，又是怨恨。走入房中，将钱贵埋怨了半夜。钱贵见事因她起，也只得吞声领受。郝氏同丫环收拾破碎家伙，不必细说。

    钟生到家，将钱贵所付银两收好了。见日色已暮，不能出门访信。小厮拿饭来吃了，且自宿歇。到了夜间，忽听得门外一阵人声，打门甚急。钟生惊讶：“莫非是宦家来寻我么？”那小厮也惊醒了，当是钟生睡着，叫喊说：“相公，外面有人打门呢。”钟生说：“不要理他。”正踌躇，那一起人已打进门来。灯笼火把，照耀如同白昼。钟生想：一间斗室，料难躲脱，忙忙穿衣起身。仗胆看时，原来是一起报录的。众人见了钟生，问：“相公可是讳钟情的么？”钟生说：“正是。”众人说：“恭喜相公高中。”就将红报单贴起。钟生举目一看，高高中在第六名亚魁①，喜不自胜。一来喜的是一介寒儒，平地步于青云之上。二来喜的是今得成名，不负钱贵一番苦心，可以娶她报德。众人知他家寒，只请他写了一张赏单而去。连那个雇的小厮也喜欢得爬起来满地乱跳着喊：“我家相公中了！我家相公中了！”

    －－－－－－－－
    ①　亚魁──科举时代乡试，前五名称为“五魁”，一般最后公布，发榜的第一名，实际上是第六名，称为“亚魁”。

    少间，就有人来接他去赴鹿鸣宴①。至午后，方头巾，青圆领，披红簪花，鼓乐迎归。

    －－－－－－－－
    ①　鹿鸣宴──新科举人得中以后的贺喜宴席。由州县官宴请考官、学政以及新科举人等。因唐人设这种贺宴时席上要歌《诗经·小雅·鹿鸣》，故有此称。

    到了家中，只见有许多伯伯叔叔，哥哥弟弟，都是十余年不见面的，挤了一屋子。还有无数从来不曾会过的亲戚也来贺喜。因他只得一间小屋，偏窄之甚，连天井内都坐满了人。这些桌椅板凳都是街坊人家送来借给他用的。梅生虽不曾入场，他有许多亲友去考。又一心记念钟情，不知他中与不中，半夜就去看榜，见钟生名列高魁，心中大喜，一早就来替他支应事务。连那陶老也说远亲不如近邻，走来帮忙。那小厮笑笑跳跳，忙忙地搬东搬西，内外乱跑。钟生进门，先拜了天地祖宗，然后与众人作礼。众人也有送衣服的，送银子的，送尺头的，送酒席的，还有送家人来服侍的，热闹至极。钟生一概推辞不受，只有叔父、舅母所赐不敢过却，只得收了。不一时，摆上酒来，斟盅道喜。大家揖逊一番，坐下同饮。那些族中长辈对钟生说：“我们祖坟上有许多地师看过，说风水甚好，子孙定然要发科甲。你又肯读书，久知你总有今日，定会与祖宗争光的，果然不错。”亲戚们说：“久闻新贵人才貌双全，自然要高发，但恨小亲们都不曾会过。贵人明岁还要连捷呢，我们叨在亲末，亦皆有光。”大家赞不绝口。钟生一味谦逊，毫无骄矜之色。

    钟生当日一介寒儒，虽亲叔如同陌路。如今一旦中了，不知何处来的许多亲友趋承。有几句感叹世情的诗写得好： 　　人生何境是神仙，服食求师总枉然。

    寒士得官如得道，贫儒登第即登天。 　　玉堂金马真蓬岛，御酒宫花实妙丹。 　　漫道山中多甲子，贵来一日胜千年。

    梅生向钟生说：“弟今早看榜，见真先生的令婿不骄干兄也发了。”钟生说：“与弟是同房中的么？”忽然又说：“可惜，可惜！”梅生说：“干兄中了，兄为何说可惜？是甚缘故？”

    原来梅生知道干生是钟趋的弃婿，见钟趋在座，故意问钟生以讥他之意。钟生不便实答，支吾说：“弟别有所谓而言，非谓干兄也。”只见钟趋脸红项赤，内中私故，他三人心照而已。

    钟生向梅生说：“令表弟与兄昔日同窗，今日与弟又是同年了。”梅生说：“家母舅积德一生，不能博一第。今日舍表弟侥幸，也足慰他老景了。弟清早到家母舅处一贺。因兄府上无人，就来相帮照看。”钟生说：“足见长兄以骨肉视我，感何如之？”彼此闲谈，饮至抵暮，方都散去。

    次早起来，就有个长班来投，钟生此时正用得着，就将他留下，跟了出门。天启七年丁卯科南京正主考陈其庆，副主考张士范，都去禀见过了，又去谢房师，拜同年，回拜众亲友。又上坟祭祖，整整忙了多日。城中那乡富财主，见他既青年又高中，知他未娶，许多人家倒央人来说要与他做亲。他都回说已经聘过了，一概谢绝。

    南京城外二十里有个地方叫土山，土山有个财主，姓易名于仁，托了许多亲友来说他女儿生得甚美，要赘钟生为婿。钟生苦苦相辞。他家不舍，再三再四央人说合。钟生见人烦琐得多了，竟在序齿录上刻上了夫人钱氏，才止住了众人。那个雇的小厮，他父亲情愿将儿子投靠充当家丁。钟生见这小厮倒还老实，且又伶俐可使，给了他几两身价，改名钟用，留下使唤。这一间斗室不成规模，又托人转寻房子。

    又过了几天，稍稍闲暇了些，着钟用请了梅生来。坐下，先谢他前日来相帮的情，然后说：“弟有一要事恳烦吾兄一往，务在必成方妙。”梅生说：“兄请见教，若可效力，敢不从命？”钟生说：“弟春间蒙兄厚爱，携弟同访钱姑。兄曾云恐小弟一去，还在她知心之列，不意此语竟成先兆。钱姑见我之后，十分亲爱，谆谆以终身相托。弟感其情切，即与之定盟，今敢烦兄做一月下老人，到彼处对她母亲一言，弟欲娶彼女为室，若要多少身价，悉听她意。望吾兄千万玉成其事，小弟容图后报。”

    梅生听罢，想了一想，说：“吾兄命弟做此些微之事，敢不效奔走之劳？以弟愚见，或行不得么？兄还当三思而行。”钟生说：“请教何故？”梅生说：“以吾兄新贵，且又正在青年，何患无富贵门楣闺阁娇娃为配？若娶此烟花瞽女，宁不惧为他人所耻笑乎？”钟生长叹了一声，说：“吾兄不知此女与弟万种深情，岂可相负？彼初会小弟之时，不鄙我寒贱，即托终身。临别又赠我数十金为灯火之费，弟仗此方无薪水之忧，始得潜心苦读，才有今日。且彼矢身自守，虽受伊母之凌虐不辞。人既有深情于我，背之不祥。古云：海可枯，石可烂，惟情不可移。况士为知已者死。吾兄请想，弟自幼孤贫，骨肉亲友视同陌路。她一遇我即亲爱若此，一瞽目妇人胜有眼男儿万倍。亦可谓称弟之知己矣。负心之人，岂我辈为耶？至于耻笑，听之他人，于我何干？况昨日序齿录上弟业已刻上钱氏是嫡配了。”梅生说：“原来有这些缘故，弟却不知。弟此时即去，一有佳音，定然回报。”起身作别。

    钟生送他出门，才待转身，他的嫡亲叔父钟趋到门。这钟趋自与哥哥析居之后，他一腔精神命脉，全在这一个利字上用功夫。昼夜盘算，屡年来家资积得颇为富厚。向日钟生孤处做贫士的时候，他全不理睬。但因他是尊行，每年新正、生辰，钟生都要到门两次。他家若先有富贵亲友在座，恐钟生褴褛，玷辱了他，还不容进去。三年五载不但不见叔叔家中一盏清茶，竟连叔婶的慈颜，同二位堂兄的金面，想见一见，也是难事。钟趋今番见侄儿中了，前次来过，今日又来。钟生连忙迎接进内，让他高坐。

    钟趋说：“贤侄诸事都毕了么？”钟生答应说：“都完了。”钟趋说：“你如今中了，非比往昔。我看前日那些亲友到此，都没处起坐。我家房子颇大，原住不了，向日本要分些与你。因你是个贫士，孤身一人，不拘何处，可以安身。如今已是个新贵，尚住在此，不成规模。我今将一宅分为二院，让一半与你。已收拾洁净，可搬了去同住，也与我做叔叔的争光。”钟生说：“侄儿自幼父母见背，蒙叔父抚育成人。今日托庇侥幸，尚未曾孝养叔父，稍报培植之恩，怎敢蒙叔父费心？”

    钟趋不知侄儿是好话，只疑是向来太清薄了，侄儿拿话来敲打，红着脸，用话掩饰说：“我同你父亲是同胞兄弟，非远族，自家至亲骨肉，怎说这样客话？当日你做贫士，我虽是分家各户，也曾想招揽你家去。又想使你受些饥寒困苦，才肯发愤上进，这是我激励你的一番美意。今日你高中了，自己亲叔叔家不住，难道另寻房子不成？岂不怕人笑话？”

    钟生见叔叔如此说了，一者不敢违长者之命，二者也不好十分推却，见得叔叔当日无情的样子，也就说：“蒙叔父下爱，敢不遵命？俟择吉日就搬过去。”说定之后，那钟趋自去了。

    原来钟趋一者是趋奉侄儿新中，二来见他的弃婿干不骄也中了，钟趋抱怨儿子，说他二人当日不该撺掇把妹子另嫁，做了这没良心的事。钟吾仁、钟吾义又抱怨父亲，当初不该希图豪贵，起这不端之意。恐干生有旧恨在心，怕来算计，故此要钟生搬来同住。就是干生有甚举动，看在同年的叔父，或可包容，要他做个护身符的意思。

    当日钟趋要悔盟，钟生想要出力谏阻，曾到叔父家去过数次，不得见面。他看这个样子，虽然见了面，也因人微言轻，忠言定是要逆耳的，只得罢了。前次梅生说及干生中了，钟生见叔父弃却此佳婿，由不得口中吐出“可惜”二字。又想，这话可是稠人广众之中说得的？只得拿别话掩饰过了，惟有钟趋明白，所以那时面红耳赤。干生倒是个肚腹天空海阔的人，毫不介意。钟趋以小人之心度君子，不得不为之防。

    他这些族人亲戚们听得钟趋送了钟生一所宅子，大家都来凑热闹，送床帐、送桌椅、送摆设、送骨董，把一所新房填得富丽之极。钟生择日迁移，众人送席送戏来作贺，又热闹了一番。钟生的旧房因真教官在任上，知干生是他令婿，将房子付他收管，干生也送还了典价。

    钟生进了新房，又买了个丫头配了钟用。又投来了两三房家人，寻了两个上样的丫环，预备服事钱贵。这番规模，不是前番那寒士气象了。

    你道钟生这银子是哪里来的？就是钱贵付与他的了。她想，钟生要是中了，自不必说。设或不中，恐钟生无颜，即欲为他赎身又无力，故将历年私蓄数百金尽数给了他，就不怕又磋砣了。这就是钱贵一片深心。钟生今已中了，要娶她，少不得把家中收拾个待缺鸳鸯社，以俟新人。

    钱贵自从钟生去后，心中也甚忧疑。次早不见动静，疑宦萼或能忘情，稍放下了些。饭后正在房中兀坐，忽听得街上吆喝卖题名录，忙叫代目去买了一张进来，命她按名读去。念到第六名上就是钟情，钱贵见他中了，真是喜欢非常。忙盥手焚香，拜谢了天地，在大士像前也叩拜了。此时那宦萼的事被这喜一冲，竟撂到东海傲来国去了。叫代目请了娘到房中，将她与钟生如何定盟，许中后娶她的话，细说了一遍。又说：“他如今已经高发，定来娶我。母亲尊意如何？”

    郝氏听了，半晌才说：“哦，怪道你向来不肯接客，原来就是为他。我正疑你既不留人，为何又留他住许多日子。我看他人品果然生得好，但不知心地如何？今已高中，儿啊，你不要太认真了，从古来负心的人可是一个？他当日是个寒士，见你与他绸缪，就发下千般海誓，万种山盟。如今做了贵人，怕没有富贵人家攀亲，他还肯来想着你？”钱贵说：“钟郎决不负我。倘有人来作伐，万望母亲依允。”郝氏说：“你如今既不接客，留你何益？我们这样人家得个举人女婿，还有何说？且看他来与不来，再做道理吧。”

    不觉过了十数日，郝氏到钱贵房中说：“我儿，我做娘的话何如？他若有心于你，为何这些日子还不见一些音耗？多管是成画饼了。”钱贵说：“钟郎心迹，儿知之甚深，定非负心之人。倘彼背盟另娶，儿即披剃遁入空门，长斋奉佛。自誓一死，不复再嫁矣。”

    正说着，听得外面有人叫：“钱妈妈在家么？”郝氏忙走出一看，原来是梅生，让进客屋中坐下，说：“相公许久不曾光顾了，今日何幸降临？”梅生说：“我中秋次日来过的，未曾得会妈妈。今日特来替妈妈道喜。”郝氏说：“老身素履平平，并没有什么喜事，怎敢劳相公大驾？”梅生说：“我来给令爱作伐，送一个新贵女婿与妈妈，岂非大喜？”郝氏说：“请问相公说的是哪一家？”梅生说：“就是敝友钟兄，他托我来致意妈妈。他说春间在府上，承令爱不弃，曾与他定盟，约过中后方娶。果然天从人愿，如今竟高高得中了。因连日忙于杂事，未得遣媒，至今方才得暇，特求我来奉恳。但要多少聘金，听凭妈妈尊意。”

    郝氏听了暗喜，说：“钟相公如今是贵人了，恐怕小女无福，不敢仰攀。况小女系老身亲生，安有要身价之理？”梅生见她说不好要财礼不敢仰攀的话，疑她推托，就说：“妈妈不要错过这门亲事。说起我这钟兄，真情种也。昨日许多富贵豪门爱他的年轻品秀，都想得之为婿。他因与令爱有约，皆苦苦一概辞绝，并在序齿录上已将令爱刻上做嫡配了。他一片心思注于令爱，今诚恳托我来求，望妈妈慨诺，成其好事。妈妈不必过谦，况成就之后，妈妈就是岳母了，也得个下半世快乐，岂不甚妙？”郝氏说：“相公见谕，老身安敢不依？但凭钟相公尊意，择吉迎娶便了。”梅生听了，说：“既承金诺，我去回复了钟兄。俟定下吉期，再来通信。”起身作别，郝氏说：“还有一说，钟相公处聘金，老身一丝不要，但小女去时，老身也没有什么妆奁，烦相公转达。”梅生说：“不要聘金就是妈妈盛情了，岂有争赔嫁之理？”说了，辞去。

    郝氏笑盈盈走进房中，对钱贵说：“儿啊，恭喜你了。你好慧心巨识，钟相公果烦梅相公来替你作伐。再四求我，我已依允。儿啊，你这一嫁过去，将来就是夫人命妇了。”她母女二人满心欢喜，自不必说。

    梅生与郝氏说话，钱贵在内室都听见了。听得说多少名门巨族要把女儿嫁他，他都辞却了，序齿录上已经刻上了钱氏，钱贵更感他的深情。又喜自己有知人的见识。钱贵许了钟生，连那代目听见了，也欢喜得了不得。这是何故？她原是好人家儿女，被老子不长进赌输了钱准与铁化，后来跟了陪嫁到童家。一笑之过，打发出来，不幸被媒人同恶仆将她送入火坑。喜得数年来因钱贵疼爱，她虽然十八岁了，尚还保住了女儿身。但是长在这门户人家，将来作何结局？今听得钱贵嫁与钟生，她定然随去，也巴个出头的日子，心中满拟钱贵离不得她，或开恩以小星处之，得为这美郎君之妾，也不枉当初会时那一番举荐了。她自有这种私心，岂不欢喜？

    梅生回复了钟生，择了好日期纳彩下聘，随就娶了来家。他一个新举人娶亲，自然热闹。彩轿花灯，蓝伞火把，一路上乐声鼎沸，灯烛辉煌。到了家中，三元百子轰雷震耳，花烛前引，红毡匝地，扶入洞房。交杯合卺，然后上床。他夫妻二人情义相投，如鱼似水，因是贫贱中结下来的，更加亲爱。

    到了次日，贺客填门，酒筵闹热，不消说得。当时也有人笑他说，他一个少年举人，要什么好人家女儿怕没有，却要娶一个瞎妓？也有人说：“他虽然发迹，不忍负心，到底是读书人，与众不同。”街市上纷纷议论，不必细表。


第三十回 猴儿生子易于仁似人似兽 狐仙送女奇姑娘半阴半阳

    上回书说到钟生发达之后，许多人都愿意和他攀亲，其中有一个在土山住的土豪叫易于仁的，特别巴结，再三说他的女儿如何貌美，如何贤惠，只因钟生已经钟情于钱贵，未为所动。
    关于这个易于仁，有许多故事。现在趁钟生迎娶瞽妓，人们议论纷纷的时候，插空说一说这家土豪的来历。

    南京城中，姓易的人很少，惟独土山，十户中倒有四五家姓易的。这土山虽然是个村镇，却也有几千户人家，好一个富庶地方。易于仁当日父亲遗留给他的家产，大约有千余金之数，他虽然一字不识，一窍不通，却生性贪刻，善逐十一之利。比如青黄不接之时，穷家小户没得吃了，借他一石谷，他用九升斗①平平量出。到了秋收征还，可就要用足大斗堆尖量入一石五斗，名曰加五利息，实际上已将近对合了。他的银钱粮食，岂肯白借与人？有房屋田地的，就指房地写文书做押当；没有房地的，连妻子儿女都要写文契当给他。如果借的是银子，定的是五分利息，九五戥子称出，给的是九三成色的银子。归还的时候，却要足纹足色的。人若不来还，他也不去要，穷人家见债主不紧着催，乐得能捱且捱。不想数年后，被他本利滚算，房地人口就都属了他了。真是个为富不仁，杀穷人做富翁的恶物。二十年来，竟被他挣了一份大大的产业，虽然算不得巨富的大地主，但在这样的村镇中，就要算他是第一把交椅了。左近一带田地，十分中竟有六七分是他的产业，所以他家的佃户也很多。

    －－－－－－－－
    ①　九升斗──升斗、尺寸、斤两等度量衡，各个朝代都有官定的标准。但是民间特别是地主、商家，仍有私斗、私秤，因进出不同而比官斗、官秤有所出入。九升斗，是以九升当作一斗的私斗，专门用于量出。

    这个易于仁不但在银钱上刻薄，在那妇女身上，更是贪得异常。讲起他的这个淫字来，虽然比不上严世蕃，但在这个村镇上，也算得是出类拔萃，出人头地，出人意想之外了。他的这种性情，必定与他的生身来源有些缘故。待我将他的出处细细讲来，就知分晓了。

    易于仁的父亲易老儿，承受祖遗产业，不过数百金。家中人口不多，只有他夫妻两口子和一房仆妇。生之众，食之寡，渐渐堆积起来，后来又放些账目，颇能饱暖过日。却年有六旬，尚无子女，后来妻室亡故，鳏居了有半年多。

    村中有一个姓容的，本是易老儿的佃户，借过他十两本银，历年欠下利息，算起来共有几十两了。因家境日渐穷乏，无可偿还。这容老儿有个女儿，二十岁了，也曾招过一个女婿，却死了将近一年，正寡居在家。

    一天，眼看借据又要到期，他夫妻父女就在一处商议。容老儿说：“我想了一策，你们看可行得？易家这笔账，越滚越多，照咱们家的境况，已经是万万还不起的了。他的银钱，岂肯容我白用的么？设或告起官来，实在是咱们理短，那时候如何是好？我想来女儿年纪尚小，少不得还要嫁人。易老儿如今也是个孤身。不如就烦原来的中人去说，愿意把女儿嫁他准账。他料到我们反正还不起，大约也肯。他虽然年纪老了，若女儿命好，生得下一男半女来，这份家私岂不就是她娘儿们一生受用的了？你们说，可行得？”那婆子说：“你这个主意好倒是好，但不知女儿心里何如？”容老儿就问女儿：“大姐，你的意思怎么样？”

    那女子自幼随着父母过穷苦日子，虽然嫁过丈夫，也不过是力田度日，饥寒二字自不能免。素常也知道易家宽裕，有何不愿？就回答说：“这事儿任凭爹妈作主，怎么问我？”那容老儿知道女儿是肯的口气，满心欢喜。

    正商量中，忽听得门外有人叫：“容老爹在家没有？”容老儿听出是那保人的声音，正中下怀，忙迎出来，说：“在家。”那保人姓终名仁，放下脸来说：“一家放账，一家用钱。我不过当日吃得一杯水酒，彼此为好。你如今没得还他，易老爹成天到我家来聒噪，把我耳朵都吵聋了。你摸摸良心，过得去过不去？”容老儿一脸的笑，说：“怪不得老爹生气，我正要来寻找老爹说这话儿呢。我如今有个主意同你老人家商量，成得成不得再讲。”就拉着他的手，笑着说：“家下不便，到隔壁酒铺中坐着讲吧。”

    原来这终仁酷好杯中之物，各处与人说事，无非觅钟酒儿润润喉。听见约他到酒铺里坐，恼容变做笑面，说：“怎好相扰的？”容老儿说：“这甚要紧？若事儿成了，还有大大的两坛可吃呢。”

    两人同到酒铺中来，容老儿要了半斤烧酒，一碟炒豆，一碟豆腐干，一连让了他三杯。那终仁说：“你方才说有甚主意，你且说来我听听。”容老儿说：“我当初只借了易老爹十两银子，这些年来利上滚利，才聚上了这许多。如今我家日食都艰难，瞒不得你老人家，哪里有钱还债？我只有一策，我家大姐你是见过的，也不算丑，女婿又死了，她今年才二十来岁，水也似的，后半生料她也守不得。如今易老爹的奶奶也没有了，我的意思是把我家大姐嫁他，凭他做妻也罢，做妾也罢，准了这笔账。除了这法子，别说是私要了，就是到官，我也不过是这条老命，况官府也不追比私账。但你老人家是原中，拖累你跪官跪府，我也过意不去。全仗你老人家美言一句儿，倘或成了，彼此有益。即便他不肯，我们尽到了理，又可以挡他些日子。你老人家看怎么说？”

    终仁想了一想，说：“这事情，要两家情愿才行。我不妨去说说看，大约指着十两银子的本钱得个老婆，他也不亏，难道还嫌少么？你我都是庄农人家，他不过比咱们多有几个钱，又不是乡宦，懂得什么叫做妾？竟说嫁他就完了。”容老儿说：“这就更好了。事成了，少不得请你老人家几醉。”两人把半斤酒饮完。那终仁说：“我此时就去，你在家等着。看他怎么说，我就来回信。”站起来说：“且不道扰着，倘这媒做成了，吃喜酒的时候再一齐道谢吧。”容老儿说：“这就有劳得很了，但愿事成，自然奉请。”二人大笑，一齐出门，道别而去。

    终仁到易家来，远远看见易老儿站在门口，心中暗喜：这事儿有几分兴头。就上前说：“我往容家去过了，有一件事要来和老爹商量。”易老儿让进客位内坐下，问：“他怎么说？”终仁答：“他家实在贫得可怜，饭还没得吃呢。方才他说，就是告到官府，也不过是条老命。他只有个女儿，你老人家也见过的。他如今情愿把女儿嫁给老爹准了这账，叫我来说，老爹的意思怎样？”

    这易老儿当日三四十岁的时候，守着那婆子，只以银钱为急务，生子一事倒还不十分着急。后来五十多岁了，手头厚了些，未免就担忧起子嗣来。虽有此心，因那婆子性情有些古怪，不敢妄想。如今鳏居了半年，要想娶个妻子，一来作伴，二来图她生子。十分丑的又难为情，略像样些的恐又费钱。儿子固然要紧，银钱更其要紧。况且又怕人嫌他老了，少年妇人又未必肯嫁他。他原图生子，若娶个老婆子来做什么？今听见这话，况容家女儿是时常看见的，人物好，又伶俐，年又少，无限欢喜。就答说：“我家正少个当家的人，我也久有此心想去求他，因怕年纪不对，不敢开口。既承他美意，是极好的了。就烦你做个媒，别的不敢许，喜酒是有得吃的。烦你去问问他要怎么行，几时可娶？问明白了来，我顶备酒菜候你来起媒。”

    那终仁听见备酒候他，如飞而去。不多时就回来了，说：“恭喜老爹，准备做新郎吧。”一眼看见桌上四个菜碟，还有几块腌鸭蛋，一大壶的酒，欢喜非常。易老儿笑着说：“且坐下吃一杯再说。”他哈哈笑着坐下，易老儿筛了一杯递给他。他接过来一尝，是家中窖的封缸，大喜说：“好东西。”一口喝干，又说：“好酒。老爹既费事，我再吃几盅再说。”连饮过数杯，夹块腌鸭蛋压了压，这才说：“容老爹说，他家是一丝嫁妆也没有的，不敢讲，怎么行凭老爹，日子也尽在老爹。随早随晚，拣了日子，只管娶，不过是个空人。”易老儿说：“我们南京乡风用礼金，原是给他办嫁妆的，执盘钱是给女家买零碎杂用。他既没得赔，我家的箱柜床桌也都有，礼金、执盘就都不必用了。他家既然艰难，女儿嫁我一场，原文书还他不用说，我不但不要他一丝东西，我还封几两折果饼的银子送他买柴米用吧。你道如何？”那终仁说：“这是老爹的情，他更感激了。”复哈哈大笑说：“人说骨头面上的筋，老婆面上的亲。你老人家奶奶还没进门，就疼起丈人来了。”易老儿也笑着说：“礼是不下的了，再烦你问问他，若不怕忌讳，我家死老婆子的衣服首饰还有些，将就用吧。再者，我一个老头子娶老婆，他家一个后婚女儿嫁人，也不必扬名打鼓的。拣个好日子，抬了来吧。我家中备桌酒水，媒人亲邻随便聚一聚，岂不两家省事？你吃了酒，烦你再走走来。”终仁说：“我吃了这一壶就去，不就得了？”易老儿说：“这更妙了，我杀只鸡请你。”他说：“老爹太费事了，我去了再回来喝吧。”

    终仁去不多时，回来说：“他听见老爹送他折果饼的银子，感激得了不得，满口说任凭老爹之便。他是不忌讳的。”能够省费，易老儿也甚欢喜。少刻，煮了一只小笋鸡，五个白煮蛋，同他饮完酒，又拿饭来吃了。终仁起身作谢，易老儿说：“等我拣了日子，再来请你说信。”终仁去了。

    第二天，易老儿烦了个教书先生看了一个好日子，打点下头面衣服之类。又封了六两银子，把原契查出来。家中烦人来预备了几桌酒席，请了终仁来小饮了。一面烦他带着众人送了去，次晚娶了来家，吃酒成亲，不必细说。

    那易老儿许多年守着个老婆子，今天忽然得了这样个妙人儿。一来怕她嫌自己老，二来想她生儿子，因他自幼不曾斫丧过，年虽六十，倒还精壮，每隔两三天，定然竭力舞弄一番。那容氏当日过的是裙布荆钗、青菜淡饭的日子，还要烧火做饭，洗衣缝补。虽然招了个丈夫，日间做工累得七死八活，夜间枕席之上还有甚高兴？倒下头直到天亮。间或十天半个月动作动作，也不过应应卯，点缀而已。其中乐处，并未曾尝得。今天到了易家，虽不能锦衣玉食，头上戴了镀金银的首饰，身上穿了松江细布，竟还有几件上盖绸衣叠在箱内。饮食虽不能餐餐鸡鸭，因易老儿图她欢喜，三五日中定有些鱼肉到口，这是她当日成年不得尝的稀罕物儿。而且有个家人使用，终日惟有饮食高坐。到了夜间，在家时床上铺一条草荐，上面一条灯草席，盖的是粗布被。如今是大厚的褥子，盖着绸面布里的棉被，又温又软，好不受用。那老儿又常常竭力要播种子。容氏方知天地之间，日里有这样安富尊荣，夜间床上夫妻有此种乐处。不但不嫌他老，竟把他当老宝贝一般，十分恩爱。

    那易老儿先还恐怕她憎嫌头上嘴上的这几根银丝儿，今见她着实相亲，那爱她疼她也足足有了二十分。易老儿一夜笑着向她说：“我当初娶你的时候，怕我年纪大了。你见我这几根白胡子，同你这样个嫩面挨着，不知会怎样憎嫌呢？谁知道你倒疼起我来。”容氏双手捧着他的脸说：“我看见黑胡子的人多，见了你这花白的，觉得格外有趣。叫我怎么不疼爱呢？”易老儿倍加欢喜，愈增恩爱。

    但这老儿娶她来的时候，原以为一进门下了种就有收成的，故常常去尽力钻研。谁知到了半年之后，竟毫无影响。他终究是个有年纪的人，几个月下来，种子也将枯了，累得力尽筋疲，就兴致索然，精神倦怠起来，不能如初了。但这样一个嫩妇在一床同卧，又不忍久疏了她。十天之中，免不得还强挣扎着应应故事，后来渐渐觉有些支撑不住，只得一上床就假装鼾睡。容氏毫不惊他，以为他真的睡着，反替他掖掖被子，自己倒离远些。易老儿甚不过意。他心中一来是爱容氏，二来感激她这相亲之情。夜间不能用力，只得白天买些好东西给她吃。或容氏要买什么，他无不奉命。虽暗里心疼，无奈本事不济，只得拿银钱折之。

    那容氏处在乐境，未免静极思动。见丈夫相待甚好，只得如守活寡一般忍着，其实心中也觉得难过。况当日嫁他，穿吃犹在其次，原图生个儿女，以为终身之计。今见老儿连种子都不能下了，如何还望收成？未免又暗自着急，终日闷闷。

    一天，那家人媳妇进来，笑嘻嘻地说：“门口卖的好一个大猴子，差不多有我的肩膀高。又会翻筋斗，又不咬人，乖巧老实得很，真好玩儿。”容氏倒也是无心，心想：我闲着一点儿事也没有，买了来玩耍解闷也好，就问：“老爹呢？”那媳妇子说：“老爹也在门口看着呢。”容氏说：“你去请了来。”去不多时，易老儿进来，容氏撒娇撒痴地说：“我成天坐着，闷得慌。听见有个卖猴子的，会打筋斗玩耍。要是贱，你买来拴着给我解闷儿吧。”那老儿要奉承她，连忙允诺。忍着心痛，顾不得贵贱，买了牵进来。容氏一看，见是三尺多高一只大马猴。问：“它不咬人么？”易老儿说：“很老实，不怕的。”容氏笑吟吟走近前来，说：“打个筋斗。”那猴子就翻了一个，她喜欢得了不得。又说：“再打一个。”那猴子果然又打一个。容氏忙取些饭来给它吃。易老儿就把它拴在堂屋门槅子上。

    过了几天，只要是容氏在它面前过，或喂它食，它就把裙子一掀，伸头向胯裆里一张。若是易老儿在跟前，它就不敢。容氏先也不觉，后来几次如此，忽然想：“这畜生真有些古怪，我走去站着，看它怎样。”刚走到跟前，它又来一掀一张。容氏站着不动。它见容氏站住，它就坐在地下，两腿大揸着，露出它那个梆梆硬的屪子来。容氏恍然大悟：“我也曾听见说，猴子是通人性的，可以同人弄。这畜生想是看上我了。”她一个少年妇人，易老儿久已告免。一月之中，只在她经尽之后，为图侥幸于万一，方才勉为其难地播种一次，怎能解馋？正在无可奈何，今忽见此，一时间淫心大炽。心想：“它这东西也还不算十分小，长处同老儿的差不多，不过略细些，要弄也尽可弄得，我且试试，看它怎么样的。”就把院子门闩上。正好这天易老儿有人请去说话，那家人除了扫地送饭之外，再不上来的。容氏把猴子牵进房来，那猴子果然又来掀容氏的裙子。容氏干脆把裙子撩起，看它怎的。不料那猴子一下子扑上身来，两手紧紧地抱住，嘴里吱吱地叫着，像是十分着急的样子。容氏在春凳上躺倒，把裤子也脱了，那猴子竟急不可待地骑上身来，而且弄得颇为内行。看起来，它在原来的主人家，就是老于此道的。容氏闭上了眼睛，觉得那意思与易老儿也相差不多少，足够解馋的。事完之后，容氏依旧牵它拴在堂屋内，开了院门。

    从此以后，容氏或同易老儿在堂屋内，或有人在跟前，那猴子或在地下爬，或是坐着，都不近前。只要是容氏跟前没人，它见了就抱住不放，似有求欢之意。容氏欢喜不尽，私自拿钱买果子、馍馍给它吃。只要易老儿不在家，就关上门同它弄着玩儿。如此者又有半年，那容氏竟有三四个月经水不行。心想：不要是这畜生弄了胎在肚子里吧？开头也还疑心未必是真，恐怕是经闭。又过些日子，肚子一天天大起来，里头梭梭地动，才知果是怀了孕。心中倒捏了一把汗，不知会生下个什么怪物来。易老儿知道容氏得了胎，心中大喜。到满足之日，做衣裳，请收生婆，又接了她的母亲容妈妈来照看，好生快乐。只有容氏怀着鬼胎，不知是祸是福。

    到了临产之时，倒很快当，竟生下一个儿子来。样子与人一样，只是面目小些，尖嘴缩腮，很像猴子，但只没毛。容氏暗喜是不消说了，易老儿六十多年纪才得了这个宝贝，哪里还管他是丑是俊？送喜蛋喜果，吃喜酒喜面，热闹得了不得。容氏一个月不出房门，那猴子不见她，时常在外吱吱地叫。容氏怕它饿了，叫人拿饭给它吃，它也不吃，饿极了才吃些。容氏知是它想念自己，因那仆妇时刻在屋里服事，不便出去，心中好不难过。

    满月这天，众亲戚攒份子请易老儿吃喜酒，那仆妇也下去了。容氏记挂着猴子，走出来看它。那猴子一见，抱得紧紧的，亲热得了不得，但只说不出话来。容氏这一个月也疏阔它了，就牵它到房中来。猴子一眼看见床上睡着那小孩，它到跟前轻轻抚摩，有无限疼爱之意。容氏见了，暗暗点头叹息。它摸了一会儿孩子，然后同容氏弄起来。哪里还肯住？此后容氏爱它真如小夫一般。

    这孩子倒是易长易大，到了五岁的时候，易老儿买了个十一岁的江北丫头背着他玩耍，夜里是容氏自己带他睡。这孩子父母既疼他，他却也是个大顽皮，一天到晚憨跳不住。他也十分心疼那猴子，问父母要钱，无样不买给它吃。那猴子也有奇处，一见了他就翻筋斗，同他亲热玩耍。容氏觉着这是天性所感，暗暗失笑。

    这孩子到了九岁上，就刁钻古怪起来。见带他的那丫头已经十五岁了，无人处或抱着她摸奶，或挖她屁股。他虽然九岁了，但是身材矮小，像别人家五六岁的孩子。那丫头见他小，只说是顽皮，也不理他。一天，这丫头正带着他玩儿，一时尿急，说声：“你自己玩一会儿，我去去就来。”忙往里走。他却悄悄儿随后跟去，见那丫头走到床后边去，他先是躲在床头张看，见那丫头站了起来，竟上前一把抱住。那丫头先是吃了一惊，一回头，见是他，说：“你这是什么玩儿法？快放手，不然我叫老爹奶奶呢。”他说：“就是叫老爹奶奶我也不怕。凭你怎么的，给我弄弄才罢。”那丫头只说他是个孩子，也不十分推拒。两人弄了一会儿，彼此都不知其味，尝新而已。

    此后他们两个不拘何处，见身边没人就来。又过了一年，他已经十岁，送到学堂中念书。先生见他相貌异于常人，就给他起了个学名叫易于仁，说是：“易于为仁是极好的。”其实是暗合二义的意思。

    这易于仁见了书本就打瞌睡，读一天书也背不得一句，仿也不知写的是甚么，连字形都认不出来。念了几个月书，竟连一个字也认不得。先生也打过他多次，总是如此，只得由他。却又顽劣无比，先生一不在学堂，不是同这个学生打，就是同那个学生闹。把别人的书都扯破，笔也涂烂。放学吃饭，再无一次不同学生吵架。先生见打不过来，恐怕闹散了学馆，对易老儿说知。易老儿心疼儿子，就叫了回来，从此不再念书了。他却瞒了父母偷些钱出去，到山僻处等着。遇有扒柴的村妇，不论老少好丑，送几十文钱，要求野合。这些婆娘可知什么羞耻的？况见他是个小孩子，要试试他可真会，乐从的也甚多。就有不肯的，归家告诉了丈夫，也只说他小孩子顽皮，未必是真会此事。

    到了易于仁十四岁上，老儿又想：他这样会闹，要替他娶个大几岁的媳妇才好。就娶了本村山后袁家的女儿。这袁老儿当年是个“贝戎”出身，获了利，做起了人家。虽然改了旧业，还是个横行村坊、损人利已的恶物。知易家富厚，故此结了亲。这女子虽算不得标致，也还生得白白嫩嫩袅袅娜娜。易于仁从未遇见过这样齐整的女子，以为是天仙降世了。洞房之夜，他几次三番交合，还是没完没了。袁氏不依，他就混咬混抓，又不好叫喊，只得依他。一夜不曾合眼，下身肿痛异常。次早挣扎起来，对镜梳洗，见自己的脸形都脱了，眼睛也睁不开。吃早饭的时候她母亲进来，见了大吓一跳。不知是怎的，当着众人又不好问她。少刻，见没人在跟前了，悄悄问女儿。她先是含泪不言，被娘逼之再三，方把缘故说知。那娘痴了一回，心想：“看不出恁点儿大的人儿有这么厉害。我先还疑他是个小孩子，未必知道做这事呢，谁知道他竟有这样本事。我们做了半世妇人，还不曾经着这样好东西呢。”就笑着安抚女儿说：“我儿，这是你的造化，哭什么？”她女儿急了，说：“还造化呢，再过一夜我可就死了。”她娘说：“还有嫁一辈子丈夫不能够这样的呢。”她女儿说：“我不信，像刀割一般难受呢。”她娘说：“我儿，我做娘的难道还会哄你么？今天夜里，就好些了。”袁氏听说，料想娘未必哄她，才放了心。

    到了夜间，果然大得其趣。虽然还有些微疼，因乐多而苦少，也就不怎么觉得。过后袁氏反而不肯放松，一夜少了三五次，她倒不肯歇了。他夫妻二人真可称得上一对“佳偶”。
    过了两年，那易老儿年将八十，老病死了。少不得开丧出殡。容氏从丈夫过惯了省俭日子，皆不过从省而已。

    又过两年，易于仁已经十八岁，却只像个十二三岁的孩子。虽然矮小，却生得厮衬，头脸手脚身材，无不小巧，倒也不觉得丑陋难看，比那种粗肥而短短的人强多了。但他性情比父亲还刻薄，是个只知有己不知有人的人，不过家私倒积聚得比他老子在世还厚些了。容氏已经是四十开外的人，自从娶进媳妇之后，也就淫兴阑栅了。再说，那猴子也老得动不得了。

    一天，那猴子死了，容氏暗暗堕泪，对儿子说：“这猴子在咱家二十年了，它当日同你玩耍，好不乖巧。今天死了，你可买口小棺材装上，埋在你父亲坟后吧。”那易于仁也不觉惨然，说：“我的意思正是如此。”果然买了口小棺材将那猴子埋在易老儿的坟后。

    容氏五十岁那一年，得病不起。忽然梦见那猴子来说：“我同你恩情一场，儿子是我的骨血。我与你缘法未了，可同我去，再做夫妇。明天日中我来接你，你不要当是梦。”容氏惊醒，说：“你怎么又会说话了？”那猴子说：“我如今不比生前。当日虽不能说话，你说的话我都懂得。你可记得早先的事儿么？你如今大限已终，你可对儿子说知我是他生身之父，使他知道是我的骨血，也不枉我与你十多年的恩情。”临去，又再三嘱咐：“千万记着。”竟撒手而去。

    容氏哭醒，原来是一场梦，从此病体渐觉沉重。想着梦中的话，要说又难启齿，不说又辜负了它，事在两难，只是掉泪。次早，儿子媳妇来问病：“今天可好些么？”容氏说：“我今天日中就要去了，还好什么？”易于仁惊问：“奶奶怎么知道？”容氏说：“我做梦来，是你爹爹说的。”易于仁说：“梦如何信得？”却见她渐渐有些危势。将到午时，见她不住往外望，只是堕泪。易于仁心疑，问：“你老人家望什么？”容氏说：“你爹爹来接我了。”易于仁见她有些不好的光景，也流泪说：“奶奶，你有什么放不下的话，给我说说。”容氏说：“你已经成人娶媳，又会成家立业，我还有什么放心不下的？”易于仁说：“既然如此，你老人家为什么只是伤心？”那容氏悲咽了一会儿，却哭不出泪来，强挣着说：“你爹昨夜叫我有句话对你说，我不好开口的。他此时又在催我说。”易于仁说：“既然爹有话，奶奶你说何妨？”容氏把眼望望媳归和下人，易于仁会意，叫她们都出去，关上了门，又来问：“奶奶，有话你说吧。”容氏才要开口又忍住。易于仁也伤心起来，哭着说：“如今一个人也不在眼前，我又是你养的，有什么话说不得？”那容氏一把拉着他说：“你不是你这个爹爹生的。”易于仁惊问：“我是谁生的？”容氏说：“你就是死的那猴子的儿子。你不见你像它么？我说的你爹爹就是它。它再三嘱咐叫我对你说，要起出它的棺材，同我葬在一处。我昨夜梦见它，此时它来接我了。”说完，听得喉中咽儿一声，渐渐没气。

    易于仁大哭，开门叫进袁氏众人来。她的衣裳棺材早已预备停当，就装殓了。丧事比易老儿死时热闹许多。他叫匠人又打了一口上好棺材，将那猴子的棺材起出来，就装在这口棺材内，做了个外椁的意思，也油漆了。到了送殡这一日，将他父亲的坟刨开，叫挖了一个大坑。先下了容氏的棺，又叫将那猴子的棺材同容氏一并放着，易老儿的棺材倒还离得远些，然后掩土。亲友惊疑问他，他谎说：“当日先父遗言，说养了二三十年，叫埋在坟中相伴。”众人也不好细问。

    过后，袁氏偶然想起这事儿问他：“当日老爹临危，我也在跟前的，并不曾听见吩咐把猴子同葬的话。”易于仁自以为猴子生人是件异事，就将详细经过告诉了袁氏。那袁氏一次回娘家，因同嫂子姊妹们说闲话，大家讲新闻。这个说：某家抱了一只鸡，三只脚；那个说：某家下了一头猪，一只脚像人手。他嫂子说：“都是瞎话，我不信有这样的奇事。”袁氏不觉失口说：“这有什么，你姑夫还是猴子的儿子呢。”众人以为奇言，追问其故。袁氏已经说出，悔之不及，被逼不过，只得实告。虽然嘱咐过“千万不要传扬”的话，可这些妇人得了这件新闻，自然说与丈夫，丈夫又传与别的知己。人还有不信的，想到他拿猴子同他母亲合葬，才以为真，故此皆知他是个猴儿捣的。他虽闻知风声，也恬不为怪。

    他这个妻子袁氏，只会在被窝中做生活。一切女工针指，当家立计，全然不会。除了行房之外，但能食粟而已。他夫妻二人的淫法。真是寰中第一，宇内无双。甚么样的花样，全玩儿得出来。

    易于仁银钱渐多之后，不但在本村四处钻头觅缝，淫人妻女，还先后娶了好几个小妾，供他淫乐。不分日夜，也不是一个个地来，而是随时随地，想来就来。从四月半开始到九月九重阳，他的这些小妾都着穿裤子，只穿裙子；天凉以后，也只许穿开裆裤，以便他随时高兴。想起自己是猴子生的，就买了几只大公猴，拴在后院里，让婢妾们先跟猴子弄，他在旁边看着，看得性起，自己再与婢妾们弄。总之是别人想不出来的花样，他都想得出来。

    除了这些婢妾之外，凡是自己家里使用的仆妇、佃户家里的妻女，也要千方百计骗到家里来，不领教领教不放人家走。还说：“宁可三天不吃饭，也不能一日离开女人。”
    就是一样：他虽然婢妾众多，又日夜宣淫，却一个怀孕的也没有。
    他最喜欢的一个小妾邹氏，也不是什么天姿国色，不过在他家这群小妾中要算是个翘楚了。
    他这山后有一个老狐狸，善能变化，不过从来没有听见它迷惑妇女的事。一天，它偶然到易家来，见他们夫妻小妾几个人正在院子里白昼宣淫，不禁也动了淫心。这妖狐单单就看上了邹氏。

    那一夜，邹氏正睡，似梦非梦，见一个美少年趴在她的身上，弄得异常受用，却是再挣不醒来。半夜，直到那人不在身上了，方才醒转。睁眼四处看看，并不见人。还疑是做了一个游仙好梦。此后只要和易于仁同睡就不觉，凡是独寝就如此，邹氏也就想到了这上头。她本是个极好淫的妇人，不但不惧，反而暗喜，就低声祝祷说：“我梦中与你相遇多次了，若果然有缘，何不在我醒着之时相见，使我得一个实在的乐处，也不枉这一场奇遇。”临睡之前，她又祷告了几遍，方才脱衣上床。

    刚躺下，就见一个美少年坐在床沿上，笑嘻嘻地双手捧着她的脸，亲了一个嘴，说：“承你不弃，我来相伴你了。”那邹氏毫不畏怯，欢喜非常，携他的手上得床来。那少年脱衣进被，同她交合，那情景与梦中无异。此时是醒着，倒觉得更加快乐。或去或来，约有一载。他来去无踪，竟无一人知道。

    一夜，这少年同她交合了一次，对她说：“我明天要别你去了。”邹氏大惊：“咱们相厚得好好的，你要往哪里去？”那少年说：“实不瞒你，我是千年仙狐，已成气候，从不敢犯此淫戒。前因在你院中，见你们白昼宣淫，我也就动了淫意。后来算了一算，我与你该有一载的宿缘。今期限已满，岂敢久恋，以遭天谴？你腹中一月前已得了孕，本当是个男胎。但你夫主贪淫无度，又多淫人妻女，命该绝嗣。你怀的孕虽是我子，但我在暗，他在明，少不得要算是他的，故此变做女胎，却又有阳物而非阳物。她上半月为男，下半月为女，是个阳阳各半不能生育的人，也就是俗话说的‘二形子’了。你受孕那一夜，次早又感了你夫主的淫气，这女子异日必定奇淫，而且将以淫死。这也是因她父母贪淫之故。”

    邹氏见他要去，恋恋难舍，满眼垂泪。他又劝解一番，又干了一次，作别时已五鼓。那少年穿衣下床，邹氏洒泪，要起来送他。他说：“你不必动了，保重吧。”说罢撒手而去。邹氏一惊，却是醒着，又像做梦，呜呜地哭了一阵。天明起来，两三天都没一点儿精神。此后果然再不来了。

    光阴似箭，不觉十月满足，邹氏生了一个女儿。那小阴上有一段肉盖住阴门，却与男孩子又毫不相似。邹氏想那仙狐的话，一丝不谬。说这女儿后来奇淫，就给她起个乳名叫做奇姐。
    这奇姐长到了十四五岁，生得妖丽非常。她下身那一段肉，每逢上半月，就变得又粗又大，与男子的阳物相似，到了下半月，就又逐渐缩小。邹氏听得仙狐说过，知其所以，却不好说出。

    易于仁见这女儿生得姿容秀美，要选一个好女婿相配。那天偶到城中，正遇着迎举人。他见钟生正在妙龄，心爱至极。打听得他尚无妻室，越发欢喜。他心中暗想：若做成了这门亲，不但女儿得其所矣，而且有了这个新贵女婿，更觉体面，在村中更可横行了。再三托人来向钟生说他女儿如何标致，才十五岁。若肯做他家女婿，愿以三千金为暗送之资。钟生因有钱贵之约，苦苦推辞，易于仁一场高兴，终于变成了扫兴。


第三十一回 怨男旷女为偷情逾垣凿壁 忽雌忽雄因奇淫祸及自身

    易于仁自从邹氏小妾生了一个女儿之后，尽管妻妾成群，却　再无子息。他常常暗想：“我这样大的一份家私，没有儿子，难道将来都给了女儿不成？何不想一个借种之法，宁生杂种，也不可绝种啊。”

    他有两个宠婢，又是袁氏的心腹。一个姓马，因为要她早生儿子，起名叫马蚤①儿。一个姓水，因为要想她生个好儿子，故名水良儿。先把借种的话给她们二人商议好了，就将这二人许配给了两条精壮的夯汉，一个名苗秀，一个名谷实。但只是口头许配，并不给他们圆房成亲，却叫两个丫头暗地里与他们偷情。不到半年，两个丫头就都有了身孕。马蚤儿、水良儿对主人说知，易于仁就叫了苗秀和谷实到跟前说：“这两个丫头当日本来是说好了许配给你们的，但她们如今都已经怀了身孕。她们肚中既然有了我的骨血，如何能与你们家奴做儿女？好在两个丫头都未曾与你们圆房成亲，我另外再给你们选两个丫头配你们吧。”那做家奴的人，可敢与主人相争？只好俯首听命。反正也快活了几个月，并不曾吃什么亏。

    －－－－－－－－
    ①　蚤──明代蚤与早通用。

    这两个丫头到了十个月足，竟生了两个儿子。易于仁有了后代，以为天从人愿，欢喜非常。这两个儿子到了十岁，都愚鲁至极，蠢夯异常。他家是财主，少不得要沽个读书的名，又没有到人家学中去附搭的道理，只得请了个先生来家课读。

    你道这个先生是谁？原来就是卜通。

    卜通如何会到易家做先生的？他上次考了个四等，却仍恬不知耻，凡是衙门中有人打官司，他无一次不到。不论事情曲直，他总是赖在堂上缠绕，知县也十分恼恨。后值宗师下车，知县约同教官，将他的劣行细细禀明。考后宗师看他的文字又甚不通，放了他个六等。到发落之时，宗师说：“你这不通的生员，本不该辱我的刑仗。但你所行的事，又不得不加一番重责。”喝叫皂隶重打了三十板，革退逐出。

    这一来他再也进不得衙门了，想再开馆，他这不通的大名在外，也没人肯来就学。没奈何，托了个亲戚，要在乡间觅一馆地。那人和易于仁有些瓜葛，易于任也曾托过他要请个先生教儿子。第一件要有名，第二件要价贱。那人就荐了卜通。易于仁听见他两次考过十等的秀才，定然是大才子了，就请了他来家设帐。

    卜通进馆之后，替他两个儿子起了两个学名，大的叫易勤，小的叫易寿。易于仁图省供给，在大门口腾了三间房子做学馆，房钱算了两个儿子的脩金，许外人来附搭。这却亏了他的体恤，左右前后人家，招揽了有七八个大大小小的学生。先生吃饭，轮流着由学生家每人供给一日，房东不在其内。

    卜通在易家学馆教了五六年书，这易勤、易寿连对课都还对不来。一天，是八月初旬，卜通偶见雁阵飞过，叫易勤来，出了个对给他对：一群征雁往南飞。
    那易勤心里算计：蒸（征）对烧，雁对鹅，飞对走，南对北。就笑嘻嘻地说：“有了，我对个：两只烧鹅朝北走。可好不好？”

    卜通见他对得这样不通可笑，也无法可说。又叫易寿：“你也对一个。”易寿想了一会儿，说：“我对个：两只烧鹅朝东走。”卜通只得笑笑，称赞了一句：“大公子好悟性，二公子好记性。”又对易寿说：“那个对虽然是你的记性好，算不得是你对的。我出一个五个字的你对吧：美女樱桃口。”

    易寿问“美女拿什么对呢？”卜通说：“美女是人，也拿人对就是了。”他说：“那就拿先生对吧。”卜通说：“只要底下续得顺，也可以对得。”他又问：“口对什么呢？”卜通说：“口是身体，是上身就可以对得。樱桃是果子，也拿果子对就是。”他又想了一会儿，说：“先生先生，我有了，我对个：先生橄榄头。”

    只见易勤拍手打掌地大笑说：“乌龟才是个橄榄头呢。先生，他这不是骂你是乌龟么。”易寿红了脸说：“我对对要你多嘴，我操你的亲妈。”那易勤也还口：“你骂我妈，我就操你的祖奶奶。”卜通劝易寿说：“他是你的哥哥，你怎么开口就骂他？”易寿说：“他是个忘八羔子，我哪有这么个哥哥！”易勤说：“你骂我忘八羔子，你还不是娼妇粉头养的么？”两人相骂急了，就揪着厮打起来。

    卜通不敢打他们，吆喝着他们又不理，只得横着身子在里头劝。那易寿见打不成，急得又骂起劝架的来：“把那相劝的送去给叫驴操。”卜通只做不听见。劝了多时，他两个性子消了，才各自坐下。卜通心中暗虑：他两个余恨未息，到家中要是再打起来，东家岂不怪我？正在踌躇，只见他两个人嘻嘻哈哈笑成一堆，玩儿成一块，才放了心。歇了一会儿，叫过一个叫高文学的学生来，说：“你素常还对得好。”因指着院中的鸡冠花说：“草花惟有鸡冠发在最后，秋来独它茂盛，你就对个：院内鸡冠花后发。”

    那高文学应声说：“墙头狗尾草先生。”
    卜通说：“好好，这馆中将来定然是你出众，上位去吧。”那高学生刚坐下，只见那易寿摇头摆脑地念：“墙头狗尾巴先生，狗尾巴先生。”混念个不住。

    一天，易于仁到大门外场上看人打稻，偶然到学房中走走，卜通忙让进来坐下，就说：“这两个学生聪明异常，对得出奇的好对，将来府上走出两位科甲，这是我包得定的。”易于仁说：“我是一个字也不懂得，先生这样夸奖，我看他未必有这才学。”卜通说：“若不信，何不叫他来当面考考？”就叫：“易勤你过来，我出个对子你对。”想了一想，说：“也罢，令尊老爹来看打稻，即景为题：爹来看打稻，你对”。

    易勤想了一会儿，对说：“妈去学肏屄。”卜通极口称赞：“好好，好想头，真算聪明。”易于仁说：“他对的是什么胡话，先生怎么还夸他？”卜通说：“话虽不成话，文理却有深意。爹看打稻，乃是积谷防饥。他对妈学肏屄，才可以生儿养老，岂不深妙？”易于仁听了，也甚欢喜。又叫易寿过来，他知道这易寿更蠢得出奇，生对的万万不能对上来。因想昨天高学生对的那对，念了数十遍，或者还记得。就说：“院内鸡冠花后发。”那易寿白着眼睛望着他。卜通知他忘了，用手指着墙头说：“这就对得。”那易寿忽然想起，就对说：“墙头狗头先生。”卜通啧啧称赞：“对得倒好，再下些是了。”他说：“狗要先生。”卜通说：“再下来些。”就不知这蠢才再想不起“尾草”二字。况他昨天就念错了狗尾巴先生，他今天连尾巴都忘了，听见叫他再下些，就说：“我想起来了：墙头狗鸡巴先生。”

    卜通无话可说，只得说：“对得工致，好得很。只可惜略差了些儿。”那易于仁见先生夸他儿子，他也不知道是那里的账，逢人就说：“我家有个奇童，十六七岁竟会作对。”

    那学馆隔壁有一家也姓易，是易于仁的族侄。这家男人没了，只一个寡妇。她有个儿子，也随着卜通念书。这寡妇姓焦，有三十多岁，蜡渣黄一个刮骨脸，人都称她为“焦面鬼大娘”。这样的妇人，就像俗话说的，只好撒把黑豆叫猪拱了。

    卜通也许是情人眼里出西施，不知如何竟看上了她，而且就勾搭上了。两人如糖似蜜，如胶似漆一般恋住，半年多了总也不归家。哪知水氏正在同情夫如鱼似水，也巴不得他不回。卜通真是外面拾得八两，家里失却半斤。

    你道卜通同这焦面鬼大娘如何就偷上了？这妇人性极贪淫。她丈夫本是个善于做庄稼的结实汉子，自从娶了焦氏，他日间辛苦下力，夜间焦氏又不肯免他的差徭。她丈夫或一夜懒得动，要睡一觉将息将息。她不是假说头疼，就是肚子疼，哼哼唧唧，吵得彻夜无眠。只等弄过一次之后，她才肯安然去睡。不上两年，一条壮汉被她弄得骨化形销，奄然长逝。这妇人守了几年的寡，想要嫁人。人都知道她的厉害，那下苦力的穷汉不敢娶他，怕当不过差事来。有些有钱的闲人又嫌她生得丑。她虽想要走走邪路，因一个大刮骨黄叶脸，招牌不济，所以没有主顾。况且村庄中人都老实，没有浮浪子弟，倒保全了她的名节。但她那心中，日思夜想，魂颠梦倒，何曾一刻放下？

    她有个八岁的儿子，也送在卜通处读书。这卜通的三间学馆，两明一暗。两间学生读书，一间做他卧室，与焦氏的住房仅隔一板。那焦氏听得卜通就住在隔壁，恨不得将板壁打开，两家合而为一。每听得卜通在房中或说话或咳嗽，她就娇声娇气这样那样地鬼话。后来忽见隔板上有一个松节，她拿刀子剜掉了，有盅子口大一个洞，就时常蹲下身子来张。不想卜通也是个没行止的人，听得这妇人娇声浪嗓，又知道是个寡妇，也就留了一番心。见了这个窟窿，知是妇人所为，定然是有心相爱，暗暗欢喜，不住地往那边张看。

    无巧不成话，一天，卜通到房中来，关上门，脱了小衣捉虱子，偶然咳嗽了一声，这妇人听得，就蹲下来张。卜通听得，知是妇人张他，忙跑来一看。两个人的眼睛正正相对，卜通笑着悄声说：“不知奶奶在这里，看我赤身露体的，奶奶不要笑话。”那妇人也没话答应，只笑了笑就站了起去。

    将晚，学生散了，都在外面空地上玩儿。卜通到房中来，听得隔壁水响，也蹲下去一张，原来是那妇人蹲在一个脚盆上洗下身。卜通看得性起，大着胆子咳嗽了一声。那焦氏也知道这边有人瞧她，假装不知，干脆站了起来，面对着墙壁窟窿慢慢儿地擦着身子。卜通也知道她是故意撩拨，再咳嗽一声，嘴对着窟窿小声问：“焦奶奶，我听得水哗哗地响，你在干什么呢？”那焦氏也不躲开，回答说：“我在洗身子呢！”卜通问：“隔壁住得有人，你不怕让人看见么？”焦氏说：“都是爹生娘养的身子，谁没见过呀？怕什么。”

    卜通见她毫不回避，知道她已经有心，就大胆地挑逗说：“我就没见过，奶奶肯过来让我鉴赏鉴赏么？”焦氏说：“你一个男子汉不敢过来，倒叫我一个妇人家上高爬低地去就你，你倒会自在。”卜通说：“不是这话。你身边有孩子，怕不方便。”焦氏说：“不相干。他一个睡梦不知颠倒的娃娃，一放倒头，就是一夜到天亮。你怕什么？你经心听着，若是孩子睡着了，我唤猫你就过来。北窗户我不上闩，你推进来就是了。”

    两下约定，将近一鼓，卜通側耳听着，听见那妇人“咪咪”地唤猫。卜通忙开了后门，见那墙虽然只比人高些，可以跃得，但那是土墙，恐怕一爬会留得有痕迹，就搬出一张桌子来靠墙放着，又放上一张椅子，这才爬了上去。往那边一望，见有一张梯凳，知是妇人放着接他的。心中大喜，轻轻跨过墙头，踏梯而下。将北窗一推，果然没闩，就推开钻了过去。两人摸着黑互相搂在一起，也不多说话，立刻上床交合，鬼混了一阵。

    天色将明，卜通复逾墙而回，仍将桌椅搬进。他欣欣自得，以为奇遇。忽然想起“钻隙相窥，逾墙相从”这两句，他不住口地称赞：“孟夫子不但是亚圣，又是真仙了。怎就知道两千年后有我这事，就先把这两句写定了。圣人说：百世可知矣。真也一丝不错。”又拿过《孟子》来翻，翻到“逾东家墙而搂其处子”这一句，叹说：“这一句略差些，我是‘逾西家墙而搂其寡妇’，可见圣贤也还有说不着处。”

    到晚，又过去做那天地交泰的事。每夕如此，不必细说。日间偶然高兴，还在那板壁洞中交情几下。虽不能大畅，两人聊为适兴而已。

    此后卜通不但不要她儿子的学钱，还把从别人家得来的束脩都赠她为衣食之费。卜通爱她骚淫善战，故此总不想归家。况且见水氏年纪已经四十开外，儿子都老大的人了，料道决无他事，所以更加放心，哪里知道她同相好的更加契厚了？

    一天，逢焦氏生辰。卜通先送了三百文钱给她，说：“没有什么与你庆寿，你拿这钱，烦人打些酒，买斤肉，收拾两碗菜，我同你夜间叙叙。况向来都是一来就睡，总不曾坐一会儿。”那妇人接过，第二天预备停妥。到晚上他儿子放了学回家，看见有肉，一定要吃，焦氏给了他些。乡下人不容易得见荤腥，那小孩子未免就多吃了些饭。焦氏要等卜通过来暖寿，也不顾儿子饱胀，忙忙撵他睡下。听他睡着，然后就唤猫。卜通越垣而来，二人明灯对饮。先是一递一口地吃，后来你含了哺我，我含了哺你，说说笑笑，最后就着酒兴，挑灯夜战。天明，卜通过去，那孩子醒了，对娘说：“我夜里看见先生来。”他娘说：“你在哪里看见的？”他说：“半夜里我肚子疼，醒了，要叫你。看见桌上点着灯，先生精光光地压在你肚子上乱动。我不敢叫，又睡着了。”那妇人不好意思，假说：“胡说，那是你做梦。半夜三更，先生到这里来做什么？”那孩子说：“我何尝是做梦，明明看见先生趴在你身上的。”焦氏打了他两下，他哭叫起来，挂着眼泪到了学馆中。卜通问他：“你必定在家中又淘气来，我听得刚才打你呢。”那孩子说：“我何尝淘气？我刚才对我妈说，我昨夜看见先生在我妈身上睡着，她才打我呢。”卜通红了脸，吆喝一声：“放屁！不许胡说。”喝了过去。

    这些学生听了这话，背地里拿果子、馍馍给这孩子吃，哄着问他。一个八九岁的娃娃知道什么？把他所见他令堂的这行乐图细细描述了一番。没多久，这话也就在外边传开了。地方上没有生事的人，也无人管他闲事。

    晚上卜通过去，二人说起，笑了一阵。此后再不敢点灯，只是一味黑干。过了二年，这孩子渐渐大了，有些知觉，夜间常醒。他二人正在兴浓，一听得这孩子有些辗转的声息，只得忍住，常常阻兴，深为不便。两人商议将隔板撬开一块，仅可侧身而过，安个活栓，日里安好，夜间除下。焦氏过来就教，始得点着灯，放心大胆地做。

    又混了四五年，易勤、易寿也长成大汉了，仍不识几个字。易于仁也不叫他念书了，卜通只得辞了馆归家。水氏查问他数年束脩下落，卜通无言可对，夫妻大闹了几场。水氏借名在外收生看病，仍不住地同杨大往来。卜通无所事事，靠着老婆吃饭，耳中也风闻得水氏有些走邪路，又不敢查问她的来去。一天私下问卜之仕：“我不在家这几年，你妈常同谁来往？”卜之仕说：“自从爹爹下乡，妈认了个杨姐夫，常到他家去同他睡觉。”卜通暗暗气恼，又一门心思想焦氏，不到半年，就恹恹一病故去了。

    杨大的妻子七病八疼，半年前竟生生地被杨大折磨死了。杨大此时年已四十，水氏亦将望五。只过了卜通百日，竟带着卜之仕做了拖油瓶嫁了杨大。于是女婿变为丈夫，岳母变成了妻子。更可笑者，那卜之仕叫了多年姐夫，忽然叫起爹爹起来。岂非卜通误人子弟，奸淫寡妇之报乎？

    那焦面鬼大娘同卜通相厚了几年，又常得他资助。一旦分开了连理枝，拆散了鸳鸯伴，好生难过。要想自嫁，奈这一副妆金的妙容，久无售主；想偷那不择精粗的人来赐顾，儿子又大了碍眼，成天行住坐卧在一处，又没法儿驱逐他。每到难过的时候，就放声痛哭一场。

    她就住在易家大门口，易于仁也常常听见她哭，心想：“这妇人同卜先生私偷，近日先生去了，故此这样伤心。她大约也是个极淫的妇人，我何不收她进来，以备行乐之用？就叫人去对她说：怜她孤儿寡母，无依无靠，要收养她的话。那焦氏素闻易于仁是连佃户的妻子都不肯放过的，此去不但有得吃穿，料道也还必定收用。就千恩万谢，谨遵来命。易于仁收他母子到家，叫她儿子相伴易勤、易寿。焦氏虽然面目可憎，好在易于仁只是好淫而非好色，并不择美恶。才到了房中，就同她大干了一场。那焦氏别了卜通多日，一腔邪念此时尽情发泄出来，倒奉承得易于仁心花怒放，非常满意。

    那一年二月尽头，春景融和，百花大放。易于仁带了他的妻妾子女到牛首山去踏青，不想牛质的儿子牛耕也往牛首山来游赏，偶然遇见了奇姐，魂不附体，只见她：

    脸上芙蓉掩映，眉间杨柳停匀。若是梦里去寻找，管教襄王错认。 　　殊丽全由带韵，多情正在含颦。司空见惯也销魂，何况少年光棍。

    牛耕心中十分相爱，目不转睛地看着她。谁知道这奇姐爱他之心更胜。这牛耕系苟氏所生，苟氏是个极淫极美之妇，况且又是胡旦之种，那胡旦又是个极淫极美的男子。二美相合，有这样的好模子，印下来的儿子自然是标致的了。奇姐在家中，不过见些粗蠢僮仆，何尝见过这样的美男子？不要说这个主人了，就连跟随的七八个披发俊童，都生得秀美可爱。他二人四目相觑，两情眷恋，竟有个分不开离不得的样势。两处都要归家，少不得分头走路。两人频频回顾，恋恋不舍。牛耕叫家人去打听是什么人家的女子。家人去了一会儿，回来说是土山易财主的家眷，那个年小是他女儿。

    牛耕回到了家里，他父母只有这个独种，疼爱得如龙蛋相似，对他当然是百依百随。牛耕撒娇撒痴，对苟氏说：”我今天遇见了土山易家的女儿，又年小，又标致，我要她做媳妇儿。若不娶来与我，我就去做和尚，再不娶老婆了。“苟氏听了这话，吓得了不得，忙对牛质说了。牛质见儿子心爱，况且也是财主人家，正是门当户对，就依了他，烦人去说亲。

    那易于仁听说他是尚书之弟，而且又是个大财主。前天在牛首山也看见过牛耕，人物齐整，真是点着灯笼也寻不出这样门第、这等佳婿来，可还有推辞的话？只假说几个不敢高攀，就欣然婚诺了。牛质怕儿子想坏了，赶忙就行茶过礼，四月尽头就娶了过来。次早拜堂，牛质见果然好个媳妇，真是一对美貌夫妻，心中大喜。

    原来这牛耕小时，父母钟爱太甚，凡事任他性儿。因脾胃极弱，吃伤了饮食，又寒暑不均，成了个久痢。又不给他药吃，怕苦了儿子，日久之后，竟把脏头努出数寸来，收不上去。通红的一段，好不难看。这才着了急，忙替他医治。过了半年有余，虽然好了，因日久受了风毒，成了个脏头风，一痒痒起来，就得有个人替他捅捅。何况这牛耕是胡旦所造，胡旦的后庭也不知经历过多少人了，这牛耕既然是他儿子，得到遗传，自然也是喜欢人弄他的。他是四月二十八日娶的亲，这个月是小尽，初一是三朝，请吃会亲酒。他丈人家的这些亲戚多敬了新姑爷几杯，有些醉了，晚间上床睡觉。婚后头两夜，他因爱奇姐过甚，弄了八九次，乏困了，故不觉得。这第三夜不但弄不得了，且又沉醉。睡不多时，他的粪门是夜夜离不得人的，过了两宿，此时又痒起来。他已醉了，见有人同他睡着，只当仍是每常的小子们陪侍，就以臀相就。直等到弄舒坦了，回头一看，竟是新娘子在弄他。问她原由，奇姐方才告诉他是胎中带来的一段肉，上半月能硬，下半月就软。从此他两人互为夫妇，夜间或是牛耕先弄奇姐，或是奇姐先弄牛耕。他二人：夫妻不须拘次序，谁人兴动即先来。果然是一对奇夫妻。两口子的恩爱，也真是天下少有。

    到了十六的夜间，奇姐的那块肉却不能硬了。牛耕告知她自己有这个病根，一夜也离不得人弄的。上半夜他和奇姐睡，到了下半夜，就到书房去跟小子们去睡。

    过了几天，奇姐偶然一夜睡不着，心想：这两件事各有妙境，人弄我固妙，我弄人更妙。但我虽可男女并行，到底是个女人。要寻几个男人来，自然难出于口。等我硬的时候，且拿个丫头来试试。如果成功，我去买些好女子来，也可取乐，叫丈夫担着虚名，人只说我贤惠，是买来服侍丈夫的，我却又得了实惠，岂不大妙？想定了主意，到了发硬之时，叫了个丫头来试试，果然大妙。于是她就决心破囊买妾了。

    她是易于仁的爱女，又攀上了这一门好亲家，为了图体面，给了女儿压箱的银子三千两。奇姐叫媒人到外面寻了八个上样的女子来，都给她们制了上好的衣服首饰，一个个打扮得娇滴滴的，亲自带了上去给公婆叩头，说：”公婆只生得丈夫一个，故此替丈夫多寻几个小妾，图的是多得些儿女，将来可昌大门户。“那牛质、苟氏都是心疼儿子的，见媳妇这样贤德，夸之不置，哪知内中深微底里？

    半月之内，奇姐把这八个女子都开辟了。奇姐尝过了新，然后叫牛耕去刷锅。牛耕见了这些妖妖娆娆的小女子，穿得花红柳绿，粉面油头，爱得了不得，尽力盘桓，在奇姐身上倒无法应付了。他心中十分感激奇姐，又十分爱她。自己应接不暇，不能供她之欲，过意不去，就把那七八个小子都赠了奇姐为小夫。奇姐也就欣然笑纳，复谕众小子不必畏缩，当各呈其技，论优劣行赏。这些小子们听此恩谕，各展其能，她一个个都细细地领略。此后上半个月奇姐为正，牛耕副之，轮番弄这八个女子，或奇姐选领两个小子同弄牛耕。下半月牛耕为正，众小子为副，倒班来同奇姐和这八个女子弄。大家混弄了二三年，这八个女子中竟生得有六七个儿女。虽不知是谁氏之种，自然都算在牛耕名下。牛质、苟氏欢喜异常，见这许多孙男孙女，每每赞奇姐的贤德。即牛耕亦以为螽（音zhōng中）斯之庆①，每见这些娃娃抱在面前，就称颂奇姐的好处。他以杂种而生杂种，原不是什么异事，不妨称之为祖传杂种可也。

    －－－－－－－－
    ①　螽（zhōng中）斯之庆──螽斯是一种损害农作物的昆虫。《诗经·周南·螽斯》篇，借螽斯的成群结队，比喻后妃子孙的众多，因此后世即以”螽斯“作为祝人多子多孙的吉庆用词。

    一天，香姑回家归宁，父母留她住了两天。她同奇姐年纪既相当，花容又堪匹敌，素常两人着实亲密。香姑在奇姐房中坐着，说了一会儿闲话，笑向奇姐说：”这两三年了，我从没有同嫂子夜间讲话。今晚我同嫂子睡吧，你可离得开哥哥么？“奇姐每常听得她陪嫁的丫头说起马台之呆，说起她的一些笑话，久想同小姑娘做些勾当。今听她说这话，真是送上门来的买卖，心中暗喜，忙笑着答应说：”我嫁了你哥哥，是做他的妻子，有什么便宜处？今天若姑娘肯来同我睡，我就是你的丈夫了，这是极妙的事。我还稀罕你哥做什么？“香姑笑着说：”你要是个男人，我就嫁你。你讨我的便宜，我就来同你睡，看你夜里怎么打发我。“奇姐笑着说：”包你有个绝妙的方法，打发你个快心畅意。不然我就算你的老婆，可好么？“两人笑了一阵。

    到了晚间，香姑果然跟她同睡，牛耕带着小子们到书房中去睡。这一夜，奇姐果然当了一回香姑的丈夫。香姑惊问其故，奇姐详细相告。两人这一夜的恩爱，真到了一百二十分的地步。第二天起来，彼此相看，不住地笑。此后香姑每隔一些日子，定要回来一次，来必与奇姐同宿作乐，不必繁叙。他夫妇二人的淫秽之事，也不能尽述。

    牛质有个妹子，嫁了一个姓文的老学究。她生了个女儿，小名贞姑，自幼父亲教她念书，把古来节妇烈女的故事常常讲给她听。到长大了，贞静贤淑，言笑不苟，人都称她为迂夫子姑娘。贞姑嫁的丈夫，姓鲍名复之，是一个饱学的少年秀才，是鲍信之的堂弟。这贞姑嫁到他家，真是四德威备的妇人，夫妻相敬如宾。贞姑常到牛质家来，奇姐见她古板板的，无多言，无妄笑。她本是个骚淫无匹的人，眼睛中如何看得惯这等迂腐女子？心中常想要弄她一弄，破破她的腐气。但贞姑总不留宿，未得其便。

    一天，贞姑又来走走，奇姐定要留她过夜。说了许多贤德的话，说：”我们姑嫂虽然会过多次，从来姑娘没有在这里过夜。姑娘若不见弃，我们今晚同宿一宵，说说家常，也见至亲的亲热。“那苟氏疼这媳妇像心肝蒂儿一般，见她要留小姑，也再三相劝甥女。贞姑见舅母、表嫂这样好情，只得住下。

    到了夜间，奇姐有心算计无心，叫牛耕到书房去睡，她陪着贞姑说长道短，坐到三更有余。那贞始见表嫂这般亲热，虽然困极，怎好撇了去睡，只得坐着。奇姐见她困得很了，这才说：”姑娘像是倦了，请安歇吧。“一同上床。那贞姑困极了的人，倒下头就睡着了。奇姐因有心事，却不睡。等了一会儿，听她睡沉了，叫了两声，又推了几推，总不见动，就揭开被子，趴上身去。贞姑大惊，不知是谁，忙叫：”你是什么人？“奇姐压在她身上，附耳说：”姑娘，是我。“贞姑见是表嫂，急伸手一摸，竟是腰中之物，忙说：”你快下来。“奇姐笑嘻嘻地说：”你与我姑嫂玩耍，又有何妨？“贞姑大怒说：”你不下来，我就叫喊了。“把她推下身来，忙把衣裳穿起，下床坐着。奇姐笑说：”姑娘，你又不是女孩儿，还怕羞么？我们妇人对妇人玩玩儿，亏你也认真恼么？这是极快活的事，你怎么这个样子？“还向她说说笑笑。她一脸怒色，总是一言不答。坐到天明，梳洗了，定要回去。牛质同苟氏再三留她吃了饭去都不肯，立逼着叫轿子回去了。

    贞姑到了家中，怒容满面。鲍复之问：”你从舅舅家来，何故这样烦恼？“再三相问，总不回言。鲍复之不解其故，坐了一会儿出来，觉得心惊肉颤，坐立不宁。才要进去，听得他的妹子大叫：”不好了，哥哥快来！嫂子上吊呢。“鲍复之慌忙跑进去，房门关着，从窗缝里一张，见贞姑悬梁高挂，就将窗子打开，跳了进去，忙解救下来，幸而不久就苏醒了，放声大哭。鲍复之问她何故，她说：”我不幸为人所污，尚有何颜生于天地之间？“鲍复之叫妹子出去，细问原由，她方说出为易氏所淫。鲍复之大笑说：”你想差了。妇人家要自己做了丑事，一死应该。若无心被男子暗算，尚非已罪，何况妇人与妇人嬉戏，这有何妨？何故寻此短见？我常见书上说，妇人中有此一种可男可女之人，名为‘二形子’，又叫做‘二尾（音y　ǐ以）子’，即此类也。你若忍得过去就罢，不然思一报复之计，就可以出你之气了。“

    贞姑听了丈夫之言，恍然大悟，说：”她虽是妇人，其心不端。她设计诱我，情更可恨。我必要雪了此恨，心才可释。“鲍复之说：”你只须如此如此，就可以报复了。“贞姑大喜。

    鲍复之到外科医生处配了些烂肉的药来，交给贞姑收好了。过了些日子，十一月半过后，正值牛质生辰。贞姑先一日去拜寿，把那烂药装在荷包内，紧带在身边。到了牛家，奇姐满脸笑容迎着，说：”前日怎样得罪了姑娘，一刻也不肯缓就回去了？“贞姑也假做笑脸相对，却不答言。晚间也不用人留，竟欣然住下。苟氏仍叫奇姐伴他同卧。上床之后，奇姐笑着说：”你太认真了，咱们姑嫂玩耍，怎么也着烦着恼？“贞姑说：”我不恼。那天怪我有些害羞，故此回去。“奇姐说：”你我都是妇人，羞个什么？“二人睡了多时，贞姑等她来下手，好算计她，总不见她动作，只得睡了。到了天色将明，一觉醒来，心想：”想是她前次见我恼了，所以她不敢来了，如此这恨如何报得？我既被她淫过，何妨舍身报仇！“贞姑哪知她到了下半月是硬不起来的，这天是十一月十七。不久奇姐也醒了，笑着说：”姑娘，你想它么？它却起不来了。“贞姑缩下身去一看，跟男子的却并不相似。一把摸着，放在口中吮咂，笑对奇姐说：”我前次睡着了，它偷我；这次我明公正气要它，它却稀软的。我恨它得很，我咬下它一截子来吧。“奇姐只当她说的是玩儿话，也笑着说：”你舍得咬就咬。“不意被她猛然一口，咬得伶仃将断。奇姐”哎呀“一声，疼得晕了过去。贞姑忙将带来的药取出，替她擦上了许多，急忙穿衣下床，忙忙收拾，辞了回去。

    不多时，奇姐醒转，叫苦连天。苟氏知道了，忙下来看她。问她何处疼痛，她又不好说，只得说下身疼。香姑也在家中，因贞姑同奇姐睡，他在苟氏处宿。听见奇姐忽得重疾，连忙来看。低低细问，奇姐告其所以。香姑看了看，心疼得要死。又无法替她救治，惟有叹气痛恨，抱怨贞姑玩儿得太毒。牛耕在外边正陪那来拜寿的人，听见小子们悄悄儿告诉说奇姐不知何处疼痛，十分厉害，急得要进来看，又不得空。过了多时，人客略散，方才急忙进来。见奇姐脸都疼白了，眼泪长流，连忙问她。奇姐告知其故，说贞姑玩儿得这等恶毒，还不知她是安心报前恨的。牛耕忙揭开被子一看，见几乎将断，血流满褥，急得只是捶胸。小姑子咬了嫂子阴门上的东西，既告诉不得人，又发作不出，只得忙叫人去买刀枪药来擦上。那知她已经上过烂药，一天天渐渐腐烂，臭不可闻。奇姐疼得昼夜昏厥几次，叫不住声。因伤口在阴门上，又不好请太医，只说下身破了，拿药来敷，仍毫无效验。牛耕差人往丈人家去送信，易于仁、袁氏、邹氏都来看视，惟有叹气而已。不上一月，把一个花枝般的美人瘦得形像俱脱，一身仅存皮骨。那段肉直烂到根子底下，连阴门都烂得有酒盅大一个窟窿。先是尿脬破了，小便不住地长流。又过了两天，肠子都拖了出来，然后气绝。一家大小无一不哭。牛耕不但丧室，而且亡夫，哭得更加悲恸，自不消说。就是这些小子丫头，个个都哭得伤心。丫头中惟迎儿有知己之感，更自悲伤。小子中王彦章、金三儿也悲哀特甚。金三儿念奇姐那一番相待之恩，哭得死而复苏。

    香姑听见奇姐的凶信，忙坐轿子一路哭了回来。进门抚尸恸哭，悲切得了不得，像死了丈夫似的。牛质、苟氏哪里知道其中备细，都说她在生贤德，不但小姑子疼爱嫂子，哭得如此悲哀，就是这些下人感恩，也都悲伤到这个地位。都叹牛耕没福，可惜失此贤配。把个苟氏哭得呕了几碗血，病了一场，几乎丧命。

    媳妇虽然贤孝，婆婆何得伤心至此？原来内中又有个缘故。十月内，有一天下大雪，牛质同妻妾拥红炉饮美酒，庆赏丰年佳兆，到晚都醉了。苟氏许久不会胡旦，趁着牛质醉醺醺地同众妾取乐，她叫红梅约了胡旦到一间秘室内相晤。二人久阔，折腾了一度不算完，又要玩儿个连拳。睡到黎明将别，恋恋不舍，又干了一次。正完事，忽听得牛质说着话走来。胡旦胆都吓碎了，精赤条条跳下床去，忙把衣服鞋袜抱在怀中，钻入床下躲避。苟氏也慌了，怕他进来高兴试出，忙用绸帕把下身擦得干干净净。听了一会儿，不见动静，叫红梅去张张，说牛质已经去了。忙叫胡旦出来，穿上衣裤，着红梅送他出去。

    牛质是个受用惯了的人，大雪天气，这样早出来做什么？原来他有一个朋友在辽东做买卖回来，送了他两张出奇的好貂皮。他偶然到族兄牛尚书家，听见牛尚书说要买好貂皮做帽套，看了许多，总不满意。他就说起有两张好的可以相送。回到家里要取，却想不起放在何处了，寻出好些皮子来都不是。这夜因下大雪，想起已经许了兄长之物，不送了去，不但要说我失信，还恐疑是舍不得。左思右想，忽然想起收在这秘室的外间橱内，故此大清早晨急忙起来拿出，差家人送去。这胡旦已是四十外的人，又斫丧得虚飘飘一个空壳儿。这一吓，又一冻，得了个急阴症，第二天就游地府去了。

    苟氏同他相与了二十多年，儿子长了如许大，孙子都见了。虽然牛质不知，她自己心中明白，如何不心疼？况这一死，明明是因为三弄一吓一冻的缘故，怎不伤心？又不敢哭，噎在胸头，只好夜间在枕上暗暗饮泣而已。如今见媳妇死了，又是一阵心疼，两事并一，哪得不到悲痛呕血的地步？

    邹氏当年得孕之初，老狐曾说此女日后当以淫死，果应其言，此狐亦神矣哉！易于仁秽淫，邹氏妖淫，生此不阴不阳之奇淫，而奇姐死法亦奇。”万恶淫为首“这话，可真不假！易于仁虽有勤、寿二子，而其实宗支已绝。牛质虽有一子数孙，而血祀亦斩。淫之一字，更属寒心！


第三十二回 妖道荒淫遇侠士拆穿骗局 恶少改非因钟生自感汗颜

    郝氏本来想要改嫁竹思宽的，因女儿前次同他成了冤家，闻声即骂，恐不能相安。今见女儿嫁了钟家，得了好归宿。她自己屡年来积得的私蓄，大约也过千金了。年纪尚未很老，舍不得竹思宽，把他倒踏门招了来家，成其夫妇。竹思宽又带了个标致的小子来，郝氏问他缘故，他说：”这孩子是童百万家卖出来的，老童就是铁回子的妹夫。“郝氏说：”哦，我知道了。代目原也是他家的。“竹思宽说：”我听得人说，铁回子这妹子着实不贤，大约是见这孩子生得干净，怕老童爱，她吃醋才打发出来的。我看见了，买了他来做个儿子。料道你我今生未必能生育了。“郝氏也甚是欢喜，把他当亲儿子一般看待，将他旧名的郎字去掉，添了个新姓竹字，就叫做竹美。郝氏的丫头财香也有十八九岁了，模样儿也看得，就配了竹美，做了一房儿妇。从此一家四口儿过活。

    钱贵自从到了钟生家中，因无两眼，只好高坐。她自思：人之娶妻，原图主中馈。我终日闭了双目，如何料理家务？钟郎虽是情深，说不出口，我自己也过不去。又念代目数载相随，知心贴意，就将她收拾了，另备一间房间，要给钟生做妾，叫她照料家事。那代目可有不愿之理？暗地里私喜。钟生起初不肯，后见她意真情切，加上代目容貌原来就好，如今长大成人，出落得十分俏丽。若无钱贵相形，她也就算得中等佳人了，况且又颇知文墨，钟生也就逆来顺受。晚间成其好事，那代目还是个处子。交合之际，一段娇羞，自与久历风霜者不同。钟生轻怜重惜，十分钟爱。事竣之后，问及她的家世。代目将她的祖父姓名，并她到钱家来的经过始末原由细述。又说明她祖母的居址，求钟生着人去问一问。钟生次日着长班去访，回来说：”问她的街坊邻舍，都说数年前不知搬到何处去了。“代目落了几点泪，只得罢了。

    过了三日，钟生依旧到钱贵房中来宿。此后两处分寝，他夫妇大小无事之时共坐，谈谈诗词，说说家务，好生恩爱快乐。

    一天，钱贵偶然问：”郎君那日说要访宦萼撇下跑去的缘故，郎君次日即有捷音，料不曾去访。他也不见动静，近来可知道些影响么？“钟生说：”我前几天看了邸报，今上即位，知魏忠贤罪恶滔天，发往凤阳守陵。后又被人参劾，他觉事体不妙，于途中自缢。奉旨查他党羽，一体拿问。我二叔的亲家劳御史，也是他的一党，前几天已经伏诛，劳家姊丈同大姐都发往陕西充军去了。这宦萼的父亲也是魏忠贤的门下，虽然漏网，恐事露连累，定然戒谕儿子，叫他谨守。他是听见此信，才慌张跑去的。那天他正在发威作恶，我看那个送书信来的家人，像似远行的装束，大约就是北京来的。近来听得说他收敛了许多，闭门在家不出。“钱贵说：”这厮恶贯满盈。明岁郎君北上，倘高捷后，当发彼奸恶，弹其阴私。岂可容此类匪人欺凌良善？“钟生说：”贤妻谬矣。我若向日与彼无隙，他正在热闹场中，我或侥幸一官，倒可上为朝廷，下为黎庶，弹劾他的罪恶。如今我与他有此一番芥蒂，且他目下又在有事之秋。君子不乘人之危，我若与彼为难，虽公亦私了。人岂不以我为挟仇报复之小人，与宦萼又何异哉？此等无知之徒，只当付之度外而已。况天理昭彰，恶人自有报应，只争迟早耳，我何足介意？“钱贵听了，肃然说：”妾乃女流，无识见浅。今聆君之言，不胜起敬。君有大量，必有厚福。妾一片恨彼之心，今亦冰释矣。“

    钟生此后仍旧在家苦读，以备明岁会考鏖战。

    一天，钟生正在书房看书，听得报说梅生来访，忙迎入共坐。钟生说：”连日未晤，兄今日到何处去来？“梅生说：”外面有一件可笑的事，兄曾闻否？“钟生说：”弟在家兀坐，并不知道。兄幸见教。“梅生说：”数月前不知何处来了一个邪道，据他自己说，是江西广信府①龙虎山来的，姓张，是张天师的远派子孙，也无从查考。他来到这里，串通了一些走寺撞庙、持斋念佛的老道婆。他在油坊巷租了三间大楼，楼上供了神像牌位。他妖言惑众，说自己善替妇人们求子治病，攘灾顺星，行好事救人，并不计利。只要妇女们洁净虔诚去烧香祈祷，自然获福。这些道婆替他四处宣扬，勾引了许多无知妇人到那里去烧香。先去的还是些小户人家妇女，后来竟连官宦人家的夫人奶奶都去走动了。或是丈夫，或是妇伴，或是家人妇女随去，都拦住在楼下，只许这个本身祈福的妇人同两个道婆上去。他说无关的人要是到了楼上，冲犯了神圣，不但无福，且要降祸。妇人一上楼，就将一块闸板放下盖住了楼梯口。人在下面，只听得楼上摇得手铃响，或慢或急，并不听见念些什么。约有两三个时辰，方才开门下来。这些妇人也有去过一次再不去的，也有一个月去上四五次的。布施的钱米不计其数。也有人不信，疑是奸情。但去的妇人甚多，难道就没有一个贞烈的？都任他淫污不成？况且大官宦家夫人奶奶都有去的，又有这几个道婆同在楼上，猜不出真伪。谁人肯管这闲事？前承吾兄盛情，替小弟作月下老，娶了弟妇。家表兄知道了，特地自家乡来与弟道喜，不想被他拿获了奸情，把这妖道送官处死，道婆也杖责了，殊快人心。“

    －－－－－－－－
    ①　广信府──明洪武二年置，清因之。故治在今江西上饶县。

    钟生问：”令表兄尊姓？今在何处？是怎样捉获奸情的？幸为详示。“梅生说：”家表兄姓林名忠，字报国。系安徽天长县人，乃先姑父之子。先姑父讳友梅，是个不求闻达、怀才抱德的隐士。当日同先父自幼莫逆，常笑谓先父：‘我这个贱名，原取和靖①先生妻梅子鹤之意。倘以令妹俯结丝萝，岂不合了贱名？’先父当日也极敬爱他，就作成了这亲眷。先姑父这样一个文墨之士，不想生得这家表兄竟是堂堂英雄之表，虎面虬髯，浓眉大目，真使人望而畏之。他胸中韬略，那是他祖父所传，并不足异。而两臂有千斤之力，武勇绝伦，却甚为奇特。他今年三十岁了，也不肯谋仕，只在乡党中做些济困扶危的义举。他有三位结义的朋友，一个姓尚名智，一个姓慕名义，一个是家表嫂的令兄国守，都是英豪。那年先姑父去世，弟去吊丧，跟他们三位会过。那豪爽气概，自与世俗之鄙夫不同。与他共谈，如饮醇醪，坐春风中，鄙吝顿消。前回家表兄到了这里，在舍间小饮，听得一个敝友说这妖道一事，他须发皆竖，目光如炬，大怒，说必要去拿他的奸弊。

    －－－－－－－－
    ①　和靖──宋代人林逋的谥号。林逋（967－1028），宋代钱塘人，字君复，工行书，善诗，隐居西湖孤山，终身不娶，种梅养鹤以自娱，二十年不进城，有客来，则与鹤同迎，被称为“梅妻鹤子”。

    “弟也只说他是怒激之言，谁知他昨日果然到了那里，直入楼下。正有几顶轿子在门外楼下，还坐着几个仆妇管家。家表兄问他们是谁家的宅眷，家人说是阮大铖的夫人。她因长子亡故，哭儿，得了个心疼的疾患，医药无效，故此来求他疗治。家表兄听了，竟往楼梯直上。众家人要阻挡，兄想，他那样个膂力如虎的人，可是拦得住的？两下一分，众人都东跌西倒，被他跑到楼梯上去。推了推闸板，是上面盖下闩着的。被他一脚踢去，闩断门开，走了上去。却见妖道正在淫那阮夫人。他把手铃拴在腰间，放在股后，一动一动的，所以那铃不住地响。两个道婆在一边坐着，大约是看着难过得很，闭着眼，咬着牙，哼哼唧唧地念佛。被家表兄上前一拳，把那妖道打倒了拿住。看那阮夫人，有些昏迷不醒的样子。家表兄问那妖道，他不肯实说，被家表兄将他十指叉起，用力一捏，比拶子还厉害，骨头都捏瘪了。他忍受不得，方说妇人一到楼上，他有一种迷人的咒语，念了就不知人事，任他奸淫。事完了，用水喷面才得醒转。方悟到这些妇人既被污了，是自己寻出来的事，回去向丈夫说不出口，只好忍在心头。有些贞性的吃了这遭哑苦，不肯再去了。那无耻淫贱之妇，就源源不断而来。

    ”家表兄叫了阮家仆妇上楼，把她主母喷醒。那阮夫人也自觉惭愧，忙穿了衣裤。又让她跟来的男仆叫了地方总甲多人，将两个道婆也拿了，同到县衙去。阮家的人也去了。家表兄到了县里，把这些详细备呈。县公想的也是，他说这一申报了上台，题请这妖道一剐是不用说的了。可是这些通谋的道婆约有数十，诛不胜诛。且这个名声一张扬开了，叫这些去过的妇人何处生活？况内中还有大人家内眷，关系非小。丈夫要存脸面，自然要逼死妇人。恐伤得人多，未免有损阴德。且上司知道了，他是地方官，失于稽察，也有老大不是。这倒也是良心话。他将这妖道责了四十板收监，吩咐禁子夜间取了他性命，报了个自缢气绝。两个道婆也不深究，每人一拶十五板逐出。着实奖誉了家表兄几句出来。昨天下午就有人知道家表兄这一番识见义举，要来拜望他。他是不沽名之人，今早就回江北去了。弟才送他去来，顺路到此。一来望兄，二来奉告这件异事。这些愚妇人专信邪魔外道，自取其辱，也不为过。但她们的丈夫是做何事的？如匹夫匹妇，愚昧无知，尚不足责。至于诗礼门楣，簪缨世族，即如阮大铖，也是科甲门第，任着妇女胡行，岂不可笑？“

    钟生点头叹息：”县父母这一虑固是，但便宜了这个妖人。这也是他投鼠忌器之意，倒也罢了。所可惜者，令表兄这样一位当世的英雄，弟竟不得一谋面，真是当面错过。“梅生说：”兄既要会家表兄，此后他若有事到南京城来，弟必同他前来与兄一晤。“说罢，起身别去。

    毛氏在妖道处出了丑，到家谆谆嘱咐众男妇不要传出。俗语说，瓶口扎得住，人口如何扎得住？没几天，传得合宅皆知。阮大铖也微有所闻。因他正同郏氏打得火热，自己不正如何还管得了妻子？不但不敢说，也不敢问，且毛氏本是他备而不用之物，装聋作哑罢了。

    宦萼那天在钱贵家正发威作恶，得了他父亲的密信，吃了一惊，跑出门来，在途中就同众人作别。到家以后，忙叫家人把大门关上，心中惶惧之极，茶也不吃，饭也不吃，在家中走来走去。因想：”我只以为魏上公是长远在的，我也可以倚仗他的势力指名唬吓，到处横行，谁知有今天这番事？但人恼我的多，倘一时有人混说我是他的孙子，这却怎处？越想越怕，终日坐卧不安。

    侯氏不知底细，见他如此，疑他有什么外遇。再三盘问，他悄悄儿将始末告知，侯氏也吃了一惊，吩咐家人不许在外面胡走生事。到次日，忽见那多嗣来说：“小的刚才在门口看迎新举人，昨天钱家那小秀才也在其中。”宦萼听了，又吃了一惊，心想：“昨天在家好好儿地吃酒赏花也就罢了，又访什么钱贵，争风打闹，弄出这番事情来。他这一中了举，若怀恨在心，他是同乡同里的人，我家的事都是知道的。若对他的座师房师同年混说起我的根底来，如之奈何？”越想越急，因叫家人悄悄儿地将贾、童、邬三人请来商议。

    不多时，三人陆续都到了。坐下，童自大说：“昨天一团高兴去访钱贵，她不留我们这样有钱的老爷，倒留那个穷酸。正打得兴头，我也刚觉得有些燥脾，哥为什么跑了回来？”宦萼说：“你还说呢，如今打出事儿来了。你们可知道？昨天那个小学生竟然中举了，今天一早我的家人看见他在门口迎了过去。”又向贾文物说：“昨天没有三弟那把柄倒也还罢了，你我都是八千女鬼的那把刀。要是他一时记恨，混说起来，怎处？”贾文物说：“君子不为已甚，兄昨亦过甚矣。你我两人有终身之忧，尚何言乎？即三弟亦不能辞其责也。昨日浸润之谮（音z　èn　，诬陷的意思），肤受之愬（音s　ù诉，恐慌的意思），皆三弟为之，彼岂不在心乎？且三弟足之蹈之，手之舞之而骂焉。我看其人之品清矣，必小有才。倘明岁会考中言必有中，后生亦可畏也。”童自大听了，几乎掉下眼泪来，说：“我虽然是个财主老爷，终日缩头在家，守着几个钱，连树叶儿掉下来还怕打破了头，从不敢得罪人的。昨天仗着大哥的威势，才骂了他几句，不过学个样儿。谁知就弄出事儿来了。原来人是欺不得的。我想来，我比不得二位哥的势头。要不，我去给他叩个头赔个礼，或者他也就罢了。不然，他后来果有造化，做起官来，怀恨在心，吃柿子拣软的捏，我这个家私就有些保不住了。”贾文物说：“三弟之言，不太卑乎？当从容议之可耳”。宦萼说：“我倒想了一个道理，叫老邬去访一访他，姓甚名何，在何处居住，我们且听着。他若有话讲，我们再做道理对付。他若不计较，也还是个好人，虽然穷些，我们相与他，也还不错。再烦人去对他说，我们向日不认得，得罪了他，如今要给他赔礼，同他做朋友，他自然也肯。”童自大说：“哥好算计，他若是这样好人，我还要送他短八厘的一份儿厚礼。”贾文物说：“善能言乎。但使乎使乎之任，孰能当之？”宦萼说：“昨天老邬就在那里劝闹的，改日若去，除非是他。”邬合说：“这事儿晚生自当效劳。”　因大家都有心事，也没有兴头吃喝了，各自散去。

    第二天，邻合来对宦萼说：“晚生去访了来了，此人姓钟名情，中在第六名上。他房师座师见他青年饱学，甚是得意。他家在凤凰台住。”宦萼说：“看他不出，年纪小小的，倒中得高呢。你可再去暗暗打听那话。”邬合去了。

    过了些日子，邬合又来说：“晚生天天打听，他并无话说，倒打听了一件新闻。这钟举人的叔叔送了他一处大房子，已经搬了过去，竟将钱贵娶去做妻子了。”宦萼听了，又惊又喜。喜的是不见他有甚话说，庶可放心。惊的是他一个新举人，如何娶个瞎妓为妻？更恐钱贵怀恨，挑唆钟生同他为难。忙问：“这些话，你打听得实确么？”邬合说：“晚生有一个相识，新投在他家当长班，都讨的他口里实话。”宦萼这才信了。

    又过了几天，总无动静。宦萼约了贾、童、邬来，说：“那人毫无分说，咱们前日之议该行了。”贾、童亦无异辞。因对邬合说：“我备一份儿厚礼，烦你明天去对他说，要把我们的意思说得妙些方好。”邬合说：“晚生虽愚纯，决不敢有辱三位老爷之命。”宦萼连日来见事情稍冷，心中又放下了些，就留他们小饮了一回方散。

    宦萼到房中打点礼物，侯氏问：“你拿礼物送谁？”宦萼不敢说为争风打闹赔礼的话，只说：“我有个姓钟的朋友，新中了举人，打点贺礼送他。”侯氏说：“我从不曾听见你说起有个姓钟的朋友到我们家来。”宦萼说：“这人曾在贾家会过，才得二十多岁，生得标致非常，满肚子才学，只关门在家读书，轻易不肯出门的，所以不曾到过咱家。”侯氏说：“是怎么样个人，就生得这等标致？几时他来，等我张他一张。”又说：“这样男子，不知谁家有福的女儿嫁他。”宦萼失口说：“就是前次所说要接来唱曲儿给你听的那个瞎姑，被他娶了去了。”侯氏惊问：“这瞎姑姓什么？怎有这样造化？他一个新举人，又怎肯娶她？你必定知道。”宦萼不留神，正要说出钱贵来，猛然想起前番扇子的话，忙改口说：“倒不知她的姓，只听得说，她与钟举人原是相知的，所以一中了举就娶了她去。”侯氏暗想：这钟举人如此美貌，又这样多情，我一个千金小姐，反不如这瞎姑命好。若嫁了这样丈夫，也不枉为人一世。长吁了一口气，说：“这钟举人真是好人，他与这瞎姑不过是露水夫妻，就这样的恩情不舍。我同你夫妻多年，你全是假意待我。”宦萼说：“我是千真万真，可敢掺一毫假？”侯氏说：“你若有恩爱真心到我，为何时常躲赖？自从我好意把丫头给了你，我见你每凡做事，倒留了一半儿心在她身上。”宦萼见她说到此处，针着了心病，忙答：“我哪里有这个心？这是你猜疑的。你要我不躲懒，凡事肯依我么？”侯氏说：“我就依你，看你怎样不懒？”宦萼见左右没人，忙掩上房门，笑嘻嘻地上前抱住，亲了个嘴，就替她脱裤。侯氏先听说钟生标致多情，往他身上想多了，已经动火，也就任他脱去。宦萼为了讨她的欢心，极力奉承了一番。

    钟生在家读书，还是做秀才光景，总不出门。一天，忽见钟用来说：“外面有个姓邬的来拜相公。”将名帖递上。钟生看时，上写着“晚生邬合拜”。钟生想：“我相识中并没个姓邬的。他来拜我何事？”就说：“你回了他吧。”钟用说：“小的回了他的，说家主闭户读书，概不会客。他说一定要求见一面，还有要紧话说，我才来禀。”钟生说：“既然如此，请他进来。”钟用去了。

    钟生迎了出去，见邬合已经走进门来，后面两个人掇着两个大篾丝缎盒。钟生拱让进厅，邬合腰曲足恭，其态甚谦，一到厅上，就深深一揖，说：“晚生惊动老先生，得罪得罪。”钟生让他坐下，说：“小弟与兄素昧生平，未曾相识，何敢承邬兄过谦乃尔。”邬合打一恭，说：“晚生那天同宦公子在老夫人府上曾识荆的。”钟生细把他一看，方才记起那天在钱家被宦萼等人纠缠，他曾在中间劝闹。因向他举手说：“向日承兄解纷，小弟与拙荆不致十分狼狈，深感深感。但今天承兄赐顾，有何见教？”邬合又深深一恭，说：“不敢。晚生向来在宦府走动，不意那天宦公子开罪于老先生。同他在那里的二位，一位是贾进士讳文物的，一位是童监生讳自大的，皆因不识老先生，故有冒犯。后来知道了，甚是不安。今他三位要来荆请①，不敢造次唐突。特命晚生先来奉闻，兼备了些微薄礼，稍致一芹之敬②，望老先生莞纳③。”说着，在一个家人手中取礼单来递过。

    －－－－－－－－
    ①　荆请──负荆请罪的简略。
    ②　一芹之敬──“芹敬”、“芹献”、“芹礼”，都是送礼人的谦词。表示礼品的微薄。
    ③　莞纳──相当于“笑纳”。“莞”是“莞尔”的简略，微微一笑的意思。

    钟生也不来接，只说：“尊帖请收回。那天的事，小弟之过居多，与他三位何涉？小弟全不介意，承他不苛刻追求，就荷爱多矣，何敢当‘荆请’二字？小弟与他诸公虽住一城，所谓风马牛不相及，怎敢当此隆礼？至于说要来赐顾，一来小弟要闭户读书，从来不会一客；二来小弟虽然侥幸，还是一介贫士，怎敢与他诸公交往？烦兄婉复。”邬合说：“宦公子三位因慕老先生大名，故要敬来奉拜，老先生何拒绝太甚？”钟生说：“邬兄言重，弟何人斯，安敢拒绝于人？特不敢当耳。就来赐顾，小弟也不敢会。倒是异日小弟无事，先去奉拜则可。望邬兄转致诸公，说厚情心领。”邬合见他苦苦推辞，只得别了回去。

    钟生送他出门之后，回到内室。这时候钱贵得到一个神医的丸药，眼睛渐渐复明，一家人都极欢欣。钟生进来，笑对钱贵说：“适才宦公子托了一个姓邬的来会我，就是当日在你家劝闹的那个人，说是他们向来不知得罪，今要来赔礼。又送我一份儿厚礼，我苦苦辞去了，可谓前倨而后恭矣。”钱贵说：“此等小人，君不可拒绝太甚，恐狂奴旧态复萌，又生枝叶。”钟生说：“他既知如此修饰，大约非昔日咆哮举动矣。”钱贵说：“他也是恐君不能去怀，故来结交耳。”钟生说：“此虽容或有之，也是他一番美意，不可灭他美情。”说罢，往前边读书去了。

    邬合回到宦家，他三人正在等回信。见他回来，忙问：“所说如何了？”邬合说：“晚生将三位老爷的意思细述了一遍，他再三逊谢。说向日是他得罪了众老爷的，与众位何干，决不敢当此厚礼，也万不敢当众位老爷去拜。他要读书，就去也不敢会。倒是他闲了时先来奉拜则可，不敢有劳先施。”宦萼说：“他的样子像还不能忘情么？”邬合说：“据晚生看起来，他真是个绝顶的好人，谦和至极，说的话都是真心真意。连待晚生的那一种礼貌也谦虚得了不得，一毫狂妄的气儿也没有。”宦萼沉吟了一会儿，对众人说：“世上有如此好人，人辱了他，他还说是他得罪了人。我每常凌辱了人，还说是人触犯了我。这样比并起来，岂不自愧？我想时势也有尽了的日子，何不做个好人，只管作恶何益？况如今魏上公已完，泰山已倒，我家的势力也渐渐差了。况且人生可有长生不老的？家父百年之后，这些豪势岂不冰消瓦解？我只顾目前作恶，倘后来遇了我这样有钱有势、比我还恶的恶人，得罪了他，就未必肯像钟举人这样包容了，那时岂不弄出天大的是非来？我从今往决不做宦恶了。”因吩咐众家人：“你们自今以后再不许生事，都要改过迁善。若再像当日倚仗我的势力与外人作恶，我就要在家与你们作恶了，可阖家传谕。”众家人领命应诺。

    童自大接着说：“哥这想头主意是极。我想我家有百十万银子，见人送我一个钱，我就喜欢出屁来，恨不得连人家的手都接着。我要用一个钱，比抽一条筋还疼，就像杀我的命一般。如今老钟一个穷举人，咱们送去这样厚礼，本来是落得收的。要叫我，就像冷手抓着热馒头，死也不放了。他还不肯受，可见银子铜钱也有该要也有不该要的。况且人不能活一百岁，一旦死了，一文钱也拿不去，仍旧撂下。我何苦这样刻薄吝啬，叫人指戳戳，‘臭哇臭’地笑骂？且是天道最忌满盈，我的财也算多了，再不学好，倘被那红胡子姓火的老爹①请我去摇起会来，岂不弄得个干干净净？我如今也看破些，此后也不铜臭了，我的‘老爷’原是个纸老虎，本是个假的，只好吓吓小孩子和乡下人。二位哥使势还有一说，我怎么仗别人的势，狐假虎威，钻在人腰里硬起来，帮扶作恶？倘撞着个吃生米的，与我作起对来，只怕这家私性命就有些不稳。我从今后也不自大了，只随高逐低，缩颈藏头，安份守己，在家受用吧。”

    －－－－－－－－
    ①　红胡子姓火的老爹──指火神。

    贾文物也叹了一口气，说：“我想我不过是仗着孔方兄之厚，借着富泰山之力，夤缘中了一个举人、进士，就以为遍江南独有我尊。更不曾回想天下之举人、进士，车载斗量，而且真才实料的亦自不少。不知有多少科甲大老先生都谦谦自逊，我还假斯文个什么？从今往后我也再不假斯文欺人了。像钟举人那样的真才子，尚且在家闭户读书，我一个假进士狂到哪里去？今后也去学做些正经事儿吧。”又对宦、童二位说：“今后咱们彼此大家做些好事。圣人云：既往不咎。又云：过则勿惮改。自当痛改前非，留个好名，有何不妙。况我等三人皆无子嗣，积些善行，倘然得个儿子嗣续，不斩宗祧，保得血食，也可免不孝之罪。何苦胡作非为，被人唾骂，与自己有何益处，空为人做千秋笑话。”宦萼、童自大也说：“此言甚是有理。”三人当即焚香设誓，自今悔过自新，若再蹈前非，人神共殛。

    此后这三人竟大变起来，宦萼再也不倚宦作恶了，童自大也不刻薄铜臭了，贾文物也不假冒文士以自欺欺人了。合城贤愚见他三个绝顶的坏人忽然自己都改变了，皆轰传以为异事。人虽有恨他们的，见他如此改过，前愆也都释然，故他三人得无后患。


第三十三回 医瞽疗妒苦女荡妇皆沐恩泽 重振雄风懦夫悍妻两相愉悦

    贾文物别了众人回家，深悔往非，坐在轿中不住地叹息。到了家进房来，见富氏同她的一个族侄儿正在好好儿地说话。一见了贾文物，忽然就把脸放了下来。

    富氏的这个族侄儿，姓富名新，他父亲虽是个饱学老儒，却是一个学霸，各样便宜的事他没有不占的。怎奈时运淹蹇，被这一领青衿困了他一生，到老还是个精穷的措大。富新是富户部的远房侄儿，才十三岁，生得面容娇媚，宛如一个美女，而且极其聪慧，得他父亲的家传，读了满腹诗文。不幸昨天他父亲病故，家无一文。他母亲是个没脚蟹，无门可告，真是苦恼。见丈夫的尸骸暴露，无棺可殓，千思百想，想起富氏来。她们虽系一家，向贫富不敌，不大上门。如今没奈何了，只得叫富新到姑娘家报丧告助。富氏性虽泼悍，只待贾文物同家人严厉，她待外人倒还有些慈心。听说哥哥殁了，没有棺材，觉得不忍，忙取了三十两银子交给富新，说：“你回去对母亲说，将你父亲的大事赶着料理要紧，随后我再送些柴米给你。”那富新千恩万谢去了。

    贾文物坐着，尚叹声不已。富氏丧着脸问：“你往哪里撞尸游魂去了这一会儿，回来望着我叹气做什么？想是见我给侄儿银子，花了你家私么？”贾文物忙说：“我岂敢为此。因我当日年幼无知，倚仗着财势，凡是可欺凌刻薄之事，无不踊跃为之。后来同宦、童结盟，大家又同恶相济。况自从一第以来，假充文墨，欺世盗名，近日又欺辱了个姓钟的寒士。谁知他竟一举成名，我们要去赔礼，他再三谦逊说不敢当。况魏公今已伏法，泰山已化做冰山，或有不虞，身家性命所系。我三人今日设誓，痛改前非，叹息之故，为悔当日之无知耳。”

    富氏听了丈夫这番话，要是个贤德妇人，自当怂恿奖誉一番才是，她反而放下脸来，说：“魏太监剐了，你这无用的忘八拿去杀了也不亏你。你这种没用的东西，不若早死早超生，要你活在世上现世呀！你做这个贼样，望着我长吁短叹，是要来魇我么？”

    贾文物一篇好话，本意也图富氏夸他两句，不想讨出这种好赞语来。虽不敢怒，未免也有些艴（音f　ú服）然之色，就回答说：“因你下问，我才敢上呈，并无一字冲撞，何须动怒乃尔？”富氏大怒，说：“好大胆，我跟前也许你回嘴么？你把脸蛋子放下来，我难道就怕你不成？”跳起身来，伸手要来拿他，吓得贾文物往外就跑。恐怕衣服长绊倒了被她拿住，两手拽起前襟来搂着，如飞而去。

    你道这富氏与贾文物夫妻也十多年了，越发性子泼焊到这个地位，连好话都容不得一句，是何缘故？只因她当日在家做女儿的时候，尊性猖狂，合郡驰名，人皆不肯求此温柔佳配。等到二十多岁，虽不知男子的味道如何，情窦却已经开久了。那一种愿意有夫的心肠，时刻在念。况他自幼无母，他父亲跟前这些妾婢们，肆无忌惮，说玩说笑，村言淫语，何所不出于口。都以为姑娘年小，尚无知识，可以不必防她。孰不知她年纪虽小，耳朵是有的。且人在幼年时听见的话，就是终身也不能忘记。及至年纪大了些，想起那些话来，她们说得这样津津有味，裙带之下，个中定有佳境，不想只管磋砣住了。她心中虽然暗急，但没有个在家的闺女好向父亲说“我年纪大了，摽梅期过，想要女婿”之理，只好隐之而已。她暗地里又自思自解：假如十四五岁嫁了人去，所嫁的不过也是个十五六岁的男子。一个乳臭小儿，吃饭尚不知饥饱的人，料也无济于事。我今已若许的青春，定然佳婿的芳年不过仿佛上下。那二十开外的小后生，正是人强马壮之秋，只要多用些工夫，也可补以前之不逮。不意嫁到贾家来。一见了贾文物，还是个小孩子，自己若再大得几岁，竟可以做他的阿母了。与以前在家的算计，一丝儿也不合。你叫她着急不着急？不由得那一腔怒气发动了一二分，只得权且按住。

    晚夕成亲，那贾文物虽然只有十三岁，但他曾经领教过此道，也还知道亲亲热热，爬爬弄弄，竟像个喂奶的母亲怀中抱着个娃娃在那里戏弄。幸得他生性好此，每夜定要动作一番才罢。富氏虽然年大，还是一朵鲜花，未曾经过风雨，并不知如何是个丢，怎么叫做乐。只似乎有个蛏干大的东西在动动扯扯，微微也有些痒痒酥酥的，觉得比在家做女儿成年空闲着到底强些。

    但这贾文物是个老来子，生得单弱，又且是个十三岁的孩童，就是鬼弄这些把戏，也只是尽自己之兴而已，并不知此道中妇人也有妙境。他一个血气未定的人，把这品蚌肉吃伤了些，未免脸黄瘦了，咳咳嗽嗽，一副恹恹无力的样子。不但他心有余而力不足，他的母亲见他这个形状，疼儿心重，又见媳妇忒大了，先前媒人瞒着，只说大四五岁，后来方知大了两个五岁还有零。恐怕她把儿子当起家常茶饭来，夜夜不离口，如何了得？心中急了，只得背地劝儿子，这件异品只可当果子，偶然吃些，不可当饭吃的，过饱了定要伤人，谆谆嘱咐。哪知贾文物也正在要告免催征的时候，恰又遇有母命，焉敢不遵？于是过了些时，就不能像起初那样殷勤，不免一曝十寒起来，那富氏为此又增了二三分的怒气。虽然含怒胸中，怎好说因为夜来不勤谨的缘故打闹一番，戒他的下次？只得含忍，待时而动。

    后来见他调戏丫头这番举动，怒了有四五分的地步。暗想，必须拿住他真赃实犯，才好施威，泄泄怒气，故吩咐丫头们设计诱他。不想贾文物真还落在她的圈套中，捱了那两次肥打。虽然郁怒觉得稍舒，却被婆婆絮聒了两番，终究未曾泄得。后来又听说他与婆婆的丫头，不但是新偷，竟还是旧好，一枝嫩笋反被丫头先夺去了头筹。那六七分的怒气，火腾腾地攻将上来，哪里还忍耐得住？所以那天一见了含香，就如灯上的硫磺，见火就灼了起来，故此有那一番寻死觅活的大闹。第二天听得老子来，只道是来替她出气的，谁知反是来教训她的，气得肚子几乎蛊胀起来。后来喜得贾文物领过这两次辣面，知道这女诸葛的智谋厉害，已经经过二擒二打。若到了七擒上，就未必肯如那慈悲的诸葛军师，还肯七纵蛮王的性命。富氏有六七分的恨怒，贾文物也就有六七分的胆怯，拱手服降，俯伏在地。“夫人天威，男人不复再敢矣”，倒也太太平平过了两年。

    贾文物虽然生得身材瘦怯，终也长成了大人的规模，不似先前小孩子的行径了。他身子既长大，那厥物自然也就大了些。比得上没疙瘩的海参，较那蛏干又壮观了许多。且他又历练了些，每于床帏之中，也就比先前在行了些，富氏方知这件海味果然美口。只是贾文物连身子都被他降服了，何况那腰中之物？到了交合之际，不由得辕门拜倒，十度盘桓倒有六七次扫兴。富氏虽然心恨，自己破开一步想，虽不过适口充肠，又强如当日食而不知其味的时候。那怒气虽不曾添上一分，她旧日蓄在胸中的也不曾消释半点。富氏正想再激励他一番，或者也会有奋勇之时。不想被那不知疼痒的父亲，把个才知窍的女婿又叫到京中去了，好不难过。

    及闻他中了进士，以为他这一次回家来，离了半年有余，不但于此道中或者长了些学问，他今日得了功名，身子既然发达，或连身边的那件物事也发达些，亦未可知。终日在家洁具恭候。谁想公公殁了，丈夫回来开丧出殡，家事纷纭，又接着婆婆病故，又忙乱了多日。此时贾文物自己当起家来，百事俱要操心。虽也常与富氏点缀点缀，不过应卯而已，也没那心情只管去鞠躬尽瘁。富氏此时又添有一二分的怒气，与前番那六七分合并在一处，足足地竟有了八九分的局面。

    后来她父亲亡逝，又忙了些日子，才完了丧事。后来两家合为一家，家业越大，事情越忙。况且中了进士的人，势利中又多有一番应酬。他名字叫做贾文物，如今又学起假斯文来，一举一动无不文绉绉的。后来演习惯了，虽到夫妻交合之时，那富氏急得要死要活的时节，他也还是这等彬彬儒雅，不由她不怒目切齿。富氏此时三十多岁的壮妇，正是欲火蒸炎的时候。俗语说，妇人三十如狼，四十似虎，可是看得这般举动的？终于把怒气整整积到了十分。

    别的怒气向人诉说诉说，也可消去些须，这种气，虽父母兄弟面前，也难于出口。况左右不过是些婢妇，向谁说得？只好自己郁在胸中，因其人而蓄者，即以其人而泄之。所以一见了面，轻则骂而重则打，从无好声气。就是她独自坐着，也从不曾见她一点儿笑容。那贾文物虽然怕到十分，却不敢避她。日间虽然可以推故躲在外边，每晚则必定同床伴宿。自己也知这假斯文不好，惹她憎恶，但习以成病，欲改不能。如今虽不敢望其垂爱动怜，可还敢离开了，添她的怒气？天地间的事，譬如疼爱那个人，虽有天大的不是，不拘怎样，都谅宥得过；如恼怒那个人，虽百般都是，还要在那是中寻出不是来才罢。俗语说得好，在鸡蛋中还要挑出骨头来，就是此谓。今日贾文物一番好话，她不但四马①了，而且还要才丁②。贾文物到了这个性命干系的时候，假斯文不得了，只得认真一跑。跑到书房中，着了一吓，又忍了一口气在胸中，倒在一条春凳上，不觉沉沉睡去。

    －－－－－－－－
①　四马──“骂”字的繁体异体，有一种写法是“罵”，所以拆字格隐语称为“四马”。
    ②　才丁──“打”字拆开，是一个提手“扌”加一个“丁”字。提手“扌”像“才”字，因此拆字格隐语称“打”为“才丁”。

    此时深秋天气，金风飒飒，寒气侵肌。一觉醒来，已经日暮。觉得头痛眼花，胸腹闷胀，身热如火，口内呻吟，不能动履。众家人见主人有病，问着不答，忙抬到床上卧下，盖上了被，如飞去禀知富氏。富氏余怒未息，大骂：“哪里就得死了，你们见神见鬼，轻狂个什么？凭他睡在那里，不必来向我说。”家人不敢多言，诺诺而出。富氏毫不在心。夜间众家人守着，见主人沉沉昏睡，十分着急。到次日，大家商议，主母既不管闲事，我们请个医生来看看方好。内中一个老家人说：“使不得。老爷病势来得甚重，奶奶不作主，我们知道请谁好？医好了呢，是造化。倘有一差二误，干系谁人担得？”众人都说：“有理。”正在踌躇，忽门上贾阍进来说：“鲍信之来看老爷，叫我进来说声。”众人听得他来，甚喜，说：“来得好。他认识的人多，同他商量商量再处，你快去请他进来。”

    你道鲍信之为何认得贾文物，到他家来？原来他娶的妻子就是贾文物自幼相知的那个大丫头含香。他原有百金本钱，就在富户部左近的街上住，门口开个钱铺。他为人又老实又和气，富家使钱都往他铺中兑换，这些家人都认识的。日久熟了，值富户部命家人寻个好人家，一文不要，打发这丫头。众人知他无妻，举荐了他，就将含香嫁了给他为室。他见一文不费，不但得了个好老婆，又还蒙富户部赔了那女人许多器皿衣饰之类，感恩不尽。料道富户部并不稀罕他的酬报，因系众家人的总成，他也甚是知情，众人只要到他家中来，非茶即酒，相待得十分契厚。众人见他如此亲热，竟认做亲戚往来。及至富户部故后，这些家人都归到贾家来，众人念他情长，举荐到门下，做个换钱的主顾。贾文物也知道含香在他家，念其妇而及其夫，甚照顾他。见他本钱短少，应付不来，借给他五百银子，只要一分利息。借这点儿恩私，以报含香当日的情义，这也是贾文物的一点好处。他添了这些本钱，又搭上卖米，铺子大了，就兴旺起来，大有所获。夫妻感激他不尽，时常寻些好东西来孝敬。这天因打门口过，跟家人聊天，听得贾文物有病，就要进来问候。

    众人忙接了他进来，就把要请医生的话同他商议。他说：“我且看了老爷着。”走到床前，恰好贾文物醒转来，他忙上前问：“老爷尊体怎么样了？在下特来请安。”贾文物让他坐下，说：“我昨天在宦家吃了些饮食回来，在春凳上睡了一觉，着了凉了，身子沉得很，甚不好过。”鲍信之说：“还得延医服药，发表发表才好。”贾文物说：“我不过是感冒了，又没甚大病，吃那药做什么。况且目前的医生，可有一个好的？好人医死的多，病人医好的少。倒不如捱两日，自然就好了。”鲍信之说：“老爷千金之躯，可是轻易捱得的？恹缠日久，怎么了得？本地的医生，门下也不敢举荐。洞神宫近日来了个四川老道，自称峨嵋山人，在那里卖药，不论什么疑难杂症，多年宿疾，一服就愈。贫不计利，治好了许多人，合城都是知道的，不如请了他来看看吧。”贾文物说：“那些走方郎中，都是骗人的太岁，知道些什么？请他何益？”鲍信之说：“也不能一例而论。这个道人，门下眼见他治好了许多人。远的不说，新科举人钟情，娶了个瞽妓叫钱贵的做夫人。那一天他带着他的瞎老婆到洞神宫还愿，正赶上这个峨嵋山人在那里舍药，看了她的瞎眼，问明了致瞎的原由，就说他有一种灵丹，有望双眼复明。钟老爷先还不信，他的瞎夫人说：反正眼睛已经失明多年，不妨死马当作活马医，即便医不好，也不是人家医坏的，这才半信半疑地取了药丸子回家去吃。那峨嵋山人还不收她的钱，说是医不好不收一分银子。听得人说，钟举人的娘子才吃了没几天，两眼就已经有三分光了。这不是神医么？老爷要是还信不过，不妨先请他来看看，诊了脉，若说透了病源，就服他的药；若说不着，无非只丢几钱银子，有限得很。只当是请了他来说评话，给老爷解闷罢了。”贾文物见他说得有理，依了，就托他去请。他说：“这老道古怪着呢，他不甚肯到人家去。他自己说，要有缘的呢，不请也去。无缘的呢，请也不去。果然有那大官府财主慕名去请他两次三番，他决不肯去。有那贫穷的人不敢请他，说了病来求药，他忽然自己要去，人也不知他是什么缘故。老爷既然请他，须发个名帖，打发一位管家爷们，与门下一同去请。”

    贾文物叫了个家人，拿上帖子同他一起去了。不多时，鲍信之陪了进来。那老道向贾文物举手说：“居士，贫道不为礼了。”贾文物见他仙风道骨，鹤发童颜，一部长髯如银丝相似，长有尺余，好一个仙姿道貌：
    布衣草履，昂藏无流俗之风；道貌丰躯，磊落似神仙之品。萧萧几茎华发，望见蔼然可亲；落落一部苍髯，行来肃然起敬。只知是今日施药神医，哪识乃当年采阴道士。

    贾文物忙说：“贱躯有恙，不能奉迎，得罪了。”让他坐下，鲍信之陪着。茶罢，到床前来诊了脉。完了复坐下，就说：“尊恙乃饮食后感冒风寒，叫做内伤外感，可是么？”贾文物疑是鲍信之路上告诉他的，也不答应。他又说：“这回内伤，非止饮食，因着了惊吓，又着了一口暗气，如今是气裹了食，在内中作祸，所以沉重。”贾文物见他说着了病根，如同目睹，连连在枕上点头说：“不差不差。”老道笑着说：“贫道也略知风鉴。我观尊相面上隐隐有些惊惧之容，又带些忿怒之色，胸中有说不出的一种隐恨藏蓄久了。古人云：冰厚三尺，非一朝一夕之寒。所以今日这一病，就病得沉重了。”

    贾文物这十多年的心事，无人可诉，郁在胸中久了，如今被他一语道破，就说：“真神仙，真神仙。”又问：“尊师看弟子的贱恙还不妨么？”老道说：“这个浮病有何虑得？一服就管痊愈。居士心中之恙，古人说得好，心病还须心药医。等居士尊体健了，贫道再来商议救治。”解开药囊，取出一丸药来，如龙眼大小，说：“用姜汤调服，出微汗，不可太过。再行过一二次，明天即痊愈矣。”起身作辞。贾文物道：“恕不送了。”那老道把手一举，飘然而去。贾文物随叫家人封一两药资赶了送去。

    鲍信之送了老道出门，复翻身进来问：“这老道看得何如？”贾文物说：“真是神医。多谢你的盛情，荐了他来。”鲍信之也谦谢了两句，辞别而去。

    贾文物多年的心病被他看透，觉得身子竟好了些。忙用姜汤服了药，出了些微汗。午后又行了两次，病势已退。只是身子软些，叫煮了些冬舂米粥，用小菜吃了一碗。睡了一夜，次日平复如旧，心中大喜。见富氏毫不理睬，也不问一声，如同陌路。心中大恨：人之无良，一至于此。十数载夫妻，毫无一点儿情意。又想“昨天老道许来替我治心病，看他定是个异人，倘有妙法，把妻子这个凶恶治好了，岂不是万幸？但要求人，不可托大，须要尽一个礼；今天再养息一日，明天再讲。还在书房宿了。

    第二天早上起来，吩咐家人备一桌丰盛的蔬斋，写了一个拜贴，一个请贴，亲自坐轿去拜这道人。到了他寓处，他尚在屋内静养，还不曾卖药。他因早晚要做工夫，定下的例子，早饭后开始卖药，午饭后即收。贾文物问明了住处，也不用人传说，就走了进去。

    那老道正趺坐着，见贾文物来了，就立起相迎。贾文物深深一揖到地，起来，亲手递上拜帖，说：”昨承尊师下降，又蒙赐仙丹，使贱躯平复，特来拜谢。“那老道说：”昨日既承厚仪，今日又劳光顾，深感了。“相逊坐下。贾文物又亲自送过请帖，说：”寒舍备一餐蔬斋，要奉屈仙驾，不敢定日子，或今日，或明日，听凭尊便。“老道说：”贫道要说无事，每天卖药济人也是一件事。要说有事，我一个出家人，如闲云野鹤，何日不可以高飞，可是羁绊得住的？只是怎么好奉扰？“贾文物又深深一恭，说：”一餐便饭，犹恐亵尊，何足云扰。不过弟子欲亲道爷，以聆清诲之意耳。倘蒙不弃，受爱多矣。“

    那老道见他这样殷殷诚恳，就立起身来说：”居士请先回，贫道即刻就到。“贾文物吩咐家人：”快叫一乘轿子来，我同尊师同去。“老道止住说：”贫道两只芒履历遍四海，这几步路怎又坐起轿来？“贾文物说：”弟子奉屈尊师，安敢自己乘舆而尊师步履之理？“老道再三不肯，贾文物只得道了罪，辞了出来。老道送到寓所门口，贾文物让他进去。又作一揖说：”专候了。“这才上轿回来。

    到了厅院中，刚刚下轿，贾阍跟进来回说：”老道士来了。“贾文物吃一惊，说：”这老道果然有些奇异，轿子走得如飞，家人们跑着还跟不上，他如何走得这等快？定然有些本事。“不由得份外恭敬，忙走出来迎接，到书房坐下。老道举手说：”适才有劳！“贾文物说：”岂敢！屈驾不敢耳。“吃了茶，斋饭预备现成，就安了桌子，让了坐，筛了一杯酒，执在手中，问：”尊师可用酒？“老道说：”也饮一杯。“贾文物双手将酒递过，然后坐下相陪。蔬菜一碗碗送将上来，酒过数巡。老道说：”不用了，赐饭吃吧。“饭后撒开酒肴，又送上茶来。老道吃着茶，问：”承居士一番敬爱，无以相报，可将心中病根说来，商酌治之，以答盛情。“贾文物见许多家人在旁，不便说得。那老道哈哈大笑着说：”居士不过因阃政太严之故耳。此乃人之常情，何须隐讳？“贾文物被他一句话说得毛骨悚然，吩咐家人都回避了。众人出去之后，他出位深深一揖，说：”尊师既洞鉴弟子肺腑，可有疗妒奇方，使弟子愈此心病，没齿不忘大德。“老道说：”居士试道其详。“

    贾文物就将他妻子这十余年并无美言悦色，相见非打即骂，如同仇敌一般，而且性情凶暴，家中奴婢稍有失意，凌虐不堪。弟子每每见之，不禁目惨心裂。等等因由，开心见诚，细细相告，又作一揖说：”今日幸遇恩师，何以教我？“老道说：”居士休怪，令政已犯七出①了，何不弃之？“贾文物说：”贱荆虽不贤，乃先严慈所聘娶。且当日先岳爱我如子，况遗我许多厚产，故不忍休弃耳。“老道笑着说：”居士非不忍，特不敢耳。“贾文物听了，红了脸，答应不出。老道又说：”居士可知妇人中这种悍妒的缘故么？“贾文物说：”自然是天性使然。“老道说：”非也。人生自幼至老，其性不改，方谓之天性。居士请想，人家女子在闺中待嫁之时，可有悍妒的么？间有一两个性凶粗暴者，乃父母失于教训之故耳。此孟夫子所谓，性相近也，习相远也，岂天性使然耶？“

    －－－－－－－－
    ①　七出──也叫”七去“、”七弃“，是古代封建社会为维护夫权所定下的丈夫遗弃妻子的七种借口。具体是：一、无子，二、淫泆（音y　ì逸），三、不事舅姑，四、口舌，五、盗窃，六、妒忌，七、恶疾。

    贾文物听到这里，将座儿挪近，促膝坐着，说：”求尊师明以教我。“老道说：”妇人未有悍而不妒、妒而未有不淫者。若果能遂她的淫心，那悍妒之气自然就渐渐消磨下去了。居士试想，任你万分悍妒的妇人，到了那枕席之上心满意足的时候，可还有丝毫悍妒之气否？皆因不能饱其淫欲，使忿怒之气积而成悍。阴性多疑，以为男子之心移爱于他人，故在她身上情薄；此心一起，必悍而又至于妒。妇人犯了淫妒二字，弃之为上。既不能弃，万不得已而思其次。古云：治水当清其源。只有把她的淫情遂了，她那悍妒就不知其然而然自化为乌有矣。“

    贾文物听了，沉吟了半晌，说：”尊师金谕，一丝不错。但弟子不敢瞒尊师说，贱躯微弱，贱具亦甚鄙猥，力不及此，奈何？“老道说：”此非我出家人所知也。“贾文物不觉跪下，说：”尊师所见若神，若不救拔弟子，将来此躯就不知作何光景了。“说着，竟有个堕泪的样子。老道扶起他来，说：”承居士一番厚爱，此虽非我世外人所当管，但救居士的灾难，化妒妇的凶心，也是慈悲一案。不得不如此了，然当慎之，使她悍妒之气一消也就罢了，不可过用。倘有伤性命，不但贫道有大罪过，居士亦损阴德。“说着，就取过药囊，拿出个葫芦，倒出两粒大丸药来。又将一个葫芦倒出有绿豆大的七八丸来，包好，附耳传了许多的妙诀。又说：”但遵而行之，自当有验，万不可过。至嘱至嘱。“

    贾文物满心欢喜，接将过来，深深揖谢，说：”蒙尊师大恩，弟子思自救耳，岂敢纵恶伤人？“老道提了药囊要走，贾文物再三留住，说：”屈尊师在此下榻一宵。“老道执意不肯。贾文物见留不住，叫家人进来，吩咐到当铺中取银一百两来，为恩师一茶之敬。老道笑着说：”我要那东西何用？贫道卖药之余，尽行周济贫乏，我何需此物？“又要走。贾文物说：”恩师虽如此说，但弟子蒙恩，白骨再肉，若不得稍尽寸心。如何过得去？“老道也不回答，将手一举，说声”请了“，大笑着大踏步走出。贾文物忙随着赶到大门外，见他已经去远了。这老道真是：坐如钟，立如松，卧如弓，走如风。

    贾文物想：这恩师定是个异人。他虽然不受财物，我明日备一套衣服，亲自去拜谢才是。仍回到书房中，到卧下时，要了一壶暖烧酒，将那两大丸药取一丸用酒细嚼咽下。又把另一丸用酒化开，放下帐子，把阳物周身搽到。又饮了几杯，然后睡下。睡不多时，药力发作起来，觉得阳物热胀得好不难过，亏得先因心中欢喜，将一壶烧酒尽情饮在腹中，有了几分醉意，胀了一会儿，就睡着了。一觉直到天明，也不觉热胀了，用手一摸，吓了一跳。忙起来低头一看，大非昨夜之物可比。不由得啧啧称赞：”恩师真神仙也。“忙起身洗沐了，叫家人拿了几匹尺头数对好布，亲自坐轿去谢老道。以为他或者不收绸缎，求他收几疋布，心中才过得去。不想到他寓处，门已锁着。问别的道士，说他昨天回来，今早又往别处云游去了。

    贾文物怅然而返。轿中自思，这尊师果然是个异人。或是上苍怜我改变心肠，降下这位真神仙来救我的苦难，也不可知。他的药这一桩既然验了，别的自然应验，依他法则去行，万无不效之理。

    不一时，到了家中，心想：”此时且不要去招惹她。设或又变下脸来，一时难以收拾，岂不误了晚上的大事？索性等掌灯后再进去。吃了早饭，要养息精神，一觉直睡到下午。又吃了饭，已掌上灯。他走了上去，心中还不住乱跳。走进了房，那富氏也将要睡。好端端坐在那里，一见了他，颜色顿改，恶狠狠地说：“你跑了出去罢了，又进来做什么？你拿害病吓我，你就是死了，我难道还会放在心上？我守活寡不如守死寡，还有个名望呢。”贾文物总不敢答一言。她骂了几句，气忿忿上床去睡了。

    贾文物等她睡下，然后也脱衣上床，同她共枕而卧。伸手去摸，见她穿着小衣，就去解带。富氏说：“你既然没有这个本事，也就罢了，强挣这个命做什么？”紧捏住了裤腰，不肯放手。贾文物说：“我病中离了你这几日，心里想你得很。我今番既然样样都改过了，我这一回决不文绉绉的，若不像意，凭你怎样的打骂。”

    富氏心中其实也想要吃一杯，只怕淫兴才豪，壶已告罄，或半途而废，倒心里难过，所以不肯，非是不要。听见他说这话，或者他养了两日，比以前略好了些。倘能得些乐处，也不可知，不可错过机会。心里既如此想，那手自然就松了些，贾文物趁势脱下。他这一遭，一点儿斯文气也没有了。

    富氏大乐，说：“你今天如此大勇，必定有个缘故，快告诉我。”贾文物说：“我前天有病，鲍信之举荐了一个四川来的老道替我医治。我先还不肯，他再三劝我请了来，不但治好了病，又传了我这个方儿，你说好不好。”富氏说：“你好造化，遇着了这样的恩人，不该重谢他么？”贾文物说：“你说我造化？难道就不是你的造化，你就不该谢他？”富氏道：“谢他一千两我也肯，明日就送了去？”贾文物说：“我要谢他，他一个钱也不要。我亲自去拜谢他，他已经不知哪里去了。”富氏说：“这么个恩人，就不得谢谢，难怪鲍信之荐了他来。他又时常送东送西，一事两勾当，也该谢谢他才是。”贾文物乘她欢喜，对她说：“你说鲍信之常送我们东西为什么？他就是含香的汉子，因沾着这些，所以他才常来。”富氏说：“既然是他，为何不接含香来走走？当个亲戚来往也好。”贾文物笑着说：“她怕你打，不敢来。”

    他们夫妻自从成亲十多年，这算是第一次真正亲热了。二人一觉直睡到日高三丈，方才下床梳洗。那富氏精神抖擞，眉开眼笑，把素常那一副恶狠狠的面孔，竟不知丟到何处去了。丫头们随了她多年，并不曾见过她这样欢喜的样子，甚是动疑，又不敢问。

    贾文物虽见她和颜悦色，笑容满面，大不同往日，还怕她一下床，又变起卦来，怎处？且得趣抽身，好图晚间作用。正往外走，富氏见了，叫着：“你回来。”贾文物听见她叫，倒有些心怯，又不敢不遵，走回来问：“叫我说什么？”富氏说：“大清早的你往哪里去？”贾文物假说：“外头还有些事。”富氏道：“料道没什么要紧的事。二十多岁这么大的人了，还不知道爱惜身子。才好了两天，大空心的就往外跑，外头风飕飕的，你吃了饭再去不得？”贾文物是胆吓酥了的，有些怕她，故要躲出去。听见她说了这几句知疼着热的话，好生乐意，随即接口说：“也罢。我吃了饭再去吧。”

    这些丫头们从不曾听见姑娘在姑爷面前有这样恩爱的话，如今忽然见她这样亲爱关切，贾文物虽然不怕了，丫头们反倒有些害怕起来。这是何故？因为她们向日顺着姑娘捉弄姑爷，姑爷当然是知道的。每常仗着姑娘的势，谅姑爷也无可奈何。今天要是姑娘姑爷和美了，以前的事，姑娘自然不肯认账，都要推在丫头们身上。姑爷要是追究起来，如何禁得？各人在肚内寻思，都怀着鬼胎。

    贾文物和富氏一同吃了早饭，富氏一来想起鲍信之举荐老道的情，二来听得含香在他家，想起旧日的事，恐怕丈夫记恨，要想做些恩情在她身上，以图丈夫欢喜。况她嫁夫多年，深知丈夫性格，料道决无别事。就叫了个家人来，吩咐：“你到鲍信之家，对他娘子说我心里想她，接她来走走。她要是推却不肯来，你必须想法接了她来。”家人应诺而去。贾文物也就出去，到书房睡觉养神去了。

    那家人奉主人之命到了鲍家，鲍信之正在柜上穿钱，见贾家的家人来了，忙说：“请坐，有何贵干？老爷全好了么？我这两天忙得很，也没工夫去问安。”家人说：“我们老爷么，吃了道人的药，第二天就好了。又请了那老道一席酒，后来又亲自去拜，送礼给他，他已经去了。我听得说送他一百两银子，他一文也不要，真是个老呆。今天奶奶差我来，叫请你家娘子去会会。说是想她久了，必定请过去走走。”

    鲍信之说：“既然奶奶好情来接，敢有个不去的？”走进去对含香说了，她倒吃了一惊。心想：“当日原是瞒着她的，她如何知道了来接我？恐怕未必是好意。还是不去的为是。我不去，她没奈我何。到了她家，一时有些言语不合，口角起来，就不好了。”因此推说：“我今天身子不好，出不得门。”鲍信之说：“你好好的在这里，如何会不好起来？况且你是她府上出来的，她好意来说个‘请’字，多少体面，你推辞不去，显得我们就不识抬举了。”在旁边一力撺掇。

    鲍信之只知道他妻子自富家出来，并不知道原是贾家的人，以前那些事含香又不好说得，没得推辞。她生的两个孩子都不喂奶了，离得开的，也不带去，只自己打扮了，叫顶轿子抬到贾宅来。来倒是来了，却测料不出是什么主意。

    不多时到了，下轿进去，跟着那家人到了上房。家人说：“鲍家娘子接了来了。”富氏一看，好几年没见，也出挑成一个大婆娘了，比当日白净胖大了好些。穿着绸绢衣裙，稀稀戴着几件首饰，凉线冠子，蜜蜡冠簪，俏生生走进房来。富氏也就站起，她见了，连忙下跪，叩下头去。富氏忙拉住，说：“快些起来，你是客，这是什么道理？”含香说：“奶奶是旧主，应该叩的。”富氏再三拉着，说：“使不得，拜拜吧。”那含香强不过，起来拜了几拜，富氏也回了她一福。一手拉着，让她坐下，亲亲热热，说长道短。含香才放了心，说：“我久想奶奶，不敢来的。今天不是奶奶差管家爷们去叫，我还不敢来呢。”富氏说：“我起先不知道，只说你不知嫁到哪里去了。昨天听得你老爷说，才着人来接你。你是过世老奶奶手里的旧人，就是亲戚一样，时常来走走，可不好么？”含香说：“奶奶这样恩典抬举，我可有不来的？”又问：“奶奶这几年生过几位姑娘、相公了？”富氏说“倒小产过两三胎。医生说是怒气伤了的，总不曾大生一个。你有几个小孩？”含香说：“生了两个小子，大的五岁，第二的两岁半。我身上还怀着一个，大概落在明年正月。”富氏说：“好好，这是你的造化。”含香说：“好几年不见姐姐们了，我会会她们去”。说了，站起身来。

    富氏笑着说：“今天早起，我替老爷裁了几件衣服，分给她们赶着去做，你不必去，我叫了她们来。”就叫了四个丫头进来，她们都平拜了拜，富氏又让她坐下，拿上果碟来吃茶，家长里短地说话儿，好不亲热。吃了茶，又摆上饭来吃了。此时天气渐短，日色将已落西。富氏叫丫头：“看你老爷在外头做什么，去请了来。说鲍家娘子在这里，让他进来，我有话说。”含香心中也想会会他，因有当日的事，不好说得。听见去请他，就说：“我还不曾见老爷叩头呢。”只见丫头来说：“老爷没往别处去，睡了一整天，刚才醒了，正吃饭呢，吃了饭就来。”

    贾文物知道含香在里面，恐怕富氏多心，不便进来。听见来请，吃罢饭就进来了。含香一见，忙站起身来，就要跪下去。贾文物不好拉她，叫丫头拉住了，问她：“你这几年好么？”含香眼睛红红的，忍住泪，回答说：“托老爷、奶奶的福，将就过穷日子罢了。”富氏接过来说：“我才问她，原来她家使的是咱们的本钱。”贾文物说：“鲍信之那年借了咱们五百两银子，你难道忘了？”富氏说：“我哪里记得？她是我婆婆眼前的人，你就是看顾看顾她两口子，也是应该的。”贾文物说：“因此我只要他一分利钱。”富氏说：“啊呀！你好小器，我家怕没钱使，稀罕一个月要他这五两利钱。”因对含香说：“你当日出去，我们扣针也没给你一根。明天叫你家男人来把那文书改成四百两的，那一百两算我送给你做本钱。”含香听了，说：“我怎敢当奶奶、老爷这样的厚赏？”富氏说：“你要推辞，敢是不稀罕我的。”

    含香真欢喜出屁来，忙要叩谢。富氏一把拉住了说：“多大的事儿，也值得一个谢字。”她又要叩谢贾文物，富氏也拉住了。她辞说：“蒙老爷、奶奶赏。天晚了，我回去吧。”富氏说：“你且站住。”叫丫头把一个包袱拿来。丫头抱过来，富氏打开，说：“没有什么给你的，这套衣服给你打粗穿吧。”又在头上拔下一对金花针，替她插在头上。含香又谢了，富氏叫了先那家人来，问：“她的轿子可在这里？”家人说：“在外边伺候着呢。”又叫替她把包袱拿了出去，贾文物在一旁看着，心中感激得了不得。

    含香到了家，下了轿，那家人在桥柜内把包袱取出，递给了她。含香对那家人说：“烦大爷到家谢老爷、奶奶，又多谢大爷送我来。”那人去了。

    鲍信之把轿子钱打发了，这时候他已经关了铺子，随跟了进来，问：“叫你去做什么？”含香不好说别的话，只说：“奶奶念我当日是去世的老爷打发出来的，叫我去看看。”就将给的衣服、簪子拿出来给他瞧。又把许了明天去换文书，赏一百两银子做本钱的话说了一遍，把个鲍信之喜欢得几乎打跌，说：“这样好事，你先还不肯去呢。”鲍信之满心只说含香当日是她父亲的宠婢，今天想起父亲，所以看顾他夫妻俩，再想不到是照看她丈夫的情人，要博丈夫的欢心。

    贾文物夫妻二人共坐，吃了几杯宵夜酒，上床而卧。富氏问贾文物：“今天我给含香这些东西，你知道为什么？”贾文物说：“这不过是你的恩典。”富氏说：“我并不是恩典，我是三为：一者为是婆婆的旧人；二则看是你的旧情人；三来是暗谢他男人荐道士的谢仪。”贾文物见她一个恶鬼母夜叉变成了一个善菩萨，心中想，尊师的那种药可以不必用了。又想：“不好，恐或有变，须遵尊师的法度。”就笑着说：“咱们且做正经事着。这一回，咱们打一个赌，你要是顶不住了求饶，明天就得叫哥哥敬酒赔礼。”富氏说：“赌就赌，难道还真怕不不成？还不知道谁给谁敬酒呢！”

    贾文物按照老道教的法子行事，悄悄儿把一粒小丸药送进富氏阴中，直等到富氏淫兴大作，再也熬不住的时候，方才与她大弄一番。那富氏一连丢了三次，正在酣爽之极的时候，忽然一个寒噤，竟昏迷了过去。见她只出冷气，双眼紧紧闭住，就如要死的一般，幸得都是老道预先说到，不然这一惊不小，贾文物也就不敢动，伏下身子，口对着口度了一会儿气，将有半个时辰，方见她渐渐醒将转来，也没声气了，低低地说：“哥哥，我知道你的厉害了，饶了我的命吧。”贾文物笑着说：“你认输了么？”富氏说：“是我输了。”贾文物说：“你求饶，明天可替我递酒赔礼么？”富氏微笑着不答。贾文物说：“你还嘴硬，我直弄到天亮才罢。”富氏忙陪笑说：“我赔礼，我赔礼。”贾文物又笑着说：“是你不济，还是我不济？”富氏连声说：“你是好汉，是我不济，你歇了吧。”贾文物说：“你不要慌，等我弄丢了着。”富氏慌了，说：“哥哥，你可怜我吧，我浑身骨头都软了，受不住了。”贾文物这才罢了。

    贾文物听听外边已交五鼓，身子也乏了，给她盖上了被子，一觉睡着，直到次日午饭时方醒。贾文物先起，富氏又睡了一会儿，挣扎着起来，只觉得腰酸背折，两腿软得站都站不住。晕乎乎的，就像病了许久的病人一样。贾文物看她的面色如同一张金纸，鼻凹乌青，嘴唇雪白，眼睛也眍下去了，眼皮子耷拉着睁不开。心想：“师尊再三嘱咐，不可过用，恐伤性命。今晚若再一用，定然要送命了。”那富氏要洗脸，两只膀子抬不动，将就擦了一把。她的头是丫头梳惯了的，不用自己费力。梳洗完毕，拿上饭来，她也懒吃。贾文物强让着，勉强扒了两口饭，吃不下，只喝了几口汤。

    贾文物饭罢，将鲍信之的借据文书查出，拿着往前边去了。刚到书房坐下，只见贾阍进来说：“鲍信之在外边。”贾文物说：“叫他进来。”不一时鲍信之进来了，见了就说：“门下的女人，昨天在府上蒙老爷、奶奶赏酒饭，又赏衣服头面，感恩不尽。”贾文物让他坐下，问：“昨天奶奶叫你换张四百两的文书来，你娘子对你说了不曾？”鲍信之说：“蒙老爷、奶奶的天恩，门下带了来了。”就从袖中取出新写的文书，站起双手递上。贾文物打开，见利钱空着数目，就说：“这一百两银子是奶奶给你娘子的。下剩这四百两银子，如今我连利钱也不要你的。你后来挣了钱，只还我本钱就是了。”就把那旧文书还了他。鲍信之千恩万谢地说：“改日还着门下的女人来叩谢奶奶。”辞了回去。

    鲍信之到家中跟含香说了，两人好生欢喜，商议说：“蒙奶奶这样大情，你改日买份礼亲自叩谢奶奶去”。含香说：“她家什么没有，稀罕咱们的礼物？除非寻得几样外路出的好吃食，才拿得去。”鲍信之说：“你说的有理。”

    过了两天，鲍信之去街上寻了四个龙猪、八只雄鸭、四只固始鹅、两个果子狸，又买了一坛金华豆酒，着含香亲自送去。富氏谢了，留她酒饭而回，此后也时常来往。鲍信之又得了这一百两银子，他家中这几年也积有二三百金了，他将贾文物的银子用了两年，送还了他。此是后话，不题。

    那富氏茶饭都懒得吃，闷昏昏一觉睡到日色沉西，方才起来。虽觉得精神了些，身子还酸软怕动。贾文物也出门回来了，进房问富氏：“你吃了些什么没有？”富氏说：“自从你去，我睡到此时才醒，一口汤水还没有尝着呢。”贾文物叫快拿饭来。不多时，摆上同吃。富氏此时觉得好些，也饿了，强吃了一碗。撤去，拿上果碟来吃酒。贾文物想起，在袖中拿出文书，叫丫头拿过匣子来收了。向富氏说：“鲍信之拜谢，改日还叫他女人来给你叩头。”说罢，又笑着说：“你忘了一件事了。”富氏说：“我忘了什么？”贾文物说：“赔罪的酒，你不要装傻。”富氏嘻嘻地只是笑，不做声。贾文物说：“你赔我个礼，是为你好呢，你这一回要是失了信，下回看我听你不听你。”又笑着说：“这也凭你，只不要怪我。”富氏笑着说：“丫头们看着，像什么样子。”瞅了他一眼。贾文物见她这样说，就叫丫头们都出去。富氏笑着说：“只递酒，不说话吧。”贾文物说：“我不强求你。你不叫，后来再求我歇一歇，看我可依？”富氏当真有些怯他，恐怕他真的弄个不住禁不得，二则要图得他的欢心。到了此时，把以前降丈夫的手段一些儿也记不得了，笑着说：“你仗它的势子降我么？罢了，我替你赔了礼，你明天再不要落在我手里。”嘴里说着硬话，却拿过一个杯子来筛了酒，起身递给贾文物，只是嘻嘻地笑。贾文物说：“你不说不拜，我也不吃，也不算。”她笑着下来，拜了一拜，说：“亲哥哥，小妹妹再不敢了，你饶了我吧。”把个贾文物喜得说不出来，笑着一把抱住，说：“亲姐姐，你不要再得罪我了。”吃罢，也回敬了一杯。说笑了一阵，然后上床，脱衣睡下。

    贾文物暗想：今夜药是用不得了，却不可放空了她，还要给她个心服。这一夜，把富氏杀了个大败亏输，实在抵挡不住了，只得让金桂把铺盖抱来铺在床前给她当替身。这金桂就是当年洗浴之后贾文物想去奸她的那个丫头，为此两人都挨了一顿好打。如今十年过去，金桂虽然也是二十多岁了，却还是女儿身，贾文物如今骁勇善战，连久经战阵的富氏尚且连战连北，叫那丫头如何承受得了？少不得还是上床来与富氏继续鏖战。这一仗，把富氏整得心服口服，再也不敢逞强了。

    二人睡到天明，只见富氏昏昏地哼，贾文物忙叫着问她，总不答应。又问了几声，富氏方缓缓睁开了眼，说：“我身上不好过得很，不要吵我。”贾文物自己起来，替她把被盖好了。梳洗过，再走来看她。见她面色灰黄，还昏昏地睡着，不敢惊动她。

    你道富氏为何这个样子？她虽然性情凶暴，身子却不甚健壮。三十多岁未曾经过大敌，前夜初尝甜头，又半夜未睡，精神未免消耗了些。次日心花俱开，一天不曾眨一眨眼。次夜被药力一助，丢了七八次，又是一夜未睡。你说禁得禁不得？昨天虽未睡倒，也就是勉强挣扎着的。这一夜虽只两次风流，伤了的人又复着伤，自然难受。

    贾文物有些暗暗着急，守着她到午间。略醒了一醒，问她想吃什么，摇头不吃，又还是那昏昏的样子。富氏头沉，眼睛怕睁，四脚酸软动不得，心里却是明白。暗想：“我只说这件事只有乐而无害的，狠命地想它。如今看起来，再要一夜，这命就要断送了。但恐怕他不肯放过我，如今我把这四个丫头都给他，让我养息养息要紧。叫他到那屋里去睡，我一时高兴，间或叫他来弄弄，适兴而已，贪不得的。心里想着，这才睡着了。

    直到晚上富氏醒来，贾文物强着她吃了些粥。她吩咐金桂：”将西屋床上铺了被褥，请你老爷过去睡。“贾文物惊问：”这是为什么？“富氏说：”这件事怕人子，要送命的。你守在我跟前，未免忍不得，倒是分开了好。“贾文物说：”这不难为我了？“富氏说：”只有便宜你的，如何得难为？“叫了四个丫头到跟前，吩咐说：”以后每天晚上着两个来替我上夜，两个在西屋里服侍你老爷，五天一换。“

    四个丫头听了这话，喜得脸上忍不住要笑。你望我，我看你，忙忙去铺床。大家商议哪两个做一班，恐先后有争讲，一齐抽长草儿①去了。

    －－－－－－－－
①　抽长草──民间最简单的拈阄方式：几个人拈阄，取几根草茎，分出长短，抽到长的占先。

    贾文物捧着富氏的脸，嘴对着嘴说：”姐姐，虽然你这么说，撂得你冷清清的在这里，我心里过得去么？“富氏说：”只要你好心，有你这一句话就够了。你只管去。我如果高兴，就来叫你，难道夫妻间还怕羞么？“贾文物见她是真情实意的话，也就从命。

    不意这几粒仙丹，把一个悍妒之妇治得拱手服降。安得这峨嵋山人游遍天下，舍几担灵丹，疗遍世间妒妇也？


第三十四回 游山玩水遍访名峰大川 采阴补阳邂逅淫娃荡妇

    这峨嵋山人从何而来？他祖籍陕西，因慕四川峨嵋之胜，到那里做了黄冠①。拜了个异人为师，传授了许多异术和医术。那峨嵋山虽是普贤②菩萨的道场，但那山十分广大，山上缁流③的寺刹固然多，羽士④的庙观也不少。不曾到过上边的，还以为山上只有佛寺呢。

    －－－－－－－－
   ①　黄冠──指道士。
    ②　普贤──释迦牟尼的二胁士之一。寺院中的塑像，释迦前面骑青狮子的是文殊，骑白象的就是普贤。
    ③　缁流──指僧尼。”缁“是黑色，因为僧尼常穿黑色的衣服，故有此称。
    ④　羽士──指道士。因为道士经常手执鹅毛扇，此外道士死亡，也自称是”羽化“成仙，故有此称。

    这道士在山上修练了二十来年，不但学了许多异术、医术，也学了采战之术。那时候上自帝王公侯，下至官宦富商，无不崇尚房中之术，以御妻妾妇人。许多道士、喇嘛之类，都是因为向皇上传授了房中术或进献了专门用来采战以求长生不老的丹药而被封了高官的。因此那时候的道士，几乎人人都钻研此道。他也学会了肉灶炼丹和养龟采战之术，并不足为怪。

    他学有所成之后，就辞别了本师，要往各处云游，一则开眼界，扩心胸，二则寻找机缘，遇有适当的妇人，随时采阴补阳，以求长生。因想南京系六朝建都之地，太祖又兴王至此，听人传说那里有许多胜迹，就迤逦到了南京。在朝天宫住下，留连了半年，各处游赏了一番。

    后来到了西湖，心想：我前在南京流览那龙幡虎踞之胜，以为是大观了，不想西湖更有别趣，无怪当年完颜亮有”立马吴山第一峰“之句，垂涎此处。可见天下山川人物，各地不同。我何不将天下各省以及名山大川遍历一番，以豁心胸，长些识见？拿定了主意，他有炼丹之术，路费不愁。

    他发了游兴，次日到北新关，雇船到湖州。泛太湖，登洞庭山，得食山上所产的杨梅，真异品也。时正六月，洞庭红还没有熟。所产沙瓜，即西瓜也，其大如斗，剖开，内中无瓤无子，满贮一瓜清水，香甜之美，莫可言喻。

    由嘉兴复绕到杭城，正值中秋，登城隍山观潮。钱塘江每日有潮，一年只八月十八大潮一次，水声如万马奔腾，浪头高有千仞。是日有弄潮子弟迎着潮头弄潮，合城男妇大小前往观看，亦一异景也。

    次日，出钱塘门过江，自西兴抵会稽，走山阴道，真如身在画图中。探禹穴，又到天台县，过蓝桥，游天台山，在各寺中玩赏了数日。到象山，游雁宕，真好一个去处。又游赏一线天、珍珠帘等迹，把浙江各处名胜之地都游遍了。

    他不拘岁月，但遇有好山好水，就多住些时，遇着有缘的女子，也随时结缘，采阴补阳，供自己炼丹。

    又自饶州出江西，到吉安，过江看文笔山的文竹，天下做笔管之竹，皆产于此山。又到南昌，登滕王阁，游铁柱宫。复顺流而下，过鄱阳湖，上小姑山，览彭泽之景。到匡庐，登庐山，上香炉峰，游白乐天书院。又重溯流而上，到南康府，城中十户有七八家卖紫石砚。历十八滩到赣州，过大庾岭，正遇梅花大放。过岭到南雄，广州、肇庆都历了，又渡海到琼州。复回到潮州，谒文公祠，看湘子桥鳄溪。又遇夏月，食鲜荔枝，天下之果以此为胜。

    他将粤东景致游遍了，又由滩河入闽地到汀洲，至泉州看洛阳桥。时已深秋，见秋海棠高有丈余，围及二三尺。上四府人物风俗还有可观；下四府皆绵蛮鴃舌，悉深山老箐，并无佳致。猿猴孔雀遍满山谷，无心游赏。遂折入广西，也游玩了些时，见了些异言异服之类，不可名状。因多瘴气，遂自建昌入云南永昌界，至大理，登点苍山，又看洱海盐井，方到了滇城，登眺金马碧鸡，泛滇池，游罗汉山。天下之水皆源细流大，惟昆明之水源大流细，故名之曰滇池。游过了，从曲靖食木瓜梨，过滇南胜境，入贵州界，也游了旬月。到了镇远府，隔河镇远卫属湖南所辖。他步履了万余里，到此上了［　舟秋］　子船。自滩河顺流直下，沿途见了沉香船、银壶山许多古迹。数日即抵常德，特往衡州，登眺南岳，看回雁峰。又到永州看石镜，到武当山朝真武看金殿。赏玩了几天，到荆州拜关夫子真像，一部长髯，俗画须五绺者，或壮年时如此耳。到岳州，登君山，谒二妃祠。瞰洞庭，水光接天，一大观也。过湖抵武昌黄鹤楼下，泊舟登岸，览省会之胜。到承天府看献帝陵寝，至黄州看赤壁。顾一世之雄也，而今安在哉？不胜慨叹。

    楚地全游了。由三峡之蜀过巫山高唐，观滟澦堆、鱼腹浦，看武侯八阵图，叹羡遗迹之奇。看那三峡之水，真有一泻千里之势。两岸奇异之景，不能尽述。惟兵书峡独异，遥见山巅有书一册，遇风则篇篇翻转，风止仍自合。奈在万仞之上，人不能历。到了重庆，复从陆路至成都，诚所谓天府之国了。重到峨嵋谒本师，已经羽化，不胜有物是人非之感。又去游了鸡足，回来由雅州过江走栈道。出汉中到故乡来，年丰物阜，不禁色喜。过西安到华阴，上西岳。因恋故园风土，住了年余。偶然遇着一个少林寺出来云游的和尚，二人甚是投机，偶谈及房帏之事，道士把养龟采战之术传了他。两人同出潼关，到河南游了中岳。和尚别了回寺，道士取路往济南。转北行到泰安州，风景又为之一新。又登东岳，复折入山西，游太行雁门，到五台山看文殊菩萨殿宇。至浑源州上北岳，回入北京界，到真定参大佛。又到了昌平，看天寿山诸陵。游了西山诸境，才到了京城。一进彰仪门，到报国寺住下。那报国寺虽名曰寺，各色做买卖的小贩填塞于内。凡各省来京的官员，或闲游之人，寺中皆有房租住，这道士也就在里面租了间房子养静。

    他租的就是万缘和尚的房子。万缘见他一表非俗，飘然有仙气，十分相敬，常陪他谈讲，他无所不知。后来得知他有房中秘术，要想求教他，故时时亲近，常常奉请。两人谈得颇为投机。

    再说那姚泽民自奉旨往广西省亲，那桂氏不但无惜别之意，反私心暗喜，他这次远去了，归期尚不知何日，更好放胆行乐。只要是万缘到佛堂来住，她就备下珍肴美酒，等到定更时候，姚步武或来弄过去后，或是不来，就叫素馨去约了他进来。二人并肩叠股，搂抱着玩耍，饮酒说笑。间或万缘回寺里去，桂氏就叫盛旺来补空，总之是她这身子是一夜也不肯独宿，床上半夜也不许空闲的，真如在极乐世界中过日子。这几个丫头托主母的余福，也几几乎成了散仙一般快乐。只那裘氏同那八妾十婢，与姚泽民朝欢暮乐了几年，忽然一旦分离，倒不像去了个儿子，竟像死了个丈夫。茶慵饭懒，泪眼不干。大家坐着闲话，只要提起他来，就不住堕泪。后来想了个排解之法，把家中的仆妇们叫了上来，讲新闻说白话解闷儿。其中最能说的是常氏。她本来是喜氏的陪嫁仆妇，生得薄薄的两片嘴唇，眯缝着一双色眼，能说会道，口齿便利，众家人赠了她一个美号，称她为”长舌妇“。她能够眼前应景儿随口就说上十几个笑话，不带重样儿的。当然个个故事，都离不开男女淫乱之事。

    这裘氏白天叫人说些男女淫乱的笑话，晚上独宿，想起那些笑话来，不免长吁短叹。长舌妇在旁边说：”夫人青春年少，正好享福，何苦自己熬煎？二爷一年半载自然回来，夫人可要耐心些，不要想坏了身子。“　裘氏忍不住掉泪说：”你是我的心腹，我什么事儿也不瞒你。你说，这样的孤凄，我怎么受得了？“长叹了一口气，又说：”倒是你二奶奶好，她丈夫出去了，丝毫不放在心上，我看她比当日更加欢欢喜喜的。这样的本事，我就学不来！“长舌妇冷笑一声说：”二奶奶么？她有……“连忙住口，顿住不说了。裘氏说：”你这老婆子，有话怎么不说完，只说半截儿。她有什么？“长舌妇说：”这话可是有干系的，所以不敢乱说。“裘氏说：”傻老婆子，你跟我说，怕什么？“长舌妇走近前，低声说：”二奶奶有咱们家的大师傅跟她作伴，她还想二爷做什么？“裘氏瞪了她一眼说：”真有这事儿么？“长舌妇说：”不是我亲眼看见的，我敢乱说么？我看见多次了。但逢我回去得迟些，黑影子里常看见大师傅到二奶奶房里去。“裘氏说：”他是个大和尚，也干这事儿？“长舌妇说：”是大和尚，才干这事儿呢！“裘氏想了一想，说：”今天晚上你留心去打听，必须看仔细了，快来回我。“长舌妇答应了。

    日落之后，长舌妇打听去了，裘氏叫了八个小妾来，笑着说：”你们可知道一件笑话？“众人说：”不知道哇，什么事儿？“裘氏说：”我听常氏说，二娘子养着咱们供养的大和尚呢，我还不信，她说是千真万确。我叫她打听去了，如果真有那事儿，大和尚是咱们共同供养着的，凭什么让她一个人占了去取乐？咱们一起去把那秃驴叫来，叫他拿小和尚供养咱们，省得独守孤衾，睡梦不安的。你们说怎样？“众小妾一个个笑逐颜开地说：”夫人的高见哪还有错的。这是极美的事儿，我们哪会不跟着做？“

    裘氏大喜，就把那十个丫头也叫齐了，大家吃酒说笑，专等长舌妇回报。到了一更将尽，长舌妇笑嘻嘻地回来了。裘氏问：”打听得怎么样了？“她说：”等到这早晚，才见素馨带他进去了。她那里关了门，我才来回话的。“裘氏站起来说：”多点上几个灯笼，咱们大家一起去。“

    丫头们点上了五六个灯笼，一起出去。到了二奶奶门前，裘氏对长舌妇说：”你先去敲门。她要是问做什么，你就说我得急病，快要死了，请二奶奶快来。“又吩咐丫头们：”你们用袖子把灯笼的光亮遮住，等她一开门，就一起拥进去。到了她房间里，就来不及做手脚了。“

    长舌妇答应一声，就上千敲门。敲了几下，听得素馨问：”三更半夜的，是谁敲门？“长舌妇说：”夫人得了急病，晕过去了，十分危急，众姨娘和姐姐们叫我来请二奶奶，快开门！“

    素馨到房中跟桂氏说了，桂氏对万缘说：”夫人有病，我不能不去。等夫人略好些了，我就回来。“拉过被子来，把万缘兜头盖好，在床里面藏起来，一面穿衣服，一面对素馨说：”你去开门叫她近来，我问问是怎么回事儿。“

    素馨走出来，把门一打开，忽然五六个灯笼一亮，夫人在前，八个小妾在后，一群丫环围绕着，惊得魂飞魄散，转身就跑，口中不住地大叫：”奶奶，夫人来了！“

    桂氏听见，也吓得魂不附体，衣裳还没穿好，裘氏和众人已经到了房中，房间里挤得满满的全是人。桂氏吓得面如土色，脚也挪不动，话也说不出，直着两眼，看着裘氏，心中别别乱跳。裘氏在床沿上坐下，一眼看见床里用被子盖着个圆滚滚的东西，上去把被子一揭，露出个雪亮的光头来，心知就是那个秃驴了，就吩咐众丫头：”你们把这被子给我好好儿抬了上去。“几个小妾忙举起灯笼，众丫环上前，七手八脚，抱头的抱头，抬脚的抬脚，轰地一声，就出去了。只有莲姨和菊姐仍擎着灯笼，还在房中。

    桂氏吓得傻呵呵地站着，不知所措。裘氏上前拉住了她的手，说：”你不要害怕，妇人们做点儿风流韵事，不足为怪，我能来拿你的奸么？只怪你瞒着我独占。且拿他去和我们们大家做一个喜乐会场，就还你。“说着，和众人一起退出。

    桂氏听她这样说，才放了心。虽然舍不得，也没奈何了，只得硬着头皮送到门口回来。素馨说：”啊哟，我的胆子都吓破了。“桂氏问：”她怎么知道的？“素馨说：”有一夜，我和大师傅进来，影绰绰地好像碰见一个人，虽然认不出来是谁，看那身段，像是长舌妇。今夜又是她来叫的门，一定是这淫妇搬的舌。“桂氏说：”我还以为她们来捉奸，吓了我一跳。怕只怕大师傅要被这些骚货弄死呢！“素馨说：”这个奶奶倒不用替他担忧。他还不抵二爷两三个么？二爷都没弄坏，何况他呢！“桂氏说：”就算弄不坏，要想和他再欢会，恐怕不能够了。“素馨说：”抢走了一个，还有两个呢！奶奶不要烦恼。香儿，我和叫盛旺去。“说着，就和香儿一起出去了。

    众丫头抬着万缘，就像杨贵妃呀大被兜着安禄山洗三的样子，一直抬到裘氏的床上放下。开头那万缘也吓了个半死，如见见抬到了裘氏床上，方才知道不但没祸，而是有喜事。只见先是一群妇人嘻嘻哈哈地说笑，接着又听裘氏娇声娇气地吩咐：”赶紧收拾酒果，到百花楼上去会新人。“又伸手把被子揭开，说：”你也出来吧，别闷坏了。“万缘连忙合十下拜：”贫僧何福，蒙夫人如此大发慈悲？“

    裘氏见他还光着身子，就叫丫头打开柜子，把姚华胄的衣服鞋袜取出来，叫万缘穿上，登时间把一个和尚打扮得鲜艳光亮，像一个阔员外似的了。

    万缘在众妇人的簇拥下来到了百花楼上，一张大花梨圆桌上已经摆着美酒佳肴，大家团团坐下。万缘转圈儿一看，除了夫人之外，那八个小妾虽然不及夫人美艳，也都有七八分姿色，与桂氏不相上下，喜得心窝中一阵阵发痒。又见楼板上铺开一个大铺，分明一会儿要做联床大会的意思，心里更加高兴。正顾盼间，裘氏笑嘻嘻地举起酒杯，对他说：”难得今天与大师傅欢会，先饮此一盅，算是酬谢吧！“万缘急忙合掌回答：”阿弥陀佛，贫僧蒙妇人和众位奶奶青睐，只有鞠躬尽瘁，死而后已，哪敢受谢！“说着，接过酒来，一饮而尽。众人轮流敬酒，饮了一会儿，不觉性起，先从裘氏这里开始，余下用掷骰子的方法定先后，一个个都到大铺上与万缘结缘，直到东方将明，八个人方才都轮到了。最后由裘氏与他搂抱而睡，众人也都在大铺上睡了。大家辛苦了一夜，直睡到中午，方才起来梳洗吃饭。

    从此，裘氏和众妾留住了万缘，日夜淫乐，哪里还肯放他出去？稍有空闲，还有那十个丫头和长舌妇，也不能不点缀点缀。她们众人和万缘欢乐了二十多天，万缘也有些应付不来了，心想：”妇人虽然可爱，性命也很要紧。我一个人，如何缠得过这二十多个狐狸精来？我如今要辞了去，她们绝对不肯，须寻个帮手来方可。“因想到那道士身上：”他每常讲说此道，津津有味。这些骚货，除非得他来，才可征服她们。况且我承二奶奶相爱之情，久疏了她，心中也过意不去。若弄了这老道来伴着她们，我间或可以脱身，同她叙叙旧情。“就向裘氏等众人说：”我承夫人同众位相爱，但我一个人，不足以供众位之欲。我有一个道友，身怀寰中少有、世上无双的绝技。“就将他从前如何采战，妇人如何受用，细述一番。众人听得欲火直冒，齐说：”我们不信天下有这样的奇人，这是你要想脱身，放了你去好躲着不来。“万缘说：”阿弥陀佛。贫僧出家人，怎敢打诳语？我承众位的美情，可敢负心？这是我请他来答报众位恩德的好意，怎倒疑心起我来？若放我回寺去，今晚不同他来，明朝必到。“裘氏向众人说：”人心是肉做的。你们想，我们的身子都舍给他受用了，难道他就这样无情？他既然如此说，未必是假。“叫人到桂氏处取了他的僧衣来换了。裘氏叮嘱：”那道士来不来凭他，你是必定要来的。不要没良心，负了我们。“万缘说：”蒙夫人及众位这样布施看顾，韦驮菩萨就是证明。贫僧若负了众位，来世变猪变狗，还想得人身么？“裘氏叫长舌妇送他出去，到了门外，万缘说：”大嫂，你请回吧，我还看看二奶奶去。“长舌妇就回去了。

    万缘到桂氏处来，桂氏听见要和尚衣帽，知道他必到，正在望他。一见，如同天下落下来的一般，忙起身两手拉住，说：”你去了这些时，我怕淘碌坏了你，把我的病都想出来了。你同那些妖精快乐，心上可还有我么？“万缘就搂住她亲了个嘴，摸着她的香腮说：”你哪里知道我的苦心？我真是身在吴廷心在越。虽然我的身子同她们玩耍，心里哪一刻放下你来？我恐怕盼坏了你，故此想寻个帮手来。“就将寻道士作替身的话向她说了，又说：”若得他来，我就可以脱身，常同你取乐了。“桂氏搂着他，亲亲热热地说：”你有这样好心，不枉我舍身与你。“万缘知道她这些时日等苦了，同她上床痛干了一番，然后穿上僧衣要去，桂氏说：”你要约了道士来，先带到我这里来，让我看看是个什么样的异人。“万缘笑着说：”岂但给你看看，必定先叫你尝尝，我才同他上去呢。“桂氏笑了笑，才放万缘去了。

    万缘回到寺中，众徒弟问：”师傅从来不曾去这许久，我们又不敢去问，担心得了不得。“因附在耳朵上低声说：”把两位师娘急得每天叫我们去求签打卦，都说是有阴人缠绕住了，端的是师傅在那里做什么来？“万缘说：”我承他家供养多年，无可报答。要注释一部经，替他祈福，保佑他父子在外平安，家中人口清吉。才注起头，因记挂家里，回来看看。立刻就要去的，不容易回来，你们好生看家。“说罢，又到密室里去同两个秃眷作别。只见两个妇人，头发蓬松着，因问：”你们两个怎么头也不梳一梳，恁个样子？“二人答说：”久不见你回来了，病都急出来了，还有什么心肠梳洗？“万缘先拉过一个来，扯了裤子就干，只觉得里面湿达达的，勉强对付了一度。再弄那一个，也是如此。万缘已经明白其中缘故，草草了事而已。

    你道这是何故？这个万缘大大小小共有数十个徒弟，都是那些愚人，听说他是个有德行的大和尚，真是现世的活佛，皆妄想一子成佛、九祖升天，把好好的儿子都送来给他做徒弟。哪知他是个淫念极重、水旱齐行的恶物。这些徒弟都捱过他的枪，又恨他，又怕他。后来又见他拐了两个婆娘来藏在密室里受用，众人眼中冒火。见他每次到姚府去，都要好几夜不归，就前去调戏这两个妇人。这两个妇人正恨万缘常不在家过夜，见众弟子来仰攀，他两人也都乐意俯就。每逢万缘出门，他们夜间吃醉了，几个淫秃两个淫妇就做一床乱点鸳鸯谱。这次见万缘去了多日，以为他未必就回，大胆打了个白日仗。恰巧他撞了来家，众人只得暂时罢战休兵。万缘明知是众徒弟替他代劳，他因为有了那些美人，这两个陋妇也就置之度外，让众徒弟们去做替身罢了。

    万缘出来，到那道士房中相会。坐下，说了一会儿闲话。见无人在傍，就透了一句说：”道兄这些时可曾遇着个好鼎器么？“道士笑着说：”这种事情必须是机缘凑巧，不是可以强求得的，良家妇女我不敢去淫她；至于娼妓，大都蕴有内毒，则不敢采她。哪里有这样多的机会？“万缘笑着说：”有一个地方，倒有许多。贫僧要是荐了道兄去，道兄可有此兴趣么？“道士说：”请道其详。“万缘挪过座儿来，同他相近，附在他耳上，将裘氏众人的事相告。又说：”这群妇女虽系良家，行同淫妓，奸了她们也不足为罪。贫僧素守戒律，一个老实和尚，生生被他骗去强奸了，破了我的戒行。她们既可以奸得贫僧，道兄也就可以采得她们了。“道士笑着说：”师兄被这些妇人强奸的话，贫僧也不敢深信，但请问贵檀越①做人如何？要是盛德之人，这闺门是不可污秽他的。“万缘说：”那老檀越年已古稀，弄这些少艾在眼前，就已经是作孽了。小檀越更不用讲，他把庶母烝淫犹在其次，连继母都偷上了，罪当如何？因他同这些妇人作乐，撇了发妻，那二奶奶才寻了贫僧去做伴。他父子二人都往广西去了。后来被夫人知道，又把贫僧拿了去强奸。道兄请想，这种妇人还不该淫她一淫么？“道士笑着说：”据师兄这样说，这等妇女无耻贪淫，淫她也不为大过。据贫道看来，想是人众了，师兄孤立无援，要贫道做个救兵之意。“万缘大笑：”道兄洞鉴肺腑，此事容或有之。倘不吝驾，何不此时就行？“道士首肯。万缘叫了徒弟们来吩咐：”我约这位道兄同去讲解经义，恐一时不得回来，你们将他行囊搬到我屋里去。“众徒弟应诺。

    －－－－－－－－
   ①　檀越──梵语译音，”施主“的意思。

    他二人携手同到姚家来。管门人见了那道士，因万缘是主人供养的活佛，只说是同来的真仙，可敢盘问？到了佛堂，开门进去。时已天暮，万缘在佛前琉璃灯内取火点上了灯，不住到门口张望。恰好素馨出来探情，他说：”那道士来了。你去对奶奶说，等人静了，你来接我们进去。“

    素馨喜孜孜地忙跑到桂氏跟前说：”大师傅同道士来了。说等人静之后，叫我去接他们。“桂氏喜得心慌意乱，说：”哪里等得人静？且快收拾碟子吃酒。今天大相公身上不好，不过来的。你就去请他们两个来，且吃着酒，再预备饭。“立即叫丫头擦抹桌椅，她自己忙着把身上洗了洗。刚收拾完，那和尚同道士已经到了房中。

    万缘向道士说：”这一位就是贫僧所说的二奶奶了，极是多情多义的。“道士向前一揖，桂氏抿嘴微笑，还了一福，不便开口。倒是和尚替她让座。道士在东，和尚在西，对面坐着，桂氏面北打横。不一时，丫头掇上菜碟来，斟上酒，桂氏初会生人，自然装出些羞惭的样子，举起杯来，微微笑着，看那和尚。万缘拿出野老公身份，让道士饮过数杯。桂氏三杯落肚，把那羞涩赶到爪哇国去了，瞪着两只眼睛，只看那道士好个相貌。虽然长髯白了，却双眸炯炯，面似幼童。又饮了几杯，桂氏缚不住心猿，望着道士只是笑。道士见她这样骚致撩人，也微笑相答。和尚知机，见桂氏有些动火了，假说：”我且失陪道兄，方便一下就来。“起身走出，将门带上。那道士知道他让路，笑向桂氏说：”这位师兄约了贫道来奉陪，奶奶可肯俯就么？“桂氏也不答应，笑着走到床上坐下，道士也就跟到床上，替她脱了衣裤睡下。

    约莫过了一个来更次，桂氏才开了门出来叫丫头。原来她们四个正同和尚在那屋里玩儿得高兴，听得叫，都走了来。和尚看着桂氏嘻嘻地笑，桂氏也望着他笑，向丫头说：”拿水来洗手，快送饭来。“丫头们送上水来，二人洗了手。已将肴饭摆下，又用了几杯酒，一同把饭吃了。三人坐着吃了一会儿茶，道士说：”师兄在此，贫道还是出去吧。“和尚说：”道兄就在此下榻罢了，为何又要出去呢？“道士说：”贫道在此也没用，倒是师兄在此奉陪奶奶吧。“桂氏懂得他的意思，就说：”师傅不要出去，屈你在西屋安歇一夜吧，叫这几个丫头奉陪。“吩咐丫头将锦衾绣褥拿去铺上，又亲自送道士到那边屋里，看他睡下了，然后同和尚过来。素馨等四个丫头见桂氏去了，一齐脱光了衣服，拥到了床上。那道士也就照单全收，统统笑纳。

    第二天，万缘引道士去与裘氏等人相见。道士看了，心中又喜又叹。喜的是得遇这些尤物，可谓生平第一奇逢。叹的是有美如斯，尽都做些桑间濮上的事，未免可惜。裘氏就将百花楼做了他僧道二人的禅房丹室，日夜采战。

    那万缘和尚这几天竟成了一个蜜蜂，每天除了替道士当夜的妇人不算，其余众妇人的花心任他选择，高兴了就采摘一番。这道士、和尚有如到了西天莲花村，思衣得衣，思食得食。又好似到了众香国，要采就采，要弄就弄，真好像在佛国中过日子。众妇人如同活佛真仙般敬奉他们二人，他们二人也不想出去。这些妇人别无祷祝，每天满斗焚香，惟愿姚华胄父子永不回家，就是天大的造化。

    过了些时，家人回来报丧，说姚华胄在任病故。众人心下一喜一优，喜的是他死了，再不得回来取厌；忧的是姚泽民在彼无事，恐怕会回来得快，打断了风流道场。死了老爷，又不能没有举动，只得家中设立灵堂，开丧举哀。裘氏同着众妇人披麻戴孝，一味干嚎。到了内边，还是穿红着绿，抹粉涂脂，簇拥着和尚、道士，嘻笑之声盈耳。

    又过了月余，姚泽民的家信来到，说他搬丧回无锡安葬，不久来京复命。众妇人这一回却真的戴上愁帽儿了，大家就效法李白《宴桃李园叙》上的两句：人生若梦，为欢几何？古人秉烛夜游，良有以也。

    她们众人夜以继日地行乐，犹恐不足，那和尚、道士有如到了山阴道上，应接不暇。又过了些时，素馨的汉子吴实打前站先回来，报说二爷两三天之内就要到家。因恐怕家中悬望，故此先差了他回来。这吴实来家报信，以为主母们会不知如何欢喜，不知众人听了这话，有如半空中一个大霹雳，痴了一回，比前次来报姚华胄的丧还苦楚些。也有叹气的，也有堕泪的，也有暗暗跌足的，也有背地捶胸的，尽都面无人色。料道和尚、道士再也留不得了，打伙儿痛快淋漓地玩儿了一天一夜。知道此别，欢不可继，每人定要道士采上三度才罢。次日五鼓，送他二人出去。裘氏同众妾婢皆号啕大哭，整整哭了半天。

    万缘仍同那道士回寺去了，桂氏依旧搬回故宅。那素馨见他男人来家，咬牙切齿，恨恨地说：多少人跟了去，偏是这个乌龟先回来。没奈何，只得回家相伴。

    过了两天，姚泽民到了家。面过圣，命他袭了侯封。他晚间同桂氏共卧，行起事来，觉得大异当日，宽而无当。极力抽提，见她毫无乐态。心中虽疑，难出于口。次夜即上去孝敬继母，觉裘氏之物亦然。过后再鉴赏那八妾十婢，其味如一。向日之极赞美他者，如今俱似有若无，并无一褒语。他以为是数千里远来，鞍马驰驱，身体羸弱，或者此物也瘦了之故，不及当日。哪里知道是家中供养的尊师同外来的道士弄得如此？众妇人有如荤腥吃惯了，再吃那没油盐的蔬菜，还有何味？

    裘氏自从和尚、道士去了以后，每天闷闷不乐。姚泽民虽然依旧竭力承欢，只见她心中似乎别有所思，口中不住微微长叹。渐渐的饮食俱废，终日昏睡。捱了数月，把一个未及三旬的佳人，化做南柯一梦。

    姚泽民讲不得野丈夫的话，少不得同姚予民做了真孝子，开丧出殡。因她无出，不送回故乡去，就在本京葬了。那八妾见姚泽民回来，先也深以为恨，久而久之，知道和尚、道士是万不能再来的了，只得大家簇拥着他，借他来消遣。姚泽民也竟忘其此辈是他乃尊之妾，公然以夫主自居，视为自己的小星，朝夕寻欢取乐。桂氏倒还颇不寂寞，有万缘、姚步武、盛旺轮次相伴。虽不能像姚泽民不在家那样放胆，每夜更阑人静，约了进房，黎明带星而出，也就可以足兴了。

    万缘那天同道士回寺，他在姚府热闹了许久，忽然一旦分离，难割难舍，一路垂首丧气地归来。谁知他的那两个妇人，见万缘去了许久，就在他的众徒弟中选了两个年壮阳强的小伙子，将万缘历来从施主家哄骗来的银钱，一并席卷，相率而去。万缘刚进门，众徒弟就悄悄儿报知。他一心迷在桂氏身上，并不介意。倒是众徒弟见失去了行乐之人，十分着急，又不敢出去访问。万缘自从去了两个妇人，就住在姚家成月不归。姚泽民去陪众妾，他就去陪桂氏。后来见裘氏死了，他也暗暗伤心，不住地长叹。过了几天，他失张失智，精神顿减。

    裘氏死后半载，一天万缘同姚泽民在佛堂中，他趺坐在禅椅上咬文嚼字，高谈佛法。讲那些轮回因果，善恶报应，忽然如物所击，七窍流血，跌倒在地。姚泽民忙叫人扶在榻上，用姜汤灌了多时，方醒转来，两目直视。姚泽民问他缘故，他尽着摇头，模模糊糊地说：”说不得！说不得！老爷夫人长枷铁锁，带了许多鬼卒，来拿我到阴曹去对案。“再问，他只是摇头：”说不得！说不得！“再问，就不回答了。姚泽民忙叫人驾车送他回寺。众徒弟刚把他抬进房里，只见他直着脖子大叫：”不用打，不用打，我该死！我该死！“口鼻内鲜血直喷，气绝而亡。家人回来说了信，桂氏知道了，暗暗哭了四五天。过了几个月，心才放下了。晚间冷静，只叫盛旺来相伴。

    又过了几年，陕西流寇叛乱，崇祯皇帝命姚泽民领兵去征剿。那八妾十婢因没了夫人为首，他们可敢去招揽外人？都急得抓耳挠腮，几乎要死。姚予民也有些风声传入耳中，知道八妾众婢同兄弟所为，怕她们又弄出丑来。况且留着她们，也非常法，就将这些妇人尽皆遣嫁。妾婢们无一个不替他合掌念佛，鼓舞欢欣而去。一年后，姚予民得病善终。

    后来姚泽民降了李自成，领兵破了凤阳祖陵，崇祯大怒，南京刑部将姚华胄剖棺戮尸。逆妻桂氏同姚步武等亲丁男子，无论老少，一并斩之于市。家产入官，其家下男女皆分给功臣之家为奴。念姚予民愚蠢无知，妻女免死，发金齿卫充军去了。

    姚予民有遣嫁父亲众妾婢的这一点好处，自己免了一刀，妻女饶得性命。可见人有些微善行，上苍决不相负，这是后话。

    再说那老道自姚家出来之后，深自悔恨：”他家妇女虽不良，我去淫她，岂非我之罪过？“发誓痛改前非，别了万缘去云游。从此茹蔬，施医施药，救了许多人，以救往过，四处尽留其名。

    一天，游到南京，住在洞神宫。值贾文物得病，鲍信之举荐了他来看，贾文物侥幸遇到了他。他见贾文物情意殷殷，故赠了他灵丹，治了妒妇，救了他的苦难。又恐怕传出去，有少年膏粱子弟前来胡缠，就悄悄儿离开，不知云游到哪里去了。


第三十五回 平步青云寒儒理刑雪冤清狱 刚愎自用崇祯拒谏不辨忠奸

    钱贵自从吃了峨嵋山人的灵丹妙药，视力渐渐恢复。她本来就是”青光眼“，不仔细看，根本看不出来。如今视力恢复，不但能够读书写字，连本来呆涩不能转动的眼珠子，也灵活异常，与常人没有太大的区别了。钟生大喜过望，亲自带了娘子到洞神宫去致谢峨嵋山人，他却已经离去多时，不知所往了。夫妻二人只能望空遥拜，口口声声，只说是感应了上苍，派了救苦救难的观音菩萨专门来启其慧目的。

    时光易过，不觉过了上元，钟生打点行李路费，择日上京会试，选了正月二十二日吉时长行。众亲友得知，送程仪的一概璧谢，请饯行的终日不断。钟生无暇，只十分推辞不却的，方才领请。先一日，他妻妾治酒，家宴饯别。次日起程，虽送者多人，钟生都辞了，惟梅生送到江边，方才分袂。钟生渡江到了浦口，雇了一乘驮轿自坐，两个家人骑了脚骡，长行进京。

    一天，将近午时，到了清江浦地方，忽起大风，掌鞭的说：”爷，今日风大，恐过不得河，老爷不如在这里住下吧，前边河沿上没旅店了。“钟生依允，就拣了一座干净客店住下。

    钟生在房内坐了一会儿，见天色尚早，就到店门外街上闲步闲步，看那来往的人甚是热闹。忽见一个妇人，衣裙褴褛，在河边洗了许多衣服，装了两个大篮子，双手提了上来。钟生看了，好生面熟，却一时想不起是谁。忽然想起：”这人好像我嫂嫂鄂氏，如何会在这里？“　他哥哥钟悛撇他那一年，他已经十一岁了，如今虽离了十年，还隐隐有些记得。但也只疑是模样相同，不敢动问。后来见她同家门口一个妇人讲话，是南京声口，越发动疑。再留心看她，见她走进一间破草房内去了。

    钟生走进店来问店主人：”你隔壁这家姓什么？我刚才听那妇人说话，好像我们南京城里人的声气。“店主人说：”这妇人原是南京来的。他前夫姓钟，就是小店的上业主。他家前岁遭了一场官司，才把这店卖了给我的。“钟生问：”你可知这姓钟的叫什么名字？这妇人姓什么？“店主说：”听得人说这妇人姓鄂，她前夫卖房文书上的名字，左面是个竖心，右面是个‘俊’字的半边儿。我问人，说是是个‘筌’字，也有人念‘俊’的，我不知到底叫什么。“钟生听了，知是哥嫂无疑了，忙问：”如今这姓钟的往哪里去了？“店主说：”就是那年遭了官司出来，不久就死了。那妇人孤身，又没个亲人，无穿少吃，就嫁给隔壁这何尚仁为妻，才得一年多光景。“钟生又问：”你可知这姓钟的遭了什么官司，后来是害什么病死的？他有个儿子往哪里去了？这妇人现嫁的是个什么人？“那店主说：”这事儿说起来话长，爷请坐着，我慢慢说与爷听。“

    他叫跑堂的拿了张椅子放下，让钟生坐着，他说：”这个姓钟的先在这里开店，倒也还好。这地方是个大码头，来往的人多，生意不错，他们倒也兴旺了些时候。这捣娘的到后来刻薄不过，在客人们身上一个钱算得筋尽骨出，因此到他店中来歇的客人就越来越少了。那天，有一个做小卖买的老头儿，在店中住了一夜。次早开发店账，少了一个钱，他决不依。可那老头儿身边又连一文钱也没有了。说是容他到街上卖了东西送来归还，他又不肯。那老头儿嘴里不干不净，嘟囔几句是有的，不提防被他夹脸一掌。不想有年纪的人，大清早空心肚的，被这一掌打昏了。一交跌倒，刚刚撞在一块石头上，把脑袋磕裂，当时身死。他在这里住了七八年，只许他占别人便宜，他从来舍不得一文钱，街邻素来都恨他刻薄。到了官，就把他证住了。官府也恼他为一个钱这样刻薄，定要问他个抵偿。他急了，只得将这房子卖了给我，拿了钱上下打点。衙门是个无底洞，他卖房的这几两银子哪里得够？这一下子把这捣娘的家私抖了个干净，才问了个过失伤命，但追烧埋银两给尸亲。官司完了出来，他也就是属太监的──净了身了。租了两间破房子住着，不多久就病死了。他的儿子我们不知道，只知道这妇人丈夫死了，没得依傍，才嫁了这何家。她如今的男人是天妃闸的闸牌子，家中穷苦得很，这妇人靠着替人浆洗衣服过日子。姓钟的这拉牢的囚，刻薄了一生，落了这样个下场头，也就是现世现报了。“

    钟生听了，不觉掉下泪来。店主惊问：”这人莫非跟爷有亲么？“钟生含泪说：”这就是我先兄。我幼时只知他离了家乡，并不知他搬到这里来。“

    店主人听说是他哥哥，惶愧不安，忙谢罪说：”我不知是爷的令兄，言语多有得罪，爷请宽恩，莫要计较。“钟生说：”店主不知，这有何妨？不必介意。我家嫂虽然嫁了人，我要去问问先兄骨殖埋在哪里并侄儿的下落，烦主人家同我一去为感。“店主说：”小人当得奉陪。“忙走出柜台来，同钟生一起到隔壁何家，在房门外叫：”何大嫂，有位令亲钟爷来会你说话。“

    那鄂氏正在房中捶衣服，听见了，忙开门出来一看，认得是店主，问：”大爷说什么？“店主指着钟生说：”这位是上京会试的钟爷，有句话来问你。“
    那妇人让进房，钟生同店主进去。钟生向妇人作了个揖，妇人忙把破衣袖扯扯回拜，说：”贵人爷折死我了。爷有甚话吩咐的？“钟生看那房中惟有一张破板床，铺着草荐，连坐的板凳都没有，只得站着说话。

    钟生离开鄂氏的时候，鄂氏已经是二十多岁的人了，虽然隔了十年，不过苍老憔悴了些，模样儿并不曾大改，故此钟生一见鄂氏，还能认得出来。钟情那时候还是个小孩子，如今长大成人，模样改变了，且如今又是贵人体统，鄂氏也决想不到他会有今天。虽然听说是姓钟，仿佛也有些相识，可是自惭形秽，也不敢混认。

    钟生坠泪问：”嫂嫂，你不认得我了么？我就是钟情啊。“那鄂氏细看了一看，也哭了起来，说：”原来果然是二叔，你哥哥当年撇了你来……“钟生止住说：”已往的话，都不必提了。哥哥的事，方才店主已经跟我说了，我都知道。我来只问我哥哥的骨殖葬在哪里，我侄儿小狗子往哪里去了。“鄂氏说：”小狗子那奴才，自幼不成器，好吃好赌，家中的东西无样不偷，你哥哥三番五次打他，也教他不过来。后来大了，越发不成人。你哥哥为官司破了家，弃了房子。后来事情完了，剩下二三十两银子，还想做个小生意糊口。不想被那斫千刀的输急了夜间偷了去，连人也不见了。你哥哥着了一口重气，得了病，又没钱吃药，恹缠了些日子就死了。连棺材也没有，还是街坊上各铺面化来的一口材，哪里还有力量买地埋葬？就烧化了，撂在河边葬了。我无依无靠，少穿没吃。租了间房子住着，又没房钱给人。死守了半年，没奈何，才嫁了姓何的这家。小狗子到如今总没个信儿，我听见人说，他投了一个过路的做官的，当家丁去了。“又哭着说：”我虽然没廉耻嫁了人，也是万般没奈何的事。我如今虽是回不去，你见我这么贫苦，二叔，你如今已经是贵人了，人说不看僧面看佛面，你就不看我，看你过世的哥，照看照看我，只当积阴德，我替你念佛吧。“

    钟生也不答应，含着泪，同店主辞了回来。到店中取了些银子，烦店主买了些祭礼，无非香烛包袱纸钱银锭之类，又烦店主收拾了一桌供。到晚来，在河沿上摆设停当，招魂致祭，焚香化楮，哭了一场，哭得好不伤心，连店主也凄惨得掉了几点泪，上前扶住相劝说：”令兄死者不能复生，爷长途辛苦，保重要紧。“再三劝止，钟生方奠了酒，回店中来。叫将祭品收了，送了些给店主，又送了些给鄂氏，余者分散家人骡夫。钟生晚饭也不曾吃，悲切了一夜。次早起来，拿了四两银子，烦店主送与鄂氏。鄂氏亲身过来千恩万谢，鼻涕眼泪地哭了回去。

    钟生辞谢了店主，起身渡了河，到王家营住了一宿。次早上了驮轿，家人各骑了骡子，往北直发到了京中，觅了寓所。到了场期，考试过放榜，中了进士。他的座师姓乐名为善，系北直隶顺德府①人，现任礼部侍郎。见他少年老成，十分相爱。殿试之日，殿在二甲，选入庶吉②。后考选衙门，先在刑部观政③，不久即升了浙江司员外④。钟生到任之后，差人接了家眷来京，不必烦叙。

    －－－－－－－－
    ①　顺德府──今河北邢台。
    ②　庶吉──庶吉士的简称。官名。明初六科及中书省都设有庶吉士，永乐二年后专属于翰林院，以进士中擅长于文学和书法的担任。
    ③　观政──见习。
    ④　员外──员外郎的简称。员外，本指正员之外的官员。隋代的员外职务最高，尚书省二十四司各设员外一人，侍郎不在，可以代行公事。明代的员外是各部郎中（各司的主管）的副手。从正文看，似乎刑部浙江司没有郎中，只有一个员外代行郎中事。此外，有钱的土财主也可以用钱捐纳、购买员外的名称，因此小说戏曲中常常用”员外“来称呼有钱的财主。

    刑部大堂，所决者都是要案。那钟生在衙门中，惟以救冤除弊为念，把本司中历来旧弊，一概清除。凡有公事，定然细心审究，惟恐有冤。一文不要，百事从公。他将本司重囚，现在监禁的旧案，悉数调来细看。稍有涉疑者，即提来覆审，平反者甚多。他亲自到堂上面讲，堂上说：”此类案件，皆贵司未任之前所审定者，与贵司何干？“钟生说：”司官若不在衙门，不在其位，则不敢谋其政。今既待罪，本部但恨司官职微，不能将十四司案卷尽勘，使狱中无冤囚，稍报圣天子洪恩之万一。若知之而模棱不言，岂不有愧乎？“堂上又婉言说：”贵司所言固是，若必欲正之，独不为同僚留有余地乎？“钟生说：”刘诚意①仲君刘璟对成祖云：‘臣当让者不敢不让，不当让者则不敢让。’君臣之际尚且如此，何况于同僚？同僚诸公果决狱如神，司官师之不暇，何敢多喙耶？既知有枉，则不敢顾同僚之情面，和光同尘②，而使无辜至于死地也。“堂上拗他不过，只得依他。间或堂上断事微有差谬处，他再三执理面争，不肯媚人害人。

    －－－－－－－－
    ①　刘诚意──指刘基（字伯温）。刘伯温是辅佐朱元璋打天下的开国元勋之一，被封为诚意伯。
    ②　和光同尘──指随波逐流。语出《老子》：”和其光，同其尘“。比喻与世俗混同，不露锋芒，与世无争。

    一天，为狱事堂上大怒，说：”你少年新进何知，视我反不及耶？“钟生说：”司官虽幼而不能，蒙皇恩不以为不肖，谬擢今职。司官既知之而曲随老大人，是上负圣恩，下欺老大人矣。且司官所执者，不忍人有冤耳，并非一己之私。老大人请细察，司官若有徇私之情，参革议处，卑司领罪无辞。昔范纯仁谓司马温公云：‘公为宰相，则不许他人言耶。’若谓司官以老大人为不及，则司官岂敢？圣人千虑，犹恐有一失，司官之力争，正是敬爱老大人处。“堂上说：”少年人不可执一己之见，当为功名惜。“钟生说：”司官幼失怙恃①，无苦不备尝，甘于淡薄久矣。今虽侥幸一官，除俸禄之外，司官不敢妄取一文，其寒薄如昔年寒士时也。此官有也可，无也可，功名富贵四字，司官并不介意，惟知尽力于朝廷。至于死生祸福，听之于上苍而已。“堂上说：”贵司每每固执，不惧有失出失入之故否？“钟生说：”司官若不能洞悉其事，安敢妄言？若果有无罪而失入，有罪而失出，自有朝廷之法在。司官领罪，何敢辞焉？“堂上要谪他的谬处，细细详察，件件俱是，又心服他，只得依允。

    －－－－－－－－
    ①　怙恃（音h　ù－sh　ì护士）──本是依靠的意思，因《诗经·小雅·蓼莪》中有”无父何怙，无母何恃“一句，所以后世即以”怙恃“作为父母的代称。

    刑部浙江司，是十四司之首，凡各司有事，此司皆同审问。堂上先前也有些恼他，故意将几件疑难案子发给他审理。他一见就能烛奸，冤者伸之，强者抑之，恶者除之，善者旌之，多年老吏还不能如他这等历练。堂上见了，反着实敬爱起来。后来见他说堂，都和颜相待。

    这些同僚中，或有些私弊，料瞒他不过，再三婉恳。他见整体无大关碍者，却不过面皮，只得依允。或欲分惠于他，他一文不受。所以这些同僚中，虽然妒恨他，又都敬惧他。他又时常传四个司狱司说：”世间人之恶，莫过于禁卒，所以置于娼优隶一流而居其末，古人有深意焉。此辈只图饱他私囊，不顾犯人死活。遇穷苦罪人，不能饱其所欲，则百般凌虐。该司要常常稽察，着实严禁，万不可猫鼠同眠，任其肆恶。本部若有所闻，恐该司不能辞其责。昔于公治狱，大兴驷马之门，何处无非恶积德。本司也着人缉探，若禁卒仍悛恶不改，本司自当呈堂重究。但诸公恐亦难免疏失之过，勿谓我之不早预言也。“又常叫众禁子吩咐：”本司虽非提牢官，但我既在刑部，狱中事我就管得着。本司素知尔等不法，凌虐囚犯，索诈钱财。但他犯的是朝廷的法，杀剐流徙，他自无辞。不曾犯了少你禁子钱的罪。尔等若加一非刑而索贿，岂《大明律》中另有此一款耶？既往不咎，此后须改过。若仍前肆恶，本司查出，尔等勿以性命轻试。本司言出必行，尔等务要小心。“众人知他连堂上都不怕，倒也都惧他，收敛了许多。每月唤提牢主事，他就谆谆恳嘱，严约禁子，恩待犯人。不但是做提牢的份中当为，且暗暗积了多少阴德。众同僚也都为他所感，在狱中留一片心思。狱中犯人闻知，无一个不感激他。司中这些书办衙役，在外索贿，他都细心体察。若些须无碍的钱，他也放松一着，并不说破；若稍有关系，初则叱辱，再则重处，无不凛遵他的法度。又严谕家人，不许向为事人需索。凡有犯事的人，都暗暗祷告，求分在他司中为幸。后来如有犯人经他一审，心悦诚服，再没有称冤者。

    他轻易不肯动夹棍，向同僚说：”人之一身，虽有贫富贵贱，无非本于父母。血肉之躯，以此三木加之，何事不成？而内中为冤多矣。至于谋反叛逆，江洋大盗，固执不招，又有证据甚明，则不得不用此。若其次之罪，自可以细心揣得，何须借此酷刑？况我辈不幸而为刑官，若一任性，使犯人受其楚毒，诬扳枉认，致人破家丧命，其害非小。不但恻隐之心四字有愧，且损了许多阴德。我见近日掌刑诸公，竟以夹棍为儿戏。勿论事之大小，先以夹棍示威，视比杖扑犹轻，是岂有人心者能为之乎？“众人皆笑其迂。

    他又将吕叔简先生所做《戒刑》一篇，参以己意，有关于事时者，细心添减，手录一道，贴于官厅之内，以劝同僚云：

    盖用刑之心，其发如火，其流如波，急宜受之以止。常存此心，便有学有养以调伏之。不见我贵人贱，不知此德彼怨。即是圣贤器，岂仅仕官楷模哉？愿居官者留心悉戒，而旁观者亦宜戒人。勿自认风霆为至教，而相谀怒骂皆文章，则世道人心之厚幸矣。

    五不打：老不打，幼不打，病不打，人已打我不打，衣食不继不打。
    五莫轻易打：宗室莫轻打，官莫轻打，生员莫轻打，上司差人莫轻打，妇人莫轻打。
    五勿就打：人急勿就打，人忿勿就打，人醉勿就打，人随行远路勿就打，人跑来喘急勿就打。
    五且缓打：我怒且缓打，我醉且缓打，我病且缓打，我见不真且缓打，我不能处分且缓打。
    三莫又打：已拶莫又打，已夹莫又打，要枷莫又打。
    三怜不打：严寒酷暑怜不打，佳辰节令怜不打，今方伤心怜不打。
    三应打不打：尊长该打，为与卑幼讼不打。百姓该打，为与衙门人讼不打。工役铺行该打，为修私衙或买办自用物不打。
    三禁打：禁重杖打，禁从重打，禁非刑打。

    钟生但审事之时，不论大小，无不尽心思维，然后才审。细细问明了，可完之事，或打、或枷、或放，再不肯留滞。他说：”小人穷苦，滞留一日，多费一日用度。“轻犯轻易不肯发牢发监，恐受禁卒之害，但命招保听候。重犯有不招供者，他体其情，真罪，常善言抚谕：”本司岂必欲置尔于死耶？但尔自作之孽如此，我何敢枉朝廷之法以宥尔？若不实承，受了刑之后犹不能免，何苦多受一番苦楚？“所以有罪者尽皆自认。虽然认了，他必在内中细求，有一线可生之机，必婉转出之。若万不可以，然后惨然下笔。他不但不妄动刑审事，也从不疾言厉色骂人。常向着同僚说：”他犯法，自有朝廷之法在，律中无一骂罪也。谁非父母所生，开口便伤人父母，此乃市井小民恶习。我辈既是衣冠仕夫，岂可若此？“凡是他审的犯人，出来都说：”经钟爷一审，我们虽死犹感恩德也。“因此人将他的姓分开，放了他的外号，背地里都称他为”钟重金①“，夸他人品才干比金子还贵重之意。

    －－－－－－－－
    ①　”钟“字的繁体为”鍾“，所以拆开后为”重金“。

    宦实向日虽然拜在魏忠贤门下做了个干儿，但他不过是功名念重，恐有差跌，倚他为靠山之意。不为求福，希图免祸，只算得个屈体的小人，却不曾如崔呈秀、阮大铖、田尔耕那些助纣为虐的干儿走狗。倚了没卵子老子的势，要害人利己，无恶不作。后来魏珰事败，奉旨着多官议罪，众人议定了覆奏。略云：

    臣太子太傅尚书等官苏茂相等题，为遵旨会议事。奸恶魏忠贤，串通逆妇客氏，逼死裕妃，革夺成妃。戕害缙绅，盗匿珍宝。包藏祸心，谋为不轨。议得魏忠贤、客氏俱依谋反大逆律，皆凌迟处死。其崔呈秀共五虎李虁龙等，五彪田尔耕等，相应比照结交近侍官员律斩。其魏忠贤之子侄魏良卿、魏良栋、魏鹏翼等，暨客氏之子侯兴国，皆决不待时。其厮养干儿罪之决者傅应星等，皆绞。其门下用事人杨文昌等，发配烟瘴充军。云云。

    奉旨准了，他门下这数百助恶的鹰犬，尽皆拿究问罪。宦实那时也就心胆皆裂。喜得他平素未尝助人作恶，且他历仕久了，又是进士出身，他同寅同年在朝者多。虽不敢护庇他，未免也有些情份，故此无人举发，因而竟得漏网。虽如此说，他哪一日不提心吊胆？欲要告归，恐前脚一动，后面为人所算。他在朝到底爵尊位重，人还畏怯三分。虽是如此算计，也如坐在针毡上一般，无刻心安。崇祯皇帝恼恨逆珰诬陷东林，见危社稷，搜寻他党羽不已。有一个大胆的臣子，他是逆珰门下，尚未犯出。心想：”与其袖手获罪，不若舍命上一本，或者侥幸得免，倒未可知。“他竟上了一本，其中有几句：

    魏珰秉政，人人自危。陛下当日位处亲藩，朝廷介弟，犹上请尊崇忠贤，为之建祠诵德，以免谗忌，何况外廷小臣，生死关头，依附以求脱祸者乎？伏乞圣恩垂念赦其旧辜，责其新效，则群下幸甚。云云。
    崇份见了这本，细想果然不谬，遂有旨： 　　逆珰已伏严诛，其亲党并已获附逆用事诸人，如唐朝依附朱沘逆臣三等问罪之例施行。其未发觉者，概不株连。

    后来将逆案结过了，宦实才放了心。又过了年余，他才告老回家。到了家中，富贵的人致仕荣归，谁不奉承？他家的热闹，自不必说。真是不来亲者强来亲的时候，沾亲带故，因亲及亲，算盘打不清的亲戚也都来拜望送礼。只有他一个妹夫刘太初不到，且连妹子都不来。宦实差人请了数次，他并无多言，只有四个大字相覆，道是”无暇多谢“。后来宦实亲去看妹子妹夫，觌面致请，他也决不肯至。所有赠遗，又力辞不受。没奈何，只得听之。

    宦实见儿子离了数年，比当日大不相同，竟改得成了一个好人。又见媳妇也贤惠知事了些，娇花丫头又生了一个孙子。虽系庶出，老年人见了孙儿，也自欢喜。况且又脱了这场大难回来，心中这个快乐却也不小。

    那司富跟着宦实在京，做了大掌家婆。年岁半百，倒越发白胖了，只像未及四旬的样子。一天，侯氏、娇花都到艾夫人上边去，宦萼在房中午睡。她走了进来，一屁股就坐在床沿上，推醒了宦萼，笑着说：”你这没良心的，我还是你的旧师，今天嫌我老，就不理我了。来家这些日子，你连亲热话也不跟我说一句，我当日怎么从小带你来？“宦萼忙坐起来，搂住亲了个嘴，说：”我怎肯忘了你？这些日子忙乱，又没个空地方儿，我哪一天不想着你？“拉她上床，放下帐子，大白昼的不好脱衣服，单把她裤子褪下，就这样淫荡了几番，司富甚喜，觉宦萼的本事大胜昔年，欢乐无穷而散。

    宦萼见她年虽五十，丰韵犹佳，时常点缀一番，不必多说。 　　宦家上下，好生欢乐热闹。正如古语说的，乐极悲生了。
    这是何故？原来当日宦实在朝的时候，有一个御史，姓陈名忠，系山东人，曾劾过宦实一本，其略云：

    河南道试御史陈忠谨奏：愚臣蒙恩内召时，顾无能谨申忠悃（音k　ǔn　捆）之诚，仰乞圣明，俯察斥逐，以肃纪纲事。古称尚书乃朝廷喉舌之司，非忠诚素著者，何以辅尊圣明？如工部尚书宦实，一味寡廉丧耻，百端婢膝奴颜。位至司空，官非贱矣，尚为人鹰犬；年登六十，齿非幼矣，更做人之干儿子。以朝廷之官帑（音t　ǎng躺），为献媚之私恩；以朝廷之大臣，为权奸之奴隶。蒙圣主之恩，视同陌路；受假父之庇，敬若亲生。损人利己之事，无不踊跃力行；致君泽民之术，尽皆弃掷不顾。不但上负廊庙，抑且有玷班行。宜亟赐罢黜，不可片刻留于朝廷之上者也。云云。

    那时正是魏监当朝，他正收买人心的时候，见参了他年高位重的儿子，可还容得？况本内虽不曾明说出来，却全说的是他，焉得不怒？本竟留中不发。过了些时，寻了个事故，将陈忠发镇抚司，廷杖四十，几乎打死。革职回籍，即刻逐出京城。这是魏珰一者做个人情给他贤郎，二者魏珰因陈忠的本上暗暗指着他，也出出他一时气忿。宦实虽然知道，却并非同谋害他。但陈忠可有不疑他父子同谋之理？每每同亲友谈及，即切齿痛恨。他有个儿子叫做陈尽孝，常把这话说与儿子，这陈忠后来竟气忿而亡。不想陈尽孝这科中了进士，见魏党尽皆治罪，惟独宦实得免，他即上了一本，略云：

    惟忠贤之擅权也，虽五彪、五虎从旁而鼓之，实致仕工部尚书宦实与之表里而奸，同恶相济者也。附己者提之九天，异己者沉之九渊。桁（音h　éng横）毙良善之躯，削夺缙绅之骨。以朝廷之赏罚，供一己之爱憎。凡帑库之银钱，实一己之囊橐。东厂自有仆役，何须宦实干儿？宦实自有祖宗，何必忠贤义父？崔呈秀等十人皆以忠贤之义子而诛之者也，杨文昌等多人皆以忠贤之奸党而绞之者也。宦实既奸党而干儿，干儿而心腹，一人而诸罪皆备，尚须臾缓其死耶？更有可切齿者，既为朝廷大臣，不思为朝廷出力，反为逆党，助彼行虐，生事害人，臣父即其受害者也。且附逆诸人尽皆伏罪，而宦实首恶，反优游林下，得保首领，朝廷之法何在？乞赐严诛，方伸众怨。云云。

    这本一上去，崇祯见了大怒，御批：

    朕闻成宪者祖宗之遗制，功令者国家之大经，凡尔臣工，罔敢或逾令。尔宦实而朝廷大臣，充逆党之鹰犬，背弃廉耻，变乱国法，祖宗成宪何在？国家功令安存？敕下锦衣卫，差官校火速锁拿来京，交与刑部，好生严审，从重议处具奏。钦此。

    锦衣衙接了旨，即刻差了校尉，星夜来南。那宦实在家正欢欢喜喜地快乐，忽听得缇骑来拿他，又见了御批的严旨，如耳根下一个大震雳，惊得几乎死去。费了许多银子送了他们，虽不曾受凌虐，少不得带上刑具，方才起身，也有几个家人随了去。宦实自知此去必无回理，且家人妻子还不知作何结局，不免落了几点眼泪。宦家上下男妇大小，抬起房子来哭，比死了人还哭得伤惨。宦萼本要随父亲进京，一时急浑了，没了主张。他姑父刘太初得了这信，夫妇急忙同来，先安抚了艾夫人几句，又对宦萼说：”你空急也没用，可作速同人商议，星夜上京，寻门路救他要紧。“再三嘱咐而去。

    宦萼听了姑父之言，如梦方觉。思量找个门路救父亲，又不知找谁去好。要约人来商议，又不知请谁去的是。正在着急，贾文物、童自大、邬合听见这信，都来探望。问起缘故，宦萼细细说了一遍，并说起要寻找门路的话。邬合说：”晚生倒想了一条路，不知可用得？“宦萼忙说：”你可说说看，若果然救得我家老父，我自重重谢你。“邬合说：”晚生蒙大老爷多年培植之恩，怎敢当一个谢字？此不过尽我犬马之心耳，还不知可行不可行。晚生两年前闻得朋友们打京中回来，说我们城中有个钟老爷在刑部做官，十分清正。敢作敢为，不但为同官钦敬，就是堂上也十分喜爱他，言听计从。后来问起名字，原来就是钱贵之夫。晚生说他是同乡同里的人，宅心仁厚，定有些桑梓之情，求他说一策以救太爷，不知可行否？“宦萼迟疑说：”此事虽好，但我们当日得罪过他。虽赔过礼，他也说了那些好话，我们又不曾会过他。虽然跟他同城，并无一丝之情相及。他不记旧恨就是万幸了，如何还肯为我父开脱？“邬合说：”晚生看他是个盛德君子，决不念旧恶。大老爷若不放心，晚生还想了条绝妙的门路。“宦萼问：”是甚门路？“邬合说：”钱贵的母亲嫁了竹思宽，如今还在旧宅中住，何不去找她，跟她商议，许她重谢，约她同到京中，让她去求女儿说说枕头上的情，自然更是灵验。大老爷说好么？“宦萼大喜，说：”既然如此，你就同我去。“贾文物、童自大齐说：”为老伯的大事，我们也同去。“

    四人当即同到钱家。竹思宽接着，让座坐下。宦萼道了来意，郝氏出来相见了。宦萼就说要她同往京中寻她女婿女儿，要她女儿转央钟生的话说了，许她重谢。郝氏说：”女婿如今做了官，我又另嫁了人，就是女儿肯了，他或者不依起来，我的面皮小，那时误了老爷的事，反为不美。我的福薄，也当不得老爷的谢。“宦萼听了，急得只是跌脚，说：”这怎么处？奶奶，你若替我想个门路出来，我定然厚谢。“郝氏听说，因贪他的谢，果然想了一会儿。恰逢竹美掇出茶来，童自大见了惊问，竹思宽就说起要了他回来做儿子，已配了媳妇等情。童自大甚喜，想起旧情，没什么可以给他，就把头上的一根金簪拔了下来送他。竹美叩谢，眼中也点了两滴情泪。

    大家正喝着茶，郝氏说：”有倒有一个人，不知他肯去不肯？“宦萼问：”请问是谁？“郝氏说：”有一个梅相公，他自幼与钟姑爷同窗同案，两人素称莫逆。他若肯去，这事儿定有几分可成。“

    宦萼就问梅生的住处，竹思宽知道，就说了居址地方。宦萼谢了他夫妇，又同他三人找到了梅家。恰好梅生在家，大家见礼后坐下。宦萼把前事说了，许他事成之后以千金为谢。梅生一来想念钟生，要去会一会，趁此机会同往，不用自己旅费；二来倘或事成，想得这千金之报；三来就是事不成，他也无甚大过，就满口应允。宦萼无限欢喜，约定后日绝早准行，别了来家。

    次早，差人送了五十金给梅生作为安家和行装之费，又打点带往京中使费之物。银子不好多带，只携了三千两，倒带了一千两黄物。收拾齐备，又给了邬合三十两，约他同往京中相帮走动。到了第三天起身，梅生早来，主仆十余人同渡过江。雇了包程头口，星夜赶了去了。

    宦实一案，因是奉了严旨的钦件，不敢耽延。一到京中，就解送到刑部。刑部也是奉了特旨的差事，不敢稽缓，就拣选几员司官同审，钟生亦在其内。审的时候讯问口供，宦实又想，自己做了一场大臣，又老年了，况在逆珰门下是千真万实的事，既已犯出，如何辩得脱？与其受一审刑罚，依旧推不清，不如实供，免受苦楚，就是死，也算白捱了几年了。主意拿定，就供说：”犯官当日在逆珰门下，实有其事。那时犯官已为朝廷大臣，尚何所求？依之并非求福，欲免祸耳。大人请细察，若犯官当日有同逆珰助恶的事迹，虽弃诸市曹，万死无怨。“堂上说：”陈尽孝的本内说他父亲陈忠向日参你，本竟留中，后来寻事将他廷杖革职，这岂非你串同逆珰挟仇报复？只这一款，就是你通同党恶，死有余辜的了，尚有何辩？“宦实说：”犯官身为大臣，为言官纠劾，尚有何面目上本质辩，不过听朝廷之恩处分而已。后本竟留中，那时犯官以为先帝念犯官犬马多年，宽恩免究。后来陈忠革职，犯官并不知情。“堂上笑着说：”你今日以为无人质证，故敢强词夺理。我虽不杀伯仁，伯仁由我而死①，这就是你的罪案了，还有何辞？“就援先附逆朝臣二等例，拟他一个绞罪，众皆无辞。只见钟生起身，说：”大人尊见自是不差，司官却不敢执笔。“堂上问：”你有何说？“钟生说：”宦实依附忠贤，以朝廷之大臣，而屈膝于逆珰之门下，一死何足为惜。若在当日逆珰事败之时，同三案一体问罪，那有何说？如今已过了数年，且又奉过以后概不株连之明旨。况昔日依附逆珰之人，漏网者多。今若重罪宦实，必使人人自危。更开此告诉之门，将来就不得安枕了。请大人上裁。“内中一个右堂作色说：”贵司念宦实乡里之情，莫非党护么？“钟生说：”宦实做官的时节，司官尚是贫士。虽与他同城，从无往来。后司官侥幸一第，也并不曾与宦实识面。司官所争者，为朝廷惜法，岂惜一宦实耶？“正堂说：”何为惜法？“钟生说：”王言如纶，其出如綍②。既已奉过圣旨，岂可因一宦实，而使朝廷之纶音二三其说，将来何以取信于天下？“

    －－－－－－－－
    ①　我不杀伯仁，伯仁由我而死──伯仁是晋代人周顗（音y　ǐ乙）的字。《晋书·周顗传》中说：周顗在元帝时任仆射，和王导的交情很深。永昌元年，王导的堂兄、江州刺史王敦起兵攻入建业（今南京），杀了周顗。王敦在杀周顗之前，曾将此事告诉了王导，但王导没有表示可否。后来王导得知周顗曾经在元帝面前因王敦谋反的事多次为他辩护开脱，于是痛哭流涕地说：”吾虽不杀伯仁，伯仁由我而死。幽冥之中，负此良友！“
    ②　王言如纶（音l　ún　轮），其出如綍（音f　ú浮）──《礼记·缁衣》中有”王言如丝，其出如纶；王言如纶，其出如綍（通绋，即引棺的大索）“一句，意思是说：一句话说了出来，就是很大的（綍比纶粗，纶比丝粗），意思与”一言九鼎“近似。因此后世以”纶音“、”纶言“、”纶綍“表示皇帝的诏书、制令等。

    原来这刑部尚书与宦实也是同年，虽有心护他，怎肯舍己救人？今听见钟生说到此处，连连点头说：”言故有理，只恐不能挽回圣怒。“钟生说：”大人请想，司官愚见，宦实当日在逆珰门下，奴颜婢膝之事则有之，若谓助彼为恶则未必。逆珰收败之初，助恶者数百人，一时尽皆获罪。若宦实果系党恶，岂无仇家举首，直至今日？以陈忠无据之案，拟以一死，未免太过。况逆珰革逐陈御史，又并无宦实之实迹，即欲治罪，不过依三等逆党株连者革职而已。以莫须有三字加人一死，司官不敢。“

    上堂迟疑不决，吩咐将宦实收监，明日再议。大家散了回家。

    宦实到了监中，因适才堂上要拟绞罪，料辩也无益，魂已飞去，不知何往。忽见这样一个二十多岁的司官上堂，再三替他分辩，感激不尽。后听得说是他乡里，暗想：我南京乡亲在京为官者，无不相识，为何遗漏此人？不知他姓甚名谁？心内踌躇。他虽有罪，原是大老，司狱司少不得要来见见。坐下说话时问他，方知此人叫做钟情，现任员外。

    狱官去后，他心中暗想，如何得个门路再去求他相救才好，但又无可托之人。正然低着头闭了眼纳闷，忽听见一个禁子进来说：”大爷来了。“忙睁目抬头一看，果然是宦萼，又惊又喜。惊的是他来京，不知家中有何事故；喜的是他来此，正可通钟生门路。忙站起来问：”你来做其么？“宦萼见父亲受了一番风霜辛苦，又着了这一场惊恐，憔悴不堪，跪倒在地，痛哭了一场。宦实也落了几点老泪，叫他坐下，问他来的缘故。他近前来低声说：”父亲起身之后，本要同来，想想来也无益，不如在家商量设法解救，因官校听着，不好说得。后刘姑父也来说叫寻门路。“因把他同众人商量寻钟员外的话细说了。”今天才赶到，本想到我二舅子家去住，恐怕不便。已经寻了下处，安顿了行李。“并将带来的数目说了。”此时来请问父亲主意如何，好烦梅生到钟家去说。“宦实听了，喜不自胜，也将今天庭审的话告诉他：”堂上定了绞罪，钟员外执定不肯画押。我正想无人去求他，你来得正好，不可迟了。今晚就烦梅生去，恐怕明天要定案。“宦萼听说，也是欢喜非常。即回寓所，托梅生速去，许馈钟生万金。梅生闻得宦萼说钟生这一番话，也自暗喜。这叫顺风吹火，用力不多。此系钟生力要救他，比不得是我生生地去央情。这一事完，千金岂非囊中之物？忙忙寻到钟生私宅来拜。

    钟生方下了衙门，不多时，听得梅生远来，心中甚喜，忙迎接进来，让到书房中，叙了些寒温，说了些彼此久阔思慕的话。钟生说：”兄何得有此高兴，不远三千里来京赐顾？“梅生命回避了众人，这才说：”弟渴想兄久矣，因家寒不能远来。“就将宦萼约了同来，求他转寻门路救他父亲的话说了。又说宦萼刚才到监中见了他父亲，说蒙兄力救，感戴不已，求其始终救拔，愿以万金为报。钟生笑着说：”故人何不救我？我做穷秀才时，不肯丝毫苟且。今日侥幸为朝廷臣子，岂肯受人贿赂，私幕夜之金耶？若宦公之罪应死，虽以百万为馈，亦不能免。罪既不当死，一文又不应受。兄去覆他，他盛情我但心领，我若不做官，他令尊生死我不敢保。若弟在衙门中，他决无死法。“梅生见他说得斩钉截铁，事有成局，私心窃喜，辞了要去。钟生留他下榻，梅生说：”弟去将兄这番盛情先说与他知道，使他父子好放心些。且弟未得就回，盘桓有日。“钟生只得放他去了。

    梅生回到寓中，自然添了些话头，说亏他尽心进言，并钟生回覆的言语说了。宦萼忙报知他父亲，父子暗暗欢喜。

    次日堂上又议宦实的罪，钟生执定前议。堂上说：”倘圣怒不测，奈何？“钟生奋然说：”触圣怒，大人以司官一人当之，勿贻众累。“堂上连说：”好铁汉！好铁汉！不意你一青年人有此胆量，我不如也。既如此，你具个揭帖来，我好做个凭据启奏。“

    这是正堂一来要救宦实，二来恐累了自己。若动圣怒，拿他来挡灾的意思。那钟生欣然具揭帖呈上：
    宦实虽系逆珰门下，但杀人害人之事毫无实据。且事在赦前，若加以重辟，恐于”概不株连“之明旨不合。云云。

    正堂就据了他的话题上本去，崇祯看了正本上说得有理，既无实据，又果系赦后的事，批个了”该部议处具奏“。大家又议了一番，定了他一个”身为大臣，依靠权珰，本身削去诰命，追出祖父封赠，革除儿子恩荫“。复了上去，奉旨依议。监中提出宦实，高宣了圣旨，除去刑具释放出来。宦萼同梅生、侯捷、邬合都在衙门前接着，大家这欢喜那还了得！侯捷要接到他家去住，宦实因一行有二十余人，不便搅扰，力辞了，同到寓处。一场天大的祸事，亏钟生得救，保全了身家性命，父子二人哪里感激得尽！

    次日，父子二人携了八百两黄物，二千两白金，同梅生到钟生私宅来拜谢，邬合也跟了去见见。钟生正在家中，先不欲会。因他是前辈大老，且又是同乡，不好辞得。只得迎了出来，让到厅上。宦实一揖，先跪下去，说：”老夫这一番上致君怒，以为必死无疑，不意蒙先生恩力救拔残喘，老夫有生之年，皆先生之赐也，敬来叩谢。“钟生慌忙扶住，拜倒在地，说：”老先生请自重。晚生此一番为朝廷惜法耳，并非为青天而扫浮云，何敢当老先生屈尊言谢。“

    彼此拜过，宦萼也过来拜谢，并道及向年开罪，多蒙原宥。钟生还礼，说：”向承厚赐，虽不曾拜领，心感久矣。“邬合也过来拜见了坐下。

    茶罢，宦实说：”先生活命之恩，无以为报，具有不腆之仪，聊尽愚父子一点鄙衷。其深厚之恩私，惟有子子孙孙顶祝而已。“叫家人抬过两架大食盒来，宦萼在袖中取出礼帖递过。钟生一看：”谨具黄米八百担，白米二千担“。笑着问：”先生何故见赐？“宦实说：”些微之敬，不足以报宏恩之万一。希为莞纳，容图异日。“钟生艴然说：”老先生尊见差了，晚生尽力奉救者，本为秉公，并无私念。老先生若以此相加，是晚生假公济私了。使外人闻知，晚生上获罪于朝廷，并获罪于堂上矣。盛情心领。“坚辞不受。宦实几乎坠下泪来，说：”老朽以垂白之年得保首领者，先生之赐也。先生欲为古道君子，使老朽为负德小人，鄙心何安？“

    钟生见他情意十分谆切，说到了这话，倒不好过于推辞。就说：”罢，老先生如此见爱，晚生再过却，反获罪于长者了，请将黄物收回。“命取过二千两银子来，将一千送与梅生，说：”弟念兄之情久矣，无以为敬，今借此转敬，聊表当年相爱之雅。“宦萼说：”梅兄俟回府后，小弟自当厚酬，以答驱驰跋涉之劳，何须先生费心？“钟生说：”此乃弟赠故人耳，非为酬劳也。“梅生故要逊谢，钟生说：”我与兄异姓骨肉，不必做客套故谦。“又将百金送与邬合，说：”聊赠故人，以当一饭。“邬合推辞几句，也就拜谢受了。复将三百金交给梅生，说：”此物兄到家后转付家岳母，酬她当日不受聘金之情。“复转身向宦实说：”承老先生厚爱光临，晚生本当异日治一杯鲁酒为敬。恐老先生念尊府悬挂，归期匆迫，不敢留驾。此六百金为老先生贤乔梓①途中一饭之需，以当薄敬吧。“

    －－－－－－－－
    ①　乔梓──乔木高大，梓木低矮，《尚书大传·梓材》中曾经用来比喻父子，因此后世即以乔梓尊称他人父子。

    宦实见他一文不受，过意不去，说：”先生尊谕，别的奉命了。这些微之物，老朽还领回，真要愧死了。“钟生说：”不然，盛情晚生心领，此又算晚生转敬老先生，何须谦得？若老先生不受，晚生连那千余金也就璧谢了“。宦实见他执意如此，知不可强，起身告辞，谢之再三。

    临出门，钟生对梅生说：”本当留兄盘桓数月，但兄携此重资，他日孤行不便，还是伴宦老先生一同回府吧。但故人远来，忽然而别，难为情耳。“梅生见他想得有理，也就辞了回寓。
    宦实归家心切，连夜雇轿夫头口，次早一同回南而去。宦实恐家中挂虑，先差两个家人星夜回家报信。自己坐了一乘大轿，众人皆骑脚骡。

    一路无话，十数日后赶到了家。他一家欢喜是有不消说，男女大小无一不感念钟生。宦萼谢了梅生千金，谢了郝氏二百金，邬合百金。梅生陡然得二千金，不用说感激钟情之情，就是郝氏也得了五百金，邬合得了二百金，你说他们感念不感念？

    钟生又做了二年官，见流寇猖獗，朝政日非。他感慨地说：”国家之事已至于此，竟无一人敢言，可谓士风扫地矣。我一介寒儒，食禄数载，今拼此一官，上言得失，以报圣恩。“复又感叹：”可惜乐老师告病归去，他若在朝，乃皇上得用重臣，必有讽谏，或尚不至此。今日我若不言，再无人敢言矣。“

    一天，他见堂上，说：”太监监军，天下事坏至于此。老大人为朝廷大臣，忍坐视不一言耶？“堂上说：”我岂不知。但事出自圣心，不敢触皇上之忌耳。“钟生艴然说：”老大人不言，司官当言之。司官一介微员，又职非言路，自知言出祸随。但食君之禄，不敢尸位①耳，或能以一死感悟君心，亦可含笑于地下。“堂上叹了几声，劝他说：”子之忠忱固可嘉，但举朝王公将相文武大臣皆缄默不言，岂皆无忠心爱朝廷者？皆知言之不但无益，而且有祸，所以皆钤口耳。君子知机，明哲保身，也不可不知。你又何苦批逆鳞以贾（音g　ǔ古）祸？杀身成仁固是好事，但古人云：愿为良臣，不愿为忠臣，惧杀身以成君过耳。“
    －－－－－－－－
    ①　尸位──”尸位素餐“的简略。尸位，占着位置不做事；素餐，不劳而得食。指官吏占着职位，白受俸禄而不尽职守。

    钟生长叹一声：”食人之食，当忠人之事。司官但知忠其事而已，以报皇恩，此微躯不暇惜也。昔日世宗皇帝①曾说海刚峰②先生：‘大臣不敢言而小臣言之。’此司官今日之谓。不然，何得今日便不如昔，岂不畏先贤所笑？“

    －－－－－－－－
    ①　世宗皇帝──指朱厚熜，即嘉靖皇帝。
    ②　海刚峰──明代的著名清官海瑞，字汝贤，号刚峰。

    堂上见劝他执意不回，暗暗赞叹自愧。 　　钟生回到家中，连夜修了一本。次日亲自送到通政司①去，烦他们上呈。其大略云：

    －－－－－－－－
    ①通政司──通政使司的简称，明清时代专门收受各部省官员及军民人等的奏章、建言、陈情、申诉、灾情等文书的机关。

    太祖高皇帝辛苦百战，混一四海。定鼎以来，列圣相承，迄今将三百载矣。天下升平，万邦乐业。自我皇上御极之始，励精图治，首诛逆珰，次除附恶。朝野仰其天威，臣民蒙其圣庇。自崇祯三年，李自成创逆于陕西，张献忠流氛于西蜀，迨今日。川湖一带数百万之生灵，尽膏锋镝；山陕二西几千里之城郭，皆做丘墟。以朝廷之金瓯，成萧条之草莽，伤心惨目，尚可言耶？此犹其次也。贼残凤阳，震惊陵寝。寇屠各省，戮及宗藩。此正臣子锥心泣血，誓不俱生之时也。而陛下屡屡命将兴师，贼势愈加猖獗而不能扑减者何故？皆缘内臣监军所致耳。内臣所向，妄自尊大。有谋勇之将，动辄为其掣肘；无才技之徒，借彼为之护身人。人皆知此害，无一人敢为陛下陈之，真可痛哭泪涕而长太息者也。更有可忧者，宰辅重臣，朝廷之股肱（音g　ōng工）也。明知此害，保爵固位，钳默不言，此大臣疏陛下也。九卿暨阖朝文武，朝廷之耳目也，借以推诿曰：”宰辅犹不言，我曷敢言之？“此近臣疏陛下也。外之经略阃师，巡抚总兵，皆朝廷之封疆大臣也。咸曰：”胜则归功于监军之内臣，败则加罪于剿贼之将师。“皆袖手旁观，逡（音q　ūn　群阴平）巡畏避。所以贼势日张，寇氛逾炽。明为内臣监军之故，而亦不言。佥曰：”朝廷之重臣尚俱为磨兜监，我辈阃外之臣耳，又何敢言之？“此封疆大臣疏陛下也。至于各城武弁，守土文臣，有忠义者，贼至则与城俱亡；无廉耻者，寇临则率土附顺。亦曷尝不知内臣之害，皆异口同声曰：”我小臣也，虽欲言之，亦不能上达九重①。“是天下之臣工皆疏陛下也。此犹谓异姓之臣也。诸王公将军，天潢②一派，皇族分源，贵戚之卿也。亦不复一言，此宗亲疏陛下也。在今日，陛下可为孤立，可为寒心。为今之计，惟有急撤回内臣，责任统帅，庶几贼可扑灭，奏功有日。若陛下不奋大乾断，天下事将来有不可言者。小臣不忍坐视狂声，冒死上言，不胜激切待命之至。

    －－－－－－－－
    ①　九重──本指宫禁，转指皇帝。古代宫禁共有九重门：路门、应门、雉门、库门、皋门、城门、近郊门、远郊门、关门。
    ②　天潢──指皇族，宗室。

    崇祯见了这本大怒，御批：
    钟情何物小臣，敢越职妄言，阻挠大计。本当重处，姑念无知，着交与镇抚司，好生重打，再发往边卫充军。钦此。

    旨意一下，这些在廷诸臣，谁不知内臣之害？但出自圣心，不敢进谏。今见钟生这本，内中连着他们，也有恼他的。也有些忠义之心的，怜敬他明目张胆，敢直言上谏。约了二十余人，亲求面驾，乞恩宽恕。他的同年有在翰林的，有在科道的，有在两衙门的，有在局部属的，都被他这本激起忠义之气来，纠齐了到午门外俯伏，情愿替他分罪。

    崇祯这日驾御瀛台，见多官如此，圣怒虽稍息，犹未下宽贷之旨。向首辅周延儒说：”小臣无知，他谓朕不当用内臣监军。但今日无岳飞其人耳。若有那样大将，丑贼何足平？“周延儒即上奏：”人臣能尽忠于国家，史即多溢美之辞，岳飞亦后人之溢美耳。如今日钟情倘受廷杖而毙，后人亦曰惜杀此忠谏之臣耳。若从其言，流寇岂足平耶？概如此耳。“崇祯瞿然说：”如先生言，钟情当何以处之？“周延儒再奏：”天恩出自圣裁，臣何敢妄议？“崇祯复向众臣说：”你诸臣公议，当作何议处？“众臣叩首上奏：”钟情新进无知，不识忌讳，勒令致仕，以张陛下天下之洪仁，臣等皆戴天恩无尽矣。“崇祯方才允了，传出旨来，放了绑。

    圣怒正稍息，忽登闻院①呈一个本来，崇祯展开看，上写：
    －－－－－－－－
    ①　登闻院──古代君主为了听取臣民的谏议或冤情，在朝堂外面悬大鼓，准许臣民击鼓上闻，称为”登闻鼓“。后来各级衙门也有登闻鼓的设置。宋代皇家曾经设有”登闻鼓院“，专门收受臣民奏章。明代的皇家登闻鼓设在通政司，所以通政司也叫做登闻院。

    翰林院编修臣关爵，诚惶诚恐，冒死上言。臣闻古云：木从绳则直，君从谏则圣。又云：君圣则臣直。今日太监监军，不但文武大小臣工知其不可，即闾阎①之下愚夫愚妇，亦皆知其不可也。竟无一人敢为陛下陈之，臣每每无齿痛心。但恨臣位居下僚，职非言路。虽有忠君爱国之心，不能上达。今刑部员外臣钟情，敢犯颜直谏，真可谓凤鸣朝冈，廷臣皆以为皇上必采纳其言，定膺上赏。不意反上干天怒，廷杖遣戍。钟生一柔弱书生，受杖必毙。皇上上比唐虞，岂可有杀忠谏之名，万世后视陛下为何如主？仰乞天恩，赦其罪而赏其功，作在廷诸臣忠义之气。若陛下必欲死钟情，臣愿与之同死。得从龙逢、比干，同游于地下，为荣多矣。臣愚昧无知，冒死击登闻上奏，无非爱君之心。虽因铁钺，亦非顾也。不胜待命之至。

    －－－－－－－－
    ①　闾阎──古代民间以”坊“和”里“作为最小的行政单位。”闾“是里门，”阎“是里内的门。因此”闾阎“泛指民间。

    崇祯看了大怒，说：”关爵以朕为纣桀耶！交与锦衣卫，好生打着。问是谁人指使，审明白回话。“众臣又奏：”陛下既恕钟情，关爵亦仰天恩赦宥。“崇祯仰面作色说：”他比朕为纣桀，从子孙骂祖父母父母，律其罪应死，尚可恕耶？“众臣说：”彼何敢？关爵所言，欲求皇上为尧舜之君，不宜为桀纣之事，焉敢以桀纣比陛下？“圣怒尚未息，大学士程国祥免冠叩首，说：”老臣犬马之齿已迈，徒受圣恩，毫无补于朝廷。愿纳上官诰，以赎关爵之罪。“崇祯见众臣谆谆乞恩，老阁臣又免冠叩求，不得已说：”先生请冠。朕为诸臣，姑恕之。关爵着革职为民，回籍当差。“

    众臣见饶了他性命，已出万幸，可还敢再奏复他官爵？皆谢恩而退。 　　你道这程阁老为何这样苦救关爵？一来是他一片忠忱，二来他与关爵有些情义。

    程阁老自幼无父，家境贫寒。他祖籍南京，是上元县的平民百姓。他十几岁的时候，做一些牛角牛骨的簪子卖钱养母。他家住在卢妃巷武学后街两间小房内，他每早挑了担子到内桥顶挫磨簪子出卖。日夜辛苦，母子仅能糊口而已。

    一天，上元县知县在桥上过，少年程国祥因低着头挫磨簪子，不曾站起。那知县看见，说他少年人就如此大胆，藐视官长，当街责打了五板。他气愤起来，说：”做官的也不过从读书人做起的。我难道就读不得书，做不得官的么？“就将担子并家伙摔得粉碎，归家向母亲哭诉，要去从师就学。他母亲说：”你既有志上进，是极好的事。我在家中辛苦纺织，或可得供柴米，只是学钱无处张罗。“又想了想，说：”也讲不得，我再忍饥受饿，每天积下几文以做束脩，成你读书之志。“

    第二天，他就到一个学馆中去投师。那先生就是关爵的祖父，是个年高饱学盛德的名儒。学生多有认得他的，向先生说：”他是每常在内桥顶上挫骨头簪子卖的小程，他也来念什么书？“关先生见他十五六岁才来开蒙，问其缘故。他将无父家寒，并做簪受责，发愤读书的话，哭诉了一遍。关先生大喜，说：”古云：有志者事竟成。更有二名句说得妙：朱门生饿殍，白屋出公卿。你既有这一番奋志，焉知你异日不为朝廷公卿耶？“因此给他取学名为国祥。又说：”你既家寒，但愿你肯读，哪里争你一个人的束脩？我不要你的。“

    他感激先生了不得，果然日夜用功，寒暑无间。不数年，读了满腹文章。皇天不负有心人，后来竟连捷中了，历仕到了阁老。但他做了一生清官，古人还有一琴一鹤，他连琴弦也没有一条，鹤毛也没一根。家中举动，有贫士所不堪者。屡欲报答师恩，不以为情。在京中遇见关爵，知是他的世侄，就常常在一处谈讲。因老师、世兄皆故，只有他在，爱他有如嫡亲子侄一般。他如今为了国事，且又是一片忠肝义胆，上为朝廷，下为年谊，触了圣怒，可有不竭力援救？出了朝，就同关爵到了私宅，说：”我素知老贤侄以清白自持，宦囊定然羞涩，也与老夫一般。目今时事日非，我进言不纳。既不能匡君辅政，徒做这伴食中书，也无颜久驻。我辞了官，与贤侄一同回去吧。“

    次日，即上疏告老，崇祯不准，疏凡七上，才依了。他收拾了行装，人口不多。关爵的家眷也不多，就雇了两只民船，自己坐了一只，与关爵坐了一只，一齐回南方去了。


第三十六回 好人得报庆团聚逢报恩房新地好 兄弟阋墙争财产打官司家破人亡

    程阁老到了家乡，连住房都没有，虽人口不多，当年那两间小房如何住得？他的子侄亲友们大家公凑，买了上元县内桥西武学隔壁珠宝廊对过一所宅子，送给他住下。
    他秋冬穿的是一件紫红布绵袍，春夏是一单的，仍然寒士规模。他也不结交一个朋友，只有一个向年同窗读书的老友，姓白字秀生，人因他是个老童生，都称他为白秀，每常请他到家闲谈。他二人常在花厅西南角小小一间楼上起坐，三文钱沽四两烧酒对酌。晚间无油点灯，黑影里看不见斟酒满浅，就在酒杯中放指头大一块烰炭①，斟酒至炭浮起，就知道满了。间或取出几个馒头来相待，上面的白毛将有一寸长，馊臭不可闻。白秀不能下咽，他自己吃得香甜之极，白秀常向人以此作为笑谈。至于鱼肉之属，是成月不得一见的。但可惜这样一个清官却无后嗣。如今的人做了一任知县、知州回来，成千成万的银子驮到家。美酒羊羔，冬裘夏葛，娇妻艳妾，呼奴使婢地受用，何况位至阁老？像这样的清官，真是国家的祥瑞，千百年仅见其一者。向日关先生命名，一毫不谬。反有一种无知小人笑他，说他是个真呆子，做了这样大官，还不会享福，可谓恶居下流而讪上矣。

    －－－－－－－－
    ①　烰炭──用松木之类烧成的木炭，质松而轻，有别于用硬木烧成的“青炭”或“钢炭”。
    关爵他祖上有些田在和州①孝义乡，他父亲后来就迁往和州乡中去住。他同程阁老到了南京，然后辞了回去。
    －－－－－－－－
    ①　和州──明代为直隶州，今安徽和县，在马鞍山市西面，离南京不远。

    关爵有夫人逯氏，子名关必显。他做秀才的时候，西邻有一家姓阎名良，字焕文，妻子创氏。家中也有三二千金的产业。他祖上原是外国人，他有两个女儿。长名贵姐，次名富姐。他夫妇二人趋炎附势，做尽丑态，那样式真令人看不得。他之西邻，又有一家姓傅名厚，儿子名唤傅金，是个土财主，有数千金之产。傅厚纳了个监生，在乡中真算是头一个大乡绅了，狂妄得不知多大，竟像天底下没处放他的样子。这关爵虽是个秀才，却家道贫寒。每常这阎良、傅厚偶然或在途中遇见，连话都不说，犹恐怕穷气过到他身上一般，远远一拱即避开。

    那年关爵同钟生一科中了回来，知州亲来送匾。城中乡绅举监贺客填门，关爵不得不治酒相待。他自己一人招呼不过来，因阎良是紧邻，约他来陪客。那阎良是一个村中乡老，生平不曾会过大宾。今天托关爵的体面，竟同这些衣冠中人揖让同席起来，觉得骨头都轻了好些。浑身上下就像有几千万虱子爬的相似，无处不是乱痒，好生快活。他高兴起来，也送了一份厚礼贺金，又请酒道喜。就打动了他一个趋附仰攀的念头，央烦傅厚到关家去说情，愿意把女儿嫁给他为媳。把两个女儿的八字都送了来，两个中任凭选择一个。

    傅厚向关爵说了，关爵说：“承他厚情，要与我做亲。他大令爱与小儿同庚，自然就定大的了，哪有选择的道理。但弟虽侥幸一第，仍然贫士，不能仰攀。”

    傅厚回了他的话，见关爵口声愿要，但不过说是穷。他又烦傅厚来说，一丝一毫聘礼不要，不拘怎么样，但听府上尊便。关爵见儿子也大了，巴不得替他娶个媳妇，完了一场大事，见阎家如此赶上门来，可还有不依的？况他家女儿，关奶奶也曾见过。大女儿虽不及妹子标致，却生得庄重敦实。就将家中所有首饰衣服之类添补了些，将就行了聘。关爵也烦傅厚去说，岁内要完成了儿女的事，才往京中去会试。阎良可有个不奉命的？悉听尊裁。关家择日迎娶媳妇进门，阎良也赔了有百余金之物，还有一个丫头。关爵次年临起身，他也设酒送行，又赠路费二十两，关爵倒也深感他的盛情。

    关爵到京，又和钟生同榜中了进士，选了庶吉士，后来钟生放了部属，他升了编修，差人搬取家眷。那家中的热闹还了得！不但那乡中人，就是那城中沾亲带故的，见州里出了个翰林，那来趋奉的人真个其门如市。那阎良有了这亲家，就像翰林院是他自己的一般，又快活又燥皮，不知不觉大了许多。见人说话声气也响了些，走路肚子腆着，腰也硬了些，逢人没有个“舍亲关老爷”不开口。创氏奉承亲母、女儿，一口一个亲家太太、姑姑奶奶，强说强笑地容悦。他夫妻二人，恨不得把亲母、女婿、女儿顶在头上过日子。

    傅厚因阎良有了这翰林亲家，想要因亲及亲地借光，求娶他女儿富姐给儿子傅金。阎良夫妻见他是财主监生，自然喜允。两家结了亲，傅厚同关家算四门亲家了。关家人进京，都也来凑热闹，送贺礼，送路费。到了关奶奶起身之日，阎良送来了许多吃食，又送盘缠四十两，极尽亲家之谊，关家母子也十分深感。

    关爵在翰林院清水衙门做了几年冷曹，如今削职为民，到了家，还是那一股子寒酸气象，当日来趋奉的那些亲友半个也不见了。连阎老亲翁也只是互相一拜，茶也不留一盅。贵姐回家看父母，相别了这几年，竟连一句亲热的话也没有，连饭也不留一顿。倒是阎良心里还过不去，向创氏说：“老关一家回来了，我们或是备席酒请请，或是将就送份下程遮脸，不然也太觉得炎凉了，不好意思的。撒把土也迷迷后人的眼嘛，不要做得太绝了”。创氏说：“呸！我问你这不好意思有多大？当日为了他家，不知花了多少瞎钱，以为后来靠亲家有些好处来，把个女儿也白给了他，这几年我们连半个小钱也没有见他的。如今他这样个嘴脸回来，还理他做什么？你要请要送，你拿钱去用，我是没有的。穷神的烧纸退送他，还怕去得不远么？你还要招揽他呢！你敢情是抬着倒运的票子了。”阎良素来就有几分惧内，不敢不遵。此后两亲家总不大上门，淡然而已。

    他夫妻更有可笑之处，当日叫关必显口口声声叫姑爷，如今改称女婿，叫贵姐不但不称呼姑奶奶，好则叫一声大姑娘，不然就叫大姐。而叫傅金、富姐，则仍是姑爷、姑奶奶。富姐已经嫁到了傅家，见姐姐家寒，生怕他们借东借西，见面连话也不多说。那傅厚父子越发不消说了，偶然相遇，一拱即别开。关爵见他们这种光景，惟有腹中暗笑。

    那天钟生从午门外放了出来，毫无愠色。回到寓所，连夜收拾回家。也有人爱他是个豪杰，想要送他，但是怕有朝廷耳目，不敢相亲。钟生做官一场，并无私蓄，惟有两袖清风，带领妻妾儿子──此时钱贵生了一子，已经四岁，代目也生了一子，两周多了──雇了轿车，到张家湾来。先差家人钟用去寻店安歇，并雇船只。钟用到了那里，看见一个冲天大招牌，上写：

    戴家老行，包写南京各省官座大小船只，不误主顾。

    他进去问去南京的船，一个四十多岁的掌柜的问：“是哪位老爷要往南京去？”钟用说：“是刑部钟老爷，原是南京人，如今要回家去。”又问：“你们这里哪里有好店口？我们老爷、奶奶权住两日，好等船。”那掌柜的说：“这位老爷可是人称他‘钟重金’的么？”钟用说：“正是。”那掌柜的说：“钟老爷既是我们同乡，又是素来闻名的好官，何必下店。那店中人杂，家眷住着也不方便。我舍下房子挺宽大的，腾几间将就住着。过两天等我效劳，看有回头的民座，价钱贱些的，雇一只去。”

    钟用见说，再三道了多谢。忙回旧路，迎着钟生说了。钟生甚喜，就到他家来。他们已经把上房腾开，就让了内眷进去。
    这掌柜的同他一个七十多岁的老叔叔，陪着钟生在客厅内坐。钟生深谢借房盛情，那老人说：“老爷大名，这几年来来往往的人传说，老汉闻知久了。今天幸得到寒舍，真是蓬荜生辉。况是同乡，礼当接待的。”钟生说：“老丈来了多少年了？”他说：“老汉来久了，舍侄才来不上几年。”

    大家正在说闲话，忽听见里面几个妇人哭声震耳。钟生吃了一惊，正要叫人去问，只见一个仆妇走出来，说：“奶奶叫请老爷陪这位戴太爷、戴大爷进去。”钟生惊疑，忙同那老儿叔侄进去。
    你道这是什么缘故？原来先前钱贵同代目下车的时候，这家一个老妇人同一个媳妇出来接着，让到上房坐下，称钱贵为大奶奶，代目为二奶奶，彼此说话。那代目看他婆媳两个很像他祖母、母亲，心想：“她们在南京，如何到得这里？大约是形状相似。”那两个妇人也不住地看她，又听得都是南京口音，代目忍不住问那中年妇人：“府上贵姓？”妇人答：“寒家姓戴。”代目心下一惊：“也姓戴。”又问：“奶奶，你贵姓？”答说：“我贱姓那。”代目忙指着那老妇问：“这位老奶奶尊姓可是缪？”那老妇听了，惊问：“二奶奶，你怎知我姓缪？”代目急站起身，上前两手拉着她婆媳二人说：“有一位名戴迁的，可是一家么？”那老妇人说：“就是我的儿子。”代目一把抱着那老妇，跪倒大哭：“奶奶，你不认得我了么？我就是卖与铁家、你的孙女儿了。”那老妇听说，又忙把她看了一看，叫了一声：“我的亲儿啰，想死我了！今天同你在这里相会，不是做梦么？”于是一把拉起，抱着痛哭。那氏也拉着她，儿啊肉啊地哭起来。钱贵起来，忙叫仆女请了钟生同他叔爷并他父亲进来相会，哭了一场，悲喜交集。她叔叔同他两个兄弟都来相见，那氏又带她去见了小婶和叔祖母萧氏。萧氏有病，故不能出来。然后大家坐下，戴迁问她说：“数年前我到铁家去赎你，说已经赔嫁到童家了。到童家去问，又说嫁到外路去了。如何得随了钟老爷？”代目不好细呈钱贵履历，只说：“铁家姑娘待我甚好，吩咐人叫把我嫁个好人家去。那家人坏心，瞒了主母，把我又卖到奶奶跟前。蒙奶奶恩典，待我如同姊妹一样，后跟着嫁了过来，叫我跟了老爷。”他一家又向钟生、钱贵多多拜谢。钱贵又叫代目抱她生的儿子来给众人看。那孩子真是眉清目秀，齿白唇红，粉团般好个相貌。他们见了这样个好齐整的外甥，份外欢喜，忙治酒接风。

    次日又备席，会亲庆喜。每天款待得十分丰厚，又替两个孩子做衣服鞋袜。钟生见他每天丰盛款待，过意不去，托他雇船要行。他一家哪里肯依？定要留着多住些时。钟生见他们情意殷殷，二来又因代目相离了祖母、父母十多年，才得相会，只得住下。

    一天，钟生无事，带着家人到河岸边闲走，看那往来的船只。只见数只簇新的彩画大座船，泊在河下，吹吹打打，好不热闹。钟生伫立良久，见船上走下一个头戴缠粽帽、身穿青绢直裰的管家来，问钟生的家人：“这位老爷尊姓贵职？”家人答：“姓钟，是刑部员外。”那人又问：“老爷贵处是哪里？”钟生听见问他，就说：“我是南京人，你问我做什么？”那人忙陪笑脸，垂手侧立，说：“方才我家夫人在窗内看见，叫我来问的。”钟生问：“你们老爷是谁？贵姓什么？是哪里人？夫人为何问我？”那人说：“家主姓荣，是湖广人。前任江西抚院，新任礼部侍郎，夫人是南京人。差了来问，不知是什么缘故。”钟生也不再问，那人上船去了。

    钟生满心疑惑，心想：“他家夫人是南京人，莫不是哪个亲戚家女儿嫁到湖广去的？但我小时贫穷，也并不认得什么阔亲戚，她如何认得我？”猜测不出，正要转身，只见先那管家跑了来说：“家主在船上拱候，请老爷上船相会。”钟生见他是现任大老，不便亵衣相见，叫家人去取大服。只见那荣侍郎站立在船头上，说：“途路间不必拘礼，请上船来吧。”

    钟老爷见他在那里候着，忙从跳板上走了过去。侍郎满面春风迎着说：“久慕了。”钟生忙深深一恭，说：“不敢，晚生并不曾拜谒过尊颜，老先生何以见爱若此？”荣传郎笑着说：“我学生虽不曾会过，却有一个当日在南京受过先生大恩的人认得。”钟生说：“晚生那时在家尚是一介寒儒，自给不暇，焉得有恩到人？”荣侍郎说：“先生且请进舱，顷刻便知。”

    两人相让到了舱中，礼毕坐下。荣侍郎问了些南京的事情，并问及何故何此。钟生将上本触了圣怒，亏诸公保救，休致回家，细细说了。荣公着实赞叹不已。只见一个丫环掀着内舱门帘，说：“夫人出来了。”钟生回避不及，鞠躬而立。见那夫人有三十年纪，满头珠翠，遍体罗绮，丫环仆妇簇拥着，钟生低头不敢仰视。又见两个丫环铺下一条红毡，一个仆妇说：“夫人拜谢钟老爷。”那夫人站在毡上拜了两拜，就跪将下去。惊得钟生急忙拜倒，说：“晚生并不知是何缘故，恐夫人错认了。怎敢劳尊？夫人请自重。”

    那夫人拜毕，让着钟生一同起来。请钟生客位坐了，夫人与荣公共坐在主位。那夫人这才开口说：“恩人，你可记得那年七月大雨之后，水塘中救的那个妇人，就是我。我终日感念深恩，不想在这里相遇。”钟生方知是当年救的那个郗氏。

    你道这郗氏一个穷得要死的妇人，如何会到了这个地位？俗话说：人不可貌相，海水不可斗量；况且妇人们裙带上的衣食，更是说不定的。她丈夫充好古那时候带了个小伙子到家，是要将他老婆换龙阳的，那龙阳就是游夏流的厚友杨为英。充好古偶然在一个朋友家里看见了他，心爱至极，却手头没钞。他情急了，暗地同他商议，愿意用妻子与他交易。这小子乖滑之甚，先要看看妇人生得如何，方肯依允。充好古领他到家中来，他见了郗氏果然生得好，十分情愿。充好古以为男人纳宠是件欢喜的事，他今天替妻子纳个小夫，满心以为郗氏必定乐从，不想郗氏不但不笑纳，而且一通大骂，直骂了个狗血喷头。他扫兴而出，那心中的恨，竟像有不共戴天的忿怒。到外边又跟杨为英商议，说他打算将郗氏卖去，得了银子，同他常做一对旱路夫妻。杨为英先同游夏流契厚，后来游夏流娶了多银，白天在家中烧茶煮饭，夜里还要伺候婆娘，哪里还得工夫来亲厚他？后来听说宦公子爱他，满心以为得此贵人赏鉴，一生可以丰衣足食的了，不胜欣喜之至。不想被卜氏那一骂，宦萼是个呆公子性格的人，一团高兴，心中着了一恼，早把他撇在脑后了。他虽然在外边今天伴张，明天陪李，寻些零星主顾，不过只可糊口，要想多几个钱用用也不能够。今天见充好古许他且先相好了，等卖了老婆多多偿还他，就答应了。晚间无处可做洞房，充好古当了一件布衫，买了半斤牛肉，同他沽饮了两壶烧酒。乘着酒兴，到一座空破庙中，在香案之上成其好事。

    充好古第二天就到媒人家去，说他有个寡妇妹子不肯嫁人，如今由他出面嫁了她，只要多得些银子，情愿二分酬谢。或与人做小做婢，在京出京他都不管，只要速成。又向媒人说，要相见只好暗暗地去，恐怕她知道了要寻死觅活。就是事成了，也只好哄了她抬去，到了人家，就不怕她逃到哪里去了。天地间哪个媒人是有良心的？她只图二八提成，厚得媒钱，哪管人家妇女的死活！

    那时候正好有一个过路上任去的荣巡抚，因无子息，要娶几个美妾。听说南京的妇人生得娇媚，就叫媒人找寻，不论女儿、寡妇都可，只要生得秀美。媒人听得充好古说了，同到他家中来，充好古远远躲着，指了门户。那媒婆假装进去借茶吃，见这郗氏生得果然标致，可惜被穷苦日子磨难坏了。若有些好的穿戴起来，虽算不得一位绝色佳人，也就可称是美妇了。她去回了荣巡抚的话，荣巡抚打发家人同她暗暗地来相看。穷家小户开了门就是卧室，一到就见着了。家人甚是中意，覆了主人，讲定身价银子二百四十两。做大官的人只要听说人物生得好，哪惜几两银子？就兑银抬人。充好古写了文书，得了银子，同媒人二八分了。他叫了顶轿子，就同媒人到了家门口，叫她在外面等着。等上了轿，远远跟随，送到荣巡抚船上再说明白。他就领了轿子往家去。

    这正是郗氏投水的第二天。她清早见钟生回去，不多时，拖泥带水地又来送她银子衣服，已经感激不尽。况又体贴，怕她饿了，一时无人去换钱，还留下百文与她买点心暂且充饥。虽至亲骨肉也没有这样相爱周到。她感激得了不得，本想将微躯相报，见他正言厉色推辞，更加敬他、感激他了。她买些点心吃了，将换下泥污湿衣在塘中洗净晒干，正想烦什么人去换钱，忽见充好古引了一项轿子来说：“你哥哥回来了。我才到他家看他，他说不得闲来看你，叫我带顶轿子来接你回去走走。”

    郗氏正一腔怨恨无人可诉，听说哥哥回来了来接，可有个不去的？哪里会疑到是丈夫要卖她？看那件布衫也干了，穿将起来，就坐上了轿子。那矫夫一直抬到旱西门来，她在轿中觉得不像每常往哥哥家去的路，问那矫夫，他们都是说通了的，也不答应，只是抬着走。不多时，到了右城桥侧泊船处停下。那个媒婆赶上来，叫她下轿，方才低低地告诉她说，哥哥把她卖与荣巡抚做小了。那郗氏竟吓痴了，掉下泪来说：“这是哪里话？我哥哥不在家，况我是有丈夫的，如何卖得我？”媒人对她说了姓名形状，郗氏说：“这是我丈夫，哪里是我的哥哥？”媒人说：“你丈夫既然狠心卖你，你还恋他做什么？你跟着那样的丈夫，几时有个出头的日子？你这样青春美貌，岂不耽误了？如今荣老爷要买小奶奶，是图生儿子的，你若有造化生下一男半女，一生受用不尽。况你丈夫既然卖了你，料道是回不去了。他卖你的时节，说是他的寡妇妹子。若老爷问你，也须这样答应。你若说是他妻子，一个活人妻，将来就生了儿女，也没光彩颜面。”

    郗氏到了这个场合，也没法了，那怨恨丈夫的心直入骨髓。也不下泪了，就同媒人上船来，到舱中叩见荣巡抚夫妇。荣公一见，十分欢喜。就吩咐掌家婆领她去洗沐了，浑身换了绸绢衣服，梳了头戴上许多珠翠。那郗氏活了二十多岁，从不曾这样体面过，忽然而得，不但不恼恨了，而且欢喜起来。晚间荣公就同她共宿。那绣帐高悬，锦衾重叠，睡在上面好生受用，比那床板铺着一床灯草席，真是天渊之别。每天佳肴美食，哪里吃得了？连钟生给她的那三两银子也竟没处去用。

    荣巡抚见她容貌既美，又和气又温柔，虽寻了三四个女子，都不及她，竟有了专房之宠，除了正夫人，就要数她了。她每每念及钟生，就感激不尽。一时恨起丈夫薄情，结发夫妻尚且这样刻毒，更念钟生一个陌路，又非贪色，这样恩情毕至，越感念无比。随到了江西任上，次年就生了一子。这荣巡抚偌大年纪，官居八座，才得了这个活宝，真比斗大的一颗明珠还值钱些。爱其子而及其母，先还是叫姨娘，此时竟称起奶奶来了。二年后，大夫人病故。过了周年，这样个大人家，没有个夫人在内中统属这些姬妾，可还行得？荣公不但是自来疼爱她，古语说，母以子贵。看儿子的面上，竟册了正，公然一位三品淑人①。她常想，若不是钟相公救我，此时也不知死到哪里去了，如何得有今天？真是重生父母，何日得报他的恩德，念念不忘。

    －－－－－－－－
    ①　淑人──关于命妇的封号，原则上是“妻以夫荣”，根据丈夫品级的高低而定，但名称历朝不同。唐代定制，一品为国夫人，二品三品为郡夫人，四品为郡君，五品为县君，其下为乡君。宋徽宗改定封号，才有淑人、恭人等名称，但封赠比较随意，并不因丈夫的品级而固定。到清代才固定为：一品二品称夫人，三品称淑人，四品称恭人，五品称宜人，六品称安人，七品称儒人，不分正从。

    一天，郗氏和丈夫闲话，说起家中旧事，不好说是丈夫，只说她哥哥怎样没良心，把她整日饿着，总不管她。因苦极了，去投水，亏得一位姓钟的书生怎样救她，如何给她盘缠衣服。“不想就在第二天，我哥哥把我卖到这里来，有了如今这日子，不知何日才得报他的恩惠。”荣公是个显宦达官，听说钟生有这样的好人品，也着实称赞。且又是所爱新夫人的恩人，爱屋以及乌，也要酬他的情，好图夫人欢喜。后来报升了侍郎，路过南京，合城的官员拜望请酒，闹闹吵吵，荣侍郎一时哪里还想得到这上头？郗氏夫人虽然刻刻在心，但不知他在哪里，叫什么名字。偌大一个南京城，姓钟的有成千带万哩，哪里去寻找？也只得罢了。心头却撂不下。

    这天湾了船，正坐在舱中，隔着纱窗，见岸上一个人，带着个家丁，是个官儿的气象，站在那里闲望，却与钟生一模一样。她是日夜感念，况且心中又着实爱他，那相貌是时刻不忘的。隔了这七八年，钟生只略有了些微须，郗氏看得十分真切，忙对荣侍郎说了，差了家人上去一问，果然是他。才知道他做了官，忙请上船来拜谢。

    郗夫人说：“就是恩人送我衣服盘缠的第二天，我就嫁到了荣府来了。恩人所赐的那三两银子，我至今留着带在身边，见了就感念恩情。”因叫乳娘抱了她生的两个儿子并一个女儿来给钟生看，说：“若非恩人水塘中救我一命，如何得有此三儿？”钟生看了，一个有五岁，一个约有三岁，那个女儿才一岁多些。相貌既福态，都是锦装玉裹，真是好齐整的孩子。心中想着，有丈夫的人，如何嫁到这里来？又不敢问她，只说：“些须小事，何足挂齿，怎敢当夫人这样称呼？”郗氏又问：“恩人既做了官，为何又在这里？”荣侍郎就将他上本得罪圣上，如今同着家眷回南京去的话，向她说了。郗夫人说：“既然尊夫人也在这里，定要请来会会。”

    正说着，传禀进来，酒席齐备了。荣公让钟生到客船上入席对饮闲话，问及几时起身，钟生说：“原想雇了船，不过二三天内就要起航的。”因把他的妾别了父母多年，今天在此无心相遇，要留着多住几天的话说了，“因此船尚未雇得。”荣公说：“先生不必雇船，这只船是抚衙的官座。我学生进京之后，我赏他们几十两路费，吩咐送宝眷到贵处，况且也是回去的顺路。”钟生甚喜，说：“不敢劳先生赏他，晚生自然酬他水脚之资。”荣公笑着说：“这多大的事儿，还要先生解囊。”多时席罢，钟生谢了起身，又传进谢了夫人，然后回来。

    钱贵问他认得荣夫人的缘故，钟生也不好说她原有丈夫，只说是个穷家妇人，因投水救了她，把赠她衣银之事说了，“不想如今做了夫人。”大家叹息了一番，钟生又说：“这银子就是你赠我那三十余金之内的。”又将荣公借船给他回南京，及明天郗夫人还要请她上船相会的话也说了。大家甚是欢喜，都说她知恩报德，有这样不忘旧的好心，宜乎有夫人之福。

    第二天清晨，郗氏果然差了两个仆妇来请。因听得荣公说他有妾，并请代目同去，都应允了。钟生具柬竭诚去拜，并谢昨天之席，留茶回来。少刻，荣公来回拜，钟生忙迎进来，让了，道了亵尊劳驾。闲话了片刻，然后回船。将午，又遣仆妇来邀。钱贵同代目雇轿坐了，带着两个儿子，两三个婢妇，到了船上，吃了一天酒。郗夫人相待甚是亲热，两个儿子每人给了一个金麒麟挂在项上，本都是江西的属官们送她小公子的。临回，又送了许多江西土仪，葛布夏布磁器之类。

    过了两天，荣公要进京，请钟生到船上，说：“船家学生赏过他了，先生只管坐了去，不必再又费心。”钟生忙道了几个不安，谢了。随后家人捧出十封共五百两银子和八端表里来，荣公说：“这是内人送先生做程仪的。”钟生还要推辞，荣公已叫人送到他寓处去了。又说：“学生来船中所余的酒米干菜果品之类，如今全留下，够先生一路费用，绰绰有余了。”吩咐家人查交给钟老爷管家，钟生谢之再三，叫钟用去查点了。钟生又叫禀谢夫人，郗夫人又请了去会，嘱了些保重的话，钟生又谢了回来。钱贵、代目又到船上来送郗氏，郗夫人又送了她二人些东西做别敬。

    次早，荣公起身，钟生送了数里。荣公苦辞，钟生只得遵命。又到郗夫人轿前作揖，郗夫人在轿中堕泪，又嘱咐了几句，然后回来。
    船头来叩首，请问起行日期。过了两天，也就搬了行囊上船。戴家苦留不住，又设席送行，送了许多吃食，又送了百金路费。钟生决不肯收，戴迁就交给女儿，算是送给两个外甥的，钟生只得领情谢了。择日长行，代目的祖母、叔祖父母、叔婶并两个兄弟都上船送别，大哭了一场方回。

    鸣锣点鼓，开船回故乡来。不日到了东昌①，同年干壹现任东昌府推官，又来拜接，送了一份厚下程，辞谢不依，也拜领了。次日请他夫妇同代目，钟生见他情意殷殷，都去赴席。内中真氏相陪，外边干生同一个幕宾陪待。还有一个抽丰客②，是山西人。钟生都问了姓氏，上席共饮。换席之后，干生指着那个叫滑稽的山西客，将自己当日在李家坐馆的经过细细相告，无不大笑。

    －－－－－－－－
    ①　东昌──今山东聊城。按：京杭大运河并不经过聊城，只在聊城城西四十里的堂邑镇设有大码头。
    ②　抽丰客──指投靠官家富户希图得到一些银钱的不速之客。这种行为，也叫“打抽丰”或“打秋风”。
    你道滑稽因何在此？原来山西大同府被李闯残破，李之富已老故，李太的那些桂子兰孙皆不知去向。滑稽只逃出一条命来，四处飘流，到了东昌。一天干生出门，他在路旁看见，认得是当日李太请的先生。问路人，名字又同，他方去禀见。诉说家园残破，无地可归，特来相投。干生念他向年相待颇好，故留他住下。钟生夫妇抵暮回船，次日起行。

    宦实自到家之后，每每提及钟生，不胜感念。每逢夫妇、父子、祖孙在一处欢乐，就长叹说：“使我一家骨肉得保全者，钟员外之恩德也。”每要想报答他的深恩，又无因头可借。如今忽然听得他上了请撤监军这一本，休致归来，又敬他的人品，又感他的恩情。因听梅生说，他向年原住的是他叔叔的房子，如今他叔叔已经死了，房子也被他的两个儿子倾掉了。知钟生将归，就替他买了一处大住宅，置了些田地佃房，及家中动用器皿什物，无一不备，约值万金。着人打听他的船只何日可到。

    那钟趋挣了好大一份儿家私，如何就被儿子一败至此？原来钟趋自逼干生退婚之后，不但为亲友所不齿，不想干生又连捷中了，心中懊悔无及，已暗气在心。他女儿嫁给劳正，得了个御史亲家，心内十分中还有三五分可释。不意魏珰事败，坐连逆党，亲家伏法，佳婿、爱女又充发陕西去了。亲友无不笑骂，竟气成蛊胀。自钟生进京会试之后，不半年而亡。

    他的两个儿子，长名钟吾仁，娶妻计氏，就是计德清之妹。这计德清虽是个生员，乃卜通、游混公同类，专一把持衙门，调唆争讼，无风生浪，以便于中取利的都头。次名钟吾义，娶妻都氏。她乃兄是个武生，南京人呼为“跷脚鬼”。二人皆系钟生之兄。钟趋死后，他二人就分了家，每人连房产杂项也将近五千金。钟趋的住宅钟吾仁住了，钟生所住的那一半分给钟吾义。他兄弟各立门户，你我斗胜争强。这个穿好的，那个就吃好的。这个请亲，那个就宴友。这个朝朝除夕，那个就夜夜元宵。两人也不像过日子的人家，竟如石崇、王恺斗富一般①。

    －－－－－－－－
    ①　石崇，晋代南皮（今河北南皮）人，历任散骑长侍、荆州刺史等职，因打劫远使客商而致富，生活极为奢侈，曾经与王恺斗富。王恺，晋代东海郡郯（音t　án　谈，今山东郯城县）地人，是晋武帝司马炎的母舅，官至龙骧将军、骁骑将军、散骑长侍，生活也极其奢侈。《晋书》中虽然有他的传，但是没有提到他与石崇斗富的故事。据野史记载，他们二人经常斗富，王恺用糖沃锅，石崇就用蜡作薪；王恺作紫丝布步障四十里，石崇就作锦步障五十里；王恺拿出晉武帝赏给他的一棵三尺多高的珊瑚树来给石崇看，石崇随手用铁如意将它击碎，王恺大惊，声色俱厉，石崇笑着说：“别恼，我还你！”叫家人搬出三四尺高的珊瑚树六七棵来，让王恺随便挑。

    久之，二人都生起疑忌来。钟吾仁暗想：兄弟是父母的小儿子，俗话说，天下爷娘疼小儿。再没有做父母的人不偏爱幼子的。在生时必定多给了他一些私囊，不然怎能如此奢费？钟吾义又疑心：哥哥是长子，我幼时必定偏得父母的多，不然何得这样花用？世人只知看别人的非，再不知见自己之短，他两人行事举动原是一般无二，因疑心一起，彼此潜窥，无一事不戳眼。又经不得内中两个妇人，这个在丈夫眼前嘀嘀咕咕，那个在男人面前嘟嘟囔囔，都想挑拨丈夫跟叔伯相斗。这两个妇人之兄，又都是寡廉鲜耻的人，一味调唆妹夫兴讼，贪图口腹，或从其中得些羡余。更有那些不顾人生死，只知奉承的亲友，扛着顺风旗在一旁怂恿，使他弟兄俩同室操戈起来。

    钟吾义在县中递了一状，说哥哥恃长，分家不均，多得家产，求恩公断。干证就是怂恿的那几个亲友，又恐怕县中不准，买了一尾大鲤鱼，腹中装了二百四十金，烦人送进。那知县是山东人，姓臧名继仲。他见这是有钱的百姓因分家产打官司，真是点灯笼也寻不出的美事，何况又受了重贿？即刻发签拿钟吾仁。钟吾仁听见，慌了，忙买了一个大冬瓜，装了四百金在内，厚赂原差，就烦他暗暗送入。又补了一状，说兄弟系父母所爱幼子，偏得甚多，求恩追出断给。就烦舅子约了十来个素常走衙门的秀才做干证，知县也准了。

    次日早堂审问，先把两家的干证略问了一问，少不得是各袒其人。然后叫他亲戚上去问，众人说：“分家之时，虽有小人们在跟前，房产地土皆系均分，当日是他兄弟二人情愿的。至于内中有无私弊，只他们各人自己知道，我们外人如何晓得？”知县点了点头，先叫钟吾义上去，问他口供，大略与状上相同。又叫钟吾仁去问，钟吾仁也照状上细诉了。那知县勃然变色，把惊堂木拍了两下，指着钟吾义怒骂：“你这奴才就是个刁顽的百姓。自古道：长兄为父。就有不公，只该央族中亲友去讲论，你也不该轻易就兴词动讼地告他。你就不曾听见古人推梨让枣么？况你众亲友都说眼见均分，可见无私弊的了。你何得诬告胞兄？罪应批诬告，平人加一等。且打你几板薄责你一下，以示警戒，然后再定你诬告的罪。”说着抽了四根竹签撂下来。

    那钟吾义先以为他是送过鱼的，走了上风，好不放心大胆。见知县说话，却全是向着哥哥，心中疑惑：“难道忘记我鱼腹中的东西了？”听他骂了一阵，又撂下签来要打，众衙役上前拖翻，他急了，高叫：“老爷天恩，念小人是个大愚民哪！”那知县听他说了这个“愚”字，吩咐住了，众衙役放了他起来。知县呵呵大笑：“你说你是个愚民，”因指着钟吾仁向他说：“他还是大呆瓜呢。”又说：“看你的‘愚’，权记打，且送你去稽候所住几天，磨磨你的刁性。”喝一声，带了去。将钟吾仁等逐出免究。

    钟吾义到了所中，禁子众人知他有钞，一个作恶人，一个作好人的，狐假虎威，一阵吓诈。钟吾义从不曾到过这样好去处，心惊胆裂，又费了许多使用。他托起先送鱼的那人探听县官变脸的缘故，方知哥哥送了他四百金一个大瓜，始悟臧知县前说的“呆瓜”的话有因。又叫家中取出二百六十两银子，连前凑足五百之数，拿了去送进，知县收了，随即叫带人去拿钟吾仁。

    钟吾仁见兄弟下了稽候所，以为钱神有灵，正欣欣得意，在家中宴请那些干证痛饮，不意又被拿来。私问原差，也不知其故。到了堂上跪下。知县说：“你兄弟屡屡哭诉，说你欺心。你若果然公平友爱，又何苦如此？定是你这奴才倚大压小，待弟刻薄。你待手足无情，也就是个畜类了。今单把他收禁，他心中自然不忿。你也同他一起去坐坐，洗一洗你的兽心。”不由分说，带了去了。

    钟吾仁托人打听，知道兄弟送了五百，他又添了三百。钟吾义知道了，也添，每人都送够了千金之数。
    知县心满意足了，吩咐将前状上有名的亲友并干证都传了来。次日上堂，带他兄弟二人到公堂前，和颜悦色地劝说：“人生在世，除父母之外，再莫过于兄弟了。手足自相残害，还好得了么？古人说：难得老兄弟，易得者田地。又说：钱财如粪土，仁义值千金。你们记着，前日本县禁你们几天，不过要你们反悔的意思。本县是你们的父母官，可有不疼爱你们的么？我劝你兄弟还是和了的好。”因骂两家干证：“他亲兄弟岂肯如此，都是你们这些无耻的奴才，见利忘义，挑唆人家兄弟阋（音x　ì戏）墙。本该重处，姑念无知宽恕。”见内中有几个干证是秀才，臧知县又说：“诸生既在黉门，也该惜些廉耻，怎跟着这些下流奴才胡行？以后再如此，定然申详学宪。你们都是读书人，可将书上孝弟道义的话劝他弟兄。”又向他众亲戚说：“你们既系至亲，带他兄弟去替他们和好吧。”吩咐都出去。

    他二人见官府如此说了，还敢说什么，忍气吞声回来。他两人不自己责悔不该告状，反彼此深恨为何用银子陷害，此后更如仇恨了。各人又想：原图费用几个断过家私来，弃少而取多。不意一文不得，反费去千余金，此忿如何消得？

    一天，钟吾仁带了两个家人，要到他一个朋友家去同谋设法到别的衙门去告，不但要翻过千金的本，还要出这一腔子气。走到文庙泮宫前，一眼望见兄弟带着个小子，背立在水边。原本钟吾义也是到一个亲戚家商议要告哥哥，留着吃了半天酒，有几分醉了，辞了回家，走到此处，正站着看水，心有所思。忽然看见哥哥远来，只得倒背了脸。此时天色已暮，钟吾仁四顾无人，凶心陡起，轻轻疾走到兄弟背后，用力一推。那钟吾义一则不防哥哥害他，二则有酒的人头重脚轻，一个筋斗翻入水中。那小子才要跑，钟吾仁叫家人陶沃上前拿住。小子要叫喊，被陶沃将喉管捏住，已将半死，也抛入水内。那钟吾义在水里已淹得昏头昏脑，忽然冒将出来。钟吾仁忙拾起一块半截砖，对准脑门，尽力一下，又沉了下去。看了一会儿，不见动静，他也不去寻朋友了，欢喜回家。两个家人每人赏了十两银子，叫他们隐瞒。然后告诉计氏，夫妻无限快乐，痛饮庆贺，以为出了恶气。

    那都氏晚间不见丈夫回家，叫人拿灯笼往亲戚家去接，说已回去久了。着人四处寻觅不见，着实心疑，天又夜了，只得歇息。次早又叫人去寻，听得人纷纷传说泮池内有两个尸首浮出。那家人忙去一看，一个正是主人，一个正是小子。将尸首拖到岸上，只见主人头颅粉碎，那小子喉咙青紫，忙去报与都氏。都氏赶来一看，痛哭一场，叫家人去报县。知县差四名衙役带仵作来相验了，填写尸格回禀。知县明知是人谋杀，但不知凶手是谁，只存了案，尸首着尸亲掩埋，候拿获凶身再行定夺。都氏只得将丈夫用棺材殓了抬回，家人小子也用棺材盛了埋于城外。都氏也疑是大伯谋害了丈夫，但未得指实，不敢妄告。只得广延僧道设醮念经，超度亡魂，看坟莹埋葬而已。

    那天钟吾仁在泮池杀害钟义之时，跟着两个家人。一个名巩济，自来是钟吾仁的心腹，一个名陶沃，掐死小子的就是他。他素常性极凶恶，见家主害了兄弟，虽然得了十两银子，焉能满意？因主人有此把柄在他手中，未免就渐渐放肆起来。钟吾仁也忍过了半年，事已冷了。

    一天，计氏生日，钟吾仁叫陶沃去买办菜蔬，款待舅子。众亲到达，他却至暮方才醉醺醺地回来。此时人都散了，钟吾仁骂他：“你这大胆的奴才，等着买东西替你奶奶做生日，你怎么到此时才回来？”他瞪目斜视地说：“我大胆，杀人的才大胆呢！”钟吾仁见他道着心病，倒不好做声。他转身反而嘟囔：“一个老婆的生日这样要紧，害兄弟像杀小鸡一般，不要讨我说出来便罢。”钟吾仁听了这话，忍耐不住，赶上去打了他一个嘴巴。他大喊大叫：“我犯了什么事，你打我？我不怕你，你有本事送我往衙门里去么？”支手舞脚地挺撞，钟吾仁忍不住，叫众家人拿住，结结实实打了他一顿。

    他怀恨在心，走到隔壁，一五一十将前事细说。都氏留住了他，叫人请了她哥哥来商议。因为这个臧知县是个赃坯，不敢再在他手中去告，要到别的衙门告理。怕也同县官一类，况同在一城，恐大伯先弄了手脚，就议定往巡道处告。南京的巡道即是外省的按察司，此时巡道衙门设在镇江府，都氏带着陶沃同哥哥往镇江府去了。

    钟吾仁先见陶沃走了，还以为他逃去。后来方知他同弟妇去告状，才着了慌，叫巩济连夜随去打听。次日回来，说：“巡道已经批准，发刑厅苟老爷审理。”
    这镇江府刑厅，姓苟名思，他世代科甲进士出身，真算得一个簪缨世胄，却是阮大铖的门生。钟吾仁急寻门路去求阮大铖，定要五千金。讲之再三，连房产并现物凑三千两奉上。阮大铖打听到他家已将告罄了，才肯依。当即写了一封恳切的书信，差的当心腹家人庞周理，星夜过江去投。他说钟吾仁是他至戚，万望开脱。苟刑厅接了书信，心中暗急：“这张状子我原想自己吃美嘴的，不想被老师高才捷足者先得去了。”没奈何，只得钦遵来命。筹画再四，忽然大悟：“这边不着那边着，都氏岂非一块肥肉么？”就把主意打到了她的身上。

    过了一天，差役将钟吾仁同巩济都提来，钟吾仁也补了一张辩冤的诉呈。到审的时候，先叫都氏上去问了问，然后叫这出首的家人去审问。这陶沃将钟吾仁如何把弟弟推落水中，如何用砖打破了头，如何叫他拿住小子，掐得将死，也撂下水去，详细说了一遍。那刑厅微微地笑了笑，叫上钟吾仁去问。钟吾仁说：“老爷天恩，当日小的虽同兄弟为家产打过官司。那是兄弟先告小的，小的气不过才补告的。蒙本县老爷劝谕，吩咐众亲友出面已经和好了，现有江宁县案件可查。小的和兄弟有何大仇，就到了杀害的地步？这恶奴酗酒肆恶，无所不至。小的责处他几下是有的，也是人所共知的。他就去挑唆弟妇，弟妇一个女流无知，听信谗言，以致动讼。小的若果有亏心的事被他拿着，哄还怕哄他不过来呢，焉敢责他？求天恩详察。”刑厅连连点头说：“理直言壮，说得很是有理。”又叫巩济去问，他极力质辩并无此事。刑厅又叫陶沃上去诘问，他抱定前辞，谋害是实。刑厅拍案大怒：“你家主既谋害兄弟是真，你次日如何不出首？直捱至半年之后，因受责罚，方才说出？你主人说得是，他果然实有此事，他有心病，决不敢打你了。你这奴才，因主人一时之小失，就欲陷他于大辟，你心地也太恶了。就据你所说是真，你主人谋害兄弟，你是同谋杀害幼主，律分首从，你也该斩。你掐死那小子，投下水，故杀论抵，律又该斩。今天挟仇诬告主人死罪，按律反坐，又该斩。以你一人，得了三个斩，死有余辜的了。”吩咐夹起来，打了二十杠子。又问他，还是前辞。刑厅大怒，又加了三十板，发去收监。又叫都氏上去大骂：“俗语说：家有贤妻，男儿不遭横祸。当日你丈夫在日就告了哥哥，这定是你这不贤之妇在内中挑唆起衅的。今天又听恶奴一面之辞，误告大伯，本该重处，且发媒婆家看守，俟本厅察出内中情弊，再行发落。本厅看你一个居丧的妇人，今天在我公堂上还打扮得这样妖妖娆娆的，焉知不是你有奸夫，通同谋害杀了丈夫？因你与大伯有宿恨，故买出恶奴来，嫁祸于他，希图脱罪。等本厅访明了，你身上的罪也不轻。”传了媒婆来，吩咐带去看守。又吩咐钟吾仁讨保在外，听候发落。

    钟吾仁出来，想陶沃执定扳他，恐过后都氏再往别衙门去告，如何了得。就将家中剩下的余物，拼拼凑凑，弄了百余金，买嘱了司狱禁子，将陶沃作弄死了。报称受刑后得病，医治不痊，自毙于司狱中。出结报厅，刑厅心照，也知有弊。他一心只想吃都氏，正碍这家人口硬，恐将来有事，也巴不得他死了，没有对证。见了报单，命将尸体拖出存案。

    都氏在媒婆家看守，听官府的话不好，正在忧疑。次日，又听得陶沃死了，没了对证，心下十分惊怕。请了哥哥来商议，不求柴开，只求斧脱①。如今也不想官司赢了，自己免祸顾命要紧，将家资凑了二千金，送入私衙。

    －－－－－－－－
    ①　不求柴开，只求斧脱──这是一句俗话，劈柴的时候，木柴把斧子给夹住了，柴没劈开，斧子也拿不出来，因此想退一步，先把斧子取出来要紧。比喻进攻不成，想法撤退。

    次日过堂，知县对都氏说：“你误告大伯死罪，本当反坐。念你女流无知，又系听恶奴挑唆。如今恶奴死了，姑免究。等本厅申过上台，再行释放。”也叫讨保听候。
    他朦胧一角文书申了上去，云：“审皆是虚，都氏误信奴言，念系女流，免坐罚赎。罪当应坐家奴，因病毙于狱，已膺天诛。于人应行释放。”做官的人能有几个细细访察民情的？那巡道见了刑厅申文，批准下来。刑厅传齐众人，当堂释放。

    众人出来，各自雇船归家。钟吾仁记挂家中，阮家来催出房子，急于要回，为了取快，独雇了一只小满江红。是日风恬浪静，江中无限行舟。他这船到了江心，忽然一个大旋风，船底朝天，凶人落水。旁船急忙来救，只救起两个船家，钟吾仁同巩济大约到大海中去了。他谋死了兄弟，那钟吾义还得尸骸入土，就是那小子也还得个棺材埋葬。他主仆二人，竟葬于鱼鳖之腹。害人自害，岂不信然。

    都氏回家，家中还有千金之产。他少年无出，嫁人去了。这计氏家业馨尽，一丝也无，在哥哥家寄住了几天，也只得抱琵琶过别船而去①。可笑钟趋苦积万金之产，被两个贤郎这样轻轻花去，不但性命不保，而且宗嗣断绝。古人说，钱财上宽一分，与儿孙积一分之福，岂欺我哉？此虽系钟氏弟兄分争之罪，实由钟趋爱富嫌贫，只知损人利己之报也。
    －－－－－－－－
    ①　抱琵琶过别船而去──即“琵琶别抱”，指另外嫁人。语出白居易《琵琶行》。


第三十七回 小破悭囊吝啬鬼大请客五家联姻 大伤面子马屁精献娇女身败名裂

    一天，宦实家人打听到钟员外的船已经到了旱西门外石城桥下，他父子一同接了出来。钟生忙迎进舱中，相揖坐下，说：“老先生尊年先辈，何敢当此厚爱？远劳尊驾，使晚生何以自安？”宦实将父子朝夕感念，并把替他置了房产地土，候他归来的话告知。又说：“愚父子特来奉迎到新府耳。”钟生虽感之不已，还要推辞。因是梅生同邬合先接到下关，此时也在船上同来。梅生见他推辞再三，就劝他说：“宦老先生这一番殷殷厚意，吾兄再却，未免就觉十分固执了。”钟生此时正无家可归，又见他这般实爱，也就深谢领了。钟生赏了船头十两银子，就发行李，同着家眷上轿，来到新居。见甚是宽敞富丽，家中动用之物，无一不备。宦实又备了戏酒来，一来替他接风，二者温居暖房，钟生感之不尽。后来竟成了通家莫逆。

    钟生一到家，贾文物、童自大都来拜望，贺房接风，大家热闹了许多日子。钱贵之母郝氏，宦萼之妻侯氏，梅生之妻李氏，邬合之妻嬴氏，都来看钱贵、送席，里边堂客也吃了好几天酒筵。
    过了些时候，钟生稍暇，差人往和州打听，关爵已经回到家园地。二人乡会同年，又同做庶吉土，志同道合，意气相投，十分契厚。后来虽然分了衙门，仍常常相晤。今见他革职是因为救援自己所波累，又素知他家境贫寒，就将荣公夫妇所赠之物取出百金，雇了一只小舟，亲到和州孝义乡去相探。

    关爵见他不忘友谊，远来相访，心中甚喜。寒素家风，惟设鸡黍村醪相待。钟生将携来之物奉承，关爵初不肯受，钟生说：“年兄之清介，弟岂不知？此物若是弟从贪污中得来，决不敢污及年兄。既系他人赠我，分赠年兄，这有何伤？况古人倾盖相逢，即有束帛之赠，未闻其辞也，何况你我二人同年兄弟耶？此些须不过为年兄薪水之资耳，年兄岂疑弟为世俗之夫，做报德之敬耶？”关爵见他情意殷殷，只得道谢收了。相留盘桓了几天，钟生因到家未久，辞别了回来。

    童自大寻思：“我自从和宦萼、贾二哥结拜之后，这几年了，扰过他两家大酒大席不计其数。我虽请过他们几次，都不过家常菜饭而已，连酒也不曾让他们醉过一次，从来没有设席叫戏热热闹闹地这样一回。我虽然改过了，这几年只是不在银钱上刻薄而已，并不曾大施为施为，这个臭名终还在。我看钟员外人都这样敬他，宦哥白白地送他万金之产，我就破二三十两头请请他做个相与又有何妨？况且我同宦哥结拜了，他父亲就是老伯。他来家这几年，我还没有给他接过风呢，何不一举而两得？”又想：“我的主意虽然如此，不知奶奶舍得舍不得，须同她商量了，才好行事。”就走到铁氏跟前，把这个意思达上。

    铁氏三十多岁了，终日饮酒食肉，一无所事。闲了就拿角先生解闷，真是心宽体胖（音p　àn　判）。她胖得没样儿，到如今越发胖得动都动不得了。两腮的肉坠了下来，脖子与下颔一般粗，要回头，连身子都得一起转。胸前大乳凸得老高，后面屁股宛如巨鼓，虽然那凶暴之气没有了，只是生性吝啬，却不能改。她因为胖得很，总不能生育，有如母鸡太肥了，油蒙了心，不能下蛋的一个理。数年来，不想倒是葵心竟结了一子，莲瓣也产了一女，两个丫头虽丑，倒生了两个白白胖胖的孩子。铁氏拿来自己养着，都有五六岁了。这天，她歪在一张大凉床上，正逗着两个孩子玩耍，听见这话，只说：“你通共百十万家私，就想这样大行为。你度量你的力量去行，我不管你的闲事，只要每天不少我的酒肉就罢了。只要你不因为请人花费了银子，在我身上扣除，缺少了我的食用，那就行不得了。”童自大说：“你但请放心，我的家私还够你享受几辈子的。”就欢喜喜地出来。

    到了宦萼家中，宦萼正同邬合在那里闲话，让他坐下。他把要请客的话说了，定要请宦实到他家坐坐，还要借他的家人器皿杂项，宦萼都允了。就走到上房，向父亲去说。
    宦实听了说：“你们少年人，不妨一起去走走。我老了，辞了他吧。”宦萼笑着说：“儿子同他相与了这些年，他从不曾请过一次。他一辈子舍不得费钱，家中也没设过大席面请人。况他才说这是特为老父并钟兄而设，不如去扰他一次，鼓舞鼓舞他的兴头。”宦实听了这话，也就笑笑依了。

    宦萼出来跟童自大说知。他见宦实肯去，满心欢喜，就托邬合去请钟生和贾文物。邬合说：“老爷费这样大事，还该用个请帖，才成体统。宦太老爷同大老爷、贾老爷诸位算是通家，倒也罢了，钟老爷是新客，怎么好口头相请的？”童自大说：“你当我舍不得几个帖子么？实不瞒你，我从来没摆过大酒席，不知道这些规矩，二来也没人会写。就烦你替我买几个帖子，央人写写，我改日酬你的情。”宦萼说：“不必了。”叫了个家人来，吩咐：“你去叫书办，让他拿几个全帖和笔砚来。”童自大说：“能够这样省事，更妙，只是又烦费宦哥。”

    不一时，叫了他家中的一个裴书办来。宦萼向童自大说：“你要请谁，写几个帖子，你对他说。”童自大说：“并没有别人，就是老伯同二位哥、钟员外、邬哥，五个帖子就够了。”宦萼说：“我老父同我都说过了，不必用。你只写别的吧”。邬合也说：“晚生理当来效劳，怎敢当老爷赐帖？”童自大不肯，说：“我先不知道这个礼数也就罢了，既然该这么行，如何不用？”定要写。宦萼只得依他，对裴书办说：“该怎么样写，我不知道。你是写惯了的，烦你写写吧。”裴书办问：“几时的日子？”童自大说：“明天来不及，后天吧。”裴书办替他写着。宦萼说：“既然费了这些事，何不添一席，连梅兄也请请。他既是钟兄的好朋友，我们都相熟，可使得？”他笑着说：“有理有理，还是哥想得周到。”帖子写完，书办将小侄、愚弟两个帖子递给了宦萼说：“这是请我家太老爷、大老爷的。”别的都递给邬合。童自大说：“邬哥，你的帖子你就自己收了去吧。别的就烦你去请请，务必都要请来才好。你知道我家没多人手，改日谢你吧。”邬合应允，接了过来。他一一约定了，然后归家。

    到了那天，叫了一班好戏，一班吹手。厨役茶房酒按等，一一齐备。宦萼又打发十几个家人来相帮，一应杯箸毡毯之类，都是宦家送来借给他用。他又请了舅子铁化来做陪客，另在回回馆中备了一席。午间，众人陆续来到。鼓乐喧天，箫韶震耳。厅上悬灯挂彩，氍毹（音q　ú－sh　ū渠书）匝地，十分齐整。让坐上席，正中一席宦实，东边首席，钟生逊让，梅生决不肯僭，只得坐了。西边二席就是梅生，三席宦萼，四席贾文物，邬合一席略退后些。捱次坐下，他与铁化在下面相陪。酒筵果然丰盛精美，唱戏吹打又十分热闹。屏门后挂了帘子，独设一席给铁氏看戏。葵心、莲瓣也打扮了一番，扭扭捏捏地跟了来看。那铁氏虽是回回家女儿，嫁过来久了，也就无所不吃，早忘了她的教门了。那天众人都体贴他这份盛心，直到天明方散。

    铁氏嫁到童家来十多年了，不但不曾见过这样热闹，也并不曾吃过这些美品，竟也高兴起来。童自大回到内室，铁氏说：“大家私，你为得人，我也要请请客。”童自大巴不得要她欢喜，忙说：“奶奶，你凭着要请谁，我可有不依的么？”两人商议了一番，算计着无人可请，只请了宦夫人艾氏、宦奶奶侯氏、妾娇花，钟奶奶钱氏、妾戴氏，贾奶奶富氏、梅奶奶李氏、邬娘子嬴氏，并他嫂子火氏。当天请不及，他出来把戏子、鼓手、厨子各项人等都定下了，明天还要请一堂客。又对宦家人说了，留下他们相帮。叫打发众人酒饭，他去睡了一会儿，吃饭时起来，叫童禄去请了邬合来，烦他买几个全帖写了请启，再烦宦家认得的人分头去请，明日赴席。

    次日清晨，火氏先到。饭后，先是嬴氏到，见了礼坐下。不多一会儿，富氏也到了，接了进来。原来富氏这几年来因寡欲多男，也生了一男一女，都带了来玩耍。奶娘抱着才坐下，外面又吹打，说是钟奶奶、梅奶奶、戴姨娘到了。──代目姓戴，人见他生了儿子，都称她戴姨。代目见了铁氏，要行大礼。铁氏连忙拉住，将她细看，认得就是仙桃，好欢喜，份外亲热，让她坐下了。葵心、莲瓣见了她，也着实亲热。少顷，艾夫人领了侯氏、娇花下轿进来。众妇人都迎接到里面，彼此各见了礼。钱贵又谢了艾夫人厚情，并谢侯氏前次贺房的酒席。坐着，也聊些闲话，外面吹打着催席，铁氏同火氏让着众位到前厅上席。只见芙蓉帐隐，玳瑁筵开，堂挂珠帘，席排金盏。坐位还照前官客座的坐次。旁边安了二桌，代目同葵心一张，娇花同莲瓣一张。不一时，点了戏，送上酒来。肴馔汤点，一道道送上，热闹到将晚撤席。又都到上房来，众堂客有更衣者、洗手者、匀脸者、点唇者，──这都是奶奶们的正务。

    铁氏拉着代目的手，悄悄儿问她如何到了钟家。代目将童佐桐串通媒婆将她卖给钱家的事相告，铁氏恨恨不绝。
    大家坐着说话，好不亲热。宦夫人看见钟生的两个儿子，贾文物一男一女，童自大一男一女，梅生一女，他自己媳妇生的一女，娇花生的一男一女，大小十个孩子在面前，恰好是五男五女，好生欢喜，就笑着对众妇人说：“你们尊夫都是好朋友，你们何不结了亲，大家更觉亲热。”众妇人说：“老太太尊意甚好，听凭主张。”艾夫人笑着说：“我就做个主媒，分派定了。你们回去商议，看可行得。”因对钱氏、李氏说：“我听得说，你们二位的尊夫自幼相与又着实亲热，梅奶奶，把你的令爱配给钟奶奶大令郎，可好么？”李氏感激钟生当年替他做媒，才得嫁给梅生，巴不得把女儿给他做儿媳妇，以报前情。假做谦辞，笑吟吟地说：“老太太主见甚好，只是家寒攀不起呀。”钱氏说：“我家拙夫与尊夫莫逆之交，怎么还说外话？我回家去说了，再无不成的。”艾夫人又说：“我家承钟老爷的情，再感激不尽，把我媳妇生的这个女儿配了钟奶奶的小令郎吧。”钱氏忙谦说：“这可实实的仰攀不起了。”艾夫人说：“你若嫌弃我家就罢。若不然，这门亲我是定要做的。”钱氏指着代目说：“这个小儿是她生的，所以更不敢仰攀。”艾夫人说：“妻有大小，子无贵贱。我只算报钟老爷的情，别的我不计较。”钱贵见她这番美意，忙拜谢了。又谢了侯氏，叫代目也都拜谢，代目同娇花彼此也相拜了。艾夫人又说：“贾奶奶，你的令爱给了我孙儿吧，童奶奶的令爱给你的令郎，我的小孙女给童奶奶的令郎，做了五对小夫妻，岂不妙哉？我也不强你们，回去与尊夫商量明白了，再拜门请酒。”众人都笑嘻嘻地说：“老太太吩咐，再没个不依的。等说明白了，再来叩谢老太太。”艾夫人笑着说：“若都成了，我这个老媒婆是要吃喜酒的呢。”众人齐笑起来说：“少不得请老太太的时候再叩谢。”

    铁氏听见艾夫人把小孙女给她做儿媳妇，一张大嘴咧着，一脸的肥肉笑得挤成一处，眼睛只剩得一缝，欢喜非常，真是做梦也想不到。忙叫人对童自大说了，童自大这个喜还了得。忙进来，就向艾夫人叩谢，又谢了侯氏，铁氏也都拜谢了。正在热闹，笑语喧天，听得又吹打催上席了，出来上了席。大家直吃到三鼓方散，辞了各自归家。

    第二天，艾夫人把联亲的话跟宦实和儿子说知。宦公说：“大孙女给钟家甚好，只是小孙女给童家不称心。”艾夫人说：“我也想来，丫头生的孙女，配这百万财主的儿子，也就罢了。”宦公点头无语，宦萼也自欢喜。这几位奶奶到家，对各人的丈夫说了，都欢喜愿意。择了一个好日子，烦邬合做媒，都通了信，同在这一天，互相拜门谢允。过后，又彼此请酒唱戏。男客过了，就请女客。临末了这两天，才是童自大请。他夫妻二人心中快乐，这次比前番越发热闹。只苦了铁氏这个肥人，每天累得热汗淌个不住，身上竟像泼了两桶水的一般。俗话说，人逢喜事精神爽，她也竟不觉得辛苦。把个葵心笑得那嘴只比葵花心略小些，莲瓣竟把嘴笑得比莲花瓣还大了。

    童自大心想：“我总算是破了戒了，我门下这些伙计，都已经几十年了，从来也没有请过他们一次。我与宦哥、贾哥结了亲，他们昨天都凑了大份资来贺喜，何不也请请他们？也是我财东的体面。”就来与铁氏商量。

    铁氏这些日子看戏吃酒，好生快活。两个小夫人又在旁边怂恿，就满口应允说：“你既然请伙计，我也要请众伙计的娘子们。”童自大可敢不依她？连声答应。果然次日请众伙计们吃了一日戏酒。到散席的时候，这些多年的伙计每常一饭也不曾扰过，何况这样盛设的酒席？大揖作上许多，再三道谢，方才别去。

    次日，铁氏请众伙计娘子并鲍家娘子含香，又热闹了一整天。童自大说：“索性拼着再破费破费吧。”把他的亲友，从来连水都摸不着他的，都去请了来，吃了一夜戏酒。也请了鲍信之来。他缘何认得他两口子，要去请他？因前次贾文物请他们夫妇，内外席上有鲍信之和含香，他看在贾文物面上，故此才请。又把左右街邻请了一席，道是儿子定亲的喜酒。众人知道他同宦府联姻，都凑公份买了羊酒来补贺。铁氏更加高兴，对童自大说：“我这些日子虽然吃酒看戏，把我也累够了。你就不该独设一席，替我酬酬劳？”

    童自大自然是要遵命的，就留下了戏子各项。到次日午间，抬过一张凉床，铺了厚褥，放了几个大枕头给她靠背，独排一桌给她受用。童自大侧坐相陪，闹了一夜。不但他亲友伙计以为奇事，这些街坊上的人都说：“我们和童百万做了几十年的邻居，从没见他家吃戏酒。这些日子竟接二连三地摆酒唱戏，真是破天荒的事，他如今当真竟不臭了。”传得各处都以为奇闻。

    铁氏又特设了两席，单请钱贵、代目到家一叙，同代目好生亲热，还同她认了姐妹。代目不敢当，铁氏说：“你的儿子同我的儿子是一担挑①，你还谦让什么？”她虽然一口一个妹子地叫，代目仍称她奶奶。过后，两家时常往来。

    －－－－－－－－
    ①　一担挑──亲姊妹几人所嫁的丈夫之间，称为“连襟”，俗称“一担挑”。
    钟生一日在书房读书，翻阅《宋史》，看到这样一则故事：韩侂胄①建一花园，竹篱茅舍，宛然村庄气象，心中甚喜。说：“惜无鸡犬之声衬点耳。”少倾，忽闻鸡鸣犬吠。遣人视之，乃京兆尹赵师［　睪下加廾］　伏于篱下作鸡狗之声，侂胄大喜。又有一个谏议大夫程松，买了一个美人进与侂胄，取名松寿。侂胄问：“怎么与大谏同名？”程松说：“正要使贱名常达尊听耳。”钟生读到这里，掩卷长叹：“小人无耻，为谄媚之事，犹可言也。士大夫既登廊庙，为朝廷之臣宰，尚然为此，廉耻丧尽，是何心哉？”

    －－－－－－－－
    ①　韩侂（音tuō拖）胄──南宋相州安阳人，韩琦之曾孙。宁宗即位，以外戚执政，专权十四年，封平原郡王。《宋史》入“奸臣传”。

    正叹息间，忽梅生到来，满面笑容，问：“兄所看何书？”钟生答：“弟偶翻《宋史》，看到赵师［　睪下加廾］　、程松之媚韩侂胄，正在可笑。”梅生说：“千古以来，谄媚者代不乏人，又不独二人可笑。眼下就有一个人可堪喷饭，弟特来为吾兄言之，以供一噱。”钟生说：“请道其详。”梅生说：“舍表弟昨日可曾来奉拜？”钟生说：“昨日蒙他赐顾，弟即往回拜矣。”梅生说：“舍表弟当日之岳翁王翰林，兄也曾会过来。弟所说可笑之事，即此人也。”钟生说：“弟当日一见其人，即知为不端之士，故不敢亲近。每讶令母舅老年伯高明君子也，当日为何与彼结亲，然虽有此心而不敢言。彼令爱已故，令表弟也另娶了。今日有何笑话，请细细说知，谅已无妨矣。”

    梅生的母舅姓多，单名一个谊字，二十岁就游了庠，是个慷慨丈夫，心直口快的男子。娶亲后氏，可称聪慧贤淑，生得一女二男。女适陈宅陈仁美，中了进士，选了陕西褒城县①知县，即周幽王时褒姒所生之地。长子名必达。他子婿二人当日和钟生同窗，都是广先生的门人。多必达与钟生又是乡榜同年。次子必进在庠。

    －－－－－－－－
    ①　褒城县──古代褒国所在地，唐代开始有褒城县的名称，直到宋元明清民国，1958年撤县，其地分别合并到勉县和汉中县。故城在陕西汉中北面、勉县东面。
    多谊少年的时候有一个窗友，名字叫做王恩。幼无父母，与兄嫂同居。他那令嫂十分刻薄，兄嫂待之如奴隶，鹑衣百结，终日枵腹，以草带束腰，忍饥以度，他兄嫂只当不曾看见。王恩苦在心头，无门可诉。他虽二十多岁，却是一个书呆子，只知道捏着个书本，一天到晚苍蝇之声不绝，哼哼嗡嗡地念。除此以外，别无一能。他每每想要赌气出来，不但无置身之地，且无糊口之方。别人穷无立锥之地，他真穷得连锥子也没一个。

    一天，他嫂子生辰，她娘家送了些鱼肉酒面之类来给女儿，她烹庖了，留着夫妻同享。但碍着小叔，要给他些吃，心中又舍不得；不给他些，又觉得不好意思。忍不住发话说：“当日公婆又不曾留下半点儿家私，如今已经二十多岁的一个后生，不想些营运，只啃哥哥嫂子，脸蛋子也不害羞么？成天价牙疼似的捏着个书本子，哼也哼得出饭来吃么？要等你哼出个举人、进士来，哥嫂也好累死了，亏自己也过得去？”嘴里说着，将瓢部儿碗儿掼得一片声响。王恩一腔忿气，走到多家来。

    多谊见他满面怒容，两眉如锁，心中像有万千为难的事一般，问他：“我看兄像是有什么不悦之事么？”王恩长叹了一声，忍着泪，不能答。多谊说：“我与兄自幼同窗，所谓丱（音guàn　惯）角之交，有事何妨为我言之，为兄或可助你一臂之力，也不可知。”

    王恩不得已，将他兄嫂恶薄的话说了，堕泪说：“今日投身无地，欲住不可，是以悲耳。”多谊激出一腔义气来，说：“世情嚣薄，手足之谊何至于此？罢，兄既无处栖身，若不见弃，就在我小斋来住着。但恐家常日食不堪，兄若不责，弟还可以供给。就是几件冬夏衣服，弟也还力有可为。兄意若何？”王恩说：“承兄雅爱，弟铭刻五衷。但岁月甚长，如何敢常在府上叨扰？”多谊说：“朋友乃五伦之一。近来人情恶薄，将朋友一伦几乎废尽，弟每每痛恨。我与兄多年友谊，犹如手足，何必还做客套语？不妨今天就来，弟扫榻以候。”王恩见他义气侠肠，感之不置，说：“既承兄见爱，弟还有几本残书取来。”起身别去。

    少刻，王恩卷一床破被，捆一束烂书，背负而来，到多家书房住下，竟毫不务外，终日对着书本咿唔。多谊说：“他有这一番苦志，将来必有可成。”安心要培植他成人。先替他换了一身衣服，又给他做了被褥。数月之后，多谊向他说：“弟痴长吾兄三岁，大小女今已八龄。古云：不孝有三，无后为大。兄今已二十外了，婚姻一事，亦不可缓。”王恩说：“弟之此身，当日尚不知飘泊何所，蒙兄收留，已出望外。今在此得衣食丰足，可以读书，就是万幸了，何敢复有奢望？想及婚姻一事，托兄福庇。异日若稍有寸进，再作商议罢了。”多谊也就不做声，却暗暗叫人打听，替他寻求亲事。不久，说成了一个老童生薄家的女儿，整二十岁。到了下定之日，才对王恩说知。王恩感激不尽，说：“兄如此爱弟，虽是兄一片热肠，但使弟何以克当？中心藏之，何日忘之，愿终身效衔结①以报耳。”多谊笑着说：“丈夫处在世间，于陌路之人施恩，犹不望报，何况你我朋友之间？些须微情，怎么讲报答的话？兄不但轻弟，亦自轻了。”王恩不敢复言，惟心中感愧而已。

    －－－－－－－－
    ①　衔结──成语“结草衔环”的简略。表示不忘恩情，必当补报的意思。

    多谊就将书室收拾，做了他的洞房。到了吉期，娶过门来。一应供给，皆出自多谊，是不用说的了。后氏时常请薄氏到后边吃茶饭，闲谈说笑，如嫡亲妯娌一般的。那薄氏心地聪明，齿牙伶俐，二人着实相投。那年王恩进了学，多谊甚喜，以为不枉收留他一场。蓝衫酒礼并送学师之费，皆是多谊拿出。次年多谊生了一子，就是多必达了。王恩之妻薄氏同月产了个女儿。

    时光迅速，日月如流，不觉就是五个年头。一天多谊同王恩正坐着闲话，见那两个孩子从里边出来，相携着玩笑，如亲兄妹相似。多谊欢喜得了不得，笑着说：“我同兄真算得异姓骨肉了，我看这两个孩子也如同兄妹。我同兄何不做个先朋友而后亲家，把两个孩子配成夫妇，兄意若何？”王恩受了他的无限恩德，一家三口在他家吃穿数年，毫无闲言。连妻子都是他替娶的，何况要他的女儿做媳妇，可有不肯之理？他每常就想攀这门亲，好图久远。因自己还靠着他家，自鄙寒贱，不敢启齿。今听见他说这话，满脸是笑地说：“承兄不弃，小女得配令郎，真得所天了，但弟不敢仰攀耳。”

    多谊见他喜允，进来对后氏说知。后氏说：“我也久有此意，如此甚好。”王恩就告诉薄氏，薄氏巴不能够，连声怂恿。过了两天，多谊选了个好日期，备了两席酒，先送了几件头面，两套小衣服给媳妇，做了小定，然后请王恩吃喜酒，请了女婿陈仁美、外甥梅根来相陪，做个媒人的意思。内里请薄氏，后氏母女二人陪他。一家甚是欢喜，自不用说。过后，他男妇四个亲家愈加亲热。

    多谊同王恩走了几科，总不得中。到了天启甲子科，他二人同女婿陈仁美同进场去。不意放榜之日，王恩同陈仁美都中了，多谊反落孙山之外。多谊虽然未中，见女婿中了，还在次，见王恩中了，倒欢喜得比自己中了还胜三分。他女儿去年嫁到陈家，女婿中的这一天恰又添了个外孙，真是喜事重重。

    次年，王恩上京会试，路费和随行家人都是多谊预备。托女婿与他同往，到京会试，又同中了进士。王恩殿在二甲，选入庶吉士。报到家中，多谊那喜，真是高兴之极。也不是喜亲家连捷，图他的荣耀；喜的是王恩一个无归的人，成就他妻子功名，不负当初一片热心。

    次年，王恩给假回来祭祖，仍在多家住着。拜谢多谊夫妇，感恩戴德的话说了无限，口口声声念之不置。他此时是荣归了，从不上门的亲戚不知从何而来，每天来来往往拜贺不绝。一应贺客来往，都是多谊替他应酬。连他那无情的兄嫂，虽然不曾像苏秦的兄嫂那样侧目而视、蛇行匍匐的样子，也老着脸重新来亲热，做了许多丑态。
    限期将满，要回京去，多谊劝他带了家眷同往。此时他女儿十三岁了，生得十分标致，多谊夫妇疼爱无比。恐王恩路费不敷，又送了些盘缠。多谊、后氏同他夫妇同居了十数载，一旦言别，心中戚戚然，恋恋难舍。那王恩、薄氏毫无留恋之情，欢然而去。

    王恩到了京中，那时正是魏珰秉政，他的头一个干儿子就是大学士魏广微。王恩初进，不敢投见魏忠贤，就拜在魏广微门下走动。那魏广微有了这样个赛皇帝的太监老子，自己又做了首相，声势无双，富贵已极。正是《浣纱记·夫差打围》上说的：“富贵已极，不图欢乐待何时。”就是这个意思了。他别无他想，只要寻些美女到家中来取乐，差人四处访求。王恩听得这信，打动了他一个富贵的妄念，同薄氏商议：“我如今名虽做官，一个翰林院庶吉士，也就是人说的‘写大字拜帖’的穷鬼，巴到哪一天才有升转？我想走一个捷径。这魏中堂因做了魏上公的干儿，不过一两年间，就做到阁老。我官卑职小，不敢望到魏上公跟前，做他的义子干孙。如今在魏中堂的门下，若得了他欢心，什么一日三迁的事怕不得有？他如今发狠地在外边寻美女。我家女儿虽算不得十分绝色，也还算个十全的容貌。虽才交十四岁，已长成大人规模。我想献了给他，不愁他不欢喜。果然中了意，我这官，眼见得腾腾地就起来了。”他一面说着，一面挺着胸脯，满地上走着：“那时候就是《琵琶记》上的曲子了：‘身穿着紫罗襕，腰系着黄金带。乌朝靴在脚下踹，五花头踏马前排。’请教那时候岂不体面乎？你也就是响当当的一位夫人了。珠其头而缎其体，凤其冠而霞其帔，黄其伞而四其轿，呼其奴而使其婢。”摇摆着身子说：“何等威武！”又把脚跌了两跌：“但可恨一者许过了多家。当日受他厚情，扰他多年，又替我娶你，这个恩情忘不过去。二来女儿年幼，魏中堂五十多岁了，怕不相配，恐怕女儿也不愿意。你的意思怎么说？”

    薄氏听了，说：“人说黑心人才有马骑。如今世上不忘恩负义的人，能有几个？古话说，大恩不报，何况于小惠？你当日在他家，我是见到的。每天不过是粗茶淡饭，没有见他弄什么三牲五鼎的供养。你娶我的时候，不过是几根簪棒，套把衣服，所费有限。我在他家多年，哪一年不帮他做些针指？他女儿出嫁，我帮着做了多少生活？你中举人、进士，虽然也费了他几个钱，一来是你的命好，二来是他要做疏财仗义的好汉，也是他自己要博好名，岂单是好心为你？至于说女儿许了他家，也不过是一时儿戏的话，又不曾大酒大礼的行下，痴痴地守着这个名做什么？等女儿到了魏家，你写个信带给多家，只说女儿死了，他往哪里去查账？就算他知道我女儿给了魏家，他可敢到魏家去哼一哼么？我们有魏府做靠山，料道也不怕他。我说的可是否？若说怕魏阁老的年纪大，那有什么相干？她去做阁老的小，吃穿不了，不强似嫁那秀才家的少年儿子么？况且我们养她一场，她替娘老子出些力，也不为过。就是她不愿，且瞒着她，送到了那样人家去，还怕她逃到哪里去？且顾了我夫妻眼下着，也顾不得她了。你不要呆，趁早去行，做父母的且博一场富贵，也不枉生她一场。不然，守着这清水衙门，活活地熬死人呢。”

    王恩听了薄氏这些话，笑逐颜开，不住点头说：“说得妙！说得妙！有智妇人胜似读书男子，好见识！好见识！”
    次早，到了魏广微私宅门口伺候。等到将午，饿得腰酸腹痛，在管门的人跟前陪了多少小心笑面，再四相求，才传禀了。魏广微在书房中，传了进去，见了礼，魏广微叫他坐下。他做了许多谄媚的样子，说了无限奉承的话，这才说：“门生蒙师相夫子收录，天恩无以为报。门生有个亲生幼女，不敢称为美丽，也还可寓目。愚夫妇意欲送到老师相府中为婢妾，不识台意可肯俯纳？不敢造次，门生先来上达。”魏广微大喜说：“既是贤契闺秀，我怎么好立为小星？”王恩深深一恭，说：“此不过门生仰报老师相天恩之万一，若小女得充下陈，留备驱使，不但小女之万幸，亦门生愚夫妇之万幸了。”魏广微说：“你有这样好情，我亦当有厚报。既承你雅意，今晚就可过来，更妙。”王恩说：“小女在家所穿戴者，不过荆布，如何送得到府中来？既蒙老师相不弃，还须俟一二日，制些须衣饰，才可送上。”魏广微笑着说：“这有何难？”问了他女儿身材高矮，当即吩咐小厮，传了进去，要了一匣子金珠首饰，数套衣服，一个猩红毡包装着，拿了出来。魏广微命交与王恩家人拿着。王恩辞了回家，忙叫薄氏将女儿香汤沐浴，彻底换了衣服，梳头洗面，戴上满头珠翠。那女儿也不知是哪里的账，问着娘，她只是笑，也不回答。收拾完了，日色将暮，一乘轿子，王恩亲自送到魏府。传禀进去，许多丫环仆妇出来，簇拥而入。王恩归去了。

    魏广微见好个女子，又甚年少，十分心爱，当晚就宠幸了。那女子知自己自幼许了多家，今天忽然被父母送到这里来，被这个五旬多的苍髯老汉同她比翼鹣鹣，鸾颠凤倒起来，心虽暗恨，但说不出口。
    那王恩满以为女儿这一去，虽不能一日三迁，大约不过一二月之中，定然高转。不想过了几天，就是冬至。天启童騃（音s　ì四）愚昧，自己不去郊天，魏广微是首相，就遣他去代祭。他半夜就到天坛祭了回来，又朝贺礼毕。他一个将望六的人，连日来幸王恩的乃爱，斫丧得过了些，又辛苦了半夜，一早晨神疲力倦。本要到他令尊魏珰处叩贺的，因身子怕动，恐这一去，留赐酒饭，未必就得回来。况且既为父子，自然怜惜儿子的，哪里就肯责善，且回家歇息歇息再去。不意魏忠贤朝贺回府，阖朝大小文武干儿门下厮养都来叩贺，惟独长子魏广微不到。他哪里知道是被新得的小媳妇儿弄瘫了？只疑他目中无父，大怒而大骂：“这狗弟子孩儿，你是个什么黄黄子？咱抬举你做个宰相，也就算咱的大恩了。你今天竟公然连我老子都不认得了，这等可恶！要个个孩儿们都看起这个样儿来，我这个老子岂不是虚设的了？”叫过小儿子锦衣卫田尔耕来，吩咐：“魏广微这个狗攮的弟子孩儿，大节下的，连咱老子的头都不来磕，好大胆子。你去把他即刻逐出都门，不许容情迟缓，迁延片刻。快快地去了，来回咱的话。”

    田尔耕奉了恩父的怒命，哪里还顾得长兄的私情？亲带了许多官旗校尉到他家驱逐。魏广微吃了些人参汤，正在暂歇。听了这信，魂飞魄丧。这田尔耕素常谄事魏广微，奴颜婢膝，要一奉十，放个屁他也是要钦此钦遵的，二人极其亲厚。魏广微此时恳他稍缓须臾，要去面见魏忠贤哀求，或可挽回。田尔耕不但不准，且放下脸来说：“上公待你的恩典也算极厚了，你今天竟公然藐视他，冬节都不去叩贺，不加罪于你就是万幸了，趁早走路是你的造化。我怎敢徇你的私情，违了上公的严旨？况你目中无父，我又焉得有兄？亏你还读过几天书，从井救人的事也有的么？快走，不要讨我个大没趣儿。”

    魏广微见他这样子大非往昔，料到求他也没用。况且又怕那没卵袋的假老子比不得有屪子的真老子，还有些天性之恩。或再触了他的怒，连性命还不能保，只得带领家小踉跄出城而去。及至王恩得了这信，连忙赶了去。要看看女儿，他已经去远了，只得忍泪回来，父女连别也不能一别，生生地离散了。

    王恩见把魏中堂顷刻逐去，把一座泰山化成一泓秋水，悔恨无及。一级不曾升，半文未曾见，把个娇滴滴的女儿白白送去。垂首丧气，惟有咂嘴咨嗟，顿足叹恨而已。反被薄氏骂了数日，说他见事不确，如何就行。当日说得这魏阁老怎样尊贵，如何被一个太监老子说撵就撵去了，带累了她的女儿。王恩也无言可答，只是哎哎叹气。

    后来写了封书信带给多谊，说女儿不幸于某月某日身故，不能得终前盟，并许多谢他的鬼话。多谊见了书，念给后氏听，夫妻着实悲叹。他倒不惜失此亲家，倒可惜失了个好媳妇，也就放过一边。
    此时他女婿陈仁美与王恩同榜进士，待闻①两年，补了褒城县知县，已同女儿上任去了。到了天启七年丁卯科，多必达同钟生那年中式，他已经定了个荆贡生的女儿为媳。榜下成亲，两重喜事临门，又是一番热闹。
    那年八月内，天启驾崩，崇祯以皇弟信王嗣位。就是魏珰的贤郎杨维垣率先发起攻击，举朝纷纷参劾魏忠贤。逆珰事败，附逆诸人尽皆问罪。魏广微虽系逆珰干儿，因后来革职逐去，先亲后疏，姑从轻议，比傅应星等减罪一等：家私籍没入官，阖家男妇发陕西庆阳府①充军，王恩的令爱不消说是跟着去了。王恩系魏广微姻党，株连革职回籍。他夫妇一场妙算，富贵不曾到手，先送掉一个女儿，后来连功名也挂误了。虽是忘恩薄情之报，然而人算不如天算。奈何，奈何。有人借用讥笑周瑜的“周郎妙计安天下，赔了夫人又折兵”，说他是：王郎妙计高天下，赔了娇儿又折官！

    －－－－－－－－
    ①　陕西庆阳府──今甘肃庆阳县。

    多谊在家听到了这信，向后氏说：“王亲家别无子女，他与魏中堂是什么亲家？怎么就到连累革职的地步？”后氏想了一想，说：“他前次寄信说他女儿死了。我常看那孩子，不像个短命的。我素常疑心，不曾出口，他做了官，恐嫌我们是秀才门第，或者是把他把女儿给了魏家了。”多谊变色说：“岂有此理！你妇道人家见识浅，以小人之心度君子之腹，这样的事，禽兽所不为也，他一个读书人，可肯做这无耻坏良心的事？”多必达在旁边说：“如今的世情，这样的事也是有的，母亲这一想倒也不错。”多谊说：“胡说！少年人也跟着这样乱讲，你母亲妇人之见罢了，你也曾读几行书，这话如何说得出口？”

    次年，多必达上京会试，不第而归。那王恩夫妻已经回来了，还是一个空囊。他做了一场官来家，女儿又送了人去，没有还来多家住的理，只得拼拼凑凑买了几间房子栖身，家中艰难之甚。多谊虽见他女儿死了，念昔日交情，还时常资助他柴米盘费。王恩见多家近来比当日更觉兴旺，女婿又中了举，娶了妻，一家和美，想起女儿来，嫁了他家岂不好，常同薄氏暗暗悔恨饮泣。见多谊还常常照拂，良心不死，又是那内愧。

    一天，多谊偶然同他闲叙，问他同魏家是什么亲，竟株连至此。他无言可答，谎说：当日承魏公垂青，时常到他府中。他有一个心爱的幼儿，认弟做义父，所以说是亲家，因此拖累了。多谊感叹说：“君子不可不择交。兄也是大通明理的人，难道冰山泰山都看不出来么？逆珰上无君父，自不能久。这些依草附木者，又岂得长？原不该同他亲近。都是自错，怨不得人。可惜十数载灯窗辛苦，功名犹在其次，还落一个污辱之名，只好自恨罢了。”多谊是个真心的人，就把他的假话信了实，哪里知道魏广微是他令爱沾皮贴肉的亲家？还对家人说：“你们向日还疑他是那样坏人，我就知其决乎不然。”

    王恩夫妇要靠他家过日子，见了多必达夫妇，一口一个姑爷、姑娘，假装亲热。多必达听他两口子说他女儿之死千真万真，也就信为确然。多必达幼年同他女儿亲如兄妹，又曾下过定，想念旧情，也时常来往。
    过了两年，多谊接女婿来信，已经行取进京，升了山西太原府推官。舅子若上京会试，务必绕道到任上一会，以慰数年久别。多谊见女婿荣升，心中甚喜，王恩知道这信，越发自恨。他两个是同年，那一个听天由命的，何等荣耀。自己趋炎附势一场，弄得冰消瓦解，隐恨在心，说不出口。

    陈仁美行取之时，沿路州县拜往，馈送下程，好不热闹。一天，到了庆阳店中住下。他偶然到店门口看看，只见一个人来寻那店主，问：“我们夫人问你的回信怎么样了？”店主说：“今天有位老爷下着，不得去讨信，明天才得去。”那人说：“你做媒人图中用钱使，倒要我们两头跑。”嘟嘟囔囔地去了。

    陈仁美问店家是什么事，店主说：“小人当着个官媒，隔壁这魏夫人是魏阁老的奶奶，充发到这里来的。魏老爷去年死了，家中穷了过不得，有几个小奶奶要卖给人做妾，托小人去卖。都卖完了，只剩了两个上好的，价钱大些。昨天有人要，叫小人今天去讨信。老爷驾到小店，不得闲去，才又着人来催。”陈仁美问：“你可知道这两个小奶奶是哪里人，可果然生很好，他也肯给人相看么？”店主说：“小人都见过的，生得真好。一个是北京人，一个是南京人，这个南京人还不到二十岁，生得又更强些。听说她本是好人家的闺女，他父亲还是个官儿呢。她既然要卖，可有个不给人相看的？”陈仁美说：“既然肯给人相，你把那个南京的带来我看看。”就走了进去向多氏说了。多氏说：“你要娶小，要那后婚老婆做什么？”陈仁美笑着说：“我哪里真要她？店主说她生得好得很，不过带来看看。”

    正说着，店主带了一个女子进来。多氏一见，就觉得眼熟，问她：“你是南京哪一府的人？你家姓什么？”她答：“我姓王，就是应天府人。”多氏忽然想起她正是王恩的女儿，是她兄弟所定的媳妇了。这女子在她家长了十二三岁，终日相见，还替她梳过头，教过她做针指，如何不认得？那女子别她时年幼，况又是在异乡，一时想不起，倒忘记了。多氏又问了她一句：“你当日在南京谁家住来？”回答说：“是在一个姓多的亲戚家住的。”多氏听了这话，越发知道是她无疑的了。又问：“你如何到魏家的？”那女子一腔气愤，多年郁结，就将她父亲是个什么官，她并不知道就被她父母送到魏家做小，以致受牵连到此处来的话，详细说了，落了几点泪。多氏也不再问，仍叫店主领回。他夫妻商议：“王恩这个没良心的畜生，受了我家多少恩惠，才得一步好处，就忘恩负义，献女豪门，还假说女儿死了，来哄我父亲。我们如今把这个女子买来，带了去，等我兄弟到京，竟给他做小，带她回家，看她父母有何脸面相见。”定了主意，叫店主讲明价钱买了。

    次日起身，到了京中，后来升了太原司理。故此写信回来，叫兄弟到他任上，也不说破其中缘故。多必达中了甲戌进士，回家绕路到山西看姐夫姐姐，到他任上相会了。饮酒接风中，多氏说：“我替你寻了个小，等了这三四年你才来。”多必达说：“虽是姐夫、姐姐疼我，恐怕回去父亲嗔怪。”陈仁美说：“不妨，又不是你自己寻的？是我同令姐的意思。我细细写信禀知岳父，料道决无话说。但这女子原是魏中堂的小，不是女孩儿了。因为生得好，我同令姐在陕西买了带来的。”

    多必达正在少年，离家日久，见姐夫、姐姐这样美情，又听说女子生得好，有何推辞，欣然领命。多氏命收拾了间房子床帐，叫那女子洗沐，更换了新衣以待。
    这王氏被买来，以为是陈仁美要她做如夫人的，可是数年总不见他说及，每天好食好衣养膳，不知何故。今天才听说是赠他舅爷，又是新科少年进士，心中暗喜。到晚上见多必达进房，好一个齐整少年，超发相爱。多必达见她生得果然好，也甚快乐。但是总觉得像是在哪里见过的一般，十分面熟，再想不起。二人上床，春风一度之后，多必达盘问她的家世，她将衷肠细告，方知是王恩的令爱。多必达大诧：“怪不得我觉面熟，原来是你。”也把自家姓氏前后的事说了。王氏羞愧无地，多必达推枕穿衣而起，叫人请了姐夫、姐姐来，说：“这女子原来是王恩的女儿。”他姐姐笑着说：“我当日一见，就认得是她，我故此买了来，安心叫你带回去，叫他父母看看，羞一羞这忘恩的小人，看他有什么脸面见乡党亲友，不然我替你买个妾做什么呢？”多必达说：“她父母如此无良，我怎肯要这女子？”陈仁美说：“一来时令姐就问过，是她父母瞒着把她送到魏家的，当时她并不知道，及到了那里，欲回已是不能，这也怪她不得。如今以她为妻则不可，做妾却不妨，不但羞辱她父母，正可出出你的气。”多必达想了想，甚是有理，就留做了小星。见她颇聪敏知事，倒也心喜。住了几天，辞了回家。

    到了家中，他拜过天地祖先，又拜过父母。多谊见儿子中了进士荣归，心中甚喜。见他娶了个妾回来，大有几分不悦。多必达将姐夫的书呈上，多谊看了，多必达又细说底里。多谊、后氏不胜恨怒，说：“竟有这样没良心的人，真是人质兽行了。那禽兽听得你回来，清早就在外边坐着，不要放了他去。再着众人去请了他妻子来，当着众亲友，叫他父女相见，看他何以见人？”就差人去请薄氏。

    薄氏听说女婿中了，归到家，叫人来请，她来得那个快，到了多家上房，有许多亲戚内眷都相见了。她见多谊夫妇怒容满面，不像每常相会亲热，又不敢问。多谊见薄氏来了，叫人出去请王恩同众亲戚都进来，说：“古人有还魂的事，我常不信。今天竟有一个女子死了数载，忽然又活转来。昨天我小儿在途中娶了她做妾，带了回来，特请列位来见一见这异事。”因对多必达说：“你叫了那女子来。”

    那女子顷刻就来了。一进房门，王恩、薄氏正在疑心要看看这还魂的女子是怎个模样，不想是他的令爱。他夫妻羞得要死，掩面要跑，被他女儿一把拉住，连哭带骂，数说了一番。此时对着许多男亲女眷，他两口子比杀他一刀还难过，挣脱跑了回去。夫妻互相埋怨了一场，在城中无颜见人，躲了几天，将房子卖了，迁往远乡而去。后来竟不知下落，真是：

    饶伊掏尽西江水，难洗今朝满面羞。

    这件事传得人人皆知，无不唾骂王恩为小人，梅生那日也在表弟家，目睹这事，今特来相告钟生。钟生笑着说：“令表姊丈处置得他好。这些负心的小人，也应该叫他知些警愧。”梅生大笑而别。


第三十八回 改恶从善遇灾年童百万舍粮放赈 先奸后娶见朋淫杨莽汉挥刀杀人

    自崇祯七八年以来，山东、河南连年蝗旱，又屡经流寇，生民涂炭。这些逃出命来的百姓，先还罗雀捕鼠救饥，后来连草根树皮都吃尽了，弄得易子而食，折骨而炊，那困苦之状，真个伤心。虽有几次恩旨赈济，但这些地方上的州县官，把那常平仓的米，久已转入在他的囊中，仓内颗粒无存。上司通同作弊，都素常知道。奉了旨，不过行下文书，来叫赈济。州县官正愁这米亏空了没处报销，见了这文，好生欢喜。也不过空回上一角文书，说是已经赈济过了。这叫做虚应故事，百姓耽了虚名，州县得了实利。饿得七死八活的穷民，何赏沾了一升半合的恩惠？大小官员大家鬼混而已，谁人肯尽心尽力，为国为民？

    这些百姓虽知朝廷有这样大恩，他们虚沾其惠。料想到上台处告也是没用，不过如水上打了一棒。人说天高皇帝远，又谁肯到京中去告？穷的力不能去，富的又不肯去。就是有几个义愤些的要为穷民去出头，又想：即便到了京中，这个阍也是难叩的，事也就中止。

    这些饥民活不下去了，以为南京是个大去处，都奔了来逃命。约有数万多人，三停中沿途饿死了有一停。此时十月天气，这些穷百姓可还有什么衣服？不过一衫一裤而已。有一件鱼网般破棉袄穿着，就算富足得很了，连冻带饿，又死了有一停，只剩下万余人口。却也都是尪羸（音w　āng－léi　汪雷）骨立，恹恹待毙的形状。人来得多了，又没处存身。这一年，恰值南京也大旱，米价涌贵，往常的米不过七八钱银子一石，一两就算贵的了；这年因湖广、江西两省都遭流贼之害，也不甚收，地方官不许米粮出境，江南的米价就长到二两四五钱一石。本地人自给不暇，哪里还有得舍给别人？这万余人在街上哭喊叫化，惨不可言。日里既不得吃饱，夜间又无处栖身，就都蹲在各寺庙及人家门口过夜。身上单寒，无日不死许多。地方上多官虽未必无救济之心，但不肯尽心去画一救济之策，都推聋装哑，竟做不知。

    一天，童自大有事出门，在街上走过，看见这些男女携儿挈女，百结鹑衣，鸠形鹄（音h　ú胡）面，都不似人形。又听得人说他们栖身无地，乞食无门的这些苦楚，心下愀（音qiǎo　巧）然凄惨，暗想：“我家的富也算到了极处了，我连年托天福庇田上大收，各砻房内现堆着许多稻子，我一家也吃不了这许多。我的银子也够了，又犯不着去卖。不如做个好事，舍了。救这万把饥民，也是一场义举。况我改过之后，我家奶奶竟也化了她的凶心，如今竟也贤惠起来，不然，我早已死在她手里了。可见天理昭彰，善恶有报，一点儿不差。前次我虽然摆了几天戏酒，破费了些银子，不过只算得不吝啬罢了，恐怕还有人在背地里说我铜臭的。我要是再做了这件大好事，人们不但不敢说我臭，还要夸我香呢。再者，我听得人说，人生在世，只要求‘妻财子禄寿’五个字完全就好了。我自己算算：我妻也有，妾也有，虽然丑些，人说‘丑妻近地家中宝’。她如今又不打我，又不骂我，又不管我，快快活活地过日子，这就尽够了。我吃的有、穿的有、用的有、银子堆着的有、铺面佃房洲场田地样样都有，‘财’字是不用说的了。‘子’字我有了一男一女，人说一个儿子是‘险子’，我若再做些好事，或者苍天保佑，再生养两个，也不可知。不然，只求这两个长命百岁，聪明伶俐些，人说好的不用多，一个抵十个，也就罢了。‘禄’字嘛，人说官高必险，我虽是个监生，人看银子的面上，谁不叫我声老爷，敬我几分？俗语说：有钱的大十岁，无钱的小一轮。我看那没钱的穷官，还不如我体面呢。这也就罢了。这个‘寿’字可就保不定了，哪天死了，‘三寸气在千般用，一旦无常万事休’，再大的家私也白白地撂下，一文也拿不去。我常听见人说，‘一个阴骘十年寿’，我若救活了万数多人的命，一百个人保我多活一岁，一万个人可不保我活一百岁了？”

    想定了主意，欣欣自得。他又算计：不要冒失，且再算算着，扯大带小，一个人一天半升米。一万多人一天要五六十担米，如今是十月起头，到明年四月尽，才接得上新麦，那时候就好了，方可歇得。这七个月，一个月用一千五六百担，毛算算要一万一二千担米呢。我家不知可有这么些，不要弄得有头没尾，就没趣了。就叫了个管事的家人叫童可用的来，说：“你把各砻房堆的稻子账查了来我看，算算共有多少。”童可用把账取来一算，说：“这几年南乡江北各庄上收的稻子吃不着，总没有动，约有三万多担。”他听了再一算，三万多担稻谷砻得两万多担糙米，心中大喜，说：“够了够了。”又想：“这事儿先不要对奶奶说，倘或她一时舍不得，可不把我这场好心打脱了？如今且瞒着她，过后她不知道就罢，要知道了再说不迟，舍了出去的难道还要得回来么？”自己赞自己：“我这个想头真正妙极。”忽又算计：“这万把人得多大地方才存得住？在哪里熬粥给他们吃？这倒是件难事。”想了半天，总想不出个道路来。他想：“一人不如二人智，去请了钟兄同宦家二位哥来，再约了邬合，大家来商量个妙法。”立即叫家人备下酒饭，又叫人去请他们众人。

    不一时都来了，大家坐下，看那童自大满面喜色，笑嘻嘻的，都疑他有什么喜事。钟生先问：“兄今天喜气洋洋，府上有什么喜事么？”他笑着说：“没有喜事，倒有一件破财的事，所以才请众位来，大家商议。”众人说：“有什么破财的事，但请见教。”

    他就把看见这些难民无食，意思要独力养活他们。因没这个大地方，想不出主意来，故请众位来计较。二者我家没多人，还要借二位哥的管家相帮照看。众人听见他有这番义举，都赞扬说：“贤弟有这一番盛举，真是莫大阴功，我们共襄善事。”宦萼说：“贤弟既舍饭食，我盖几百间大席棚给他们安身。人人都是没有衣服的，我再舍万把件棉袄给他们救寒。”贾文物说：“我虽不能如长兄贤弟这样巨富，也还薄有家私，柴是我认，购小菜盐酱也是我出。邬兄我供他家柴米盘费，托他在那里照管。只是没这地方，倒是难事”。邬合说：“晚生愚见，万不得已，借各寺庙分开赈济吧。”童自大说：“我也想来，人太多了，一座寺庙能容多少？再说，一万多人分得七零八落，哪里有这些人手照看？白天有粥喝也罢了，夜间叫他们何处存身？”钟生见他们三人如此仗义，各有所任，思量了一会儿，说：“弟自弃官归来，足不至公门，从未干谒当道。今三兄既有此美举，弟也说不得了，明早到魏国公府内去求，暂借教场中空地搭棚赈粥，以活众人。以朝廷之地救朝廷之民，也未必就不可。他如今管理京营，不得不先去求他。他若不肯，再往各上台处去讲。虽是弟破了戒，此乃公事，非为私情，也还无妨。”

    众人大喜，说：“妙极，事不宜迟，兄明天就去，倘说明白了，我们明天就要动手的。”童自大吩咐拿酒肴来，众人有此高兴，都心中甚喜，说说笑笑地共饮。正饮之间，童自大说：“哎呀！几乎忘了。”叫了童可用来，说：“你到各砻房，叫他们连夜做米，陆续送来，不可迟误。”童可用答应去了。

    这新任应天府府尹，姓乐名为善，系原任北京礼部侍郎。向日与辅臣杨嗣昌不合，告病回去。崇祯素常知道他是个好官，因与宰相参差，只得放了他去。此时杨嗣昌以阁部督师在外，征讨流寇。他畏贼如虎，探听得贼在数百里之外，他就引兵趋避。任贼攻城屠杀，他只袖手旁观，每天在营中只叫军士们搓绳子，说是预备捆贼，众人无不匿笑。张献忠攻破了几座城池，杀害了几位亲王，杨嗣昌畏避，总不敢领兵去救援。又恐陷藩伏法，只得在军中自尽了。

    崇祯见杨嗣昌已死，又闻知南京荒歉，即时起用了乐为善，以侍郎衔管府尹事。他到任才几天，见了这些流民，伤心惨目。要想救济，因人太多，不能遍及。就是自己一人捐俸，谅也不济事。到任不久，又不知众官中谁人可以共同为善，要劝地方上财主共助，这是强不得人的，必定要乐心行善者才可行。他想不出个妙策来，偶然想起：“我的门生钟情，他是本京人，必定知道这城中可有好善者，除非请了他来商议。况他那样敢作敢为的豪杰，胸襟博大，自有主见。但我到任几天，他竟不来见我，这也古怪。或者他不在城中住，也不可知。”

    当即叫了一个衙役来，问：“有一个致仕回来的刑部员外姓钟，你们可知道这人在哪里？”衙役说：“不知可是上本参论太监监军，坏官回来的钟老爷？”乐公说：“正是他。”衙役说：“这是阖城闻名的，小的知道。”乐公说：“你问礼房拿我个侍生门帖去请了他来，说我立等要会。”那衙役应带而出。

    少顷，同了礼房书办进来，禀道：“这钟爷做人孤介得很，他终日闭门在家，从不肯到各衙门当道拜往。人去拜他，他往往推病不出。前任慕老爷也曾去拜过请过，他都推辞有病不会，也竟不来回拜，只差人拿帖来谢罪，说病躯不能出门。慕老爷虽久慕他，始终竟不曾会着。如今老爷差人去请他，大约也是不来的。”乐公笑着说：“只管叫衙役去请，你看他来不来？”那书办不敢多言，将帖子付与衙役去了。

    钟生正在童家吃酒，忽见家人忙忙拿了个名帖来递上，说：“新任府尹乐老爷差衙役到家中，立请老爷去会，小的领了他来的。”钟生接帖一看，见是乐为善，又惊又喜，说：“原来乐老师补了本处京兆，我竟不知。”因对他众人说：“这乐府尹是弟会试座师，为人极忠直仁慈，他告病回去久了。昨天虽闻得小价们说新任府尹姓乐，况他是侍郎，如何改调府尹？决想不到是他。弟因从不问当道的事，所以竟不知他来南京的事，还不曾去拜见。他今来请，自然要去。”又说：“人有善愿，天必从之，一丝不谬。适见三兄发了这一段菩提心，今遇着乐老师在此，弟去恳求他，转说借教场，他万无不肯之理，岂不强如我求别人？”众人听说，也是欢喜。

    钟生忙叫人去买了个大红全柬来，写了。别了众人，就坐轿到了府尹衙门。先烦巡捕官将门生帖投进，里面就差人出来请钟生进到后堂。乐公见了，一把拉住，笑着说：“贤契闭门养高，连我也不来会一会！”钟生挪正了座儿，请他坐了拜见，乐公哪里肯？钟生只得作了个揖，然后跪下说：“门生叩迟，万望海涵。”乐公扶住说：“贤契快些清起。”钟生说：“门生向蒙老师培植之恩，毫无仰报，礼当一叩。再者门生被放归来，闭户在家，所以老师荣任到此，门生竟不知道，叩迟，又当谢罪。”乐公说：“贤契高尚，我学生尽知了。”苦苦拉住，钟生只得立起作揖。

    师生坐了，彼此说了许多想慕的话。乐公说：“向年我学生告病回家之后，闻得贤契上谏监军一本，恨那时我已还乡。我若在朝，宁舍此一官一身，决不肯使贤契抱屈放归。”钟生还谢说：“蒙老恩师过爱，门生一片愚忱，恨不能挽回圣心为愧耳。”乐公说：“贤契虽失此一官，直声动朝野，无不慕其忠义，羡其胆勇，为荣多矣。”钟生又谦逊了几句，说：“老恩师今天宪临此地，不但门生得观慈颜，欣喜若狂。古所谓，一路福星，这些闾阎小民皆得蒙恩庇了。”乐公惨然说：“我学生不才，本心终老林泉，不意荷蒙圣恩，改授此职。连日来见这些流来难民，竟无一策可救，赧愧之甚，真令我寝食不安。今天屈贤契到敞署来，一者久别，要想一会，以伸积愫。二来仰仗贤契高明，为我筹一良策耳。”

    钟生正要求他转借地方，听了这话，满心暗喜，回答说：“老恩师这一种爱民盛心，百姓闻知，定当感泣。老恩师不须过虑，门生与舍亲辈俱有成议了。”就将童自大捐米、宦萼搭棚舍衣、贾文物助柴助菜的意思说了一遍。“这三人俱是门生先好友而后亲戚，只因无地方可为，正在商议要将教场暂借数月，门生正拟破戒到魏国公府中去恳求，尚不知他允与不允。今幸老师驾临，望祈鼎言，或易于为力。”乐公大喜，说：“贤契一时之英杰，贵亲友定非凡品。他诸兄这一番为国为民的盛举，真令我辈汗颜。借教场这件事，我力任之。”钟生离座深深一恭，说：“老恩师爱民盛心，门生辈亦感激不尽。但这些穷民都冻饿久了，行将就木的时候，还要求老恩师以速为妙。”乐公说：“贤契辈如此热肠，我学生上蒙圣主之恩，下有地方之责，忝为民之父母，可还有稽缓之理？本欲留贤契一饭，容日后奉请吧。我此刻就去拜魏国公，若说明了，明天就可举事。”

    钟生大喜，就起身辞别出来。仍到童家，把上项事说了。众人说：“既如此，必定就有回信，我们大家坐坐等一等佳音。”洗盏更酌。
    不多时，门上人进来说说：“府尹差了个书办来见钟老爷。”忙叫把酒肴撤开，然后叫那书办进来。钟生让他坐，他再三谦让不敢。钟生说：“你我都是乡里，况你又是我老师差来的，敬其主以及其使，坐了好说话。”他方把座儿挪在下边坐了，说：“适才本官到魏国公处，把众位老爷的盛举说了。徐老爷也甚是欢喜，说只管盖棚赈粥，特遣在下来奉复。还说或有不周，他还约这些勋爵老爷们捐俸帮助”。钟生说：“烦兄回去多多致谢老师的鼎力，等我们诸事停妥了，同来叩谢。若再会徐公，承他借地，就是盛情了，一应事务都是他三位力行。捐俸一节，不必费他盛心。”

    那书办辞了去了。钟生说：“事已明白，不必坐了，大家都去行事，就是明天起手。早行一刻，穷民早沾一刻之福。三位兄行此好事，弟无可为助。我今晚写数百张报帖，明天黎明遣小价四处张贴，知会众人齐到教场，尽我之穷心而已。”他三人说：“非兄借地，这一段好事还做不成。论起来，吾兄之功还在我等之上。”钟生说：“那是乐老师与徐公之美意，与我何涉？”众人说：“非兄鼎言，徐、乐二公何以及此？”大家散了回去。

    天地间的事，只要有了钱财，何事不可为？宦萼回去对他父亲说了，宦公也甚欢喜。他次早一面差人去买布匹棉花，雇了几百裁缝来做棉袄。一面雇了许多扎彩匠，买了许多毛竹、杉篙、芦席、麻绳，运到教场。人众物齐，真是不日成之。贾文物的盐酱小菜也运到，童自大各砻房的米，也有人挑的，也有驴驮的，陆续送到。又连买带借数百口锅、水缸并桶、杓、粗碗、竹箸之类，无不齐备，就搭起灶来。他三家共来了有三四十人，同邬合前来照看。这些穷民闻得此信，都扶老携幼，欢呼踊跃，蜂拥而来。

    那难民中有些精壮的，就去帮着挑水烧火熬粥。邬合看着每人散了一个碗、一双箸。贾文物又买了几千束草来，铺在棚内地上，给他们睡觉。不几天，宦萼抬了棉袄来，每人散了一件。这些人在将要冻饿而死的时候，忽然有吃又有穿，而且有住处。这个感恩颂德，更何用说。就是阖城的人，也无有一个不夸念他们的好处。

    一天，童自大忽然寻思：“我的行事，可是人说的‘茅山的灵官──照远不照近’。外路来的难民固然该赈济，难道本乡本土那些鳏寡孤独的穷人，是该饿着他们的？”于是就在十三门，不论城里城外，拣了十三座宽阔的寺庙，就托本寺庙当家的和尚道士，每天早晚，煮两挑米的粥，给这些无依无靠的人吃。每一处一月米六十担、柴六十挑，并小菜之类，都送了去。也烦钟生写了许多报子，各处贴了。

    他们众人这件好事，直到次年四月尽，新麦上来，天气暖了，这些人也有回乡的，也有去佣工的，大家才散了。这乐府尹着实敬爱他们四人，都亲自拜望请酒，时常往来，不必多叙。
    童自大又送了钟生一百担米，钟生先不肯受，他再三不依，方领了。又分惠了梅生三十担，郝氏十担，童自大把自己的穷亲戚们都找着了，十担五担不等，都送了些，人人感激。
    一天，童自大偶然在门口站着，见一个乞丐跪倒，哀求施舍。童自大正要问他来历，忽见钟生同宦萼、邬合到来，忙迎着拱手。钟生一眼看见那花子，叹口气说：“这样一个精壮少年，何事不可做，为何走了这条道路？”童自大说：“正是呢，弟方才正要问他缘故。因二兄驾到，未及细问。”邬合说：“此人晚生认识。他父亲叫做卜通，做了半世教书先生，不但误人子弟，又且行止不端。此人叫做卜之仕，又痴又傻，好吃懒做。虽然是他自己不成人，也缘他亡父的遗孽。”大家叹息了几声。童自大叫家人取了几十文钱打发那花子去了。

    卜之仕随他娘嫁了杨大，怎么会流落做了乞丐？原来那水氏十分贪淫，自嫁杨大之后，夜夜不肯放空。那杨大虽然正值强壮之年，当日母上司偶然降临，还可竭力奉承，如今成了夫妇，白天抬轿辛苦，夜里还要当差，如何支撑得住？先还勉强应酬，后来渐渐不能支应，竟挂冠而逃，只说外边有事，躲在码头上公房中去睡。水氏明知其故，不胜痛恨。也曾变下脸来同他闹过几番，说：“我是没饭吃，嫁到你家来吃饭的？还是图你的什么好门第？嫁你做什么来？如今你夜夜不归，我整夜孤眠独宿，守了活寡了。何不我当日守了死寡，还有个名节。你也自己摸摸良心，可过得去？”

    杨大明知道她是因此道发怒，但自己是抬轿子的人，别无进益。一天不抬，就没米下锅。先娶水氏来，是因为她会收生，又会给娃娃看病，生意不错，所得之物除了吃用之外，还有积余，所以那时候轿子可抬可不抬，靠着老婆吃饭，少不得在被窝中多勤劳一些，也就是了。近来水氏因向日人都称他卜奶奶，而今知道她嫁了个轿夫，都改称他杨姥姥，或称杨大嫂。她不高兴，赌气不出去做生意了，只靠杨大抬轿赚钱度日。杨大白天费力，夜里又要费力，如何支持得来？自己性命要紧，只得装呆作痴。当日未娶她的时候，偶然一偷，如同获了美味佳肴。既然娶了进来，夜夜洞房，其味也不过如此而已。未娶她的时候，同她偷情，偶然一度，以为她是个多情的妇人，到了此时，才知道她是个淫滥不堪的贱妇，索性躲在码头上不回。水氏虽然气恨胀满胸膛，却也无法可处。

    一天，忽然有一个姓竹的来请她去收生。水氏自己出去回话：“我久不做这事了，你另请别人吧。”那人说：“我知道奶奶不出门了，但我家同奶奶还有些瓜葛。我家女人胎儿死在肚子里，不知别人的手段好歹，不敢去请。奶奶是远近闻名的，故此我母亲打发来请。”水氏问：“我同你家有什么瓜葛？你姓什么？”那人说：“我姓竹，叫做竹美，我母亲姓郝。当日原在钱家，我家大姑娘如今嫁在钟老爷家的，就是我母亲亲生的女儿。是当日过世卜先生的学生，我母亲是后嫁我父亲的。”

    水氏猛然想起，当年卜通在日，常说他有个女学生叫钱贵，她娘相与了个姓竹的，混名叫做赛敖曹，阳物其大无比，从来没有妇人禁得住他的，惟独这郝氏受得，大约就是他了。又问一句：“你父亲可是混名叫赛敖曹的么？”竹美笑着说：“这是人混说的玩儿话，奶奶怎得知道？”水氏沉吟了一会儿，心想：我家这没良心的忘八，绝情绝义。他既不顾我，我也另走走道路。这赛敖曹的混名虽然说得怕人，我自量还能承受。我去看看，做个缘法，或者得尝尝是个什么味儿，也不可知。就笑吟吟地说：“我本是不出门的了，既然说起来是亲，只得去走走。”

    竹美见她肯去，十分欢喜。她进去把头抿了抿，腰里掖了块旧绸帕出来，同竹美边走着边问：“请我给谁收生？”竹美说：“就是我的女人，她怀着胎有七八个月了，这几天总不动，肚子只往下坠着疼，似乎是胎死的样子。我母亲这才想起奶奶来，着我来请。”

    不多时，到了竹家，进去同郝氏厮见了。水氏看那财香面如蜡纸，愁眉苦脸。水氏摸了摸，急忙脱衣下手舞弄了半天，直到更阑，方才将死胎取下。扶财香上了床，水氏洗了手，穿了衣服。郝氏要照看财香，对竹思宽说：“杨奶奶是好亲戚，劳动了半天半夜，乏倦了。夜深了回不去，你就陪她在东屋里坐坐，快看酒饭。”

    竹思宽在堂屋里答应着，就请水氏到东屋里去。到了房中，桌椅摆设停当。竹美点上大烛，竹思宽让她坐下，竹美就送酒菜来。竹思宽忙斟了一杯，奉与水氏说：“着实有劳奶奶，请用一杯，解解辛苦。”水氏接过，彼此对饮。竹思宽说：“多蒙奶奶盛情肯来，我一家感激不尽，容后报答吧。”水氏说：“我久不出门了，因方才你家大官儿说起钟府上大姑娘来，她原是我前夫的学生。有这瓜葛，我才来了。”竹思宽说：“我也知道奶奶久不出门了，是我老伴儿说，只要说得明白，杨奶奶是极有情义的人，再没有个不来的。果然奶奶肯下降，没有好东西款待，奶奶用一杯薄酒。”

    水氏吃了几杯，正合了《杨妃醉酒》曲子上的两句：“酒兴儿高，色兴儿渐渐起。”想起他那巨物来，人虽觌面，不得相亲领教领教。淫心一动，两只眼睛瞪着不转睛地看着竹思宽。竹思宽是油里的泥鳅，滑极了的老惯家，心中就猜着了几分，就笑着说：“奶奶当日在卜府上，卜先生是有名的人，配了奶奶，也还不错。近来嫁到杨家，未免屈了奶奶些。奶奶这样个人儿，夫人还做不过么？杨老大有福，怎么就得了奶奶？”

    水氏绯红了脸，含愧笑着说：“也因孩子小，没人支当门户，误听了人言，嫁到了他家。”水氏触动了心事，恨了一声说：“谁知是恁个没良心的人。”竹思宽接口说：“难道他还不遂心么？真是得福不觉。要是个好人，得了奶奶这样有情有义的人，不知怎样疼爱呢？”说着话，又让水氏吃了几杯。

    水氏这几杯落肚，有些忍耐不住了，先勾他一句：“我当日听见先夫说，人称竹大爷的大名叫做赛敖曹，这是怎么说的？”
    竹思宽已经明白她来相就了。又见她有了几杯，眉目间骚态毕露，也就大胆地笑着说：“奶奶不要见笑，我的这根贱具，实在要算是个放样的，故此人给我起这个混名。可惜它没福，空有这样个出奇的物件，没有遇见过妙人。要是遇着奶奶这样的佳人儿，也不枉生它一场。当日如果长在杨老大身上，它可不就造化了？”

    那水氏靠着椅子背，咧着嘴嘻嘻地笑。竹思宽再让酒，水氏不吃了，叫竹美拿饭来。竹思宽说：“请你母亲来陪杨奶奶吃饭。”竹美说：“母亲辛苦了几天，刚才打发媳妇上床，他老人家在火厢里睡着了。”竹思宽陪水氏吃了饭，拿茶嗽了口，又坐了一会儿，说：“不堪的床铺，奶奶请歇息吧。我老伴儿又乏又困，睡着了。”水氏说：“那你快去伺候你家里的吧。”竹思宽笑着说：“我要来伺候，只怕奶妈不稀罕呢。”水氏也笑着说：“主人陪客，也是理当的。”竹思宽说：“先道了谢吧。”笑嘻嘻地带上门出去，在堂屋中支了个铺睡。

    水氏吹了灯上床，乘着酒兴，脱了个精光睡下。心想：“他方才的口气，夜里定然进来。”心中胡思乱想，翻来覆去，一点儿睡意也没有。听见竹思宽问：“竹美，你睡了么？”竹美不答，就不见再做声，却听得轻轻推得门响，心中暗喜：“来了来了，我假装睡着，等他上床，省多少啰嗦。”就仰面假睡。只见竹思宽爬上床来，轻轻揭开被子，摸着她赤身仰卧，也不打话，就爬上身来。水氏虽然也算是个见过大阵仗的人，今天才算真的遇见了劲敌，两人尽情发泄了一番，全都心满意足。事毕，竹思宽搂着水氏并排躺下，有个不想离去的样子。水氏摸摸下身，已经肿了，怕他再要第二次，自己吃不消，就笑着拧了他两下，轻轻地说：“你出去吧，恐一时睡着了，有人来看见，不好意思。”竹思宽也轻轻地说：“主人陪客，也怕人么？”说着，就笑着摸下床出去了。

    水氏乏倦之极，一觉睡到日出才起来。少刻，郝氏过来，道了许多劳动简慢，称谢不已。
    水氏刚梳洗完，就端上饭来。郝氏陪着劝了几杯酒，吃毕了饭，水氏要回去。郝氏用盘子捧出二两一封谢资、两顶绉纱包头、两条大花布手巾、一块草纸。水氏只收了草纸，余者再三不收，郝氏只管尽让，水氏只得又收了两条手巾，郝氏甚不过意。

    水氏回家，养息了一日，下身的肿痛才算消去。次日早饭后，傻儿子上街玩儿去了，听见外面有人敲门，出去一看，原来是竹思宽押着一架食盒，送了十二色水礼，一坛酒，亲自过来道谢。水氏笑着说：“一个至亲家，又多这个心做什么？”竹思宽见左右没人，笑着说：“前日劳动，我家没甚管待你，倒反扰了你的。今天送这几色不堪的礼，将就遮遮羞吧。”水氏笑着瞅了他一眼，把礼物收下。又拿了几十文钱，打发抬盒子的人去了，把门插上，这才说：“你请坐，我去烧茶来你吃”。竹思宽一把搂住说：“不敢劳动。”捧过脸来亲了个嘴说：“吃点儿甜唾沫当茶吧。”水氏笑着伸过舌头来，咂了一会儿。水氏说：“我借花献佛，烫壶酒来请你。”竹思宽说：“你请我喝酒，不如我请你吃鸡呢！”也不容她再下厨房去烫酒，就把她抱到床上去了。

    两人亲热了一阵，竹思宽下床来说：“好长时候了，怕有人来，我去吧。你不必起来，多谢你，改日再来望你。”水氏说：“让你空着去了，回去多谢奶奶。”竹思宽笑着说：“我倒空了，这时候你那里头倒是满了。”说笑着出去开了门，反带上门去了。水氏摸摸下身，这一回比上次肿得更高些，也就果然没下床来，就在床上躺着歇息。

    这晚，杨大恰好回来走走。见了这些食物，问水氏是哪里来的。水氏沉着脸，也不答他。他自觉没趣，到厨下同卜之仕煮肉煎鱼蒸馒头热酒，收拾停当，拿进来让水氏吃，水氏也不答应。让之再三，水氏说：“我不吃，你们吃去。”杨大同卜之仕拿到外边来享用，杨大悄悄儿问卜之仕是什么人送的。卜之仕说：“我没在家，不知道。前天有个人来请妈去收生，昨天才回来，想是那家送来的谢礼。”

    杨大听说水氏又出门做生意，又有好日子过了，心中暗喜。哪知她是出去寻野食吃。杨大吃了个半酣，暗暗思量：“她既然肯出去，这日子不愁过了。趁今天同她温温，后来好回来受用。晚间捱着不去，要同水氏睡。要是每常，水氏也就笑纳了。此时被竹思宽一连弄了两次，弄得下身肿痛不堪，同他睡，可阻得他不弄？就说：”我不要你，你到大房里去睡吧。“杨大陪着笑脸，要挨上床。水氏推推搡搡，决意不依。杨大以为嫌他，故不肯同卧，也气狠狠地去了。

    水氏歇过了三四天，方才好些。一天，杨大抢着抬应考的秀才往句容去了，她暗想：”老竹的那东西真算得一件奇物，可惜我不济，不是他对手。要像这样弄一回痛一回，不是取乐，竟是自找苦吃了。已经尝过这个辣味，再也不敢招惹他了。我家这忘八心已死透，他不恋我，我还恋他做什么？还是去寻张三、李四来，一来他们与杨大是同类，即便时常往来，街上人看着也不碍眼。二来他们都是穷汉，破着我的私房钱恩养着他们，他们再没有不尽力报答我的，岂不强似填还了这没良心的忘八？但不知他们两个可有老婆没有。“又想：”他就是有老婆，也未必强似我，岂有不爱我的？“

    这张三、李四，是杨大的同行，不但年轻力壮，而且多次勾搭过水氏。当时水氏还没有嫁到杨家来，她虽然好淫，但还不是那种多多益善的人，有杨大伺候着，也就满足了，因此尽管有许多次机会，终究只停留在既动口也动手的阶段，却没有真正入港。如今杨大当差不出力，常常临阵脱逃，她可就有些不满意起来了。偶然的机会让她跟竹思宽弄了两次，自己却又没这福份消受他的，不想再试也不敢再试了。静下心来仔细想想，觉得还是张三、李四这两个小伙子最合适。反正他们两个是抬一顶轿子的好朋友，谁也离不开谁，又同时勾搭过她，偏了哪个也不合适，干脆两个人兼收并蓄，让他们一齐来也无妨。

    主意拿定，水氏叫卜之仕去码头上约了他们二人来，支了卜之仕出去，水氏已预备下酒肴，搬出来相待他两个。他二人见水氏约他们来共饮，知道她是友谊相就，就说：”向日承奶奶美情，我们两个睡梦中都在想念奶奶。杨大哥是有福的人，奶奶竟嫁了他。我们虽然知道奶奶嫁到这里，不敢走来亲近。今天蒙奶奶叫了来，这是我兄弟两个的造化到了。“李四说：”杨大哥有福不会享，怎么奶奶在家，他倒躲了出去睡？要是我得了奶奶，即便你拿棍子撵我，我一夜也舍不得离开的。可怜我弟兄两个，巴一个丑老婆做伴儿也不能够，何况像奶奶这样的容貌，怎忍心离开？“

    水氏听他说尚没妻子，心中暗喜。张三接口说：”你我哪里有这样的福，竟想得奶奶这等标致的老婆。若是奶奶不嫌弃，容我们时常来亲近服事，就是天大的造化了。“
    水氏三杯落肚，淫兴渐浓，笑着说：”我当日原爱你们两个的，只因同他相与久了，才嫁了他。谁知这忘八没良心，早知道如此，嫁了你们两个，该有多好？如今悔也迟了。“他们两人说：”也不妨事，此后只要杨大哥不在家，我们得空就来服事奶奶。“张三对李四说：”咱俩不要耍贫嘴了，看耽误了奶奶的正经事。“水氏笑着说：”你们两个人在这里，怎么办呢？“李四说：”三哥，咱们还是论年纪吧。你大似我，你先服事奶奶，我去关门。“

    李四关了门进来，见他们两人脱得精光的，已经在椅子上干起来了。
    从此他们二人时常来看水氏，明来暗去的，也来往了多半年。这两个精壮汉子弄得水氏十分受用，乐得简直如南面王一般。
    水氏自从有了这两个男妾，竟对杨大似有若无，相待甚是清淡。杨大间或回家来走走，水氏面上像刮得下霜来一般，恶言恶语相侵，并无一句好话。杨大赌气也不归家，心中也疑她有了外遇。又常见张三、李四不在码头上，心里就明白了几分，暗暗留心打听。世上事可有瞒得住人的？没多久，这些原委他就都知道了。他一个莽汉，不想想自己当日如何淫人妻子，今见水氏偷汉，他咬牙切齿地说：”这淫妇当日瞒了汉子偷我，如今又瞒着我偷汉子。不叫我撞见便罢，若撞到我手中，叫她白刀子进去，红刀子出来，定然双双杀了，方泄我恨。“从此他就留心伺察。

    一天，冷眼见张三、李四鬼鬼祟祟地往他家走去，他就随后尾随了来。他三人正在房中取乐，不防杨大回来，见门关着，轻轻拨开，走了进去。向窗洞内一张，见三个人都脱得精光，听那水氏颤着声音说：”好哥哥，我快活死了。我恨自己当初瞎了眼，嫁了那个懒忘八。要是早知道他这样，我嫁了你们两个，岂不是下半世快活？“

    杨大听了，不由得怒从心头起，恶向胆边生，快步跑到厨下去寻切菜刀。那李四正闲着，猛听得脚步响，忙起身往外一看，见杨大一脸凶气，顾不得穿衣，往外飞跑。杨大见他跑了，奔过来杀这两个。张三见他来势凶，自己性命要紧，哪里还顾得水氏？把水氏抱起来往杨大身上一推，被杨大劈面一刀砍着，张三就这空里，将杨大迎面一拳，杨大一个眼花，他趁空也跑了。

    杨大拿刀赶出来，二人已经不知去向。走进来看水氏，头颅脸鼻劈做两半，已经死了。杨大正收拾水氏的细软私囊，要想逃走，不想卜之仕回来，见娘精光地被杀死在血泊里，吓得跑到街上大叫：”不好了，我爹把我妈杀了！“

    众邻舍听见杀人的事，都围将拢来到他屋内。杨大知走不成，只得将三人的衣裤和行凶的刀一起拿着，同到县中自首，将详细情形禀了官。知县差典史带仵作验了尸。虽然有衣裤为据，但不曾同时杀得奸夫，难以开释，责十板收了监，拟了一个监候绞。又把张三、李四拿来，和奸按律只杖。以二男朋奸一妇，行同兽类，且因奸而毙二命，罪加一等，杖八十，徒三年。申详上司，听候发落。水氏尸骸发前夫之子领去埋葬，定了案。

    杨大在监中，一合眼就看见水氏赤条条、血淋淋地向他索命。如狂如痴，混喊乱叫。不多几日，申文还未下来，早已一命呜呼，仵作拖出牢洞了事。
    他们两个，一个背夫偷汉，一个淫人凶杀，皆不得其死。足见这淫之一字，的确是万恶之首，不可不戒！
    卜之仕买棺材将他娘埋葬了。水氏当日私蓄原本不多，后来又不出门做生意，每天用度只有去无来，半年多买酒买肉供两个奸夫，也就光了。杨大一个轿夫，有何积蓄？房子是租的，所剩不过几件衣服家伙而已。卜之仕百无一能，卖一件吃一件，坐食山崩，不久就沦为乞丐。

    钟生、宦萼、邬合在童自大家闲谈了一会儿，备酒饭款待了，抵暮方散，各自归家。
    钟生到了上房坐下，恰值两个儿子钟文、钟武放了学，上来作揖。钟生偶有所触，向钱贵说：”人家儿子不可不叫他各习一技，读书不成，急寻别路，庶可将来糊口。若因因循循，岂不误了后辈？我今天见一个壮年乞丐，说起来，才知道他父亲名叫卜通，做了半世先生，不能训子。一旦至此，岂不可叹？“钱贵听了，颜色愀然。钟生说：”贤妻此是何故？“钱贵叹了一口气说：”此人乃我先生之子也。我当日蒙先生训诂，今彼子流离至此，于心何安？故不觉戚戚然耳。“

    钟生见她不忘旧师，着人寻了卜之仕来，不友不仆，养活了他好几年。一天，患绞肠沙而死。此系卜通夫妇子女的结果，不复再叙。


第三十九回 从善如流宦公子接二连三做好事 嫌贫求去权氏女糊里糊涂变仆人

    有一天，宦实父子在家里讲闲话，宦实感叹说：”天地间再不能以貌取人。我当日看这童家贤侄，不过蠢然一个痴肥财主而已。你们都还笑他鄙吝，谁料他去年做了这一番仗义的大事。这可是那守财奴做得来的？偌大一个南京城，有多少财主？可有一个及得他这一场好事？你同贾家贤侄虽然也帮他施舍了些，只算得个碌碌因人成事。这番功德是他倡议，十分中他独得八九，你与贾家贤侄只算得一二。我的家私虽不能与他相匹，也不为不厚了。古人说：‘积书与子孙，子孙未必能读。积财与子孙，子孙未必能守。不如多多积德，存此方寸地，留与子孙耕耳。’这是真正药言。我如今已经是八旬的人了，你正在强壮之时，何不力行善事？非为好名，但愿将来得个好子孙，我也可以含笑入地了。“

    宦萼听了，悚然说：”父亲明训，儿怎敢不力行？此后凡是可以做的善事，儿自当行之，以承老父之意“。宦实连连点头说：”你如果真能如此，就是我宦家的好子孙了。我宦游四十余年，虽家资殷实，并未曾贫婪酷虐，刻薄属吏小民。是我一任布政，十载户曹，又掌工部数年，加上家中田产所收，都是份内所应得之物。我静夜自思，在宦场中不敢说清廉二字，也还没有什么坏处。到了临末一着，因得失心重，依附魏珰。当日若不是钟亲家，如今我身家性命不知作何局面，至今抚心内愧。你若做得一番好事，人自会念其子而宥其父。若掩得我当日之丑，也不枉我生你一场。“

    宦实殷殷教训，宦萼听了，时刻在念，一心一意要寻些好事做做。
    一天，忽然想起他姑父刘太初来：”凡事自然先亲而后疏。我这姑母同老父是同胞兄妹，因我当日少年无知，得罪了他，至今总不上门。后来老父亲去请他，他也不肯一到。薄有所赠，又坚拒不受。那年老父遭到祸事，他老夫妻忙来叫我急寻门路相救，可见他并不是没有亲情，皆因生性梗介之故。他家中至今依然清贫，我何不送五百金去给他？不但全了骨肉之情，也可救他的贫乏。但恐他不受，奈何？“又想：”不要管他，且送了去看。“就取出五百两银子来，命家人宦有识送去。

    这刘太初名和，江宁县学庠生。家贫，以授徒为业。宁甘冻饿，也不肯枉道求人。他同宦实同为诸生的时候，就娶了宦实的妹子。不意才高命蹇，走了几科都不中，年纪渐大，他就认命弃了这领青衿，不再赴考了。自从见宦实做了显官，未免眼界略大。宦萼又是个有名的目无亲友的呆公子，哪里认得这穷姑父姑母？他也就绝迹不履宦家的门槛。如今忽见内侄送了五百金来给他，力挥不纳。

    宦有识回来说：”小的虽是个下人，素知刘姑父的性情，晓得他是绝不肯受的。但老爷吩咐，不敢不去。“宦萼说：”你再送了去，放在他家门口，你转身就回来。“宦有识领命，到他家门口，叫了一声：”姑太爷，我们大爷又叫我送来了。“　把银子放下撤身就走。刘太初大呼，叫他拿回。宦有识飞走不答。刘太初只得自己拿着撵了一会儿，一直撵到宦家门口，把银子放下，不顾而走。家人进内说了，宦实父子不胜感叹。刘太初宁甘淡薄，绝不求人，诚所谓姜桂之性，愈老愈辣者也。在今天，像这种不慕势不贪财的人，可实在太少了。

    过了几天，宦萼偶然想起：”我既要做好事，终日坐在家中，外边的事情一点儿也不知道，那好事如何飞了来寻我？我父子虽然发了此愿心，外人不得而知。就有知道的，见我家侯门似海，谁敢敲门打户地来寻我？我不如每天在街上闲走，遇有可行者即行，岂不为妙？“他也不跟多人，只让两个小子身边揣着银子，骑两头驴儿跟随他。他自己乘一匹马，任马所走，也不认定到何处去。

    头一天出门，正走着，只见一家棺材铺门口，有两三个人在那里讲话。其中一个头上包着白布，披着麻，在哭哭啼啼地哀求。那卖棺材的说：”如今买卖艰难，赊一半，现钱一半，我还贴着本钱呢，这就算是我最大的情了。总不能让你白拿了去吧？“这个带孝的尽着哭告，那旁边的一个只是叹气。

    宦萼跳下马来，上前问那叹气的：”为的什么事情？“那人见他是个贵公子样子，忙说：”这个带孝的是我一个紧邻，姓韩，叫作韩无俦（音chóu　愁）。他家中穷寒无比，他父亲前天殁了，已经停了两三天，总弄不出个棺材来。我看着心中甚是不忍。这个掌柜的是我的朋友，就陪同他来赊口材。掌柜的看我的薄面，定要一半现银。他何处得有银子？我手内也没钱，要有钱，也就帮他做了这件好事了。“宦萼说：”棺材要多少银子一口？倒讲明白了。“掌柜的说：”寿材的价格，好的与次的可相差远了。上千两一口的楠木棺材，小铺子也没有，不用说它了。我这里最好的黄芯柏木棺材，也要五十两银子一口。普通松木杉木寿材，又因厚薄不同、上漆多少价格而有高低，次的十两，稍好的二十两三十两，都是有的。最次的白木薄皮棺材，不过三五两银子而已。“

    那个邻居见掌柜的啰嗦个没完没了，插嘴说：”穷人家办丧事，不过讲一个入土为安，能不让尸骸暴露，就算尽了孝了，哪里还能讲究？刚才我们看定的，就是这一口白皮松木的，价钱是五两银子。“宦萼说：”我以为多大的事儿，不就是五两银子吗？“，说着，让家人称了五两银子递与掌柜的，说：”这些都是纹银，你先戥一戥，收了，把寿材让他抬走吧。“掌柜的说：”难得有这样好的大爷做好事，难道还会少了小人的？，不用称，不用称。“就接过银子去。

    那孝子跪在地上给宦萼磕头。宦萼拉起他来，说：”你棺材虽然有了，抬钱怎么处？“那孝子说：”蒙老爷天恩，得了棺材，且装了我父亲不暴露着，再做区处。我有个十来岁的儿子，再典几两银子，发送他老人家罢了。“宦萼听他说得甚惨，又敬他弃子葬亲这一点孝心，又将银子称了十五两，对他说：”古人说，冠婚丧祭，称家之有无。虽说死者以入土为安，但是杠脚烧埋银子总是省不得的。你如今除了有口棺材之外，一文也没有，这丧事怎么办？这十五两银子你拿去用：五两把你父亲从简葬了吧。我看你也很穷，这十两银给你作本钱，寻个小生意做，将本求利，也可以养家糊口。“韩无俦尽着叩头，说：”老爷赏了一具棺木，就是莫大的天恩了，怎敢又当这样厚赏？“宦萼说：”不必多讲，快雇人把寿材抬回去，料理丧事去吧。“韩无俦见他这样施惠，也就叩谢了。

    宦萼上马，韩无俦拉住小厮问：”这位老爷贵姓？“小厮跟他说了，众人方知是宦公子，都赞扬他的恩德。
    韩无俦葬了他父亲，领着十一岁的儿子，到宦家门口叩谢，送他的儿子来要给宦家为仆。宦萼哪里肯要？因见他好个干净孩子，反给了他二两银子、两匹布。他父子叫了几十声恩人，拜谢而去。
    宦萼给了韩无俦二十两银子，心中甚乐。又信马由缰地往前走，忽见一个人急得两头乱跑，口中叫喊着：”是哪位积阴骘的好爷们，要是拾着了，赏还了我吧，可怜我是个穷汉。“口里叫着，眼睛急得老大，两泪汪汪，像疯了一样。

    宦萼心疑，让小厮叫过他来，问他是什么缘故。那人捶胸跌脚地说：”小人名字叫作蔡绎生，是个卖菜的。我家中有个八十多岁的老爹，病了一个多月了，我在家守着服侍，不得出来卖菜，连两千文本钱都吃光了。我老爹这两天略好些，想喝口鸭子汤。我又没有一个钱，没奈何，只得把一件小袄脱下来，当了一百五十文钱，指望买只鸭子来给病人吃了，或者就好了。他老人家好了，我出来借两千印子钱，卖着菜，还能买把米度命。不然再守几天，一家子全要饿死。我把钱同当票裹在一处，揣在怀内。不想走急了，到了铺子里看好了鸭子，摸钱要付，才知道打小褂破处掉出去了。我们穷人好不容易挣一件小袄穿，没了票子，日久了，当铺如何肯认？“宦萼说：”这是你自己不小心。当票要是不裹在钱上另收着，怎么会丢？“蔡绎生说：”老爷，当票我裹得紧紧的，怎么会丢？因为是钱掉了，才连它也一起丢了。它如今还在那钱上呢。“旁边人听他说这蠢话，由不得都笑了起来。

    宦萼说：”你如今在这里跑着叫什么？“蔡绎生捶着胸口说：”当票同钱掉了也就罢了。如今我老爹没得鸭子吃，真叫我苦死了。我所以在这里求告，或者有慈悲的爷们拾着，赏还了我吧。不然把当票拿去，单赏了我的钱去买鸭子。再不然赏我一只鸭子，他把钱同当票都拿去也罢了。“宦萼说：”这街上人千人万地走，知道谁拾了？况且知道你是在哪一处掉的？这是望梅止渴的事，你空叫有何益？“他说：”据老爷这样说，是没用的了？“捶捶胸，望天叫一声：”天爷爷，苦死我老爹了。“掉了两点泪，才要走，宦萼说：”你站着。“叫小厮称了五两银子给他，说：”我可怜你一点孝心，这银子你拿去买鸭子给你父亲吃，赶紧去赎了衣服穿，剩下的留着做卖菜的本钱。“他听了，却眼睁睁地望着，不敢用手接。宦萼说：”你为何不要？“他说：”老爷请把银子收起来，不要同我们穷人开玩笑。“宦萼说：”我好意给你，同你玩笑什么？“他笑着问：”老爷当真都是赏我的么？“宦萼说：”既然给了你，如何不真？“他这才笑嘻嘻地伸手来接，又连忙缩回。看着宦萼，只是傻笑。宦萼叫小厮把银子塞在他手中，他见果然真的给他，接过来，叫了一声：”我的恩人老爷，我看天底下也没有你这样第二个好人。等我老爹病好了，同到这个地方来给你老人家磕头吧。我不认得你府上在哪里住。“说了，欢喜得跪倒在地上，叩了十来个头。宦萼叫小厮拉，也拉不起来。直等他磕得兴足了，才爬起来。又把那银子看了看，对旁边一个人说：”你拧我一下，看可疼么？看我是做梦呢还是醒着？“旁边人说：”大青天白日的，做什么梦？你快去办你的事儿去吧。“他说：”不是梦，难道竟是真的？“哈哈笑着：”好老爷，好人，好人，好老爷。“欣欣而去。

    宦萼意兴已足，也就回家。在马上他颇为得意地想：”这两件虽算不得大好事，也算发了一个市，不枉出来一场。“
    以后，宦萼只要没事，就出来大街小巷的乱走。有一天，见许多人围着一个圈子在那里看。他也催马上前一望，只见一个人在打一个人，拳头脚尖一起上，口中垮声垮气不住地骂。那个捱打的也不敢回手，只用手遮拦。这人不住手地只是打。宦萼看了动疑，叫小厮拉他过来，要问他缘故。他哪里肯依，只是挥拳不住地打。宦萼喝了一声：”你这人好没道理，打死人不要偿命的么？好意劝你，要问你话，怎么这样牛？杀人不过头点地，他就有万分不是，你打着，他不敢回手，就罢了。还要怎样？你仗着汉子大行凶欺负他软弱么？“

    那人见宦萼的装束像个官长，责备他不是，方歇住手，对宦萼说：”老爷不知内中的细情。俺打死这没良心的狗娘养的，情愿替他偿命。“宦萼说：”你们为什么大事，有这样大的仇恨？“那人见问，恨恨地说：”老爷请听我说，事情虽小，叫做杀人可恕，情理难容。俺是山东人，名字叫做毕本。因家乡荒乱，到了这儿。又没多大的本钱，只有十来两银子，就做了个货郎，挣个馍馍吃，住在一个店里。“指着那捱打的说：”这个没良心的狗娘养的，他叫赖盈，也是俺一搭儿的人，同在店里住着。他得了病，俺与他非亲非故，看在乡亲面上，替他请医生吃药。俺早晚得闲，还服侍他。他身边又没一个大钱，俺既然照看他一场，只得替他担着。他病了几个月才好，后来算了算，连药银店钱就该着六七两。他身上又没件衣服，寒冬冷月的，只得又替他赊了几个布同棉花，通共该下了八两多银子。这项银子没处出，他求俺替他借几两还了人，他去佣工挣了来还。俺一来看他还老实，二来是俺的首尾，只得向俺熟识的一家绒线铺店主哀求，俺作硬保，借了十两银子，才还了账。剩下一两多些，他留下盘费。原说走出去佣工，挣的多，陆续着还他本钱。就算不能还本，年年清他的利钱，也还可以行得。谁知这没良心的狗娘养的，不知在哪搭儿里去了三年，躲得影儿也不见。绒线铺店主找不见他，就问我当保人的要。要打要告地闹，算起本利来，该他十七八两，刚刚把俺的本钱全拿了去。我为他连累一场，水也没喝他一口，如今倒弄得我这半年来当了个干净，无穿少吃，我这条命不是他坑送了么？今天要不是撞着他，他还躲着呢。因此我情愿打死这个没良心的，替他偿命。老爷请你说说，叫人可恼不可恼？“说着，火气一上来，又要挣着去打。

    宦萼叫小厮拉住了，说：”这怪不得你恼，其中必定有个缘故，人的良心哪里就丧到了这个田地？等我问他。“叫那捱打的过来，问：”你这人真没良心，人帮了你一场，你倒把他的本钱弄乏了，坑了他，你就没银子还他，也该见他的面，怎么还躲着呢？“赖盈说：”老爷上裁，人心都是肉做的。承他这样的情，可还有躲着的理？我时运不好，又是病枯了的人，做生意没本钱，只好去佣工。可是只要多用一点儿力，就伤着了，准定要病几天。人家见我体力弱，都不肯雇。走西撞东，总弄不着一个钱，连口也糊不过来。人说不看吃的看穿的，老爷看我身上这个样子，就见得我不是说谎了。因没脸面见他是真，何曾是躲着呢？如今他就是打死了我，也没得说。“宦萼对毕本说：”他这话也像真。若果然如此，情还可恕。“毕本说：”老爷不要听他，这都是鬼话。俺只打杀了他，才出得这口气。“宦萼说：”不消，我有个道理。“叫小子称出十两银子来，宦萼递给毕本，说：”这算你替他借的那十两银子的本钱，利钱算你倒运，赔了吧，拿去还做你的货郎，且糊口。“毕本说：”什么话？他该银子，怎么叫老爷还？这个我不敢受。“宦萼说：”我不是替他还银子。如今世上的人，至亲骨肉在一个钱上还刻薄不过呢。你同他不过是个乡里，又非旧识，你就在他身上用了一番的厚情。像你这样的人，也就很难得的了。如今他负了你，不但你寒心，后来不肯再做好事。就是别人，看见施了恩就遇着没良心的人，反害了自己，谁人还肯学？我如今送你这银子，见得好心还有好报。他虽然负你，遇着我还了你，你后来或者还肯行好。就是旁人看着，也还肯发善心。“

    毕本还要推辞，旁边有认得宦萼的人，就说：”这位宦老爷，去年舍了你们那里来的乡亲万把多件棉袄，搭了几百间大棚给他们安身。成两万两银子都舍了，可稀罕这点子？你受了吧。“毕本忙说：”原来就是救我们敝省中乡亲的大恩人，我也有许多亲戚受过恩惠，小人有眼不识泰山。“慌忙要下跪。宦萼拉住，说：”多大事儿，不必多礼。“又叫过赖盈来说：”你病与不病，我也不得而知。有一种不知事的人说：‘黑心人倒有马骑，热肠人偏没饭吃。’这话信不得。世上事，虽然也有没良心的坏人享着荣华富贵，不过那是眼前花，焉知他后来不男盗女娼，断子绝孙？好人虽然目下贫苦，又焉知他后来没有好处？要看这两种人的收圆结果，才定得好歹。你把良心掏出来，以前的事儿不必提了。你明年尽力去挣，不能全还，一年还他一两，七八年也就把利钱还完了。你若挣的多，多还他些更好。果然有良心，天必不负你的。你今生不还他，等来世变骡变马填还好么？“

    众人说：”宦老爷说的是好话，你听着。“赖盈也叩头说：”谢宦老爷。“宦萼把他拉起来，见他甚是褴褛，打开银包，拈了一个约有二三两重的一个银锞子给他，说：”这银子给你买件衣服穿，做个小买卖度着残冬，开年去想方设法。“赖盈又叩谢了，就将那锭银子双手捧给毕本，说：”这是老爷赏我的，你请收了算利钱，我冻饿而死也没的怨。“毕本说：”这是宦老爷行好给你度命的，我如何肯要你的？宦老爷同我们是陌路，就这样施恩，我同你到底是乡亲，那利钱我也不问你要了，只当我害病吃了药了，只要神天保佑，再托老爷的福，我在这货郎上，再去慢慢儿地挣吧。“说着，就从腰中顺袋里取出他的借约来，当面撕掉了，说：”从此撂开手吧。“宦萼见他二人如此，心中暗想：”德能感人，我这几两银子就把两个人都感化了。“欣然乘马而去。

    正走之间，到了一家店门口，见一个大汉，生得豹头环眼，颌下一部虬髯，六尺四五身材，三十八九年纪，在那里背叉着手，白眼望天，不住地长吁短叹。宦萼见他凛凛一条大汉，像有十分心事一般，又见那店主在一旁陪着笑脸儿说话，觉得其中必有缘故，就勒住丝绦，把马放慢了些。听得那大汉说：”俺这样的男子汉，是少你饭钱的么？等俺的亲戚来了，自然一齐开发你。“那店主陪着笑，说：”怎么敢说爷少饭钱？但小店本钱短少，供应不来，求爷多少给些，以便预备爷的酒饭。“那大汉说：”俺身边若有银子，何用你说？实在难为你，我岂不知道。但俺此时在客边，何处去设法？“复又长叹了一声，说：”在家千日好，出外一时难哪！“

    宦萼想：看这人的相貌，是个尘埃中的英雄，定非落魄之人。趁他在穷途，何不结交他一番？”就下马走到跟前，拱手说：“尊兄高姓？贵处哪里？为何在此长叹？”
    那人见他气宇轩昂，也拱手说：“小弟贱姓鲍，山东泰安州人氏。请问尊兄贵姓？”那店主说：“这位老爷是我们这里有名行好事的宦老爷。”那人说：“闻名久矣。敝省的人常称述三位的大德，不想今日在这里幸会。”宦萼说：“何敢当尊兄过誉。”那人说：“尊兄不嫌蜗陋，请到小寓坐一坐。”宦萼正要问他话，就说：“弟正有事请教。”两人携手同到店里一间客房内，重复作揖，然后坐下。宦萼问：“尊兄有何贵干？到此又有何事萦心，浩然长叹？方才这店家说什么饭钱，不妨细细见教。”那人叹了一口气，说：“小弟贱名鲍德，寒家虽不敢称为富足，还有几十顷地，将就也还过得。我姑母年老寡居，只有我一个表兄，姓辛名同。自前岁贩了几千两银子的货来到贵处发卖，也曾有信寄回，说在评事街行里住着。不意他三年不回家，姑母想念成病，恐差家人不的当，命弟前来叫他回去。弟来时也带了几十两路费来的，因见途中贫苦无食的人甚多，伤心惨目。弟以为到了这里，寻见了家表兄，自然就有盘费了，就将身边的银子三钱二钱地散给了贫人，仅存了些须路费。不想到了这里，找到行里去问，说是在此住了将近二年，又往湖广去了。弟要往湖广去寻，既不知他在哪一府，又没有路费，只得在这店中住着等他。一住三个月，杳无音信。弟又食量颇雄，一日酒饭肉菜之类，非三星不能饱。虽还有些衣服，前月都卖了，打发了他的店钱。这个把月，实在没处设法。又在异乡，举目无亲，向谁告贷？也怪不得店家琐碎，他能有多大本钱？”说着又大笑，拍着肚子说：“倒被贱腹装了他十来多两在里面，叫他如何供应得来？弟欲回不能，欲住不可，故不觉长叹。不意惊动尊兄。”宦萼笑着说：“原来是为这些微小事。弟若早遇尊兄，台驾也回府久矣。”就向店主说：“鲍爷差你多少饭钱？”店主说：“额定每天三钱银子，到今天正四十天，共该纹银十二两。令小人如何搁得住？所以才大胆向鲍爷开口说。”宦萼说：“我从不曾听见南京的店钱三钱一天，你可不许欺生？”店主说：“小人开着店，怎么敢欺生？别人每天只须五分银子，鲍爷一天用肉五斤、酒十壶，这两样就是二钱五分，每天还得二斤米饭，加上油盐小菜、青菜豆腐之类，算起来小人还是白伺候，一文钱都还不得落哩。”宦萼向鲍德说：“兄真英雄也。”他大笑说：“弟正所谓酒囊饭袋耳，何足为道？”宦萼吩咐小厮：“你称十二两银子给店家。就叫店家快去叫一乘轿子来，送鲍爷到我家去。”那店主得了银子，欢喜非常，锁在柜内，飞跑着叫轿子去了。

    宦萼向鲍德说：“这店中非尊兄住的地方，可到舍下去，别有商议。把行囊一起都发了去吧。弟先到舍下恭候。”鲍德说：“萍水相逢，怎敢当尊兄如此过爱？”宦萼说：“我辈相遇，何必作这套语？”鲍德说：“尊兄既是豪杰举动，弟亦不敢作腐头巾的虚套了。”宦萼起身作别，吩咐一个小厮等着同去。鲍德同到店门口，宦萼一拱手上马：“专候尊兄的大驾了。”

    他到了家中，就吩咐预备下酒饭。不多时，鲍德到来，让到书房坐下。小厮们把行李也搬了进来。坐下茶罢，须臾送上酒肴，二人对饮。鲍德是个豪爽的汉子，在店中每天那种饮食，不过充饥而已。就是那酒，也不过只算得润喉。因囊中乏钞，不敢大嚼。如今到了宦家，见杯盘罗列，烹调精美。况宦家的酒都是佳酿，鲍德素常善饮，所遇又不是寒酸主人，也不谦让，竟旁若无人地豪饮大嚼起来。宦萼见他这种气概，倒也少见，殷勤相劝。酒饭吃毕，天色将晚。宦萼叫取一副新铺盖来铺上请他安睡。留住了几天，每天大酒大肉相待，又给他内外做了一身新衣。他所谈所讲，俱是谈兵说剑武艺中的话。宦萼虽然不懂其中的妙处，倒也听得津津有味，气爽神豪。

    一天，宦萼陪他饮酒之间，说：“弟喜得遇兄，本欲屈留些日子。但尊兄离家久矣，恐府上同令姑母悬望。趁如今初秋天气，正好走路。尊兄还是回府，还是在这里住着等令表兄呢？”鲍德说：“弟欲回久矣，只是无路费。连日承兄见爱，又不敢启齿。家表兄知他何日才来？弟归心似箭，也不等他了，只到行里留下个信儿就是了。”宦萼说：“尊意既如此，明天即为兄送别。”鲍德大喜说：“弟承尊兄过爱，我也不说感恩戴德的虚话了，但愿异日得相晤畅聚为乐耳。弟此时就往行中说个信儿来。”宦萼说：“你对他们说，令表兄来了，就请到舍下来住。”鲍德说：“这更妙了。”

    鲍德去不多时就回来了。宦萼次早备酒饭跟他饯别。他的行李也收拾完了，小厮捧出五十两银子来，送他作路费。鲍德说：“何必用这许多，有一半也就够了。”宦萼笑着说：“兄忘了前日之事了？出门在外，宽裕些好。设有不敷，又将奈何？”他也笑着收了。宦萼又吩咐一个家人：“你拿十两银子，送鲍爷过江。到浦口雇了骡子，看着起身了，再来回我话。”又叫备两匹马来，亲自要送。鲍德说：“不劳尊兄吧。”宦萼说：“弟不敢留兄者，恐尊府悬望耳。然而惜别之心，梗梗于胸。送兄一程，多聚一刻，稍慰一刻鄙心。”鲍德长叹说：“弟生平交人多矣，不意落难中得遇尊兄这等侠肠义气汉子。铭刻于我心矣。”二人上马，一路说着话，到了下关过浮桥，同到江口下马。二人握手，依依不舍。鲍德上了摆江船，家人搬上了行李，那个送的家人也上去了。临开船的时候，宦萼说：“尊兄在途多多保重吧。”鲍德说：“尊兄请回吧。此身不死，容图异日相会。”宦萼看他的船去远了，才上马怅然而返。

    正走着，将到三牌楼，见几个人在那里说笑：“哪里还用去看戏？这就是真正的戏文了。那戏子们唱《烂柯山》中的崔氏，还没有她这样行径呢。”宦萼正勒马要问，众人齐笑着说：“朱买臣出来了。”宦萼一看，只见一家门里一个破衣巾的文人，送出一个老儿来，也戴着一顶烂方巾，穿着一双红不红紫不紫的没后跟的破鞋，气忿忿地向那人说：“我家门不幸，生出这样不成器的女儿来。贤婿也不必气恼，或留或休，任你的意思，我总不管。我就算没有生她的吧。”宦萼听得有些诧异，忙下马向那老儿同那人拱拱手，他两个连忙还礼。宦萼说：“请教府上有什么事？”那老儿摇头说：“羞愧死人，我不能出之于口。”指着那破衣巾的说：“尊驾请问他吧。”

    宦萼看那贫士，见他头上一顶破烂巾，浸透了脑油；脚下两只鞋子，沾满了泥浆；面黄饥瘦，岂止三月不知肉味；身上衣服，打着补丁，不知本来颜色。
    宦萼向那人说：“请教尊姓？”那人说：“贱姓平，就是齐家治国平天下的平；贱名儒，乃儒家之儒。忝列庠序。这一位就是家岳。小弟自二十岁毕婚，至今已十七年矣。贱内与小弟同庚。小弟一介寒儒，只靠笔耕糊口。不意两年来，年成荒歉，没人读书，这砚田也就荒芜了。去岁还将就苟延，到了今年，就力不能支，三旬九食竟是常事。在当初，灶下以不举火为奇，近日竟以举火为奇。真正是空如悬罄，家徒四壁。古人云：啼丰年之饥，号六月之寒。不意此二语竟是为小弟而设。不想贱内忍受不得，竟有个要别抱琵琶之意。原也怪她不得。冬日则饮汤，夏日则饮水，终朝枵腹，如何过得？她去意甚切，小弟与她多年伉俪，何忍分离？意有不舍，再四苦求，但她塞耳弗听，奈何？贱内执意不回，小弟不得已求了家岳来，以大义责她，以好言劝她，她决意不从。适间反以不逊之言挺撞了家岳，所以家岳忿怒而去。”

    宦萼向那老儿说：“令爱要去，不过是因令婿贫穷之故。老丈若可养活得女儿女婿，就可相安了。”那老儿叹了口气，说：“先生，先生，非我唐突得罪，你这真是‘何不食肉糜’①之言了。我们当初弄了一顶烂头巾戴在头上，以为是功名的一个进步，何等兴头。谁知吃它一生的大累。当初指望飞黄腾达，脱却这盖皮，就可以耀其祖而扬其宗，封其妻而荫其子，大其居而改其门，华其身而充其腹。不想毫不如意，其如命何。老学生自十五岁游庠，乡试过二十余次了。那朱衣老先生在暗中，他那尊头就是不肯略点一点，那柳汁比金子还贵重，就不肯洒一滴在我寒士身上！我拿轻不得，负重不得，行动又要惜三分脸面。家中釜甑生尘，儿啼女哭，真有乞丐所不堪者。老学生今年虚度七十有五了，岂但三月不知肉味。孟夫子曾云：七十非帛不暖，五十非肉不饱。老学生比五十又多了二十五年，成年累月还不知何者为肉。昔日听得一笑谈：一贫士终年食菜。一日，有人以羊肉饷之。夜梦五脏神云：羊踏破菜园了。老学生今日求其踏破菜园而不可得。至于衣服，不要讲衣帛，请看我这鹑头百结，捉襟露肘的样子，求寸布如异锦之难，寒家之境况，可想而知了。自给犹无所措手足也，而况于女儿女婿乎？”

    －－－－－－－－
    ①　何不食肉糜──《三国》中的一个故事：汉献帝出宫，遇见饥民说没有饭吃，汉献帝反问：“没饭吃，为什么不吃肉馒头？”

    宦萼又问平儒：“你令政既不愿相从，就勉强留下她，也未必相安。终日吵闹，也非常法。”平儒说：“小弟岂不知此，其如此哀不忍何？”宦萼说：“迂，迂，真迂！”见隔壁有个茶馆，就说：“二位请到那里坐坐，我有话相告。”那老儿说：“岂有此理。老先生驾临敝地，岂有反客为主之事乎？虽有欲奉屈之心，其如囊中无此力何？”宦萼说：“不用谦让了，请进去吧。”

    三人进内，　一同坐下。老儿说：“请教老先生贵姓？”宦萼说：“我姓宦。”老儿问：“得非大司空宦老夫子令公子么？”宦萼笑着说：“正是。”那老儿复鞠躬说：“真翩翩之佳公子也。久仰，久仰，老学生翁婿何缘幸会？”宦萼笑着说：“多承谬奖。”料道他们都是空腹，要了几碟点心来，让他二人吃了，然后说：“我看你翁婿二位读书一场，一穷至此，倒甚为恻然。我此时就算资助你些，劝她留下，但不能常继，用度完了，旧性复萌，仍然要去，又复奈何？我有个主意，你一位是她的令尊，一位是她令夫，我如此如此替你化她一化，将来必能完全你家室之好。你二位说，可行得么？”平儒还有些不忍，口中不住咨嗟。倒是那老儿说：“宦老先生君子也，何伤乎？他之尊意，可谓妙极而无以复加矣。贤婿把这不肖女总如弃了一般，何不听其所为。倘能革心改面，岂非尔室家之庆乎？”平儒想了一会儿，叹口气说：“哎，小弟骑虎之势，也出于无奈了，悉听尊裁。还要求老先生稍加姑息，不宜督责太过。”

    宦萼叫小厮拿过银包来，打开，拈了一锭约有三四两的，送那老儿，说：“为先生一肉一衣之敬。”又拿一锭与平儒，说：“权为薪水之资。等你令政悔心之时，我再送来还你，那时或可相安了。设或恶性不改，我替你另娶一房，此等妇人终弃之亦可。”又问那老儿：“老先生，你恐怕还有爱惜不舍之心么？”老儿正色说：“岂有此理。我老学生今虽穷乏，当初先祖权副使也是有名人焉。此等不肖之女，已在七出之外了。辱我儒门之父多矣，尚何惜乎？老先生虽将她鼎烹斧斫，我学生不过而问焉，何况于化恶为善也？但既承赐茶，又蒙厚惠，何以克当。诚所谓却之不恭，受之有愧了。”宦萼说：“不必过谦，请收了吧。我回去，就有人来。”他翁婿深深一揖，说：“承爱了。”大家一同出了茶馆。

    宦萼别了他二人，上马来到了家中，将权氏的事告诉了侯氏。侯氏又是好笑又是恨。宦萼说：“我因他们想起一个笑话来：一家人家请了一个先生，穷得很。他要回拜东家，没人拿帖，叫他老婆扮作家人随去。到了那里，宾主甚是相投，款待酒饭，定要留宿。那先生辞不脱，只得住下。东家叫儿子陪先生睡，叫馆童陪那家人睡。次日，先生回去了，其子向父亲说：‘老先生倒好，只是穷得很。昨晚脱衣服睡觉，连裤子都没有。’那馆童接口说：‘他那家人，不但没裤子，穷得连鸡巴都没有呢。’这个笑话正好赠那平秀才。”

    侯氏又笑了一阵。宦萼吩咐家人叫了个媒婆来，对她如此如此说了，叫小厮领她到平家去。到了平家，此时平儒受了宦萼的计策，躲在外边听信。那媒婆走到里面，向那妇人说：“这就是平奶奶么？”权氏说：“我如今不是平家的人了，你是哪里来的？”媒婆说：“我是南京城里第一个有名做媒的赵大嫂，人都叫我赵老实。城里的张富翁，李财主家中，我没一家不走动。听得说这里奶奶要嫁人，又贤惠，又会当家。如今有一位财主乡绅要娶一位奶奶续弦，托我来说。”那权氏一脸的笑，问：“我虽说要改嫁，又没有口风出去，怎么人就知道了？”媒婆说：“这位财主要寻位好奶奶久了，托的人甚多。他同你这一位街坊姓什么什么呢，我就忘了，他两个是好朋友。听得他说起，故此才烦我来。奶奶，你既然翻身一场，不要错过了这样的好人。家中穿绸着缎，插金戴银，使奴唤婢。你到了那里，真是饭来张口，衣来伸手，受用一辈子呢。”权氏满心欢喜，笑问：“他家姓什么？”媒婆说：“他姓贾，满城中谁不知道贾乡宦家？”权氏说：“这也等我那倒运的汉子来，对他说明白了着。”媒婆说：“你不要痴了，一面擎旗，一面擂鼓。只要你心肯了，我回他一个信儿去。送了衣服头面来，等你家相公回来说一声，就上了轿子，还怕他拉回你来么？”权氏说：“他这样个大人家，也不行财下礼，难道就是这样乌嘴乌面地抬了去？”媒婆说：“你是自己做主，要下礼做什么呢？抬了来仍要抬了去。况且你是有丈夫的，惊动了街坊邻舍，闲言杂语，万一拦阻起来，反倒不妙了。”权氏说：“你的主意也是。但恐我那倒运的汉子不肯放，怎么处？”媒婆说：“他要留你，你就叫他拿好衣服来你穿，买好东西来你吃，怕他不叫你去么？”权氏说：“就依了你的，几时可行呢？”媒婆说：“打破头，趁热揉。俗话说：停留长智，过后又怕生枝叶。要去就去。你主意要决了，今晚就去做新人。早一刻，不早受用一刻么？”走到跟前，附耳低声说：“我作成你这样好去处，过了门，十两媒钱，一分也少不得的呢。”权氏欢天喜地，反再三嘱托：“我在家同那倒运的扳倒身子，讲个决断。你今晚千万要来接我。”那媒婆说：“我知道，还用你说么？”

    平儒在外面见媒婆去了，就进家。权氏放下脸来说：“我不是你的人了，我今天晚间就要去的。你要留我，就去买绸缎来替我做衣服，买好饮食来供给我。不然，你要强留我，不是你死，就是我亡。这苦日子我实在过不得了。”平儒说：“你到底往哪里去？我同你将近二十载的夫妻，你就忍得撇下我么？”权氏冷笑一声：“古人说，酒肉兄弟，柴米夫妻。没穿少吃，我同你就是陌路了，还讲什么恩情？有两句古话说得好：‘将军不下马，各自奔前程。’我的去处不劳你管，大约自然比你府上强些。”平儒说：“你既然主意已决，谅也不能留你。也有两句古话，说是：‘心去意难留，留下结冤仇。’你去是去，但只是你后来或有不得意处，千万还来寻我。”权氏夹脸啐了一口，说：“啐！你替我发这样好利市，难道别人家还有不如你的？我就是死了，也不再上你的门。你可曾听得说：‘回炉的饼不脆’么？”

    正说着，那媒婆夹个毡包进来，说：“轿子来了。”权氏向平儒说：“你快写休书给我，不要误了我的良辰。”那平儒也不作难，写了休书。权氏又叫念给她听了，无非是养赡妻子不起，任凭改嫁的话。权氏又叫他打了手印，收了。浑身彻底换了衣服，戴上首饰，向平儒说：“你生平可见过这些东西？”欢欢喜喜，头也不回，上轿而去。

    那权氏被轿夫一直抬到宦家，下了轿，媒人不知何往。只见四五个妇人叫她出轿，拥她入内。到了上房，宦萼同侯氏高坐，众妇人说：“给老爷、奶奶叩头。”权氏是兴冲冲来做财主奶奶的，忽然见是这个光景，心中鹘突。众妇人又说：“你见了老爷、奶奶怎么还站着，好不知规矩，还不快叩头。”她见丫环仆妇左右围绕，尊严得了不得，不由得双膝跪倒，还疑是哄她来做妾。叩了头起来，宦萼对司富说：“这个妇人千刁万恶，嫌贫休夫，被她父亲卖到我府中来，交你名下收管。叫她做各种活计，磨磨她的刁性。若稍有顽劣，拿皮鞭着着实实地打。拉了去，把衣服换了。”众妇人拉她过去，换了一身旧布衣服。她此时已入圈套，悔之无及。又带了过来，回禀说：“换过了。”司富就带她到厢房内，说：“你就跟我在这里住。”就派了些活计与她做，说：“都是定有日限的，迟误了，十下皮鞭。”

    她是一心打点来做奶奶享福的，如今到了这个光景，既不知是什么人家，又不知是如何来的。听说是她父亲卖了她，心想：我一个出嫁十多年的女儿，父亲如何卖得我，我丈夫怎又不说？不明不白，心中又悔又恨。那媒婆不知从何而来，今又不知何往，暗暗哭了一会儿。夜间悄悄儿起来上吊，不想司富她们都是商议过了的，有心防着她。一声喊叫，救了下来。到次早，禀了宦萼。宦萼大怒，叫了十数个仆妇，将她按倒在地，剥去衣服，只剩一衫一裤。大皮鞭细竹条，自颈至踝，足足打了数百。侯氏再三说情，方才饶了。吩咐一个仆妇梁氏监管着，饿她三天，不许给她饭吃。那权氏浑身打得如菜花蛇样，始抬了去，放在床上卧下，浑身皮肤，无处不痛。想起当日虽穷，丈夫何等怜爱。今天受此苦楚，是自己寻来，只好自怨，那心肠也就悔了两分。那梁氏私自拿东西来给她吃，待她甚是亲热。悄悄儿劝她说：“你既然到了这里，插翅也飞不出去的。人说蝼蚁尚且贪生，你怎么寻此短见，讨这一场苦吃？宁在世上捱，莫在土里埋。焉知日后就不捱出个好日子来？你不要呆想，你死在这里，不过像死了个蚂蚁，谁还可怜你么？你耐心守着，少长缺短，悄悄儿对我说，我照看你。”权氏感激不尽。将养好了以后，不是做针指，就是浆洗衣裳。虽不叫她上去服侍，也没有一天得闲。自从捱过那一场肥打，也不敢再想寻死了。看见别的妇女都忙忙碌碌，终日做活儿，久之也就惯了。宦萼可怜平儒是个贫士，时常周济他。后来开了义学，转托梅生约到他家，考了考他腹中学问，也还颇通，就请了他做先生，在馆中教学。──这是后话。

    一天，宦萼在家，门上传进话来说，有一个姓辛的山东人要见。宦萼知是鲍德的表兄了，忙走出来迎着到书房，相揖坐下。宦萼看他白面黄须，熊腰虎背，细条身材，好一副相貌。他动问鲍德的信，宦萼将店中偶遇，接了来家，留住了数日，并打发起身回去的话说了，又说：“令表弟去了已经两个多月，大约到家已久了。”辛同再三致谢。宦萼说：“尊堂在家盼望，兄也当速回去才是。湖广这一次的买卖定然是很得意的了。”辛同蹙额说：“去的时候生意倒也甚好，闻得贵处米价涌贵，在湘潭贩了几千两银子的米下来。不意途中遇上了张献忠的兵，抢掠一空。小弟落在水中，幸喜自幼颇知水性，逃得性命。只剩孑然一身，行囊俱失。亏得别船一个老客见怜，带了下来。昨晚才到，且到旧行家看看有无乡亲在此，问个家信。他说舍表弟曾来过，临去时留下信，若小弟来时，叫到尊府来问。故此来惊动。”宦萼说：“既如尊言，归途盘费何以设处？”辛同说：“为今之计，没有别法，除非向旧行家借贷些须，还不知他可肯慨诺？”宦萼叫家人取了三十两银子来，说：“本要奉留盘桓数日，恐尊堂得了令表弟的信，越发盼望。些微路费，可以到府了。今天尚早，就请渡江。雇了头口，星夜回府吧。到家致意令表弟，容图后会。”辛同说：“蒙尊兄盛情，愚弟兄言谢不尽。小弟也不敢假作谦辞，竟拜领大德了。就此拜别，小弟即刻长行矣。”宦等留他吃了酒饭，送到门外而别。


第四十回 理亏情足奉父命悖理娶侧室 富喜贫嫌中兄计爱富迎旧妻

    倏忽秋尽冬来，大雪初露。宦萼出门，想要遇到好事再做一两件。信着马蹄，缓缓而行，大街小巷串了一会儿。走到一条僻静巷内，见一个人两眼哭得红红的，身上穿得甚是单寒。打门内送出一个人来，含泪嘱咐：“事情但求快速些为妙。”那人说：“我知道，明天定有回信。”拱拱手去了。这人又掉了几点泪，叹了一口气，抬头望望天，惨惨凄凄，折身进去。

    宦萼心想：“这人虽然穿得褴褛，形状举动像个正经人。定有万不得已的事，才会这样伤心。我且问他一问，或有急难，我何不救他一救？”就打着马进他院中来。
    那人走到门口，正要推门进去。听得后面马蹄子响，回头一看，却认不得。见他肥马轻裘，又跟着两个小厮，忙迎了过来。问：“老爷找谁？”宦萼下了马，拱一拱手，说：“就是来找你的。”那人惊问：“素不曾拜识尊颜，老爷下降，有何吩咐？”宦萼说：“且到你屋里去讲。”那人说：“寒舍不堪得很，故此不敢奉让进去，恐怕屈尊。”宦萼说：“这有何妨？”那人见说，只得推开门，让了进去。

    宦萼到了里边一看，果然不堪之甚。两门透风的房子，四面墙上大洞小眼，头顶上还有几个天窗。朔风凛烈，刮得飓飓声响。大冬天的到了屋里，连个火星儿也没有。两张破板床上，铺着两床破草荐，还铺着破竹席，连被也没有一床。床上盘坐着两个妇女，还有两个孩子，都穿着稀烂的衣服，肉都露出在外边，嗦嗦地抖战。那人掇过一张破竹椅来，掸净了灰，让宦萼坐下。宦萼说：“你也请坐了，好讲话。”他谦让了一番，然后拿了一张三只脚的板凳坐下。宦萼问：“兄贵姓？”他说：“不敢，贱姓向，贱名惟仁。不敢拜问老爷上姓？”宦萼说：“我姓宦。”向惟仁说：“想就是去岁舍衣服救穷人的宦大老爷了。”宦萼笑着说：“怎么这点儿小事人人都知道？”向惟仁说：“久仰老爷大名了。老爷是贵人，下临贱地，有何吩咐？”宦萼说：“我刚才在门口过，看见兄送出那个人去，满面惨容，必有万不得已的事，特来相问。”

    向惟仁低头叹气，一时不便回答。宦萼说：“兄何妨从实告我，不须隐讳。”向惟仁说：“承老爷殷殷下问，只得直禀了。寒家当日也还可以将就过得，做着千余金的买卖，向日也曾为过人。连年运气不济，做着的就折本，连旧房子也卖了。寻了这两间破屋栖身，数年不曾修葺，越发倒败了。因前岁借了阮大铖老爷府上五十两银子做本钱，又遇着这两年年成荒歉，人口多，就吃掉了。如今三年整，本利该他百金，天天来索，没得还他。他的管家看见小女生得干净，回去说了。阮大爷要拿小女去学戏，就算准还他本利钱。小人怎肯把亲生骨血送去做这样的事？苦苦哀求，他总不依。前天他恼了，把我送到县中追比。我求人保了出来，限十日内还他。老爷请看寒家这个光景，开门七件事，件件都断了。烟火俱无，一家都是不久的人了，可有这百十两银子还人？没法子，怕受凌辱，要寻一死。二来不忍见家中这个样子，死了，眼不见为净，也就罢了。”

    说到此处，就哭起来。宦萼说：“不必伤心，有话且讲。”他擦了擦眼泪，指着床上那女儿说：“我这个小女，她说小人一死，如水桶散了箍的一样，一家人都是要死的。她情愿自己卖身，不论为妾为婢，但求多得几两银子，还了阮府。倘余剩下些，叫小人做个小买卖，带着她母亲兄弟将就过活。小人生她一场，实指望嫁一个好人家，去完她一生一世的事，怎么忍心把她卖给人为奴作婢？虽然顾了一家，岂不把她坑死了？”说到这里，泣不成声：“他见小人不肯，倒要寻起死来。说是除了此法，一家人都是要死的。她不若先死了，免得眼见难过。小人只得依她，寻人说合──就是小人方才送出去的，那是个官媒──他说有个过路的官儿要买妾，只要人物生得好，倒不惜身价，来问小人可舍得卖到外路去。小人还不忍，是小女说，倘本地人出不上价，她白舍了身子，仍旧救不得父母兄弟。只求多得几两银子，就是外路去，也顾不得了。况且在本乡本土，或有好歹，恐父母知道，反要伤心。一狠百狠，远远地去，只当死了。割断了肚肠，倒还好些。小人思量她这些话也说得有理，只得也依了她。养她一场，落了这样个下场头。怎不叫我做父母的心中像刀割的一般，怎不悲惨？”说着，越发悲恸。

    宦萼听了，连连夸奖：“好孝女，好孝女。难得，难得。请你令爱来，我问她一问。”向惟仁叫他女儿：“我儿，过来见了宦老爷。”那女子羞羞惭惭地下床来，走到面前，拜了一拜。宦萼把她一看，虽然穿着一件打补丁的破蓝布衫，一条锯齿边的破裙子。好个标致端庄的女子，脸上一点儿脂粉也无，全是天然本质，真是秀色可餐。若再装饰起来，可称个十全的佳人了。但只是脸上寒毛都冻得直竖竖的，真令人可怜。宦萼问她：“小姑娘，你今年十几岁了？”她朗然回答：“痴长十六岁了。”宦萼说：“适才听见令尊说你这一段孝心，诚然可敬。但给人做妾，也是一件大苦的事。若遇了不贤惠的大妻，一天也难过。你这么个娇生惯养的柔躯，倘不幸遇上个悍妒的大妇，岂不断送了一生？你年纪小小的，可曾想到这上头么？”她回答说：“我何尝不知道。我当日听得家母舅讲书，杀身成仁还要去做，何况舍身救父母兄弟？这些话，也说不得了。今天且救了一家，后来即便真到了那个地步，就死也瞑目了。强似今日眼睁睁看着这个样子，肝肠痛裂，一刻也是难过，真是生不如死了。”说着，也就泪随言下。

    宦萼先就想要救她父亲，如今听她说了这番话，激出一段热心来，说：“你这样孝女，我若不救你，空做须眉丈夫，枉在世上为人了。”叫小厮拿过银包来，内中约有十几两银子，递给向惟仁，说：“这几两银子，你拿去买些柴米炭火，再买几件棉衣来，让你一家大小穿上。你去回那媒人，也不必提我的话。只说你远处来了个亲戚，助了你百金，不卖女儿了。再约了你当日借银子的保人，明天早饭后等着。我明早到你家来，给你一注银子，你拿去还了阮家，就清白了。”向惟仁说：“蒙老爷天恩，小人也不敢假做推辞，但一家来世变畜生补报吧。”就叫他妻子空氏同女儿并儿子：“快来叩谢恩人。”

    他一家欢天喜地，忙过来跪下叩谢。宦萼一手拉住了向惟仁，那妻女二人又不好伸手去扶，急得只叫“快请起来”。众人叩完头站起，宦萼说：“我是救孝女的，与你们无干，何劳道谢？”说着，就出来上马而回。
    次早，带了银子到向家来。下马，向惟仁听见，忙开门让进。到了房中，已经与昨日大不相同：几万个补丁的窗子也糊亮了，地下一个瓦盆烧了一盆炭火，锅内热气腾腾，一家人都穿上了棉衣，床上叠着两床旧布被。忙让了宦萼坐下，那女儿也就走到跟前站着。宦萼见她穿了一件紫布棉袄，青布背心，白布裙子，比昨天体面了许多，就说：“天气冷，小姑娘你请到火盆跟前坐着吧。”向惟仁说：“老爷天恩，小人一家今天都到了天堂了。再要说冷，可就真折福了。”宦萼叫小厮拿出两封银子来给他，说：“这是一百两纹银，你拿去还他。你约下保人同去不曾？”向惟仁说：“昨天就约定了，他在家中等我。”宦萼说：“如今坏人很多，还你文书的时候，要看明白，不要被人哄了。”向惟仁说：“蒙老爷吩咐，小人知道。”

    宦萼又叫小厮把包内的碎银子拿了有三两多，递给他说：“这银子你另外拿着，恐怕他拿广砝码兑你的，就要个大加三。那时候少了，为这一点子又争论，仍不得清楚。”向惟仁说：“老爷的恩典，想得这样全美。”宦萼说：“你去了快来，我还等你回来说话。”向惟仁刚要跪下要叩谢，宦萼拉住，说：“不消多礼，你去吧。”他拿着银子忙忙地去了。

    那女儿筛了一盅茶，纤纤玉手奉与宦萼。宦萼欠身接着，说：“又劳动你。”吃罢，她接了过去，又说：“天气冷，老爷来得早，恐怕还不曾用饭。我家备有一杯水酒，老爷不嫌弃，请用一杯。”宦萼说：“我怎好叨扰？”她说：“如今我一家吃的穿的都是老爷给的，这一次老爷扰的还是自己。等我们父子有得孝敬老爷的时候，日子就好过了。”说着，就去将烫酒的壶放在火盆上。她将靠南窗的一张抽屉桌子擦净，说：“老爷，请过来坐吧。”宦萼站了起来，她忙把竹椅掇过来，靠桌正面放下。开了抽屉，拿小菜碟儿。宦萼一眼看见抽屉里有些旧书，就问：“这书是谁念的？”她笑着答：“是我小时候念的。”宦萼说：“原来你也从过师，怪不得这样知道孝顺，通文达礼呢。”她说：“老爷取笑了，我知道些什么。当日我母舅教馆，带着我念了几年。因家寒，搬到这里来以后，就不念书了。那时候我才得十二岁，如今也撂下将近四年了。”说着，让宦萼坐下。酒也热了，她斟了一杯，双手捧着，笑盈盈递上，说：“这条街上没有好酒，老爷将就用一盅避避寒气吧。”宦萼忙接过来，说“小姑娘，你去坐着吧，叫我的小厮来伺候。”她说：“我一家蒙老爷莫大之恩，就是终日为奴为婢，也是该当的。何况是在寒家，理当服侍的。”

    她母亲把锅揭开，原来是大荤馆里买来的四品上好美肴。怕冷了，蒸在锅内，并一盘果馅儿状元糕，端来摆上。宦萼说：“你何故费这些事？”她说：“家寒没有什么可敬的，买的现成东西，恐怕不可口，老爷休怪。”

    宦萼让坐，她再三不肯。宦萼说：“你不坐，我也不吃了。”叫小厮将板凳拿过来放在横头，让她坐了。又叫小厮拿了杯箸来，斟了一杯，让她吃。宦萼又问：“你当日读过什么书？”她说：“读过《四书》、《诗经》，都念完了。”宦萼说：“你撂下这几年，也还记得么？”她说：“我时常翻翻，也还认得。”宦萼将抽屉拉开，顺手拿出本书来一翻，中间夹着许多字仿。打开一看，写得甚是秀美，觉得比自己写的强好些。看见临了写着“小娥习”三字，问她：“这是你的名字么？”她笑着说：“我母舅说古时浙江有个孝女叫曹娥，要我也孝父母，故起名叫做小娥。”

    正说话间，向惟仁回来了，将文书递上给宦萼看，又说：“蒙老爷大恩，小人把银子还了回来了。”又跪下来叩谢。宦萼一把拉住，说：“你只管这样，倒叫我不安。”让他坐，家中再无第二条板凳，就同女儿一凳坐着。忙敬了宦萼一杯，饮过，又让了两箸菜。宦萼将那文书递给他，说：“这一张纸，几乎坑了你令爱，快烧掉它。”向惟仁接过，丢进火盆内烧了。宦萼对他说：“你这令爱原来还识字通文，我看她真是万中选一的女子。她也不小了，你替他寻个好女婿要紧。不要贪图豪富，若配个诗礼人家的子弟更好。不然，就是买卖人家，只要拣个诚实的女婿就罢了。古人说，相女配夫，万不可错配了人，误了她的终身。”说着，叫过小厮来，取出两封银子，先拿着一封，对向惟仁说：“这二十两银子是送你令爱的。她也大了，你替她做几件衣服，该置办的什么妆奁小器皿并鞋脚之类，也替她备下些。等有了人家，到出嫁时，来对我说，少长缺短，我再帮你。”向惟仁忙叫女儿拜谢，宦萼不肯，止住了。又拿过一封来，对他说：“我看你家中一无所有，何以度日？这是五十两银子，你做个生意，将就过日子吧。”

    向惟仁说：“蒙老爷昨天赏了银子，今天替小人还了债，救了一家人的性命，使小人夫妻子女白骨再肉。真是重生父母，天高地厚之恩，已是杀身难报。今又赏了小女，恩已过厚了。如何又敢领这厚赏？”宦萼说：“救人须救彻。你不得这项银子做本钱，家中将何以为生？不久又是昨天那个光景，不如我不救你了。你收了，不必多辞。”向惟仁说：“老爷天恩，替小人虑得如此周到，小人一家粉身碎骨也难报涓涯于万一。”又叫妻子大小来叩谢。宦萼立起身说：“你要这样，我就去了。”向惟仁忙说：“小人遵命，老爷请坐。”

    他父女让着宦萼吃酒。向惟仁说：“老爷明见万里，洞察小人肺腑。刚才若不是多带那几两银子去，事还不能完。饶是把那银子都添上了，他还说少。费了多少唇舌哀求，才肯依了。”叹了口气说：“老爷施恩过于太厚，他刻薄得又太过于厉害。”宦萼说：“阮大铖不知杀过多少大臣，何况这些微厉害？”说着话，又吃了数杯，就不吃了。向惟仁说：“大清早，小人也不敢多敬，请用饭吧。”送上饭来，吃毕，撤去给小厮们吃。宦萼吃着茶，向着小娥说：“前几天有个人送了我几支湖笔，几匣徽墨，我用它不着，改日送来给你写字。不要丢了可惜。”小娥笑着说：“我会写什么？不过是乱涂罢了，只怕糟蹋了那好笔墨。”

    少刻，两个小厮吃完了。宦萼起身说：“多扰了。”向惟仁说：“老爷空坐受饥，怎敢当个扰字？”他父女一同送了出来，宦萼说：“外边冷，小姑娘，你进去吧”。那小娥竟有个依依不舍的光景。
    宦萼去后，向惟仁随后就到宦府叩谢。回来，他夫妻感谢，念之不尽，说：“天地间怎有这样好人？救了我一家性命。真是我们的造化。若不是他，此时父南子北，不知成个什么光景了。”望着女儿说：“这都是你的一点孝心，感动了天地鬼神，所以才遇上了这位大恩人。若是没有神灵，怎么可可的我送出媒人去，恰巧就遇着他？二来也是你的一点造化。”

    小娥总不作声，低着头寻思。向惟仁说：“你不作声，想什么事呢？”小娥忽然说：“女儿想来，蒙他这个恩德，生生世世是再报不尽的。我当日原是舍身为父母，如今何不把我给送他去，也算是报答他的恩情于万一。不强如卖到他乡外府，父母兄弟不能见面么？”

    向惟仁大喜说：“你说得有理。我早有这个心肠，只是说不出口来，恐儿女抱怨，说外人救了你，我做父母的倒又把你送去作小伏低。你主意既如此，我给你置几件衣服簪棒之类，我夫妻一同送你去。”
    向惟仁到街上估衣铺中，买了几件绸绢棉夹衣服，绸裙背心之类。又到首饰楼上换了几样簪环，又买了些零剪绸子回来，赶忙做小袄中衣、新鞋新裤等项。几天之后完备了，叫了两顶轿子来，她母女二人坐着，嘱两个儿子看家，他跟着轿子同到宦家来。

    恰值宦萼不在家中，门上人说了进去。侯氏叫娇花、嫩蕊领着仆妇们，接了她母女进来，二人向上跪下就要叩头拜谢，侯氏忙忙挽住，让她坐下。空氏说：“小女是送来服侍奶奶的，如何坐得？”侯氏问起缘由，空氏细说起女儿要卖身，蒙宦老爷救她，给了银子，救了一家子患难，如今女儿情愿来服侍的话。侯氏看那小娥，生得模样又好，举动又端庄，着实爱她，定要她坐，说：“就是留你，我也不肯看低了你。况你此时还是客，哪有个站着的理？”小娥说：“虽蒙奶奶开恩，我怎么敢？”侯氏定然不肯。她方才把杌子挪在母亲背后坐着。侯氏笑着说：“你过来，好说话。”小娥说：“奶奶的恩典，这里坐就尽够了。”侯氏倒把座儿横了过来，和她一长一短地说话，心中十分相爱。

    向惟仁就在前厅守候。不多时，宦萼回来了。向惟仁上前复又拜谢，宦萼拉住，说：“你的礼数太多了，你来有什么话说？可坐了讲。”向惟仁不肯坐，将他夫妇亲送女儿来与他为婢的话说知。宦萼说：“怪道我刚才进来，看见大门外有两顶轿子，原来是你家的。你这一番举动，把我的一片好心都弄没了。难道我是看上你的令爱才做这番事的么？”向惟仁说：“这是出在小人夫妇并女儿心中，稍报大恩万一的意思。”宦萼决然不肯，他苦苦哀求说：“老爷不留下，小人一家寝食也不安。就是小女她一心情愿，也不肯中止的。”宦萼倒没法起来，说：“也罢，你且请回，再作商议。”他方才去了。

    宦萼到了内中，她母女都过来见了礼。侯氏说：“她如今送了女儿来，你的意思怎么样？”宦萼说：“这事如何行得？她父亲刚才在厅上熬了我好一会儿，我用活落话儿打发他回去了。我当日一点好心救他，不忍把他女儿卖给人作妾。我今日若要了她，不如当日不救她了，可成个人做的事？”侯氏说：“这也是他夫妻父女一点好心，你留下吧。她母亲在这里尽着哀求我。我想来，虽然说你一点好心肠救她，如果是你去要她，那就不成个人了。他送了来，也还与理无碍。我看她好个有福的孩子，我心里很疼她。你不要以为我吃醋，所以才不要。”宦萼说：“你虽然如此贤德，但这事万万不可。我若留了她，把以前一片热心肠尽付流水了。”

    那空氏见不肯留她女儿，跪在地下缠着苦求。宦萼叫娇花拉着她，哪里肯起来？一转身，小娥也跪在地下。忙叫嫩蕊挽她，也不肯起来。侯氏笑着说：“你看她母女这样真心实意，你留下吧。”宦萼没奈何了，才说：“你请起来，我留下就是了。”那空氏方才起来，小娥也就站起。

    侯氏叫拿酒饭来款待她母女，小娥不肯同吃，侯氏再三再四叫她在桌横头坐着同吃了。空氏起身道谢告辞，宦萼叫她把女儿带回，她哪里肯？说：“老爷，大人口里无戏言。方才既说留下，此时如何又叫我带去？”宦萼见她不肯，只得把小娥留下，打发一个小厮送了空氏回去。

    到晚间，宦萼叫丫头在西屋里铺了一张床给小娥睡，他仍同侯氏并卧。侯氏说：“你怎么不去伴新人？”宦萼说：“你当我真要这女子么？方才是被她父母缠得没法了，只得暂且留下她。过几天，还是送她回去。我既然救她，如何又肯要她来做小？你这样贤惠，我要寻小，哪里寻不出来，怎肯把这个孝女拿来作妾？”侯氏听了此话，心中也着实敬他，暗暗赞他确实改好了。

    第二天，宦实老夫妇听见了这些话，也心中甚喜。暗想：“我儿果然变成个大好人了。可见做好人也不在乎读书。他与童家贤侄都是一窍不通的，所作所为却都是那大通的人所不能为、不肯为的。
    小娥一些儿也不装生，每天绝早起来梳洗了，就到侯氏的跟前，好不殷勤小心。侯氏倒着实心爱，舍不得她，每每劝宦暮留下，宦萼执意不依，她也没法。
    宦萼替小娥做了两套衣服，侯氏又给了她几件头面戒指之类。过了几天，宦萼又拿出十几两银子，请小娥到跟前，说：”你住了这几天，我今天送你回去，没什么送你的。这是两套衣服，几件首饰，你拿了穿戴去吧。这是十几两银子，你拿着，将来出嫁，添着买些嫁妆。“又拿出两帖笔，两匣墨来，说：”这是我许下你的。“替她拿袱都包了。小娥说：”我父母送我来服侍老爷、奶奶，如何又叫我回去？“宦萼说：”小姑娘，你是读书明理的。我为你一场，你虽然要做个感恩报德的好人，难道倒叫我做个贪淫慕色的坏人么？你于心何忍？“那小娥起先来的时候，所虑者只怕侯氏不容，不能相安。今见侯奶奶疼爱她无比，一心要留她在这里；没想到却竟是宦萼要叫她回去。但她是个女孩儿，怎好赖在人家要给他做妾？只得听他的，却不由得淌下泪来。宦萼见她这样恋恋不舍，心中也甚难过，对她说：”承你父女这等好情，我家奶奶又如此贤惠，我难道是铁石心肠，当真不爱你么？只是理上行不过去，故此忍心割舍。你不要哭，好好儿去吧。“叫仆妇替她拿着衣包，宦萼站起，亲自送她。她又去给侯氏叩头，侯氏扶起她来，心中十分难舍，也有个堕泪之意。那小娥哭哭啼啼地出去，上了轿，宦萼叫跟他的小厮送了去了。宜萼随后也就出了门。

    侯氏在房中坐着，心想：”这几天这个孩子在跟前说话嗑牙，倒好解闷儿。偏偏碰上这样个牛心的人，定要打发她回去。可惜我错了，我那天应该带她上去见了公婆，求公婆留下，谅他就不敢不依了。
    正在想着，只见门上人进来说：“向家娘儿两个又来了”。侯氏又惊又喜，喜的是她来，惊的是她去了何故又来。忙叫人去接进来。她母亲哭着对侯氏说：“方才小女到家，说蒙奶奶恩典，疼她了不得。如今老爷不要她，她今生决不嫁人，情愿出家持斋念佛，保佑老爷、奶奶。打开头发要剪去，我把剪子抢得快，还剪下一络子来。”说着，从袖中拿出来给侯氏看，又说：“我夫妻再三阻她，她决不依。没奈何，只得又同她来，求奶奶劝劝老爷留下吧。”侯氏把小娥一看，见她把头发挽着在头上，两只眼睛哭得通红的，都肿了，心中甚是不忍，说：“我劝过多少回了，他不肯听，叫我也没法。我有个道理，我带了你母女去求老太爷、老太太。要是他老公母俩做了主，就不怕他不依了。”

    那空氏好生欢喜。侯氏就带着她们到公婆屋里来，她母女二人叩了头。侯氏将宦萼不肯收这女子，自己怎样再三劝着不依，并她女儿要剪头发出家的话，详细说了。如今要求公婆劝儿子留下他，他方不敢违拗，才可救得这个女子。

    宦实心中甚喜，儿子的好事不消说了，这个女子如此贤孝，又知恩报德，已属难得。媳妇又这样贤惠，更为可喜。就说：“我前天听得儿子肯留这女子，我心甚喜，这正是理所当然。你既如此贤德，这女子如此贤孝，我成你两人之美。”吩咐家人：“叫了你大爷来。”侯氏说：“他不在家里。”宦实吩咐一个仆妇：“看见你大爷回家，叫他进来。”又向侯氏说：“叫这孩子去梳洗了。”她母女连忙叩谢，都欢欢喜喜地同侯氏回房。她母亲辞了回去。

    侯氏吩咐仆妇们拿水给小娥沐浴了，又给她换了一身新衣，看着她梳洗。梳头已毕，给她戴上许多珠翠。下午宦萼回家，到了内中，见小娥又在屋里。满头珠翠，遍体罗绮，打扮得娇滴滴的。正要问，只见一个仆妇向前说：“太老爷问了老爷好几遍可曾回来，请快去，有要紧的话说呢。”

    宦等忙到父亲房中，宦实就将小娥怎样要剪头发出家，誓不嫁人，并媳妇贤惠的话说了，又说：“她来求我，我看那孩子甚有造化，你留下他吧。”宦萼的意思还有些不肯，迫于父母之命，不敢违拗，只低着头不作声。宦实见他作难，给他解释说：“你当日救她，是一番好心。今天不收她，她果然祝了发，不是你反害了她了？你的心，天地鬼神已知。又是我的父命，再不可推诿了。”宦萼说：“儿救她，正因为不忍以孝女给人做妾，今天自己反拿她做小，于心何安？”宦实说：“媳妇大贤，你把她处于妻之次、妾之上，礼酌乎中，也就罢了。”宦等只得应允。

    侯氏知道了，忙叫人替她收拾床铺，新被褥新枕头新帐幔。当晚就预备酒筵，叫他二人合卺成亲。这一夜，两人绸缪恩爱，可想而知，不用多说。
    次早，庙见之后，拜见宦实老公婆。待她之礼，比侯氏稍次，吩咐家人都叫二奶奶，称娇花、嫩蕊为姨娘。小娥拜见侯氏，以妾礼自居。侯氏不肯，只受她两礼，同娇花、嫩蕊以姊妹相叙。这小娥孝敬宦老夫妇是不消说得，她敬这侯氏也到十分，侯氏也爱她如妹妹。她待这娇花、嫩蕊如嫡亲姊妹一般。她二人先前见小娥后来居上，还有些妒心。见她如此，倒反亲厚起来。她待下人一团和气，真是阖家和美。这宦萼疼她到了至极地位，连宦实老夫妇同侯氏也疼爱她了不得。

    钟生得知亲家娶了个副亲母，约会了梅生、贾文物、童自大到他家贺喜。宦萼留饮，彼此闲谈之中，宦萼忽然想起，问钟生：“昨天小价在尊府门口过，回家说看见兄送了几位客人出来，不知府上有何事？”钟生说：“正是呢，弟有一件事要同长兄商量，还要求老伯做主。府上今天有喜事，且过几天，再来奉恳。”宦萼也不再问。大家共饮，日暮方散。

    宦萼见钟生说有事同他父子商议，恐有甚机密话，在稠人广众之中，不好说得，因此不问。第二天，即到钟生家来。一来谢昨天往贺，二来要问这事。
    钟生要同宦萼商议什么勾当？原来钟生的母舅早故，一个表妹嫁了司进朝。还有个表弟，名字叫做咸平，二十一岁了，新进了学，他母亲要替他毕婚。他父亲在日，同他的一个厚友叫韩仕的，自襁褓中就结了亲，定下他的女儿淑姑为媳，与咸平同庚。他二人因系相契，只过了个小定，原约到临娶之日行聘即娶。不意两亲家数年后相继而殁。因儿女尚幼，故未婚配。今惠氏见儿子大了，意欲完成。咸平少年，才学也还可以，但只有些轻薄好胜，他知岳母寡居贫寒，不愿就这门亲事，对母亲说：“我们这样人家，要寻门当户对的人家十分方便，为什么要娶这样寒透了骨的女儿？儿子是决不要的。”惠氏说：“这是你父亲在日，你在襁褓中就定下的，怎么讲不要的话呢？”咸平说：“当日又不曾行茶过聘，父亲不过是口头上一句话，如何就作得准？”惠氏说：“小人儿家，不要说这样的话。古人说：寸丝为定。你爹爹同你丈人知心莫逆，故此结下这亲。虽未下大聘，已行过小茶，怎么说是口头话？”咸平说：“不管定与不定，儿总不愿这门亲事。就是母亲定要替儿娶来，儿也决不跟她同房的。”

    不是姻缘，也难强合。惠氏心中暗想：儿子既然一心不愿，倘若强娶到家，他夫妻不和睦起来，岂不误了终身大事？只得央人婉转去向亲家母说，儿子执定不愿，恐误了两家的儿女。亲家有令爱，哪怕没人来求？那韩寡妇听了这话，知道是女婿嫌她家贫寒，大怒说：“这小子如此没良心，后来焉得长进？他既不愿，难道我把女儿押上他家门去不成？要悔就悔了吧。”那人复了惠氏。

    谁知这淑姑自幼从父亲读过几年书，把《列女传》中历来这些闺媛贤淑节烈的事，常讲说给她听，都记在心里。如今见咸家要悔亲，母亲竟赌气依了。她向母亲说：“父亲在日，时常教训孩儿：女子之道，一与之醮，终身不二。女儿自幼已许咸家，生是咸家人，死是咸家鬼。他家负义弃儿，儿岂敢背礼他适？儿愿今生永侍膝下。若要儿改事他姓，儿就不能侍奉母亲，只得随父亲同游于地下了。”

    韩寡妇听了女儿这话，心中着急。先因气头上回了咸家，此时怎好又去说把女儿还要给他家的话？况女婿不愿，怎么强得？左思右想，去请了族中几位人来商议此事。内中也有三四位秀才，怒说：“这狗畜生，才进了学，就如此轻薄狂妄。我们到学道处呈他一状，说他嫌贫弃妻，看他那顶方巾可戴得稳？”内中有一个老成的摇着头说：“这使不得。我家要同他断绝了这门亲，自然是该这样去做。不但灭了他的威风，也可出出我们的恶气。如今我韩家的女儿既然还要嫁他，这一告，越发成仇了，后来就会难以收拾，须要想一条万全之策方妙。”想了一会儿，说：“有了。钟员外是他的表兄，此人是个道学先生。我们何不同去会他，把这事请教于他，看他作何主意。他若推脱不管，那时只得到学台处鸣鼓攻之，求学台断合了。”众人齐说：“有理。”就同到钟生家来。

    钟生虽不甚会客，听见有学中的朋友来会他说话，素常又知是亲戚，忙忙出迎到厅。揖罢坐下，询其来意，众人把咸平背盟并淑姑矢贞的话详细说了。钟生踌躇了一会儿，说：“舍表弟年幼无知，诸位尊亲不必介怀。他既不愿，就强而后可，夫妻一伦，白头相守，若不和美，实在两误。弟有一个鄙见，须当如此如此行之，再无不妥。”众人大笑：“老先生高见妙极，成全了两姓之好。不但生者衔恩，死者亦戴德矣。”辞了出来，回了韩寡妇的信，她母女欢喜不尽。那天钟生向宦萼要说的，就是这件事。

    如今宦萼到了钟生家，钟生就将咸平弃妻、淑姑自矢的话，详细说了。又说：“舍表弟少年无知，今天弟若不为彼完成此事，不但他青衿难保，且将一生的人品丧尽。先母舅只此一子，焉忍坐视他沉溺不救，况岂不误了这韩家贤女的终身？弟想了一策，恳吾兄婉达老伯，权认作义女。弟稍备些妆奁，去与家舅母商量，假为舍表弟作伐。完成之后，老伯再说破，以正言教之，彼必不敢再萌别意了。”宦萼说：“君子成人之美。长兄既有此美意，弟当玉成其事。况令表弟之不愿者，嫌彼之贫故耳。弟备些妆奁赔送她，一天好事就都完了。”钟生说：“岂敢又破费兄长，使弟更不安了。”宦萼说：“你我儿女亲家，何必还说此客套话？弟在他人犹不惜，况于亲戚乎？”辞了回家，禀知父亲，宦公喜允。就差了两个仆妇到钟生处，一同去接了淑姑来家。

    宦公见她虽裙布荆钗，好一个端庄的女子，满心欢喜，认作了女儿。替她做绸衣制首饰，如吹灰之易，不用说得。
    一天，钟生到舅母家来，作揖坐下，咸平也陪着。钟生说了些闲话，然后向惠氏说：“表弟已经成立，韩家的令爱也大了，亲事也该完成，以毕终身大事。”惠氏说：“这门亲事你兄弟不愿，已经辞退了。”钟生佯惊说：“这是什么话？舅舅在日，替表弟自幼定下的。今天如何讲不愿的话？不但弃妻为不义，且背父命又是不孝，舅母如何顺着他胡做？那韩家虽然贫寒，族中有许多秀才，倘一时动了公愤，到宗师处告起来，不但功名不保，后来何以见人？况且人家若知道这件事，谁家的女儿还肯同我们结亲？我们去退亲的时候，他家如何回复的？”惠氏说：“她母亲别无多说，也竟依了。”钟生说：“造化，造化，这是他韩府上的人盛德。若略要动气，何以处之？”又向咸平说：“表弟少年，才得一步，这样负心的事，可是做得的？”咸平面赤耳红，无言可答。钟生又说：“如今事已至此，悔亦无及。但你也时不可待，我宦亲家有一妹，乃宦老伯之爱女。我为表弟作伐去求，如何？但恐怕没有太多的赔送，未必中你之意。”咸平听得说是宦府的女儿，就说：“承老表兄下爱，弟安敢尚萌别念。但恐宦府闺秀，未必肯下嫁寒门。钟生说：”我若去说，十分有八九可成。允与不允，我再来复信。“作别回来。

    次日，又到舅母家中，向惠氏说：”恭喜舅母、表弟，我昨天到宦府去提亲事，一说就成。只须打点行聘，就可以娶。“咸平母子欢喜非常。择日行聘，到吉期迎亲来家。合卺之时，咸平觑见好个女子，暗说：”到底是大家闺秀，不但美丽，而且稳重，比寒门小户的女儿，自是不同。要是不拿定主意，娶了韩家的女儿来，不知是怎么个寒乞的样子呢。“他心中那个乐，真说不出来。又见赠送的嫁妆虽不算十分丰厚，但也件件俱备。且还有一个使女为媵（音y　ìng硬），更自欣喜。他白天出去陪待贺客，到晚人散，忙忙进来，要同新人亲热一番，不想房门紧闭。咸平不知何故，心中疑讶，轻轻敲门。内中一个宦府遣来作伴的老仆妇隔着门说：”姑娘吩咐不许开，姑爷今晚且在书房暂宿一夜，明天等我家太老爷同钟老爷同来说明白了，再作商议。“咸平惊说：”百事俱已完成，还有什么商议的？你去求姑娘，不要误了吉期。“那伴婆又说：”姑娘说了，闻得姑爷自幼定下人家一位闺女，嫌她贫寒，就背盟另娶。今我家的姑娘，妆奁菲薄，恐姑爷日后憎嫌起来，又想抛弃，岂不自误？除非同家老主及众位共同当面讲过，才敢放心。“咸平又是羞愧，又是发急地说：”这是什么话？你家姑娘一个千金小姐，怎比得那贫士的女儿？不要说有这些赔送，就是丝毫没有，我也不敢憎嫌。恐怕你姑娘不足凭信，我跪在这里发誓了。“跪下说：”我异日若敢负初心，人神共殛。“那伴婆去了一会儿来开门说：”姑爷记着这句话。“咸平忙走到房中，见新人在床上，背灯而坐，忙深深一揖，说：”贤妻为何如此多心？多蒙岳父大人不弃寒微，又是家表兄作伐，可敢萌一毫别念？“就上前解衣就枕，成就了百年姻眷。

    次日，双双拜了家堂老母。这天单请宦公同宦萼、钟生三位来赴喜筵。宦公到来，坐下茶罢，向咸平说：”贤婿既不弃小女，已结百年之好，令岳母处也该去拜谢才是。“咸平说：”岳母尊前，小婿昨天就叩谢过了。“宦公笑着说：”非老妻之谓也。此女非老夫亲生，乃我故人韩氏之女，即贤婿前日之所弃者。我抚为螟蛉，故令表兄作伐，以完宿缘耳。“

    咸平方知新娘就是他的旧妻，羞得置身无地。钟生正色责他说：”吾弟始博一领青衿，就做这等负心无义的事。视古人不弃糟糠之妇者，宁不自愧？前者韩府上许多令亲，都是三学中朋友，同到我家，要动公呈到学台处呈状。若此事一行，不但你功名不保，连一生的人品都丧尽了。蒙宦老伯不忍见你少年破败，故有此义举。吾弟此后当洗净前心，宜尔室家。倘再萌不肖之念，我们都要动公忿了。“

    那威平羞愧难当地说：”弟知罪了。蒙岳父垂慈，长兄怜爱，弟安敢尚有别意？长兄请陪岳父、舅兄坐坐，我此刻就往岳母处谢罪。“宦公说：”贤婿且住。我知令岳母孀居，并无以次亲人。贤婿何不接了来，同令堂老亲母一处相伴？不但不失亲亲之谊，还可以挽回前愆了。“咸平连连应诺。

    他知岳母家寒，恐没有衣服，问母亲要了一套衣裳包了，叫了一乘轿子，亲去谢罪迎请。韩寡妇见女儿已经嫁了，女婿又如此尽礼，前憾尽释，欣然同来。宦公等众位一起吃酒，日暮方散。
    咸平次早去拜韩家族中诸亲，就下帖请男妇吃会亲的筵席。众人知他连岳母都接了家去养活，还有何恼？尽来赴席，无一个不夸宦家和钟生的好处。改日又请宦公父子、钟生、司进朝，内里请艾夫人、侯氏、向氏、嫩姨、娇姨、钱氏、戴氏并司家姐姐。惟宦公老夫妻辞了，别的男女都到。咸平也忙了数日，才清楚了。他夫妻相爱，甚是和美。咸平每每自愧前失。

    那年正值大比，咸平自恃才高必售，孰知落第，心中闷闷不悦。夜间梦见他父亲说：”我祖宗积德三世，你今科本已榜上有名。因你有弃妻一事，已经革去，幸赖钟家贤甥成全了你。你若再行好事，下科尚有可望。榜上第六十三名刘显，他有不肯舍弃糟糠的好处，就是他顶了你的名份了。“说毕，惨然而去。咸平一惊醒来，不胜痛悔。此后他夫妻之情更笃，权且按下。

    你道刘显是谁？他是刘太初之子，宦萼姑母之儿。他当日同钟生、梅生、司进朝、咸平都是广先生的门人。广先生敬太初是个今之古人，不趋炎热，不贪名利，不降志，不辱身，知他后嗣必昌。广先生有个女儿，倒叫梅生去向刘太初说，愿把女儿给他为媳。刘太初也识广先生是个盛德君子，一诺无辞。刘太初家寒，无以为聘，惟一言为定。广厚德后来运捷，中了进士，历仕做到吏科给事中。因参了阁臣杨嗣昌，崇祯大怒，要将他革职议处。吏部同都察院再三上奏，说科道两衙门若以言事问罪，是钳言路之口矣，才将他降了广东潮州府潮阳县典史。广先生原是个穷儒，又做了几年清官，宦囊萧索。女儿尚小，一个儿子广沛，还在童稚，不能留在家中，只得同老夫妻一起带往住所。到任三载有余，就病故了。他这女儿因见父亡母老弟幼家寒，离乡数千里，父亲骨榇（音chèn　趁）并家口何日是个归期？朝夕啼哭，竟使双目失明。她母亲租了几间房子住着，闻得房主要往南京贸易，写了一封书子寄与女婿，托他来接家小。又恐女婿是个寒士，未必找寻得着。因想起丈夫旧日的学生，内中只有司进朝的父亲做过司道，还是个有名的乡绅，易于找觅。又写了一封书信给他，一则托他把信转给刘显，二则托他向众门人告助，叫女婿来接。这房主怜他家是个好官，如今流落异乡，竟不负所托，到南京寻着了司家，将书信投了。司进朝看过，方知先生已故。先将刘家的投书信差人送去，即亲到梅生、钟生暨向日同窗的朋友处，说了先生讣音，又将师母的来信给众人都看了。他首倡助银百两，众人公份十两二十两不等，共凑了有二百余金。钟生感先生昔日相爱之情，送五十金。宦萼知道表弟去搬丈人的灵柩，要厚赠他，又恐怕那迂姑爹不受，拿了一百五十两来交给钟生，同他的凑作二百，只说他送师母的途费，共有四百余两，交给刘显。钟生见他孤身远行无伴，叫钟用同去，刘显感之不尽。辞别了父母同众友，带着钟用，雇船去了。

    一路无话，到了潮阳，接了岳母一家，搬岳父灵柩回来。到了家乡，因岳母无家可归，将他隔壁出卖的一所房子买了，与岳母居住。将岳父安葬在广氏祖莹，还剩有百余金，交给岳母收了。此时他夫妇年仅二十以外，刘太初烦原媒梅生去向亲家母说要完成儿女的烟事。广夫人说女儿双目失明，不可以奉箕帚，情愿叫他家另娶。她令爱也执意不嫁，愿伴母亲终身。刘太初父子决定不肯，说：”当日承亲家厚爱，将令爱作配小儿。不要说是失明，就是有恶疾，也不敢背盟。“刘显也说：”若她的令爱不嫁，我也终身不娶。宁可绝嗣，为宗祖之罪人；不敢负义，为名教之罪人。“梅生往返了数次，广夫人母女见他父子如此，不得不依。婚嫁之后，一夕，刘太初梦到一公署，进内看时，上面坐着一位贵人，如壁画上的文昌帝君形像，傍坐许多官员。私问旁边吏役，说是帝君同各府的城隍，查看各府今科举子贤否姓名，好定榜上奏天庭。刘太初大惊，方知是神道，就在旁窃听。上面帝君一名一名点去，是何处人。那府城隍就将他家善恶细呈，或勾或换，也说不得许多。忽听得点到第六十三名咸平，系应天府上元县人。旁坐一神起立，说：”此人嫌贫弃妻，应当革去。虽亏他表兄完成，但起心不端，当压一科。“那帝君就一笔勾去，说：”可举一人来替。“那神又禀：”江宁县庠生刘和父子，不肯因原聘之媳瞽目而弃，正同此案。乞将伊子刘显顶补。“见那帝君提笔写了两个字，像是换了名字。刘太初心中一喜，醒来却是一梦。又惊又喜，不敢说出。到放榜之日，刘显果然中式第六十三名。咸平素常同他相厚，又是自幼同窗，那日来贺，他将自己父亲托梦向他父子说了。刘太初也把自己所梦对咸平细说，方知举头三尺有神灵。座客个个惊异。咸平自怨自艾（音y　ì意），矢心向善，下科果然得中，仍是六十三名，更以为异。此是后话，不必多叙。


第四十一回 假造家书见贫苦宦萼解困苦 引狼入室因贪淫妻妾被人淫

    宦萼同小娥成亲之后，叫小厮拿着二百两银子，亲自到向惟仁家谢了他送女之情，并告诉他不以妾礼相待，位居大奶奶之次，算是个側室。向惟仁夫妻欢喜不尽。宦萼又将二百两银子送他买房子住，向惟仁夫妻推辞再三，方才受了。

    宦萼上马归家，路过一家人家门口，听得里面一个妇人嚎啕大哭，又是几个小孩子悲啼，一个老儿嘟嘟囔囔地说个不住。街上站着几个人，叹息不已。他下马向前相问，众人说：”这家姓利，他儿子往湖广做买卖去了，三年总没个音信回来。他父母都老了，他撂着老婆儿女五个，又没得穿，又没得吃。老头儿又太老了，没处挣钱去，一家常常挨饿。老儿说湖广流寇正多，必定是儿子殁了，要媳妇带着儿女改嫁。媳妇不肯，说没有得到丈夫的实信，如何行得。那老儿终日吵吵闹闹，媳妇哭哭啼啼，真是没法儿办的事儿。“

    宦萼想了一想，问：”他儿子名叫什么？是哪一年去的？“内中有一人说：”叫做利老大，谁知叫什么名字呢？“又一个人说：”我小时候跟他一起念过书，他学名是个升官图的图字。“又一个想了想，说：”他是那年八月里去的。我为什么记得？“因指着他拉的那儿子说：”他头两天在我家吃过这小子满月的酒，第三天才起身去的。我小子今年三岁了，他去了已经整整三年。“宦萼问明白了，上马到了家中，着人请了邬合来，把适才利家的话告诉了他，说：”我想要救他这一家，除非写他儿子的一封假信，内中封几两银子做个凭据，方可解救得。故请你来写写，就烦你送了去。如此如此说，你还在行些，对答得来。“邬合满口答应，说：”大老爷做这样阴骘好事，晚生当得效劳。“当即把书写信完，念给宦萼听了。宦萼说：”写得好。“取了十两银子封在书信内，火上烤干了，叫先前跟马的小厮领了邬合去。

    不多时，两人到了利家门口，听得里面还呜呜地哭呢。邬合上前敲门，敲了半晌，只听得一个老头儿扶着拐杖出来，一边咳嗽一边问：”是谁敲门？。“邬合说：”是送家信来的。“那老头儿听见送家信，忙把门开了，问：”大爷是送什么信的？“邬合说：”你老人家就是利老爹么？“那老儿说：”不敢，我就是。贱姓利。大爷请里边坐。“到了房内坐下。邬合说：”我姓邬，往湖广做买卖去来，遇见了令郎，偶然间说起来，都是乡里。他的生意连年十分茂盛，赚了大钱，舍不得撇下，不能就回。我的事完了要回家，他托我带了一封信十两银子来。“袖中取出递过，说：”你老人家收好了。“

    那老儿听得儿子有信回来，又说在外赚了大钱，已是欢喜之极。又听得带了十两银子来，有如死了的人又还魂的一般，喜得屁滚尿流，笑得满脸眼泪。向邬合作谢，说：”多谢大爷远远带来，谁肯？“听见媳妇还在那里哭，就叫：”你还哭什么？儿子烦人带了信同银子来了，还不来谢谢这位爷呢。“那媳妇真像得了命的一样，眼泪也没擦干，忙走来拜谢了邬合，又问公公：”信上怎么说？“那老儿哈哈大笑，说：”我喜欢昏了，信还拿在手里，忘了看呢。“又递给邬合，说：”我不识字，就烦爷念给我们听吧。“

    那老婆子听得儿子有信，也拄着拐，满头白发，不住摇头磕脑，口中喃喃地念着佛，也来听。谢了邬合，坐下问：”爷贵姓？爷是好人。爷怎么认得我儿子，就肯替他带了信来？“那老头儿说：”这位爷贵姓吴。你不要打岔，且让吴爷念了信着。“邬合拆开信念：”自从前年八月离家，外面生意甚好，所以恋住，至今不得回来。屡屡要寄几两银子回家，因无的当人可托。今有邬大爷还乡，特烦带信问安，并银十两盘缠。明年三四月间一定回来，不必记挂。媳妇好生孝顺公婆，看视儿女，余不尽悉。“他一家听了欢喜是不用说，向邬合道谢了又道谢。那老头儿说：”老爷贵姓邬，我当是姓吴。年老了，耳朵背了。“那婆子同媳妇絮絮叨叨，问长问短。哭一会儿，笑一会儿，问了好些话，邬合含着笑随机应变，含含糊糊地答应了几句。话多了恐怕露出马脚来，忙忙地起身作别。那老儿送着说：”爷再请坐坐，我取壶酒来敬爷酬劳。“邬合笑着说：”多谢了，不必费心。“老儿说：”多谢爷盛情，简慢爷了。穷人家连莱也拿不出一样来，爷又不用酒。等我儿子回来，到爷府上叩谢吧“。

    邬合别了回来，又到宦家回了话，宦萼甚喜。果然到了次年三月，利图满载而归，阖家欢喜。到晚间，夫妻上床接风之后，讲起别后家常。他妻子从新眼泪鼻涕地哭诉，说公婆如何不见儿子音信，逼她改嫁。正要寻死，亏得带了银子同信来，才好了。若再迟几日，今生已是不能相见了。利图听了，茫然说：”我并不曾带什么银子同信来。“妇人反而吃惊说：”是去年冬天，一个姓邬的带来的。“

    利图次早问父亲要了那封字儿看，不知从何而来。问父亲可曾问这姓邬的住在何处。那老儿说：”我只说你必定知道，所以就不曾问。“
    他一家都疑是菩萨神道救他，哪里知道是宦菩萨做的好事？倒焚香化纸，三牲五供地叩谢神恩。
    宦萼一天偶然想起这些时候来好久没到城南去了，就带着小厮乘马到城南去走走。走到了油房巷口，见一家人家出殡，十分热闹，有许多绅衿步送。其中有宦萼认得的人，下马唤住，问他是谁家出殡。那人说是单（音shàn　善）于学的妻子，接着又说出一番故事来。

    这单于学，为人倒也本份，但是酷好女色。他家资富厚，娶妻甄氏，是个儒家之女，生得端庄秀丽，识字知书，不悍不妒，真是个四德兼全的贤妇。他有三个妾，一个姓红、一个姓黄、一个姓白。单于学把她们三人比作三种牡丹，红氏称为一捻红，白氏称为玉楼春，黄氏称为姚黄。还有两个通房艳婢，一名花须，一名花蕊。这几个女子虽算不得绝色佳人，也都还有几分姿色。单于学常在这些妇人中昼夜钻研，犹不满足，还在外边眠花宿柳。因斫丧过度，得了个早泄的毛病，面对着一妻三妾二婢，终日眼饱肚饥，心中着急。四处寻人医治，费了许多银钱，吃了无数药饵，熏蒸洗泡，无样不治过，全然无效。

    偶然听得人说，有个外路来的道人，姓翟号叠峰，在街上卖药，自夸善能壮阳固本，有养龟妙术。单于学听见这话，犹如天上降下一位真仙来救他一般。寻到他寓处，求其救治。又敦请了来家，许他重谢。谁知这贼道是个淫坏不堪的恶物。他不知在何处学来许多秘方，给人治病，颇有奇效。更有几种极恶的方儿，说起来令人切齿。凡是有人请他到家，他见有美色妇女，就狡计多端地使用这些方儿，定要被他淫污了才罢。

    单于学活该倒运，请了他来家，细道病原，求他医治。他说：”贵恙乃少年时研丧太过，阳气虚弱之故，非一朝一夕可以奏功。必须静养百日，早晚服药调理。还得两个少壮妇女，常常按摩丹田、涌泉二穴，在子午卯酉四时，两处呵气，使她们少年壮阴之气上下齐攻，引阳气归于肾经。百日之后，不但坚举，且大胜往昔。为此须得居士到外边来住，待贫道看着她们作为方可。“单于学大喜，连声道谢。并说：若能大愈，必定重谢。就吩咐取两副铺盖到书房中设下。

    他的三间书房是一明两暗，东一间他同道士睡，西一间作丫头的卧处。小厮们都打发出去，叫了花蕊、花须来服侍。
    须臾，丫头送上酒来，二人对饮。翟道士见了两个美艳的丫头，好生动火。吃完了酒饭，翟道士开了一个药单──无非是参苓、桂附、肉苁蓉、淫羊藿、虎胫、鹿茸之类──叫抓了药来炮制丸药。又叫单于学仰卧在榻上，翟道士教那二婢如何搓抹，如何呵气。那两个丫头到底是少年女子，见道士在一旁看着，未免有些羞涩之态。单于学说：”翟道爷是有德行的诚实君子，你们羞什么？“她们二人只得依方呵摩。到了三鼓子刻，又叫起二婢如前运作，过了一宿。

    次日，这贼道有些按纳不住，见两个丫头呵气，就望着她们不住地微笑。那俩丫头也红着脸，低着头笑。翟道越发魂销，暗中算计着要在今晚下手。
    到了酉时，他看着单于学做完了工夫，掌上灯来吃酒。喝了一会儿，翟道士推辞不用，单于学斟了一杯，亲奉与道士，说：”我敬老师一杯。“翟道士正中心怀，接过饮干。暗暗将迷药放了些须在杯内，也斟了一杯回敬。单于学哪知就里，忙双手接来，也一气饮干，翟道士说：”这几天来两位姐姐也辛苦了，每人也用一杯吧。“将两个酒杯满斟了，也暗暗放进了迷药，递给二婢。她两人不肯接，说：”我们不会吃酒的。“单于学说：”道爷赏你，怎么不吃？“二人只得接过吃了。翟道士说：”酒止了吧，居士安歇养神要紧。“单于学依他，吃罢了饭，各自去睡。那二婢也往西间去了。

    大约过了一个时辰，翟道士知道药性已发，悄悄儿下床，走过西屋，找到火种点上了灯，见那二婢在一张床上并枕而卧。将被掀开，见她们都穿着衫裤，以便夜里起来服侍主人。推推她们，全没反应，知道都在朦胧迷茫之中，就倒换班儿地把两个丫头都奸了。到了五更，药力将解，他才回到东间去睡。

    天亮以后，两个丫头醒转来，各人想起夜间像是有人压在身上交媾一般，只以为是做梦，心中甚是疑惑。两人忽然想起自己明明都是穿着衫裤睡的，早起如何全都脱得精光了？越发吃惊。两人互相细问梦中情景，所遇皆同，猜测不出，只得起来，忙梳洗了，到主人处，以待卯时摩呵。

    单于学也一直睡到日出方醒，见翟道士在床上打坐，就说：”昨夜好睡，误了子时的工夫了。“翟道士说：”白天卯午酉三时行得到，也就罢了。夜间不但居士劳顿，就是她们二位半夜里起来，也很辛苦，可以不必了吧。居士倒不如夜里安卧，养足了神气更好。“

    这时候，翟道士就是放个屁，单于学都是要钦此钦遵，照办不误的，也就信以为实。午时又摩呵了一阵，单于学觉得浑身通畅，不觉睡去。花须、花蕊也偷空去西屋里闲坐，想起昨夜的事，又受用又动疑。花须说：”咱们今天夜里睡觉惊醒着些，再要梦见，就强挣醒来，明明白白地受用一回，不强似昏昏沉沉的么？“花蕊说：”不要讲折福的话。夜间能再做这样的梦，也就是造化了。“

    正说笑间，翟道士见单于学睡着了，走过来要调戏她们二人。见了她们，低声笑着说：”我有一件疑惑的事来问你们二位。我昨夜梦见到这屋里来同你们二位睡了一夜，你们可曾梦见么？“两个丫头正疑惑这事，听了就说：”我们也梦见来，道爷你细细说来听听，看可对？“翟道士笑着说：”我说了，你们二位不要见怪……。“两个丫头见他说的一丝不错，不由得笑了起来：”你说的不错，倒是我不信怎有这样的奇梦。“翟道士说：”大约是我命中该同你们俩有缘，故此就做了这梦。“就一只手拉着一个搂在怀中，说：”你们二位要是不弃，我今夜来同你们圆圆梦，如何？“那两个丫头只是嘻嘻地笑，也不回答。当天夜里，贼道只给单于学一个人下了迷药，不到半夜，就明目张胆地过西屋来给两个丫头”圆梦“了。

    如此者两三夜，把两个丫头弄得不但心花俱开，一片心为他而死都肯了。翟道士跟她们混熟了，就问她们家中的事：奶奶多少年纪？还有何人？等等。两个丫头就把详细奉告，说奶奶姓甄，生得如何标致，年纪三十二三。只是性情古板，从不轻言妄笑。还有三位姨娘，都才二十之外，各各风流美貌。其中以红姨娘生得更好，那模样儿，不要说男人看见心爱，连我们看着都爱得了不得。”翟道士说：“你奶奶、姨娘都这样青春年少，你爷的家伙没用了，她们不着急么？”花蕊说：“奶奶是不好这个的。就是当日爷还没病的时候，她也是十天半个月才同爷睡一夜。别的姨娘们怎么不急呢？那白黄两个姨娘还好，只急在心里，显不出来。那红姨娘急得要死，坐不稳，睡不安，整天长吁短叹地抱怨，这些时候连茶饭都减了，瘦了好些。她要是也梦见了你，真要快活死呢。”翟道士搂住了她们两个，每人亲了个嘴，说：“好心肝，你们要是把奶奶、姨娘作成我弄上了，我生死不忘你们的大恩，我每夜下死力补报你们。”两个丫头笑着说：“没良心的，你有了我们两个，还不知足么？又想她们！你若是有了她们，还肯恋我们么？你请休想。”翟道士说：“你若不替我上心，我明天就去了，大家弄不成。我来替你爷治病，图的原是你们。不然，我花这力气工夫做什么，你们当是我稀罕你爷的谢礼呀？”

    那两个丫头爱他如命，恐拂了他的意，若是真的一走了之怎处？只得笑着说：“她们虽然着急，知道她们心里是怎么想的？我们的话怎么敢出口呢？若一时恼了，对爷一说，我们要被活活打死是不消说的了，就是你也不好吧？”翟道士说：“不用你们去说什么，只要依着我的话去做，准保她们自己会来找我。”花须说：“你有什么妙法？”翟道士附在她们两人的耳边上如此这般地说了，就把一包药给了花蕊。两个丫头一齐笑了起来说：“你这牛鼻子，原来有这样偷妇人的妙方儿。奶奶那人料道不肯，不是好惹的，且下手弄那三个姨娘吧。等你弄到手以后，再作商议。”

    两个丫头按照道士的吩咐一一行事──究竟怎么行事，看后文便知。这三个妇人在极渴之时遇上了道士，直弄得浑身骨酥筋软，次日竟精神了许多，红光满面。你看我，我看你，不住嘻嘻地笑。又拉着道士亲热了一番，道士接着说：“承三位姨娘不弃，小道感激不浅。不是小道贪心，我常要进来陪伴三位，恐上房的奶奶知道了，非同儿戏。除非连她一网打尽，方保无事。姨娘们尊意如何？”红氏笑着说：“谁说我们是姨娘？定是两个丫头贼嘴告诉你的。你方才说的话固然是，但奶奶的性格比不得我圆活，谁敢去捋虎须？”翟道士说：“小道自有妙法。昨天三位姨娘不是着了小道的妙法，怎得来亲近玉体？”白氏问他原故，他把同二婢所设之计细细说出。红氏将他拧了几下，笑着骂：“原来是你这个贼道弄的鬼，几乎把我们痒死了。”翟道士笑着说：“不是这一痒，怎得有后来的受用？”黄氏说：“要想拉上奶奶，除非把她的贴身丫头夜合儿先弄上了，让她在上房行事，方才中用。”翟道士说：“我有些药末，明天姨娘们不拘谁给她一杯茶或一杯酒吃，把药末放在杯中。她吃了下去，下身更痒得厉害，再烦一位姐姐去一勾，不怕她不上我的路。”叫过花蕊来，托付与她，明天如此行事。

    次日早饭后，三个姨娘从后面要来了一壶酒，正同花蕊在低声说笑，商量如何算计夜合，只见夜合笑嘻嘻地走了来，说：“我方才见姨娘们要了一壶酒来，就不赏我一盅吃吃么？”众人正想算计她，恰好她自己寻上门来，就暗暗下了药，斟了一杯给她。她接过去一口吃了。又给了她一盅，她又呷了，说：“我够了，多了脸红，怕奶奶骂。”就走开了。

    花蕊留心看着她。不多时，见她走到后院茅房里去了，好一会儿才走出来，少刻又去，来回如走马灯一般。花蕊知是药性发了的缘故，就跟到茅房里一看，见那夜合正蹲在地上用手指头在自掏呢。花蕊故意问她怎么回事儿，她说下身痒得站不得坐不得，心里发慌，可就是抠破了也止不得痒痒。花蕊就说：头两天她也得了这样的怪病，多亏翟道士有个上好的方子，一治就治好了。夜合就求花蕊带她到翟道士那里去治治。那道士的方子，就是跟她一阵大弄，不但登时就不痒痒了，还十分受用。

    夜合欢喜之极，连连说：“好道爷，我快活死了，只是我一个当丫头的，也没什么好东西可酬谢你。”翟道士说：“我不爱金银财宝，只爱你奶奶身上的那个好东西。你能想办法送了我，就是谢我了。”夜合说：“我倒是肯的，恐怕她未必肯。”道士说：“只要你肯，她自然就肯。”夜合说：“我不懂得你的话。”道士说：“我有一包药末，只要你明天晚上倒了她的马桶，把药末撒在里面，等她用过，自然就肯了。不要你管别的，况且只有她肯了，你才得长久快活。”夜合说：“我巴不得的呢。别的我做不来，这点儿事儿倒不难。你把药交付我。”道士又弄了一阵，放她起来，穿了衣服，递了药给他，再三嘱咐。那丫头被他弄得千肯万肯，欣欣然回去了。道士同花蕊到东厢房，向她们三人说了，大家欢笑了一阵，又各弄了一阵才出去。

    次日，夜合依着道士吩咐行事。甄氏睡下，不多时，阴中痒得难当。心想：“我从来没有这样，况我又不曾动淫心，怎得如此？我只秉住心睡着了就没事。”睡了一刻，那阴中有如千万只虫子在里面爬钻，痒得实在难受，由不得也就抠抠，只是无济于事。直到天明，竟不曾合眼。

    次日，虽说不出口，那面上的火，一阵阵上攻，痒得连饭都吃不下。夜间仍复如是。要告诉丈夫请医生来治，自料这话难向医生说，只得死忍，又捱了一夜。
    第二天，夜合向花蕊说：“用了药两天两夜了，总不见她怎样，只是夜间在床上有些声声气气地不睡。亏她忍得，难道是铁的不成？”
    花蕊又告诉了贼道，翟道士笑着说：“我给她来一个双添灯，看她可还忍得？”又取了些药递给花蕊，说：“你悄悄儿交给夜姐，叫她不论放在茶中酒中给她吃了。”花蕊交给夜合，夜合等到甄氏叫她沏茶，将药末放进去给她吃了。过了一刻，前痒未退，后痒又加，这一回痒得简直要死。头两天只是阳户内痒，还抠得着；这一回痒在阴中深处，指头抠不着了，急得坐立不安，下身直扭。两眼睁得多大，咬着牙死捱。丫头们见了她那样子，告诉了翟道士。他夜间来到内宅，笑着对红氏三人说：“奶奶虽然不说，也实实难受了。这时候我去，谅她也不会推拒了。但恐一时有变，明天再送她一个瞌睡虫，暗暗去救她一救吧。”又把迷药交给花蕊，叫她递给夜合，明晚给奶奶吃了。夜间不要误了起来开门。

    次日，甄氏一觉睡去，明明觉得有一个男子奸她，要推，手抬不起；要叫，口又叫不出；要挣，身子又动不得。心中急得要死，大约被他弄了足有半夜，方才离开。天明醒来，阴中已经不痒了，心想：“难道是梦？我又不心邪，如何有这样恶梦。要说是真，此人从何而来？门又关着，从何而入？难道是妖怪？我无一丝苟且之心，妖自何兴？”解说不出，只得罢了。

    次夜无事。第三夜，她贞心不昧，虽然口哑身禁，心中颇明，隐隐觉得夜合窸窸窣窣起来开门。少刻，就有个人替他解带宽农淫了起来。心中虽然又怒又急，总不能展动，半夜后方才去了。到天明醒来，忙看房门，又是闩着，小衣仍穿得好好的，但阴中觉得有些不净。想了一会儿，已经悟到了几分，心说：“这事情与夜合必有缘故。这几天我见花蕊、花须时常同她交头接耳地说笑，定是她们三人同谋。我若正颜历色地问，她们决不敢承认。须得用言语诈她，才可得真情。”

    早饭后，叫了夜合到跟前，假做笑容问她：“这两夜我觉得有个人在我床上同睡，你必定知道是谁，可实话告诉我。”夜合似有惊惧之色，答说：“我，我不知道。”甄氏鉴貌辨色，知是她了，笑着说：“小奴才，你还瞒我怎么？我昨夜明明听见你开门放了他进来，还说不知道。这件乐事是妇女们求之不得的，我还会恼么？那人这样暗暗地来，我不得明白受用，太可惜了。既然那人爱我，你定知情。说明白了，明明白白地约他进来同我会会，我还要赏你抬举你呢，难道反有怪你的么？”

    那夜合不过是个蠢婢，哪知主母的心事？笑嘻嘻的，还不肯说，欲言不吐。甄氏笑着说：“有话就说，怎么吞吞吐吐的。”夜合说：“来同奶奶睡的，就是爷请来医病的那个道士。”甄氏心下一惊，又笑着问：“他怎么就爱上了我呢，是谁来托你替他开门的？怎么他来的时候我又说不出，动不得？你细说了，我才明白。”

    那丫头话已经说出口，料瞒不住。见主母一团和气，满心还想献功，就将花蕊如何托她两次用药，见奶奶不动心，后来又用了两次迷药，他才来了两夜。甄氏问：“他有什么好处到你，你就肯替他做事？”夜合想沾翟道士的余光，趁着主母欢喜，索性说出，免得后来吃醋。就又将她怎样阴中痒痒，花蕊怎样哄她去医病，到厢房里道士怎么奸淫她的话也都说了。甄氏呆了一呆，暗忖：“这恶道连我也放不过，可有放过她们三人的？”又问：“你三个姨娘可同这道士好上了没有？”夜合说：“这个我不知道，除非问两个花姐姐。”甄氏说：“你去叫了花须、花蕊来。”

    夜合出去，先将前话对那两个丫头说了，一会儿，两个丫头放心大胆地走来。甄氏笑着说：“你这两个坏丫头，道爷既然爱我，你两个何不早对我说，做这暗事做什么？今夜你们两个同他早些来，我同他会会。但恐怕你姨娘们知道，不好意思的。”花须说：“奶奶请放心，姨娘们早同他打做一家了。”甄氏问：“她们是怎么上手的？”花须就将怎样用药的经过说了一遍。甄氏问：“你们夜间常上来，不怕你爷醒来寻问么？”花蕊又将用药迷住单于学的话相告。甄氏说：“你们去吧，晚间千万早来，我等着呢。”

    两个丫头到东厢房，向红氏三人说了甄氏的话。大家喜笑，以为得计。
    甄氏见两个丫头去了，叹了口气，滴了几点泪。取过笔来，写了一张柬帖，折了压在桌子上。午饭也不吃，将她的旧鞋裹脚并行经之物包作一包，带着夜合到了后院，挖了个深坑理了。夜合见她如此，不测其意。临晚叫舀了一脚盆水放在床后，她将下身着实挖洗了一番，叹恨说：“不意为恶贼所污，死了还是个不白之鬼。”恨了几声，起来上下彻底换了一身鲜艳的衣服，头上紧紧扎了个观音兜，把右手大袖卷起，拿一根大红丝带，叫夜合替她扎紧在肘后。

    花蕊、花须出去，对翟道士说了。翟道士喜不自胜，打点一副精神来对付她。花蕊怕主母变卦，上来探信。见甄氏如此装束，到厢房笑向红氏三人说：“每常还说奶奶怎样古板呢，看她今天那样子，比我们还浪。偷个汉子，还打扮得像新娘子一般。”她们三个笑着说：“等会儿上了床，还不知道怎样肉麻呢。晚间老道上来以后，你知会我们一声，大家去张张。”花蕊答应，又去了。

    日落之后，甄氏叫夜合掌上两根大烛。单于学的祖父在嘉靖年间曾做过京营游击①，倭寇临城的时候曾经打过几仗，他得了一口好倭刀，又轻又快，宝藏了三辈，挂在壁上，常常吼啸。甄氏取了下来，轻轻拔出，攥在手中，光芒夺目。见夜合正在床后铺她自己的铺，甄氏走到她背后，怒从心头起，恶向胆边生，将刀扬起，尽力向她脖子上只一下。虽然她的力小，因恨极了，刀又利，砍得那脖子只连着一层皮，一交跌倒在地。甄氏出来，在靠桌子的一张椅子上坐下，将刀放在背后，等他们三人。

    －－－－－－－－
    ①　游击──汉代以后的武官名。除元代不设游击之外，各代游击的职务及品级都不相同。明代的游击为省级武官，相当于三品。

    定更以后，翟道士同两个丫头兴兴头头、欢欢喜喜地走了上来。花蕊忙知会了红氏等三人，三人忙跟了来张。窗眼内见他们三个人进了房，那甄氏一脸的怒色，面貌鲜红如血染的一般，坐在椅子上，动也不动。他们三个还以为她是假装羞怒之色，要道士竭力赔礼之意。只见那贼道到了她跟前，叫了声“奶奶，小道奉揖了”，一恭到地。只见甄氏的手一扬，一道亮光如闪电一般，那道士已经扑倒在地下。花须惊得呆了，喊了一声“哎呀”，只见甄氏手中的刀起，劈面剁来，花须仰面跌倒。花蕊刚回身要跑，被甄氏抢一步赶上，从后心一搠，刀尖从前胸穿出，扑地也倒了。回身见那道士还挣扎，从后心又捅了几刀。红氏三人吓得魂飞胆丧，两腿都惊木了，要跑又跑不动，又怕她出来要杀，心中乱跳，浑身都软了。没奈何，用手扳着窗棂站着还张。只见甄氏那脸越来越红，柳眉倒立，好不可畏。见她仍坐在椅子上，不出来杀，心才略放下了些。那甄氏手拿利刃，怒还未消，虽然想到须将那三个淫妇也杀了，才出得这一口恶气。但她一个娇怯怯的妇人，猛性中一下子杀了四个人，手也就软了。忽然心中一回，自言自语地说：“她们三个固然该杀，但却是被妖道、淫婢所惑，情尚可原。”她们三人张着甄氏，听见她口中嘟嘟囔囔地说了几句，低头沉吟了一会儿，忽然长叹了一声，张嘴大喊：“只是我可无法再活着了！可恨，可恨！”说完将手中刀向项下一横，鲜血直喷，就倒在椅背上，靠住不动了。窗外三人越发吓得要死，你挽我，我扶你，跌跌爬爬，滚到厢房。三人挤作一床，各人扯了床被子蒙头盖上，浑身筛糠般打战。

    次早，单于学醒来，不见了道士，以为他去出恭，还不以为意。叫了两声丫头，不见答应，以为她们有什么私事。忙穿衣起来，到西屋去看，又到外边去寻，总找不见这三人。疑是道士拐了这两个丫头去，大呼家人查看门户，皆锔锁甚严，心中甚疑。到后院来，见院子门大开，更觉可骇。走到东厢房一张，不见动静。再看了西厢房门，又是锁着。心中起疑：“难道这道士竟在上房不成？但我妻子不是淫贱的人。”走上去，见房门也开着。几步抢了进去，一眼看见甄氏一身鲜血，右手持刀搁在膝上。面貌如生，怒气冲冲。急到跟前看，见颈上刀痕深寸许，喉已两断。道士扑倒在她跟前，身上血痕遍满。两婢也被杀了。到床后一看，夜合也被杀死。单于学急浑了，一眼看见桌上有个帖儿，忙取过来一看，上面写着：

    妖道淫婢合谋，以术赚我，污我清白之躯。今手刃之，以雪其恨。痛此身已辱，无颜再事君子，冥冥中未免遗憾耳。永诀良人，伤心泣血。愿郎自玉，勿以贱妾为念。辱妾甄氏绝笔。
    单于学看了，放声大恸。红氏三人听见，只得起身上来，也就假哭。单于学哭了一场，问她们三人可知情。她们恨不得多生出几张嘴来，说得自己身上干净，连说了几十个“不知”。单于学把柬帖拿着，亲自到县中去报。那知县是他认的老师，也不委属员，亲自带了仵作来验。见了甄氏奶奶好好坐着，面色不改，十分惊异赞叹。仵作验了，报说：“杀死道士一名，脑后刀伤一处，背后刀口七处。大约欲行强奸，故被杀死。砍死丫头一口，脑后两瓣。捅死丫头一口，胸口对穿。床后杀死丫头一口，头颈将断。大约系三人同谋，引入道士，故一时怒杀。甄氏系自行刎死，两喉俱断。”知县看了她那遗字，知道她已经被淫污，无处查考，又不肯污了烈妇的名声，向单于学说：“令政英气凛然，我自然呈报上台，表请旌奖，可即殡殓。道士同三婢，应该置于极刑，已死勿论，尸骸即行抛弃，以饱鸢鸟猪狗，稍伸烈妇之恨。”说罢，回衙去了。

    单于学即命家人将道士及三婢尸体抛出，弃于荒郊。殡殓甄氏，将那口刀装在棺中为殉。
    知县申报了上台，上本启奏，奉旨甄氏赐赠孺人①，建坊，大书四字：香闺烈士。

    －－－－－－－－
    ①　孺人──古代贵族、官吏们母亲及妻子的封号。《礼记·曲礼》上说：“天子之妃曰后，诸侯曰夫人，大夫曰孺人，士曰妇人，庶人曰妻。”宋代改为通直郎以上封孺人，朝奉郎以上封安人，朝奉大夫以上封宜人。明代命妇的封号没有严格的规定。清代的命妇封号，定制为：一二品称夫人，三品称淑人，四品称恭人，五品称宜人，六品称安人，七品以下通称孺人。

    甄氏出殡下葬，甚是热闹。那些乡绅士夫，文人墨士，都作了挽歌诗词来吊奠，知县佐二都亲来烧纸。甄氏虽被贼道所污，死后之荣倒也不小。
    红氏等三人自那天吓破了胆，日夜心惊肉颤，疑心生鬼。但一合眼就看见道士同那三个丫头血淋淋地站在面前，又见夜合来骂：“都是你们三个淫妇下药给我吃，害我到这个地步，快还我的命来！”她们三人愈加惊怕。前已吓破了胆，今又夜夜梦见众人索命，竟吓得疯疯颠颠，两目直视，叫着：“夜合打我们还罢了，你两个弄药来害了我们三个，才去捉弄奶奶的，怎么你也打我？”家中妇女听见她们如此说，就顺着口气问她们。她们三个就将花须、花蕊如何替道士用药，因而成奸，又如何勾引夜合，后来又用药害奶奶，详细说出，众人方知这些缘由。过了几天，三人相继而殁。
    单于学年过三旬，尚无子嗣。自甄氏死后，大悔少年之非，改过自新，再不贪淫。他将那道士的药早晚服下，又买了二婢，还行那摩呵之法。到了百日之后，果然阳具能够勃起，可以动作了。他感念甄氏之死，不忍再娶，就把这二婢收在跟前，后来各生子女。

    单于学只因贪淫，好好的妻妾弄得如此落场。幸而改过，始得血嗣未斩。古云：福善祸淫，岂不然哉？
    宦萼闻知了详细，着实赞叹，上马而回。


第四十二回 四处行善舍银子代交钱粮救百姓 一片好心禀知府枷号刁徒除积恶

    宦萼正往前走，又见许多人在那里围着，他也打马挤了进去看。见一个二十多岁的少年，满脸满身是血，口中说：“像我这样待哥哥，也就够了。反这样不公平，倒下死手打我。”一个大汉一脸横肉，疙瘩麻子，黄须白眼，上身赤膊着，恶狠狠地拍着胸膛说：“我打了，不怕你，你只管去告”。一个老者背着脸向那大汉说：“你这奴才，这样凶恶，难道官府衙门都没有王法处治你的么？”那大汉说：“老叔不要偏心，都是你侄儿，犯不着抬一个灭一个。冷灶里一把，热灶里一把，手掌看不见手背，劝你老人家将就些吧，不要太做绝了。”揸手舞脚的，一跳八丈高。那老儿发怒说：“你欺负兄弟罢了，难道敢打我叔叔么？”

    宦萼素常认得这老人，他姓曾名好义，字公道，是个年高有德的人。宦萼忙跳下马，举手问：“公老为什么动怒？”曾公道一看，认得是宦公子，忙举手说：“失瞻得罪，尊驾往哪里去？”宦萼说：“偶从此过，见公老在此说话，故来听听。这二位是谁？有什么事，以致你老发怒？”曾公道说：“老爷，你是位贵公子，明理的人，见的又多，你就来评评这个是非曲直。这是我两个舍侄。”指着那大汉说：“这是我前头先嫂生的，叫做曾嘉才。”又指着那个一脸血的小后生说：“这是我先兄续弦的先嫂生的，叫做曾嘉礼。大的这个奴才，小时候不知道花了先兄多少银子。先兄当日也有几千两银子的家产，单是替他娶媳妇，就花了七百多两银子。前年先兄临危，请我到跟前，替他兄弟二人分了家。先兄是极公平的，房产地土一样均分，只有一千两现银，先兄说：‘若论起来，这银子大的一分也不当得。他用过何止千金？今天若单给小儿子，人家未免说我偏心。这银子由我作主。给大的三百两，小的七百两。小的虽然分得多些，因他还不曾娶媳妇。要论起，大的当日娶亲，就用了七百两。这只能算是给小的娶亲的银子。’大的这奴才，又刻薄，又不长进，皇天不佑，去年把一份家私输得精光。他着了急，来同这小的闹，说他多分了银子。小的还知道些人理，请了我到他家。他说哥哥输光了，看着他那样子也过不去，就把父亲多给他的那二百两银子给了哥哥。这回却均分了，双方说了个断绝，此后再不许胡闹。当初，先继嫂问她娘家要了个小丫头服侍，后来先嫂去世，这丫头就归到小舍侄跟前，至今也生了两个孩子了。大的这没廉耻的奴才，不好闹银子了，就要来分这丫头。小的说：‘不要说我这丫头是母亲问外祖母要来的，就是用父亲的银子买的，今天跟我兄弟养了儿女，哥哥也不好卖了分的。’大的决然不依，说：‘你要留这丫头，该多少身价，也要冲出那一半银子来给我。’小的急了，说：‘你当日娶嫂子费了七百两银子，也该冲出一半来给我。’他没的说了，怪兄弟把嫂子比作丫头，又赖他说要卖嫂子分银子，把兄弟打得头破血出。老爷你请想，天下可有这样不公平的事？我来说他两句，他还对着我跳。老爷你请看看，他那气象可看得下去？我定要送他到官，处治这奴才，才出得这口气。”

    曾嘉才翻着眼睛瞅着他叔父，说：“我劝你老人家将就些儿吧，不要做那太出格的出来给我看。我知道你老人家卫护他。鹁鸽儿拣旺处飞，他是有钱的侄儿，自然该心疼的。你老人家送我到了官，料道也没有我的死罪，我出来以后不打死他，也不是爹娘养的。拚着替他偿了命，大家撂开手，那时候你老人家也没有可偏的了。”

    那老儿越发怒起来，上前要拿头撞他。宦萼拉住他说：“令侄那种气质，叔叔都不认得，人伦都没了，可是同他讲得理的？公老，你是盛德的人，不必跟他较量。若经了官，徒伤骨肉之情。知道的是他理亏，不知者还道是你偏护。这种人不睬他也就罢了。”

    那曾嘉才自幼不孝不友，是那种俗语说的‘天是老大，他是老二’那种人，毫无忌惮。人背地起他个混名，把他的名字改了一个字，都叫他“曾杀才”。他听见宦萼说了这几句话，哪里还依得？因见他样子体面，还不敢十分动粗，只气狠狠地白瞪着眼，望着宦萼说：“我曾家的事，用不着你费心，别扯骚蛋子。一个鼻子三个眼，你多出了一口气儿。一条裤子三条腿，多了你这个管。你这才是卖萝卜的跟着盐担子走──咸（闲）操心。”

    旁边看的人有认得宦萼的，齐都喝止：“你这人红了眼，人也认不得，这是宦大老爷，说的是好话，你满口胡说的是什么？”他听见是宦公子，也就软了三分，不敢再说。
    宦萼听了他说那几句可恶的话，心中大怒。又回想：“这样不孝不友的下流奴才，我同他一般见识做什么？”冷笑了一声，问他：“你到底要你兄弟多少银子？”他说：“那丫头烂不济的也值五十两，我该得廿五两。”宦萼叫小厮称出廿五两银子来，对曾公道说：“公老，我看你小令侄还是个孝弟知礼的人。我给那囚徒这银子，替你小令侄解了兄弟之仇。”又向众人说：“列位亲翁皆在这里，这个恶人不是我没本事处治他。我要是处治了他，他方才骂了我，不知道的人会说我小器。我如今倒给他这银子，此后他再来跟兄弟打闹，叫他兄弟去对我说，我就送他到衙门里，替曾家除了这一害。”叫小厮将银子撂给曾嘉才。又对曾公道说：“曾老不必生气，也请回吧。”曾公道说：“寒家不肖的事，倒破费老爷。”同着嘉礼作揖谢了。

    那曾嘉才拿着银子，披上衣服，敞着胸，欣欣得意地去了。
    宦萼向众人拱了拱手，也上马而去。
    宦萼正走着，见一个老儿拉着一个小伙子，许多人在那里劝。宦萼看那老儿有些面熟，一时想不起他的姓来，就问他：“你老人家好面善，你为什么事？”那老儿却认得他，答说：“宦老爷，我是葛子恩哪，你贵人不认得我了么？这是我那不长进的儿子，叫做葛器。我一生一世苦挣了二十两银子，我两口子都年老了，留着做棺材本的。他怄死怄活定要借去做生意。出去了几个月，不知在外边怎样嫖赌，花光了回来，说是折了本。这样不孝的奴才，我定要送官处死他。”宦萼问：“你老人家有几位令郎？”葛老说：“有这一个就足够了，我还禁得有几个？”宦萼说：“你既然只有这一个，要是送了他，后来你老了靠谁发送？”他说：“我死了，靠这奴才，还有本事挣口棺材给我么？不过是狗拖猪啃。不如今天送去处死了他，且出出我这一口气。没有他，我倒罢了。古话说：街死街埋，路死路埋，倒在阳沟里，就是棺材。我也顾不得这些了。”

    宦萼问葛器：“你怎么就花了你父亲的银子，叫他这样割恩绝义地恼怒？”葛器说：“老爷，这事冤屈死人。我又不嫖又不赌，如何会胡花？总是时运不济，两三次生意做不着，就折得个精光。我家老爹跟我生气，咬住了这么说，叫我没得辩，只得凭他老人家罢了。”

    宦萼叫小厮称了二十两银子给葛子恩做棺材本，又说：“你父子好好儿回去吧。”那老儿笑嘻嘻地说：“怎敢当老爷赏？”一面推辞，一面就纳之于袖了。葛器叩谢，宦萼拉他起来。他父子二人欢欢喜喜，一点怒气也无，和和气气说着话回去了。

    宦萼骑上马正走，忽见一家门口站着一个三十多岁的汉子，气愤愤的，脸脖子胀得乌紫，靠在门框上。门内一个妇人泼声泼气地大骂。宦萼勒住了马问那人：“你姓什么？为什事气得恁个样子？”
    那人受了一肚子脏气，正没处诉去，听见问他，往内指着说：“老爷请听听。”宦萼侧耳一听，那妇人还在骂：“穷忘八，人家嫁汉子原是图吃图穿，我却成天熬清受淡的。你既然没这本事养活老婆，留着我做什么？你给了我休书，像我这样的能干老婆，不是说大话，还怕嫁不出好汉子来么？三只脚的蟾蜍找不出来，像你这两只脚的汉子，成千带万的，多得很呢。”嘴里骂着，还把桌子板凳打得一片声响。

    宦萼听了，问他：“端的为什么缘故？”那人长叹了一声，说：“小人叫做方器生，这妇人是我的妻子薄氏。她成天的横草怕拈，竖草怕拿，只是要好的吃。小人就在这巷口开了个小酒店。原本倒也好来，每天都能赚钱把银子，除日用之外，还有多的。每晚有剩下的荤菜拿回来，又带两壶酒给她宵夜，一句闲话也没有。小人前不久病了两个来月，就把本钱全花用了。如今做不成买卖，没得给她吃，就终日里这样吵吵闹闹的。刚才吃饭，她要买些熟肉吃。家中没一个钱，就连饭碗都摔掉了。骂了这半天还不住口。”宦萼说：“你开这酒店，得多少本钱？”方器生说：“桌凳壶碗锅灶器皿家伙都是旧有的，要开张，不过买些鸡鱼虾笋香肠肉鮓什件肫肝之类，酒是抬两坛卖两坛，拢共有四五两银子就够了。”

    宦萼就叫小厮称了五两银子给他。他不敢接。宦萼笑着说：“这是我给你做本钱的，你且收了，我还有话说。”就下马来，附着他的耳朵说了几句。方器生谢了，拿着银子进去。宦萼轻轻蹑足跟进门去，在窗下窃听。

    那方器生到了房中，薄氏见了就骂：“倒运鬼，背时鬼，你今天晚上没有肉给我吃，我明天一早就卷起铺盖拍拍屁股找汉子去，你可不要见怪。”方器生把银子往桌子上一丢，说：“不要骂了，等我明日发市，开了铺子，写休书给你另嫁就是了。”那薄氏正骂着，一眼见了银子，立刻一脸的笑，忙跑到跟前说：“好东西呀，你是哪里弄来的？”方器生说：“你是要去的人了，管我这闲事做什么？”那薄氏笑嘻嘻地说：“你有了银子，大风大雨的，我往那里去？”方器生说：“你妇人家好见短，见我没挣头，就要嫁汉子去。见了银子，就不去了。”那薄氏笑着说：“你道我当真要去么？恩恩爱爱的夫妻，往哪里去？我不过是激你的意思。不亏我这一激，你肯去弄这银子来么？不说买些好肴打两壶好酒来谢谢我，倒还说我的不是。怪不得人说男人没良心，还是我妇人家的心肠好。”边说边哈哈大笑。

    方器生又是生气，又是好笑，说：“你吵闹了这些日子，这时候见了银子，就说这些鬼话。”薄氏笑着说：“你一个顶天立地的汉子，难道自己的贤德妻子拿假话激你，都听不出来么？你今后开了铺子，有得酒肉给我吃，看我可做声？再要吵闹，就舌头上长个碗大的疔疮。俗话说：‘嫁汉，嫁汉，穿衣吃饭。’你不听见人说，‘八十岁的妈妈嫁人家，不图生长只图吃’么。”又笑个不住地说：“不要讲闲话了，且快拿银子去换些钱来，买些酒菜，我替你道喜。”

    宦幕忍不住好笑。悄悄儿出来。上马又走到一条街上。见两个人厮揪厮扯，打得头破血出，口中祖宗父母无样的那粗恶言语都骂了出来。就像有杀人的冤仇一般，要以性命相搏的样子。宦萼不知他们有什么大仇恨，恐一时失手伤了性命，忙叫小厮将他二人分开。又叫了一个到跟前问他：“你们两个人姓什么？有什么冤仇，就这样死命相打？”那人气狠狠地说：“我姓任，因家中开个小面铺，人都顺口叫我做‘任面’。”指着那人说：“他姓寿，名字叫做寿新，是我的紧邻。我两个自小儿光着屁股就相好，还拈过香，磕过头，拜过弟兄。对天发誓，愿同生同死，有官同做，有福同享。做了这些年的好朋友，连脸也不曾红过。我家卖八鲜面、鳝鱼面，那残汤剩水，他也不知扰过我几千次了。今天同他出来闲走走，前面人走路，从腰里掉下一百文钱来，我先看见的，就拾了起来。他说无义之才应该均分，我不分给他，他就揪着我打，要同我拼命。老爷请评评看谁的是，谁的不是。”

    宦萼先前只当有多大的争执，听说只为一百文钱，笑了笑，叫过寿新来说：“你们既然是好朋友，这一百文钱能值几何，就到这样地步？他虽然刻啬，你也太小器。”寿新说：“老爷说的好轻巧话，一百文钱我应得五十，红糙米买得二三升，够家中一天过活的了。凭着什么理该他一个人独吞？他说我扰过他几千回残汤剩水，我家卖熟牛肉，那剩下的骨头骨脑，他也不知扰过我多少担数了。这没良心的想吃独食，叫他一家子吃了打脊梁上过，我同他对掉了这命才罢。我也认不得这样的朋友了。”宦萼说：“你们不过是酒肉相交，原算不得朋友。事儿不大，我替你们两个解了仇恨吧。”叫小厮取出一百文钱来，递给寿新，说：“你们两人不必再讲了，各自去吧。”

    寿新接钱在手，满脸是笑地说：“倒多谢老爷了。”又向任面说：“咱俩多年的好朋友，不要为这点子事薄了面皮。这位老爷给我一百文，你也得了一百文。咱两个打个平火，和好了吧。不要让人看着咱们为这点儿薄嚣嚣的小事笑话。”任面也笑着说：“老弟，你说的是。好朋友到底是好朋友，打闹个什么？”两个人搂肩搭脖，嘻笑而去。

    宦萼见他们二人去了，又是好笑，又是可叹。打马正走，见一个褴缕不堪的人，拉住一个体面骑马的说：“我没吃没穿，你可怜见我，多少帮补我些。不但是你的厚情，也只当积阴骘。”那人在马上说：“你快放手，不要胡缠。我要不看情面，打你一顿好鞭子。”那穷人还拉着不放，哀求说：“你不看我，也想想我去世的老爹情面，你忍心看着我饿死了么？”那骑马的说：“你饿死了，干我屁事，我有事情要办，还不放手？”扬起鞭子来要打。这穷人只得放手，他打马而去。这人跌足切齿而骂：“天地间有这样没良心的人，求老天看着他罢了。”

    宦萼看了觉得必有缘故，就叫他到跟前，问他详细。这人滴着眼泪说：“我姓穆名鼐，也是世家子弟。因不会营运，坐食山崩，一贫至此。方才这骑马的姓吴名天良，他祖父在我家当了几辈子家奴。先父在日，念他十数年的勤劳，就把他一家白放了出去为民。他原是凤阳府人，就回他故乡去了。不知几时他发了财，在凤阳总督标下钻谋了一员承差官。不知有什么事，差了到这里来。我今天遇见他，求他资助些须。他不但一文舍不得，反使势要打我。老爷你说，世上可有这样无天理良心的人么？”

    宦萼听了，十分恼怒。见他贫寒可怜，叫小厮称了五两银子给他，他再三称谢而去。
    宦萼一面走着，一面不住长叹：“都不过为了银钱，父子、夫妻、弟兄、朋友、主仆皆不相认，世风至此，真堪堕泪。”一路叹息而回。
    又一天，他到了一家门首，举目一看，真是桑户绳枢，茅檐草舍，萧条景状，鄙不堪言。听得里面一个女孩子声气，哭得十分哀恸。又不好进内去问，勒马等了一会儿，只见两个人打里面出来，叹气连声地说：“可怜，可怜。看这个样子，真乃伤心。说不得我们行个好，弄碗饭给她度着饿。”宦萼忙下马问：“是什么事？可对我说说。”那二人看了他一看，回答说：“这家一个寡妇姓毋，她男人叫做终声，早殁了。她守着一个儿子一个女孩儿，不肯改嫁。今年儿子十八岁了，女儿十六岁。这几年靠儿子卖取灯儿①，他娘女两个在家做针指度日。这毋寡妇死了已经五六天了，家中一个钱也没有，棺材也买不起。他有个小叔在乡里雇给人家做长工，他儿子终小大去寻他叔叔来弄棺材。去了这几天，还不见回来。就是回来了，还不知可有本事弄口棺材来不能？这妇人孤苦伶仃守了这十来年的寡，死了连棺材也没有。如今现天现地地撂着，岂不可惨？幸亏天气凉，若是夏天怎处？他家这个女儿，日夜守着娘的尸体哭，家中一颗米也没有。我二人是她左右紧邻，才来看看，商议弄碗饭度她的命，故此说伤心。”

    －－－－－－－－
    ①　取灯儿──火柴发明之前，中国民间一般用火刀、火石、火纸煤子取火，后来发明了一种方便的取火工具，叫做“取灯儿”。北京至今仍有“取灯儿胡同”。火柴发明之后，早先都是从瑞典进口的，叫做“洋取灯儿”。叫卖取灯儿，就像叫卖耳挖子一样，都是最小的小买卖，挣不到什么钱。

    宦萼听了，甚觉惨然，就说：“你二位同我进去看看。”二人同他进门，见死尸放在门板上，那个女子坐在地下哭娘。宦萼说：“小大姐，不要哭了。你起来，听我说话。”
    那女子也就住了哭声，站起来。宦萼叫小厮称了十五两银子，对她说：“你不必伤心了，这银子给你，就烦这二位替你母亲买回棺材装殓了。等你哥哥回来，就抬出去埋了吧。多的银子，你兄妹两个做件衣服穿，买些柴米度日。”又对那二人说：“他母亲死了，这个孩子无依无靠，他叔父要是来了，不消说起；倘若不来，就烦你二位替她寻个好人家嫁了吧。不然，靠什么过日子？”其中一个说：“小人贱姓凌，名居美，倒有一个小儿。这个女孩子我素常知道她很好，不出言不出语的，还做得一手好针线。只是不敢做这门亲，怕他叔叔后来有闲话。”宦萼说：“只问这女孩子情愿不情愿。她若愿意，你只管做了。若他叔叔有后话，我姓宦，你来寻我，我给你作主。”他二人方知是宦公子。宦萼又问那一个：“你贵姓？”回答说：“贱姓梅，名仁”。宦萼说：“我做主婚，就烦你做个主媒。”那梅仁说：“老爷既有此美意，小人情愿做媒。”又对那女子说：“这是你的造化，遇见了老爷这位大恩人。凌大哥的儿子凌保，是你常见的。你若情愿，就过来谢了老爷。”

    那女子正在无处归着的时候，如今得了婆家嫁丈夫去，有什么不愿？就过来叩头。宦萼说：“不消，请起。”又对那凌居美说：“等她母亲棺材一出去，你就接了她去吧。”凌老称谢，宦萼方才回去。
    凌居美去买了棺材来，把那毋寡妇装殓了。这女子如今成了他的儿媳，自然不同。回去叫了婆子来同她做伴，送茶送饭，好不应心。那凌保也来帮着照看，替她家买柴籴米，烧火挑水。凌居美又忙忙买布替儿子媳妇做衣服被褥，收拾房子床帐。又过了两天，终小大方才回来，说：“寻了叔叔几天，找不着，不知何处去了。”问起棺材来历，凌居美同梅仁把宦萼助银的事对他说了。那小子正虑妹妹无处依靠，见有了人家，也甚欢喜。凌居美把银子递给他，说：“十五两银子，除买棺材并换钱买柴米等项，共用三两五钱，这是十一两五钱，你可收了。宦大老爷叫把剩下的给你和妹子做衣服穿。如今你妹子既然给了我家做媳妇，衣服应该都是我做，这银子留着给你做本吧。”那小子也就接下来。次日，雇人将他母亲抬了出去，和他父亲合葬了。

    凌居美烦了梅仁的娘子送了衣服来，叫那女孩子洗了个澡，通身换了，接到家中，与儿子成了亲。第二天，凌居美带着儿子凌保同终小大到了宦萼家叩谢了。
    宦萼舍了棺材银子，回家坐在侯氏房内，小娥也同坐在一处闲话。宦萼喟（音kuì快）然叹息：“如今的人，不但鳏寡孤独无衣食的甚多，死了没棺材的也不计其数。我遇着的就施舍了，我遇不着的却怎办？我想了一个道理，我既然行好事，不如开个大棺材店，专舍棺材。各处贴了报子，凡是没有力量买棺材的人家，就来抬去，这岂不妙？”小娥说：“老爷安心做好事，可行的也甚多，不止这一件。”宦萼说：“我一时想不起来，有见不到处，你有何高见，只管说来。”小娥说：“譬如舍棺材这件事，那人既然连棺材都买不起，定是穷到极处了。虽然舍给他一口棺材，抬钱又出在哪里？何不每舍一口材，再给他一两银子做抬钱并埋葬工价。再者，人家有祖坟地的不消说，抬去埋葬了。或没有坟地的，或是外乡来的人，又叫他何处去寻地？老爷再买几块义冢地，有那没坟地的，愿葬只管来葬，不愿的也不强他，这岂不是一个阴功做到底？”宦萼大喜说：“想得好，就是这样做。”小娥又说：“这是为了死的。既然做好事，就要一视同仁，生的也要做。如今天下不太平，年成也不好，穷人很多，无归的人也不少。何不再盖一所大养济院，凡是无依无靠的人，或年老无子，或瘸拐病废者，都养活着他，终年给以衣食，这可不是养老了？如今有人为了穷困抛下小男碎女的也甚多，再盖一所育婴堂，雇些有乳的妇人，收留人家抛弃的婴儿。养大了，有那没儿女的人想领去养活，就让他领去，这不是慈幼了？这两件阴功莫大。还有一种病人，因穷困没钱吃药捱死了的也不少。再开一座大药铺，制作各种应病的丸药，施济贫民，也算得一件好事。”

    宦萼说：“你是读书大通人，见得到，再想想还有什么好事，都说来，我一并奉行，你也有一半功德”。小娥说：“这是我成全老爷做个全美的好人，我有什么功德？要说好事，可做的甚多，也说不尽。只要性长，遇着就做，力行不倦方妙。若半途而废，就把前功尽弃了。即如修桥补路，冬夏舍茶汤舍衣服，哪一件不是好事？强如斋僧敬道，做那无益的事万倍。还有一个济贫的法子，叫做不费之惠。拿十万两银子开一座当铺，多的不当，富的不当，专当给穷苦百姓。成两的就不当，只当三钱五钱的，只要一分利息，够房租工银就罢了。虽不赚钱，却不得折本，穷人却沾了多少恩惠。还有一件要紧的事，如今讨饭吃的先生甚多。只认得一本《百家姓》，公然就去教学。偏有这些瞎东家，只图省束脩，也不管好歹，就送子弟去读书，白白花费了多少钱。念上几年书，连一个字还不认得。我听得说有一个姓张的，名字叫做东旭，是人家的一个逃奴。他领着一个儿子，无可糊口。到了一个村中，夸自己是大通儒，会教学，拿班做势，装出那假斯文的样子来。那村中有个姓马的，就做领袖，替他纠合了一二十个学生念起书来。这姓张的虽认得几个字，却不多，教得别字连篇，可怜一村的人竟没一个知道。有一个读书人从那村中过，在他学房中歇脚，听他教一个学生的书：‘伯牛有疾，子问之，自庸（牖）执其手。’又教另一个学生：‘在下位，不拔（授）上’。这人大笑而出，就替他哄传，称他为‘拔上先生’。‘牖（因y　ǒu　有）’字认不得也还罢了，连‘授’字都认不得，就公然去教学生，岂不可笑？他这样不通，教了几年，竟还发了财，真是异事。老爷如今开几个义学，延请宿儒先生，设帐一年，厚资馆谷。人家的子弟不计脩金厚薄，即穷无力者，只管来念。虽不能保得个个做秀才、中举、中进士，再没有个一字不识的，成就人家多少子弟？这件阴功却也不小。虽然使这些混帐不通的先生讨吃无路，原是他自己作孽，也怨人不得。何况他不知坑了人家多少儿子，就饿死了他，天理当然，也不为罪。”

    宦萼一心要行好事，二来又是新来的二夫人善意，二善相合，他就力行起来。腾了几间闲房子，接了向惟仁一家过来，请他掌管当铺。兑出十万金来做本，一分行息，专当给穷民小户，每年送他劳金二百四十两。又叫了邬合来监管养济院、育婴堂、棺材店、义冢地及各处支放银钱、给散粮米等事务，一年也给他一百二十金酬劳。又开了七八处义学，烦梅生请了几位老成在庠的通儒，平儒也在其内，每位一年脩金五十两，拨人承应，一日三餐上好供给，教训生徒，招揽有志上进者来念书。他又买了千亩良田，将族中这些穷户，凡系同祖传下者，不论亲疏远近，一年按人口大小给以衣食，有力者不在其内。又置了五千金佃房讨租，作为这些人的婚丧之费。并选了两位年高族长，一正一副，掌管出入。他把诸事都安排得停妥了，自己还在外边寻着好事做，勇猛力行，全无倦怠吝惜之心。

    一天清早，宦萼到了上元县衙门口，见有带枷者数十人，绳拴者约有百余人，其中还有妇女，都有差役带着。宦萼不知是什么缘故，心中动疑，就上前问那些差役：“这都是些什么人？为了什么事？”差人认得是宦萼，忙上前答应说：“这是本县管下各乡各都①的里正保长，因拖欠钱粮，拿来追比的。”宦萼问：“为何有戴枷的？又有拴绑的？”差人说：“戴枷的是早先拿来的，今天到限，带来打比较②。拴绑的是新拿到的，见了本官，少不得都要枷责。”宦萼说：“他们这几个穷百姓，能欠多少钱粮，就这样的枷打？”差人说：“欠户多得很呢，万人还不止。拿不得这许多，这都是为头的，追比着他们，好叫他们去催征。”宦萼又说：“一户该多少？”差人说：“这个不等，也有欠几钱的，还有欠几分的，成两的少。虽没有什么多欠，总起来银数可就多了。”宦萼说：“他们欠的既然不多，何不完了，了却一件事。”差人说：“人户多了，这都是那穷苦极了的百姓。无衣无食，要一个钱也是艰难的，如何得能够完官？”宦萼说：“怎么又有妇人？”差人说：“她丈夫躲得没影儿，小人们空回也要受责罚的，不得已才带了妇人来抵搪缴批。”

    －－－－－－－－
    ①　都──清代乡以下、村以上的行政单位。
    ②　比较──是一种官府的责罚，限定在多少日子之内必须完成的任务，如果超出了日子，就要受罚，所以也叫“限杖”。例如过期三天，打十下，过期五天，打二十下等等。责罚的对象，除了拖欠钱粮赋税者之外，也用可用于捕快、衙役之类。

    宦萼听了这番话，又看见这些贫民形状，甚是不忍，激出一腔义气来，说：“什么话？为民父母，不能体恤民情，这样的穷百姓，还拿来胡敲乱打。一个良善好民，又不曾做强盗、做窝主，为何拿人妇女？都替我放了，我替他们众人一力全完。”众差人不敢不依，把他们项上的绳子都解了。

    众人听见说拖欠钱粮由他一力代还，都跪在地下，响头磕得震耳。那些带枷的也两手扶着枷叩首。宦萼说：“你们起来，等我知会了知县放你们。”众人欢呼踊跃，一个个欢欢喜喜，不像先前那样愁眉苦脸的了。
    宦萼催马到衙门口，对衙役说：“进去对你们本官禀报，我来会他。”那衙役往里飞跑。顷刻，仪门大开，衙役来回：“请老爷马上进去。”宦萼昂然直入。进了仪门，见知县在雨道旁拱候。原来这知县的祖上和宦实是会榜同年，他还算宦萼的年侄。宦萼忙下了马，知县让进后堂坐下。家人送上茶来。知县见宦萼满脸怒容，忙说：“老年叔尊面为何有不豫之色？”宦萼说：“我刚才在衙门外，见许多穷百姓，一个个披枷带锁。问起来，说是拖欠钱粮的什么里正、保长。众人该钱，拿着他们枷打，也忍心么？况且听说这些欠户，连衣食都没有，为民父母的，应该可怜他们才是。就是这些里正、保长，也未必都是有钱的人。别人没钱给他，他拿什么来还，就是打杀了他也没用，这不是屈棒打平民么？”

    那知县通红着脸，满面愧容地说：“老年叔见教得极是，小侄也是无可奈何。目下军需紧急，一时应付不到，上台就要参处。在他众人还易于为力，不得不加夏楚。小侄不但没有这些银子替他们代偿，况且从来可有家中驮了银子来做官的呢？既然从事簿书，自己的功名要紧，仁慈恻隐四个字，就提不起了。”宦萼说：“这些当乡官的男人被你们拿来，也还罢了，怎么连人家的妇女都拿了来？”知县说：“这个小侄却是不知。”回顾旁边吏胥。一个回禀说：“因他男人逃避，故将家属拿来。”知县怒说：“本县不曾吩咐，如何擅拿人妇女？少刻到堂上重责。”宦萼说：“也不必责罚他们了。方才锁着的人，我叫全都放了。可把那些枷着的也都释放了。我已经许了众人，替他们代还。可算清了共欠多少，叫人跟我去取。”知县说：“老年叔凡事要三思。虽然是老叔一片热心，但他们欠的多着呢，恐还不得这许多。”宦萼说：“大丈夫一言既出，驷马难追。我既然许了他们，他们头都磕了，岂有反悔的道理？只要将正数查清，不要加火耗①，就是你的盛情了。任凭多少，我都力偿。”知县喜得满脸堆着笑容，说：“老年叔这一番菩萨心肠，小侄为民父母者已经不胜感愧。再想图火耗，真是狗彘不如了。老年叔这一场义举，免了贫民多少比较，阴功无量啊。”随即吩咐六房书吏相帮去算，又命将众人的枷都开了，然后让宦萼到书房中吃了便饭。

    －－－－－－－－
    ①　火耗──旧时衙门里收取银钱的一种陋规。本意是从百姓手中几两几钱地收取进来的散碎银子，还要熔化以后铸成银锭上交。在熔化的过程中，有所损耗，这种损耗，银楼的行话叫做“火耗”。官府借此为由，收取银钱的时候，在正数之外，又按比例加收若干，这加收的部分，也叫“火耗”。明清时代的地方官俸禄并不是很高，而且还要自己出钱雇用师爷和小队子（非正式在编的地方武装）等，主要收入，就是借这些户粮赋税的附加名目（收粮食则加“仓耗”）获取。

    等到将午，户房来禀：“通细算清，共欠一万七千有零。”宦萼说：“什么零不零，叫人跟我去取一万七千两来就是了。”知县说：“正是，正是，大数凑足了就足矣。些微零头，那就易于开销了。”宦萼说：“我替他们还了银子，你给他们个执照，不要把我的这项钱弄在夹层里去。”知县说：“岂有此理。少不得都给众人开出红票去。小侄还各乡各里出示谕，使众百姓知道老年叔这一番恩德。”宦萼起身，知县送到仪门前，让宦萼乘马而去。

    宦萼到了大门外，众百姓的枷锁果然都开了，又跪下叩谢。宦萼说：“你们共欠一万七千两银子，我都替你们还了。方才知县说要给你们开红票做执照，你们领了之后，都回家去吧。”众人又欢呼拜谢。宦萼同一个户房师爷、知县的两个管家，还有二十多个衙役，拿着箩筐扁担到了家里，上去将前话禀知宦实，宦实极力赞美。宦萼从银库中搬出三百四十封银子，叫家人运到厅上。查点明白，交付县中众人而去。他回到房中，跟侯氏、小娥说了，都不胜欣喜，夸不绝口。

    次日清早，听得大门外人声鼎沸，家人忙过来回禀：“有几百男子女人，手拿着香在外叩谢。”宦萼走到门外，众人见了跪下，齐声高呼：“蒙老爷天恩，救了我们穷苦百姓，少捱了多少棍棒。愿老爷寿高百岁，子子孙孙代代八座。”宦萼笑着说：“你们请起，我请太老爷来看看，这是他老人家的恩典。”宦萼忙进去请了父亲出来。众人看见，又都跪下叩谢。宦实大喜，命每人赏钱一百文。众人口中宣扬着佛号，高呼大慈大悲救苦救难的宦菩萨，鼓舞而去。

    少顷，知县亲来拜谢年伯祖同年叔，待茶而去。第二天，宦萼饭罢出门。刚走到门外街上，只见跪倒了百余人，也是荷枷带锁，大叫说：“求老爷天恩，一体救拔小民吧。”宦萼问是什么人，原来是江宁县的里正、保长，听见宦萼救了上元县的欠户，故此都来乞恩。宦萼说：“你们都起来，等着我回了太爷，带你们同去。”复翻身进来，下马到里边，向父亲说了。宦实说：“同是穷民，何分厚薄？该多少，你也替他们还了吧。”宦萼领了父命，笑吟吟出来，跨上马到外边，招呼众人同到江宁县来。

    江宁知县昨天听得上元县的拖欠钱粮由宦公子替他们还了，将二万金旧欠全完了，感叹说：“寅翁好造化，遇见这位积福的善人，省了多少心力，脱了多少干系。考成十分全完，荣升在即，偏我就遇不着。”正在感叹，忽报宦公子领了本县这些里正、保长来了。知县喜得屁滚尿流，忙叫：“快请，快请。”如飞地到仪门外接着。让到迎宾馆坐下，叩其来意。宦萼把愿意替众人还清欠项的事说了。那知县笑容可掬，左一恭，右一恭，赞了又赞，谢了又谢。多时算清，共少一万二千有余──江宁县的百姓比上元县略富庶些。宦萼也如数还了，众百姓也焚香叩谢。这上、江两县上万欠户，自从宦公子替他们还了这宗拖欠，免得提心吊胆，如释重负。男妇大小无不感念，望空叩头保佑的也不计其数，真是家诵户祝。相见遇着，提起一个宦字，就感恩诵德不已。这宦公子的美名，也就几乎传遍南京了。

    一天宦萼高兴，到城北一带走走。这里人烟稀少，尽是园圃。见一座坟墓边有三间小房，一个独院，左右没一家居邻。听得房内一个妇人的声音喊叫救人。宦萼心惊：“此处荒僻，莫非有人做什么不公不法的事么？”忙跳下马来，进入院中，大喝一声：“房中什么人喊叫？”只听得有人喊着：“是哪一位？快些进来救救人。”宦萼忙叫了一个小厮同到房中，见一个少年妇人吊在梁上，一个老妇抱着两腿，拼命往上送。见了宦萼，忙叫：“老爷积阴功，帮着救一救。”宦萼问：“你家有刀没有？”老妇说：“那桌子上有把剪子。”宦萼拿了过来，把绳子剪断，叫小厮相帮着同将那妇人抬放在床上，替她揉捏着喉嗓，又叫那老妇人：“你摸摸她的心口，可还热？”那老妇摸了摸，说：“还热呢。”宦萼说：“不妨，你快去烧些热水来。”那婆子去了。

    紧急关头，宦萼也顾不得嫌疑了，将那妇人抱在怀中，抹胸度气。不一会儿，喉中渐渐有了声响。那婆子也拿了水来，忙灌了几口，那妇人呕出一口痰涎，才透过气来，就哽哽咽咽地哭。宦萼见她已经活过来，心才放下。叫那老婆子扶她坐着，然后下床来，坐在凳子上。

    这妇人有二十一二年纪，生得十分美艳。虽然一身都是绸绢衣服，却补补衲衲，旧而且破，不堪之甚。看她房中虽然都是些破烂之物，却是个旧家光景，心知必是大家子孙败落下来的。宦萼说：“府上贵姓？尊夫在哪里？有什么伤心的事？如此青年，为何就寻短见？”妇人见问，越发哭得伤心。宦萼说：“不必悲伤了，有什么话，不妨告诉我。我或者出得些力，也不可知。”那老妇人说：“这位老爷是你救命的恩人，奶奶你有苦楚，何妨说说。到了这步田地，你还瞒什么？”

    那妇人才要说，看见宦萼的小厮在旁，欲言又止。宦萼会意，叫小厮到外边去。小厮出去了，那妇人一面流着泪，一面说：“我家公公姓牧，名字叫做牧德厚，婆婆聂氏。公公在广东琼州府①做过一任知府，挣有十数万金。只生我丈夫一个，名字叫做牧福。只是爹娘从小不知管教，任他胡作非为。我爹爹姓屈，叫做屈攀桂，母亲仰氏。我因是我爹爹得官那年生的，叫做绅姐。我爹爹就做琼山县知县，是我公公的属官。因仰攀他家的富贵，把我嫁给他家做媳妇。不幸公婆染了瘫病，一齐病故在任上。我随了丈夫扶柩回到南京来，只三四年间，把银子铜钱、绫罗绸缎、金银器皿、首饰衣服并房产地土等项，全输了个干干净净。家人卖的卖了，走的走了。”指着那老妇说：“只剩下这老两口儿，卖是没有人要的。她是公婆手里的旧人，也可怜见。她们所以捱死捱活地跟着，连房子也没得住，才搬到这祖坟上来暂且住下。如今吃的也没有，穿的也没有，他还只是赌个不住。当日有钱，还同体面些的人赌；如今穷了，那略微像样些的人都不同他赌了，他就同那些光棍儿屎皮辣子不堪的下流人赌。该了七八个人的银子，天天上门上户地打闹，时常被人村辱不堪，他一些也不知羞愧。新近又输给了一个什么刁公子的五六十两银子，每天叫小厮们上门来打骂。这个坏良心天杀的，不知几时看见了我。”说到这句，脸就绯红，大哭起来。宦萼说：“不必哭，有话说完了。有什么事，我替你作主。”那屈氏说：“刁家那斫头的起了一片坏心，他对我丈夫说，叫我同他做那不长进的事。若依了他，就叫我那不成人的丈夫写张典我的文书给他，不但他的几十两银子不要了，该众光棍儿的银子都由他替还。我男人先还不肯，这姓刁的串通了这些光棍儿，终日打骂，还在街上当众把他凌辱了一番。我男人急了，竟应允了他，许他明日来。他替我丈夫还了众人的银子，我就算是他的人了。今天又来对我说，叫我陪他睡。我也是好人家的儿女，怎肯干这样丑事？所以要寻个自尽。不想老爷又把我救活了。我早晚是必死的，辜负老爷这片好心了。”说完，放声大哭。

    －－－－－－－－
    ①　琼州府──今海南省琼山县，在海口市南面。

    宦萼大怒说：“刁家这奴才，我素常也知道，他的名字叫做刁桓，一张麻脸，几根黄胡子，混名叫羊肚石。这奴才万恶万刁，他老子做着个千户，多大个官儿，他公然在外边做这些恶事，诱人家赌博，又想骗人家妻子。这奴才同一个开赌场的姓屠的勾连，坑了人家多少子弟。你放心，我替你报这个仇。我明天如此如此设法救你。”屈氏急忙下床来拜谢。宦萼说：“不消，不消，你丈夫在哪里？”屈氏说：“他怕有人来打闹，躲在一个小庵里，离这里有一里多路。”宦萼说：“我有一句话，你不要恼。”屈氏说：“老爷有话，只管请讲。”宦萼说：“如果我把你们这场事弄清了，设或你丈夫又输给了别人，又要把你典给人家，我如何得知？又怎么来救你？除非叫你丈夫把你典给了我，我替你作了主，他才不敢又生他想。你心里酌量一下，可行得么？”屈氏想了一想，说：“罢，老爷救了我一命，再替我出了这口气，我应该报答的，强如舍身给那样奴才。”宦萼说：“须得把你丈夫寻来，当面说明方可。”屈氏说：“家中没人去寻他，怎么处？”宦萼指着老婆子问：“她的老头子呢？”屈氏说：“他虽然六十多岁了，因见家中没得吃，每天早起，去给人家做小工，挣几分银子，买升米买些柴来一家人度命。”宦萼说：“他不在家，怎么样呢？”那老妇人说：“我认得，等我去寻。”宦萼说：“你寻着了他，不要把我先说的话告诉他，看走了风，众人知道了。”那老妇人说：“这个我知道。”忙忙地去了。

    宦萼又问屈氏：“你家柴米，这个老儿去挣了。家中日用油盐菜蔬并冬夏的衣服，这些零碎盘缠出在哪里？”屈氏见问这话，纷纷落泪，说：“可怜一碗饭还不得饱吃，还说什么菜？几个盐花就是下饭的菜了，成月的连油星儿也不见。灯是久不点的，有月亮的日子多坐一会儿，没月亮的日子就早早去睡了。至于衣裳，好些的准了赌账，给人家拿去了，卖也卖了些。有不值钱略像样些的，都当了日用。剩下破烂的，当卖不得，拼拼补补，遮体罢了。”宦萼说：“你身上这件衫子，好像百家衣①，太难为情。你把当票拿来我看。”屈氏在一个旧拜匣里，拿出一包票子来，约有百十张。宦萼说：“你可认得票子上这种字②是些什么东西？逐张念来给我听。”屈氏说：“我都有字记在后边呢。”

    －－－－－－－－
    ①　百家衣──旧俗，小孩出生之后，为求好养快长，到各家讨取各种布片，然后拼接起来，做成小衣服，在孩子满月那天穿出来与亲友见面，称为“百家衣”。
    ②　当铺里写当票的字，是一种特殊的“花体字”，除了典当行业中人，一般人不认识。

    原来这屈氏写得一笔好字，她就一张一张地都念给宦萼听。宦萼就把她穿得着的衣服，和几件丁香①簪棒被褥之类的当票，都接过来，别的仍叫她收起。将这些票子本利一算，该二十多两。宦萼说：“我若把银子给你，怕你丈夫又拿了去赌，我替你赎了来吧。你家这个老头子，明天以后不必打发出去了，留着家中使唤。你家柴米我都送来。”屈氏叹了一口气说：“我们没有什么补报老爷的，老爷怎么这样的恩情到我？”宦萼说：“我怜你是个宦门之女，嫁了这样不成器的丈夫，故动了一点慈心，岂望你报？”

    －－－－－－－－
    ①　丁香──耳环。

    正说着，那老妇同牧福回来了。老妇在路上已经将屈氏上吊，亏这人救活，并将要典她的话，对他说了。他一进门，就给宦萼深深打恭道谢。宦萼看他有二十四五岁年纪，好一个齐整少年，也穿得褴褛不堪。暗暗感叹：“可惜这样个人品，却做这样的下流事。”那牧福问：“请教老爷贵姓？”宦萼说：“我贱姓宦。”牧福又深深一揖说：“原来是宦老爷，晚生何幸得遇？”

    只见屈氏柳眉倒竖，杏眼圆睁，粉面通红，向着牧福说：“我已经吊死了，蒙宦老爷救活了我的命，如今许下替你应那姓刁的同众光棍的赌账。你早想要把我典给那姓刁的，你如今写下文书，就典给宦老爷。”
    那牧福低着头，红着脸，不做声。宦萼说：“这事凭你愿与不愿，也不强你。”屈氏又说：“你把我典给宦老爷就罢，若典给姓刁的，我叫你人财两空。”牧福说：“你不用着急。既然蒙老爷救了你，又肯替我应欠账，自然该的，还有何说？”就取了纸笔，亲笔写了一张典妻的文书，画了押，递给宦萼。宦萼问：“明天他们说多喒来？”牧福说：“说是早饭后来。”宦萼说：“等他们来了，你留他们坐着，我自有道理。”说了，就告别上马而回。

    到了家，先叫小厮送了一担米、两挑柴、一千钱到牧家去，然后到府尹衙门来，会见了乐公。乐公一见就说：“年兄前者管两县穷民代偿拖欠，这一番义举，不但万民衔恩，就是两县也受德不浅。诚所谓惟大英雄之本色了，我学生不胜敬仰。”宦萼说：“这是家父怜念小民的一点慈心，晚生遵而行之，何敢当老先生过誉。”乐公询其来意，宦萼就说：“有一牧舍亲，他令先尊曾莅任太守，他年幼无知，被众光很诱赌，将家私输尽。”并将恶棍刁桓伙同赌局屠四，勾他输了银子，希图奸骗他妻子的话说了。又说：“求老先生重究，以警刁顽之辈，牧舍亲一家生死皆衔恩德矣。”

    乐公生平极恨的是赌博，又是个嫉恶如仇的人，听说刁桓的这些坏处，勃然大怒，立即传了番役到面前来跪下，吩咐：“你们众人明早同宦老爷的管家，去将那些赌博光棍全拿来。若走一个，重处不贷。再将开赌场姓屠的，一并拿到。”众人答应下来，宦萼也就辞了回家，叫众番役到他家中，说：“明天你们去拿人，那姓刁的并众光棍身边都带着银子，你们只管搜了去用。拿到衙门动刑的时候，加力打那厮。我过后再谢你们。”叫家人待他众人酒饭吃了去了。

    次早，众番役约了宦家小厮领路，同去拿人。
    那刁桓常来牧家走动，早就看上了屈氏。不想牧福刚刚输了他银子，他是光棍中的魁首，就约了众人，终日在他家打闹，料道牧福不得不走这条路。今见牧福答应把屈氏典给他，满心欢喜。他预先都给众光棍说明，牧福赌输了所欠的银子，他都代还一半，向着牧福只说全还。众人见牧福穷到这个地步，这项银子也有八分置于度外的了，如今能得一半，还有何说？就同八九个人说说笑笑而来，好生得意。

    刁桓满心以为今天要跟屈氏做新相知了，穿了一身新衣，摇摇摆摆，和众人都到了牧家。刚刚坐下，哪知这些番子们在左近四散看着，见这一起人进去，知道是了，唿哨了一声，同走了进去，不由分说，都套上了锁，带到天井中拷吊起来。这些番子都受了宦公子之嘱，将众人先打了个下马威，然后都在房檐上高高吊起。众光棍还受得了一些苦，这刁桓是个娇养子弟，如何禁得？杀猪也似的叫了起来。只好将身边带来还人的银子，尽行奉送。众光棍身上有带着赌本的，也都倾囊相赠，方才放松了。带到衙门中来，正值午堂，乐公略问了几句话，每人三十大板，一面大枷。刁桓系为首光棍儿，屠四系开赌之人，各加责十板。一个个都打得血肉分飞，带到通衢示众。众人俱枷号一月，限满问徒①。

    －－－－－－－－
    ①　问徒──“问了徒刑”的简称。“徒刑”指将犯人送到“远恶烟瘴之地”的牢城服刑。明代的徒刑，期限分三年、二年、一年，远近分三千里、二千里、一千里，共九个等级。

    那刁桓是富贵人家子弟，只因生性好赌贪淫，罪有应得。他如何禁得这等重刑？只枷了三五日，就呜呼哀哉，死于枷眼之内。


第四十三回 无耻之尤恶赌徒奸计初定淫人妻 坐怀不乱呆公子净心再学鲁男子

    这个刁桓，他父亲是个世袭的卫①千户，家中颇为富足。一生惟好杯中之物，终日沉酣。他妻子尹氏，亦同此癖。夫妻二人自清早起来，每人捏着一个杯子，直到临睡方才放手。他夫妻二人在“酒”字上做了工夫，在“色”字上倒不介意，因此一生只生刁桓一个。这刁桓生得一脸指甲盖大的黑麻子，自十五六岁上，就长出几撮黄须──麻子疤上不长，只在那空隙处长将出来，长得奇形怪状。人见他那尊容，取其形似，都称他为羊肚石。他自幼贪淫好赌，刁顽之极。他乃尊终日昏昏醉梦间，不但不管教，而且不知，任他在外胡作非为。

    －－－－－－－－
    ①　卫──是明代一种屯垦形式的军队编制。在京师及各地要冲设卫所，因郡县的大小及形势需要，卫所的大小编制各不相同。一般的小县设百户所，由百户一名统辖军士一百十二名。大郡设千户所，由千户一名统辖军士一千一百二十名。由若干个郡县联合设卫，由大千户统辖军士五千六百名。当时北方的天津卫、威海卫都是著名的卫所。各卫所分属各省的都指挥使司（都司）统辖，归中央五军都督府分别管辖。卫、所中的千户、百户、军士都是世袭制，因此军士大都带有家眷，防守与屯垦相结合。浙江临海市的桃渚卫，是戚继光驻守的著名卫所（当时江南沿海共有43个卫所），至今仍保留着当年的城垣和街道面貌。

    刁千户有个上司暴指挥，名字叫做暴如雷，也是个世袭的前程。这职役原是他哥哥长房顶袭，他哥哥艰于得子，后来年老方生一子继名，叫做观音保。他哥哥死后，应该由观音保承袭。他欲谋此职，买出本族作证，说他哥哥并无子息，这个侄儿是个螟岭，本姓阙，名映宝。祖宗制例，异姓不许袭替，应该由他胞弟承袭。族中人贪他贿赂，都具了甘结。他各衙门都打点了，观音保幼小，寡母无力与他争，只得让了他。

    他自从得了官，属下这些千百户的便宜，他个个占尽，是不消说的了。本管的那些穷卫丁，他放账盘利，刻薄无比。虽挣了一份好家私，却也无人不唾骂，无人不痛恨。他又性如烈火，鞭挞卫卒，凶暴非常，因而怒气伤肝。到五十岁外，就成了双瞽，只得退了前程，在家闲住。他白占了侄儿的功名，自己又无子，远房又不准承袭，竟把一个世袭的功名白送掉了。他妻子亡故，只留得一女。他要想续弦，人人都知他刻薄，且性子发作起来，专好打老婆，他妻子就是因此气死的。何况又瞎了两只眼睛，谁肯嫁他？只得买了个丫头在身边答应。

    他这女儿生得更是可笑，一张脸歪在一半，因出痘疮，又坏了一只眼。那瞎眼要是闭着倒还罢了，却是没有黑眼珠，只有雪白的一个眼球，叠暴在外，有如镶嵌上去的一颗大珍珠一般。人闻其形，也赠了她一个美号，称为“海螺杯”。这海螺杯姑娘之名，人人皆知，也就没人敢来求亲。直捱到青春将及四八，犹然闺中待字。她忍耐不得，竟自己寻起佳配来。他家有个小厮，是个南洋的黑种人。虽系异族，因自幼养大，颇通人性，名字就叫小鬼子，海螺杯就看上了他。暴指挥家中奴仆因主人暴戾，都逃走得干干净净，只剩了老迈的两口子不能远走，在家中以供炊爨。小鬼子一来是外国人，也还老实，二来他那面貌无处可逃，在家以应洒扫差使之役。暴指挥闭着双眼，无事可干，酷爱听鼓儿词，常养着一个姓夏的瞎先儿在家，专一说书。那通房之婢，时刻守定瞎主人扶持，寸步不离。海螺杯或在父亲房内听说一回书，倦了回到自己房中睡一觉。她先前糊糊涂涂的，倒也过来了。一天晚间，在她父亲房中听夏瞎子说《西游记》上陷空山无底洞老鼠精强迫唐僧成亲那一段鼓儿词，那夏瞎子故意把那男女床笫间的事情说得十分详细，引动了她的春心，就十万个金刚也降伏不住，离开了父亲的房间，就悄悄儿把小鬼子招呼到自己房中，一床上睡了。

    那暴指挥也不知他令爱奇丑，偌大年纪尚无人来求，心中也暗急。一天，他衣服上掉了根带子，叫女子给他缝。海螺杯说：“我年老了，眼睛花，看不见了。”暴指挥听了这话，知是女儿年长无偶，叹了口气说：“我知道是我的不是，是我的不是。”愈加着急。偶然想起刁桓来，他也二十八九岁了，尚未娶妻。因他父母只在酒杯上做工夫，故将儿子的婚姻大事磋砣下了。如果将他们二人配合，岂不合了两句俗语：破磨对瘸驴，歪锅配斜灶，真是一双两好。就叫夏瞎子去探刁千户的口气如何，并说自己无儿，将来家私都是女儿女婿的。

    夏瞎子去探，刁千户虽知他女儿丑陋，一来是旧上司，攀了亲，图体面。二来贪他的内囊，满口应允，就成了这门姻眷。迎娶之日，新人进门。夫妻合卺，彼此一看，真合了古人的一副绝对，那刁桓恰是：麻脸黄须羊肚石，倒栽蒲叶；那暴氏恰是：歪腮白眼海螺杯，斜嵌珍珠。两人一见，各各生气。你道是何缘故？暴氏素常以为，她这歪脸暴睛，是千古美人图上画不出来的妙容，真要算绝代佳人，满心想嫁一个赛潘安的丈夫，不想今天嫁了这样个丑驴。较之小鬼子，那不过黑些。论起形容来，刁桓比他尚还不及，如何不气？

    当夜上床，刁桓万万没有想到，这样一副尊容的新娘，居然已经不新。次早起来，彼此都是一副恶狠狠的面孔。昨夜二人只是彼此嫌丑，尚无恨心。今天又加上这一番，怨怒自然越发加倍。不到半月，两人终日言语相激，竟致反目。初而骂，继而打。不想那刁桓生得瘦怯，反没有暴氏壮实有力，被她摔倒，一屁股坐在头上，拳头如擂鼓一般。打得刁桓披头散发，满地乱滚，喊叫救命。

    刁千户夫妻正在醉乡，听见了，吃了一惊，跌跌倒倒地跑来拉开了。刁桓赌气走了出去，竟不回家。暴氏哭了一场，将陪嫁之物一一收起，丝毫不发。过了几天，刁千户叫人找了儿子回来，劝他进房。两人相见，怒目而视。不但恨她，前天被她打寒了，竟有几分惧怯。晚间虽也同床，却是两头各被而睡。

    此后刁桓终日在外，或是赌场，或在妓馆，常不在家。手内无钱，就到家寻找些须，作为嫖赌之资。暴氏也知他在外走这狭邪道路，就骂他：“这都是我家赔嫁来的东西，绝不让你拿去嫖赌。”刁桓见她识破机关，东西又藏得没影儿，只好等父母醉卧，偷些私蓄出去行乐。

    暴指挥自己眼瞎，行动又离不开通房大丫头，有什么大小事情，一概都是委托夏瞎子来回奔走。暴氏失去了小鬼子，丈夫又一天到晚不着家，难得回来，也说不上一句半句话，更不要说是同床了。她在刁家见不着一个男人，每逢夏瞎子来，她就份外地亲热，暗暗地有个相就的意思。夏瞎子并无妻小，正在中年的一条壮汉，反正眼瞎，也看不见妇人的美丑，既然有女子肯于俯就，正是他求之不得的事情，可有推辞之理？来往了三五次之后，一天得了机会，两人公然鸾颠凤倒起来。暴氏喜出望外，再三叮嘱，夜间要留他有所不便，恐公婆疑心。反正姑爷是天天不在家的，让他不妨日间光明正大地来。公婆只知痛饮，不管闲事，家下没有多人，遇便即可行乐。夏瞎子一面笑着，一面不住声答应。果然那夏瞎子竟不爽约，过两三天就来走走。暴氏只要身边没人，掩上房门，到床上就做一番事业，如此多次。

    一天，两人正在绸缪之际，忽然刁桓回家。推门进来，一眼见了，不由得大骂：“没廉耻的淫妇，你在家做女儿偷汉子，到我家来还偷，我同你了不得。我前番就疑心定是什么瞎眼的人才会爱你，同你偷情，原来就是这瞎奴才。”又骂瞎子：“你这瞎奴才，敢胆大做这样的事，我把你送到官府去讲。”

    夏瞎子正同暴氏做得正好，将入佳境。忽听得刁桓声音，唬得一翻身滚下床来，光着屁股满地乱爬。被刁桓在光屁股上踢了两脚，又不敢叫，就地乱滚。暴氏虽然是个淫恶的丑妇，今天做这勾当，被丈夫撞见，不但自己觉得羞愧，心中也有些胆怯。就急出一个主意来，一骨碌爬起，说：“你不稀罕我，难道叫我守一世活寡不成？你在外头嫖得，我在家里也嫖得。我同你好讲，你若听我，以后我的东西任你拿去嫖赌。我也不管你，你也别管我，各人干各人的事。要是这样便罢，不然，要死要活我同你做。我不怕你这样子，我也不愿活在这里呢。”

    刁桓心中本有几分怯她，所以刚才虽然亲眼看见他们行奸，却不敢上前去打。如今听了她的这番话，心中倒情愿，暗喜借此挟制着她，不愁嫖赌之费了。就说：“罢了，罢了。从今后，你是你，我是我。”说了这一句，反而走出门来。

    暴氏见他去了，余兴未已。下床闩了门，扶起了瞎子来，还要接唱下本。
    刁桓自此因手头充阔，越发在外日赌夜嫖。他在屠四家与牧福相识久了，一天去寻他，无心中见了屈氏，眠思梦想地要算计她，就想出这个恶主意来，勾了牧福，赢了他一项银子，谅他没得可还，不怕他不拿妻子做当。熟知天道难欺，遇上了宦萼，投入了法网，送了性命。

    刁千户见儿子死了，媳妇无出，就把她送回暴家，任她改嫁。
    暴氏性淫而丑陋，没人肯收留，父亲亡故之后，她流落到了悲田院，做了众丐之妻。暴指挥刻薄了一生，挣了份家私，却生了这么个好女儿，替他出丑。人生刻薄者何益？刁桓思谋人妻，未得沾身，不但自己送了性命，妻子落了这个下场头。淫赌二事，若能永戒，必不上干天谴。即酒之一字，亦当知节。刁千户夫妇若不终日醉醺醺的，儿媳或者也不致此。刁千户虽是酒徒，还无过恶。他房中有个使婢，叫做莲房。刁千户一时酒后高兴，同她点缀了一番，露滴莲房之中，竟生了一个儿子，得继后嗣。

    闲话且住。再说那些光棍儿枷满一月，带到衙门。乐公一生最恼恨的就是赌博，都问了满徒①三年。这几个人中，曾嘉才也在其内。他性凶贪赌，前次去骗兄弟，打闹了一番。宦萼替曾嘉礼给了他那二十五两银子，他欣欣得意，不暇归家，就走到屠家赌场呼幺喝六。不到半天，送了个精光。过了几天，见别人带着大包的银子、成袋的铜钱，在那里大掷，他看得眼中冒火，心里急得像滚油煎的一般。再要去骗兄弟，又无可寻之因头。况宦公子又说过他再要去讹骗放肆，定要处治他。他虽是个赌棍儿，岂不惧王法？不敢复萌此念。竟把三间住房卖了，租了一间房子，有个小院，他一妻一子一女一媳挤着住下。他把房价也输了，将家中床桌杌凳之类，凡值数十文之物，无不卖了去赌。一家人全打地铺，连吃饭也把地当了桌子。他家中亏得妻子同女儿媳妇做些针指度日。他儿子二十多岁，倒是个顾家的人，每天下苦在外做些小买卖，每晚挣三四十文回家，贴补母亲度日。

    －－－－－－－－
    ①　满徒──明代的徒刑刑期分一年、两年、三年三等。三年的刑期最长，称为满徒。

    曾杀才实在没法了，想出一条妙计。到一个相熟的药铺中，谎说要配老鼠药，买了些砒霜藏在身边。到家中不住地叹气，他妻子问：“你今天怎么不出去赌了？叹的是什么气？”他说：“我如今这么个样子，还赌什么？悔也迟了。我从今以后，誓不再掷骰子，捱这穷日子吧。”他妻子说：“你这会儿是没有钱的话，恐怕一有了钱，就不是这话了。”曾杀才说：“我也是个堂堂丈夫，说一是一的。先是心昏，赌了这些年，弄得倾家荡产，还不灰心，真连人味儿也没了。你不信，弄壶酒来，我当天起誓。”

    他儿子听了，喜欢得了不得，说：“爹果然要戒了赌，别的不能够，我就头拱着地，每天挣饭来养活爹。冬夏好的不能，粗布衣裳我也包着有得穿。只要爹的心拿得稳。就是一家人的造化了。”曾杀才说：“呆孩子，我恁大年纪，难道还不知世事么？你母子们只管放心。”那儿子笑容可掬地说：“爹既然这样说，我去赊壶酒来，替爹戒赌。”飞星般去拎了一大坐壶酒来。他先斟了一碗，递给父亲。曾杀才假设誓说：“我此后再要耍钱，定遭官刑，不得好死。”说了，把那碗酒一气饮干。再斟上，他叫妻子女儿媳妇都吃了些。壶中所有，他独饮了，还剩下一碗。他暗暗将砒霜着上，对儿子说：“我自幼受用惯了，一点儿事也不会做，只好在家闲着。家中的事，全靠你去苦挣，将就捱这穷日子吧，这碗酒给你酬劳。”他儿子心里喜欢，笑着说：“爹放心，养我一场，别的没本事，连碗饭都挣不来，还成个人么？爹的酒不够，请用了吧，我不吃。”曾杀才说：“我不吃了，这是我给你的。大家吃些，后来好同心协力地过日子。”他儿子只好接过，几口吃下。收过了壶碗，不多时，面色发紫，叫肚子疼。先还用手捂着，次后肚子疼紧，站不住，蹲在地下。他娘与妻子忙来搀扶，他忽然满地打滚，口中大叫：“疼死我了。”他母妻哪里按得住，滚了一会儿，只见嘴巴、鼻子、耳朵里一齐冒血，气绝而亡。

    他母、妻、妹子放声大哭，只以为他偶得暴病，哪里疑到是老子毒死了他？那杀才也假意在一旁跌足叹气。他穷得这个样子，哪里还有钱买棺材？拿了一片垫睡的破芦席，找了两条糟绳子。这一口斜纹软棺材，加上金箍三道，就是他送终之具了。杀才自己背去，弃于城外乱葬冈上。他这媳妇娘家一个亲人也没有，只过了三天，杀才说家中没有饭吃，就打发媳妇转嫁了。婆媳二人哪里拗得过他，他串通媒人，卖给人家做小。得了身价银子三十两，瞒着妻子到赌场，三天不归，丝毫无剩。银子没了，就想到女儿身上。有一个过路的官府要买丫头陪嫁闺女，他带人来家暗暗相了，讲明身价银子四十两。直到来抬人了，母女二人才知道，直哭得肝肠寸断，真是眼中流泪，心内成灰，生生拆散了去。他妻子怨恨填胸，才想到儿子之死，是他所为，日夜哭泣。家里只剩她一个人，孤孤凄凄，柴米俱无，伤心欲绝。曾杀才输背了气的人，把银子拿到赌场，一天到晚，连“快”也不曾掷出一个来。越急越下注，越下注越贴臭，白亮亮一大包银子，转眼间又属了别人。他心中想到妻子，一狠百狠，女儿、媳妇都卖了，那老婆还留她做什么？托媒人要卖他妻子。他老婆都四十多岁的人了，有一家要娶她续弦，只出财礼银八两。他急等银子去赌，只得依了。他那妻子忿恨入骨，毫不留恋，大骂了一场，上轿而去。他把卖妻之银，又被六块骨头轻轻送光。这一回却没得想头了，房子退还原主，罄身挨到屠家来栖身。他说：“四叔，你家中也没人，我身子又没家，留下我相帮吧。”屠四欣然应允，他就顶了竹思宽的衣钵。

    屠四先有竹思宽相帮，到后来郝氏赘了他去，家中如折了左右手一般，可还有这等下流的人肯到他家来做长工？年来屠四那半婶半妻的通氏，就要生产了。她是个寡妇，孕从何来？又不敢去叫收生婆，屠四只得自己替她收接，不想娃娃横在肚中，结果母子俱毙。非弟非子的那个孩子，没了娘，也无人照看他了。屠四只顾得照管拈头，哪里还有工夫去顾到他身上？饥一顿饱一顿，也得病死了。今得了曾杀才来，好不殷勤，又四叔长四叔短地叫得震耳，屠四乐不可言，就留他在家相帮。

    过了些日子，曾杀才见这里没有多大油水，不过食粟而已，就混在众光棍儿内。今遭了这一场官刑，枷满问徒远去。在路腰无一文，只能乞食前往。又值炎天，棒疮腐溃，走了几天，就死于路上。解差报了地方官，差人相验，给了回文自去。将他尸骸抛弃荒郊，作为老鸦喜鹊的口粮了。这是好赌的结局，却是眼前的活报应。

    那屠四是窝家，受刑既多，枷号又大，家中并无一个亲人照看，也死于枷内。他的家私房屋没了主人，地方呈报入官。遣人清查，他多年坑骗，竟积了有二三千两银子。人屠户、屠四叔侄开了一生赌局，坑了人家无限不肖的子孙。虽然聚敛了那么多银子，自己却不得享用。今天到了这个下场头，有何益处？这就叫做：天网恢恢，疏而不漏。

    回头再说牧福。他正陪人坐着，眼巴巴望着宦公子来替他还银子，突然见一群如狼似虎的公人走进来，把这些人都拿去上了锁。他吓得魂儿都没了，钻在床底下去躲着。又听得外面拷吊着那一帮光棍儿，叫喊连天。他吓得面目失色，浑身抖战。众人去了，他还不敢出来。屈氏笑着说：“你既然好赌，又怕个什么？这是宦老爷替我除害。要是想拿你，床底下是躲得过去的么？你出来吧。”那牧福如梦方觉，才放了心，爬将出来。满头满脸，一身全是灰。屈氏替他掸着，说：“宦老爷今天必定来，你可预备些酒肴谢谢他。大远的路，叫人家饿着肚子来回走，也不好意思。”牧福定了一会儿神，拿上宦家昨天拿来的那吊钱，带着老家人到街上买了些酒肴果品回来，对屈氏说：“我往庵里去吧。”屈氏说：“你不等他来谢谢，怎么又去？今天料没人来打闹了，你还躲什么？”牧福悄悄儿在她耳边说：“出了这些力，又送来这些东西，原是为你的。恐怕他来了要跟你说说私房话，我在家不便。”那屈氏红了脸，不好做声。

    牧福去了不多一会儿，宦萼乘马而来。屈氏让了进房，坐下拜谢了，就拿上酒来吃，说了方才拿人的这些话。正说着，那小厮赶着驴子驮了两个大包袱来，送到房中。宦萼叫放在床上，屈氏去打开，查了数件。宦萼看看都是些半新不旧的绸绢衣服，并绸缎被褥。宦萼笑着说：“这些东西，此后你留着穿吧，再不要当了。”屈氏说：“这算是你给我的，他如何当得我的东西？况家中又承你送了这些柴米，有饭吃就罢了。”宦萼说：“你就把衣服换上吧。”屈氏满心以为宦萼未必放得过她，定要同她如此如此的。也不避他，就去掩上门，到床上把衣服脱下，露出那两团酥胸，竟是一块无瑕的白玉。下边穿着一件破夏布小农，还有几个大补钉。她换了一条半新广绸小衣，两条嫩腿犹如玉柱，一双小脚实赛金莲。宦萼看得明明白白。此时正是五月初旬，天气正热，屈氏穿了一件白线纱衫儿，绉纱裙子。上着石青广纱背心，耳上戴上金丁香，头上关了两根簪子，更觉得十分俏丽。她把别的衣服都收在一个大旧皮箱内，疑他酒后要高兴，把床上褥子也铺好，席子拭抹干净，被子也叠了，然后来共坐饮酒。宦萼让她吃了几杯，见她雪白粉腮，衬着微红。此时也熟滑了，说说笑笑，两只媚眼生春。真个是：巧笑倩兮，美目盼兮。令人魂消，几不自持。宦萼秉住了心，虽同她说玩说笑，总不动一毫邪念。吃了一会儿，叫小厮来，拿过了银包，打开，拿了有四五两散碎银子，递给屈氏，说：“你留着陆续换了盘缠，我过些时候再来看你。”又把昨天典她的文书从银包内拿出给她，说：“这个你也收了，却不要让你丈夫知道。”屈氏问：“你为什么不收着，怎么交给我？”宦萼笑着说：“我要它做什么？或烧了，或留着，都凭你。”起身而去。

    屈氏满心以为他必然会有一番动作，身子料保不住了。见他不动而去，倒也猜详不出是什么意思。晚上牧福归家，夫妻上床。牧福问：“他今天同你怎么个意思？”屈氏说：“只吃了一会儿酒，说说话儿就去了，连戏言也不曾说一句。”牧福哪里肯信，说：“这话哄娃娃也不信。他不是贪图你，为什么来？”屈氏说：“你既然把我典给他，我的身子就是他的了，比不得我私自做坏事，瞒你做什么？”牧福到底半疑半信。

    此后宦萼或半月或一月来看她一次，每次定要留些银子给她盘费。无柴送柴，少米送米。牧福但见他来，必推故避出。到了冬天，宦萼又替她做了一身丝绸的绵衣。连牧福并老家人两口子都做了绵衣，待这屈氏十分亲厚，只是不及于乱。屈氏暗想：他在我身上可谓百般用情，怎再不见他做那事，是何缘故？他是好心人，大约是恐我不愿，所以不敢妄动。我受他这样厚情，除了此身之外，拿什么报他？等他再来，我去就他，再无推辞之理。

    一天，宦萼又来。屈氏早预备下了干菜果子好酒等候他来，一到就拿上来同饮。吃过几杯，这屈氏跟他亲厚了半年，来往多次，虽不曾做那贴皮贴肉的事，却情投意合，竟像夫妻一般。此时又有了酒盖着脸，竟一屁股坐在他怀中，同他一递一口地吃酒。吃到后来，屈氏少年妇女，一来要舍身报他，二来三杯落肚，坐在男人怀里，未免动了春心。拿嘴含着酒度到他口中，宦萼也笑着咽了。宦萼知道她是感谢的情意，所以俯身来就。心中虽十分爱她，倒有二十分怜她。只是嘴中说笑，连手也不敢伸去在她身上摸一摸。吃了多时，宦萼恐怕酒多心乱，把持不住，留下一锭银子给她，忙起身别了回家。

    屈氏见他去后，不禁更加心疑：“这可真奇了。我这样就他，他难道是铁打的心肠，就不略动一动？要说他没有那东西，我前天问他，他家中妻妾四五个，又都有儿女。要说嫌我貌丑，我也还不是什么东施、模母。这事真令人不解。我既然同他如此亲厚，还怕什么羞？改日竟摸他一摸，看有阳物没有，就可释疑了。”

    又一天，宦萼来看她。天气冷，屈氏同他并坐在火箱上饮酒玩笑。二人并肩叠股，合盏而饮。屈氏做尽媚态，撒娇撒痴，躺在他怀内，说：“要说你不爱我，我看你疼我的心肠，百般尽尽；要说你爱我，我同你亲厚了半年，总不和我沾身，是什么缘故？”宦萼只是笑，也不答应。屈氏见他不答，借着酒意，突然伸手到他裤裆中一摸。屈氏先还疑心他没有此物，所以不做这风流乐事。如今摸着了，不但有，而且硬梆梆地挺着，竟是放样的粗大，唬了一跳，连忙缩回手，再三追问说：“你既然这么动兴，却不见你同我怎么的，到底是什么意思？”宦萼说：“你起来坐着，我对你说。”屈氏起来坐下，宦萼正言厉色地说：“我起初怜你，救你一场，我怎肯又淫污你？我要做了这伤天理的事，与刁家那奴才又有何异？我同你亲厚，一来怜你举目无亲，如今全仰仗我。若不跟你这样假亲热，我资助过你几次你未免心里不安。你少长缺短，怎好常问我要？你以为身子归了我，一家才好靠我养活。二来我若同你做些苟且的事，我图了一刻风流，岂不坏了你一生名节？况你丈夫，今天他穷，出于无奈，叫你做这无耻的事；倘后来他有了好处，他不怪自己不成人，反责备你是失节的妇人，后来你夫妇如何相守？再者，我同你若做了淫媾的事，设或有了孕，生下来弄死了，岂不有伤天理？你家若留着，是我乱了你牧家宗祧，我如何当得这大罪过？我若收了你去，又有你本夫的一些气脉。我清白人家，怎肯养个杂种？三来我看你丈夫的人品，目今虽不成器，你牧家祖宗当日或稍有积德，他若能改过自新，将来或者还不至于流落。古人云：人有面，树有皮。况天下事再瞒不得人的。我若同你有私，后来叫他怎么抬头做人见人？四来我正要炼我的心，虽不能到圣贤地位，也正要借此打磨个铁汉子，所以百般坚忍。我今天虽然说破，你不必多心，此后我还照常养活你们。”

    屈氏听了，急忙跳下火箱，两眼流泪，双膝跪倒，说：“恩人，你这一番心肠待我，真叫我粉身碎骨也报你不尽了。我每常感你的恩，不过想以贱躯相报。今天恩人既然这样说，想来断不及于乱了。但你活我之恩，与生我者并，我也无可报答，我认你做个恩父吧。不尽之恩，生生世世为犬马补报。”说着，就叩下头去。

    宦萼忙起身拉住，说：“你请起来。既然如此，我同你认做兄妹就是。”屈氏说：“我认恩人做父，还是过份，怎敢说兄妹？恩人若不稀罕我做女儿，下次我也不敢受丝毫恩赐了。”宦萼见她心真话急，也就受他了四个头，认了父女。

    牧福问过屈氏数次，屈氏回他宦萼并不曾沾身。他心中总不信，说：“他和我非亲非故，他若不图这些儿风流勾当，他为何肯这样竭力照看？”
    这天，牧福从外边偶然回来，见院子里拴着马，知是宦萼在房中。天气冷，他的两个小厮在厨房中烤火。牧福才要避出，见院子里没人，心中想了想，悄悄儿到窗下来窃听他二人举动，看屈氏的话可真。恰巧听了宦萼的这些话，不禁汗流浃背，赧愧无地。暗想：“他倒这样怜爱我，我自己反不惜皮毛，禽兽何异？我素常疑心妻子是狂言，谁知他竟是这样一位盛德君子。忙忙跑了进来，也流着泪，向宦萼跪下叩头，说：”恩人，你恩德如天。我是不成人的料，无答报之日。我祖父阴灵也感恩人的恩德。今天恩人这样的大恩，怜念我，保全我夫妻名节。我从此若不改过，真是畜类不如了。“宦萼拉住，说：”你果然能改过，替你祖宗父母争口气，胜如报我了。我别的不能，一年衣食我照旧供给你。“他夫妻二人又叩谢了，宦萼也别过归家。

    牧福感恩无地，后来竟真的戒了赌。每每恨既往之非，常常暗中流涕。
    屈氏次日雇了轿子，老家人随着，到宦家来，拜见宦老夫妇为祖父母，拜侯氏为恩母，认小娥为次母。宦老问儿子她来拜认的缘故，宦萼先述他二人父母的履历，次及她丈夫不肖的话。后说因儿济她的贫穷，故她感恩拜认，宦实也就信了。屈氏恐怕埋没了宦萼的好处，感恩的心重，竟不避羞，当着众人，将她舍身报恩，宦萼坚拒不乱的始末原由，细细告诉。宦实大为惊异，说：”我不过只说儿子变成了好人，行些善事，谁知竟做到坐怀不乱的地位，真跨灶之子了。“老夫妇喜欢不用说，侯氏、小娥阖家大小，无一个不赞扬他的好处。宦老夫妇也惦念屈氏是好人家儿女，给了她许多东西。侯氏是恩母了，越发不用说得，留了酒饭。小娥也有所赠，屈氏竟满载而归。四时八节时常接唤，宦萼月月不断给她送柴送米，添补衣服。宦萼间或到她家来，竟像嫡亲父女，连戏话都不说了，屈氏敬他如亲父一般。那牧福借妻子的光，也认了翁婿。

    过有年余，屈氏的父亲屈攀桂升了南通州知州，到南京城来见上台，找着了女儿、女婿。见女婿家业荡尽，要带他夫妻同往任上去。屈氏虽不好对父母说那舍身的话，只说穷极寻死，遇宦恩父救了命。如何照顾一家衣食，如何接唤如嫡亲父母一样，如何宦老夫归并恩母疼爱给东西等等这一番周济，详细说知。那屈攀桂感激不已，登门拜谢，送了许多广东土物。宦萼送下程请酒，两个亲家称呼。仰氏同女儿也拜谢艾老夫人，亲母侯氏、向氏，然后才一齐往任上去了。

    一天，宦萼到贾文物家拜寿，钟生、童自大、邬合都在那里。贾文物备了极丰盛的酒席款待，并无一个外客。饮酒中间，钟生笑向宦萼说：”我与长兄忝在至戚，同饮亦多次矣，总不曾见长兄一大醉。但恨弟一蕉叶量耳，不能奉陪。长兄约略也能饮多少？“

    宦萼见钟生赞他的量，一时豪兴大发，哈哈大笑说：”弟不敢瞒亲家说，酒色二字中，弟可称一员骁将。酒之一物，弟自幼即能豪饮。醉亦有之，然而酩酊则未也。酒后性刚则有之，若云酒狂乱性则未也。至于能饮多少，倒从不曾较过。“

    贾文物正想让他酒，就说：”大哥尊量，弟亦不能窥其底际。今日弟之贱降，承众位光临寒舍，钟兄又欲见吾兄之量，何不一较之？将舍间所有之觥盏，大哥各饮一杯，如何？“宦萼说：”贤弟取来，我吃了看。“
    贾文物叫家人进去将大小各样杯斝（音jiǎ甲）尽皆取出来，摆满了一张大几。其中有一个金镶沈香桶，约盛五六斤；又一个雕花大面爵，可盛四斤。其余则金杯、玉盏、玛瑙、琥珀、玳瑁、犀角、象牙、海螺、竹根、倭漆、螺钿、银爵，或大或小不等。童自大看了，吐舌说：”哥，你这些东西得好几千两银子才制得来，叫我就不做这呆事。吃酒只要酒好，就是磁杯也吃得醉人，何必费这些闲钱？邬合说：“贾老爷是素富贵行乎富贵，老爷所说是成家守业的话，各人志向不同，如何一例论得？”钟生见拿出许多酒器来，笑着说：“若论这些酒杯，将盛二三十斤，如何吃得？但凭宦长兄尽量而止。我辈相契，不过适兴而已，岂必强之以难。”宦萼听了，站起来大叫：“亲家以我不能也？可自大至小筛来。”

    家人忙将大香桶斟上，那是个没奈何放不下的尖底，家人捧着，他以嘴就酒，几口气吸干，说：“如何？”邬合称赞说：“大老爷尊量，真如沧海了。”宦萼连说：“斟来，斟来。”他大者两三口，小者一口一杯。席上十六碗茶未曾上完，他竟将几上所列酒具尽皆饮毕，却一箸菜也不曾拈。还大笑对众人说：“我之量如何？”

    童自大说：“哥，你不要怪我说，你也不像吃酒，竟像灌老鼠洞。这些酒差不多够我洗个澡的了。”又笑着说：“要是几年前，我见你有这大量，也不敢请你。几时到我家，我虽没有二哥这些好杯，我拿大碗也敬你这些酒。”邬合说：“大老爷海量，真天下无敌了。晚生看老爷兴犹未足，门下家寒屋窄，不敢屈尊。今借贾老爷美酒，做个借花献佛。”下席来将那大香桶筛满了，跪下奉敬。钟生说：“宦兄之量固宏，然酒亦足矣，可以不必了吧。”

    这时候，宦萼的酒其实已经有十分，听见钟生这话，他笑着说：“亲家以我鼠量已盈耶？”喊了一声：“拿来。”家人双手捧着，宦萼对邬合说：“你起来，我饮。”邬合说：“晚生特敬，如何敢起，求上过了。”宦萼大笑，也站起来，两三口饮完了，说：“干，请起。”邬合才起来。

    宦萼实在喝得太多了，捧着个肚子独自仰靠在椅背上动不得。钟生见他醉了，说：“宦长兄今天饮兴大豪，也似乎过了，且在榻上小憩，如何？”宦萼说：“亲家以为我醉耶？我特酒满耳，我也不吃一点东西了，我仍跃马而回。小厮们，快牵马过来。”众家人把马牵到。钟生还要劝他，他起身下厅，到檐前一拱，说：“恕不奉陪了。”一跃上马，喊了一声：“我不醉也，得罪了。”大笑鞭马而出。

    宦萼走了不到几箭地，酒涌上来了，在马上东晃西晃。家人忙上前两边扶住，前面一个拢着辔头，慢慢地走。正走着，只见一个酒铺门口围着许多人。宦萼说：“是为什么事？我进去看看。”家人忙分开众人，让他的马进去。众人认得他的多，又见他醉醺醺的，都闪开了让他。到了里面，只见三四个人拉着那卖酒的往外拖。那人紧紧地扳住门框，死也不放，一边说：“就是送我到官，也许我分辩分辨。容缓两日，慢慢地设法，你拉我去怎的？”

    宦萼见了，喝了一声：“为什么事儿？快放了。”那几个人也认得他，忙放了手。宦萼叫那卖酒的过来问：“为什么事？”那卖酒的说：“小的两年前因没本钱，问阮大老爷家借了十两银子做本，五分行利，月月不少。至今两年多，利钱也打过十几两了。这几个月生意差些，利钱交不上，这几位大叔要把小的送到县里去处治，连本钱都要追。小的一时如何还得起？正在哀求他列位缓两天，他们不依，不想惊动了老爷。”

    宦等听了大怒，吩咐家人：“把这些放肆的奴才拿住了狠狠地打。”众家人见主人醉了，可敢不依？上前拿住，阮家三四个恶仆见他人多势众，又素知宦公子的名声大，跪下说：“老爷天恩，小的们奉主人之命，不敢不来，与小的们何干？”宦萼虽然酒醉，心中还明白，就问那开酒铺的：“你方才说借他多少银子？连本利共该多少？”他说：“本银十两，欠五个月利银，共十二两五钱。”宦萼哈哈大笑：“我当该你多少！”对阮家的人说：“多大点儿事，你家主人这样要紧。你们叫什么名字？”一个说：“小的名字叫庞周利，他两个一名盛耇（音g　ǒu　狗），一名司敷。”宦萼说：“你们三个明天拿了他的文书，同他到我府里去取。”又问：“究竟该多少？”卖酒的说：“十二两五钱”。宦萼说：“我替你还他，饶这恶奴们一顿好打。你们是谁家的？”答说：“小的们是阮老爷家的。”宦萼对家人说：“饶他去吧。”家人放手，那三个人爬起，飞跑而去。

    这时候宦萼觉着酒越涌上来，有些把持不住了，说：“扶我下来歇歇再走。”家人忙扶他下马，到铺子里坐下。那卖酒的见他撵去了阮家人，又许明天替他还银子，心中快活不过。走到面前，说：“这个去处，不是老爷坐的，请到小的房中坐一歇儿吧。”宦萼站起，就扶着他肩膀进去，吩咐家人：“你们在外边伺候。”众人应诺。卖酒的扶着他，一步一歪地走到房内，靠着桌子旁边一张柳木椅上坐下。出来对他妻子说：“难得宦大老爷解了这场祸，我不敢近前，你筛一杯茶送去。”

    这妇人是个苏州人，颇有丰韵，长挑身材，细白麻子，走路俏生生的。虽是布衫布裙，却十分干净。就是房中，虽无甚摆设，即床帐桌椅，也都一尘不染。她筛了一盅茶来，宦萼醉眼迷离，说：“放着。”那妇人将茶放下，宦萼问：“那卖酒的是你什么人？”妇人轿声嫩气地答：“那是侬家丈夫。”宦萼乜斜着眼睛问她：“有你这样个人，还愁没钱使么？”又大笑问她：“我是你什么人？”那妇人红了脸，不敢答应。这时候，宦萼已经醉到了十二分，受不住了，说：“我醉得很，我要睡睡。”妇人说：“老爷不嫌床铺脏，请安歇安歇。”宦萼就站起来，搂住她说：“你扶我床上去。”那妇人没法，又不敢得罪他，扶他到床上。他此时也忘其所以，只当是在家中，伸脚叫妇人替他脱袜子，妇人只得替他脱了。他自己将衣服脱了，说：“拿过去。”那妇人也接了，搭在椅背上。他只穿上一衫一裤睡下，妇人又拿被给他盖上，然后出来。

    谁知他丈夫在窗洞中看得明明白白，就拉住他妻子商议：“宦老爷虽然许下明天替我还账，但这是他醉后的话，不知醒了怎样？我看他有些爱上了你，你陪他睡一夜，若能同他厚上了，还愁没吃没穿的么？”那妇人抿着嘴笑着说：“这个哪能行得？侬若同伊睏觉，伊乘了酒兴，还饶得过侬么？这事侬弗会子干个。”他丈夫笑着说：“你又来说假话了，我每常觉得你会得很呢。要他不饶你才好呢。你想，我们没得银子还，阮家把我送到了官，打了板子，还要追比。这房子是租的，连家私翻过来也不够还他。那时弄得家破人亡，不如你舍了身子救一救吧。人家的老婆，瞒了丈夫，还要去寻野食呢。这是我叫你去救两口子性命的，怕什么羞？”那妇人笑着说：“命虽然救了，只怕你的头上要绿哉。”他丈夫也笑着说：“如今正经人家，那男人暗戴绿帽子的也不知道有多少，何况于我？头上虽然绿了，不强如一顿板子打得通红的血屁股么？”妇人笑着说：“你怕屁股痛，可不是难为侬了？”他丈夫说：“但请放心，你一点儿也不痛的。就是弄破了，我寻个皮匠替你缝两针，还是照旧。”

    二人说笑了一会儿，那卖酒的又说：“他一个大老官的性子，须你去就他才好。你留心些，我到外边照看那些大叔们去。”
    那妇人也未尝不肯通融，见丈夫虽然这样说，却不好慨允，那心中早已依了。见丈夫出去，她笑着进来。看看天晚，收拾完了。她领了丈夫的命，洗过了身子，也就上床，脱了上下衣服，掀开被，与宦萼同衾共枕而卧。看那宦萼，酣呼大睡。她有心事，不但睡不着，也不敢睡。到有四鼓，宦萼醒了。心中想：我昨天在贾兄弟家吃酒回来，到一个酒铺中。几时来家，就不知道了。觉得那被硬帮帮的，用手摸了摸，竟是布的。心中说：“我家中如何有这被？这是哪里？”再一摸，摸着旁边有一个女人睡着，身上脱得光光的，还疑不知是妻是妾，就问：“你是谁？”那妇人明明醒着，不好答应，以为等他高兴过之后再攀谈不迟。宦萼一连问了几声，见她总不答，就翻身坐起，把那妇人一把提了起来问：“你究竟是什么人？”那妇人再不能装睡了，料想隐瞒不住，只得回答说：“昨天老爷醉了，在我寒舍要睏觉。侬丈夫蒙老爷许还阮家的印子钱，无可报恩，所以叫侬来服侍。”宦萼听了，有些生气地说：“岂有此理。你丈夫在哪里？”那妇人说：“渠在外面同众位大叔们一起睏呢。”宦萼说：“我的衣服在哪里？”妇人说：“外面天还早得极，老爷再歇一会儿吧。”宦萼说：“哪里有这样的事？你快递给我。”那妇人知道他是不肯如此的了，忙穿了衣服下床，黑影里在椅背上摸着了他的衣服，递过去。宦萼一面穿着，一面说：“快叫你丈夫点灯来。”

    那妇人出去叫她丈夫，把前话向他说了。那人跌足抱怨：“我就说你不在行嘛，这不是，把事情全弄坏了。他这一醒，决不肯认账的。”妇人啐了他一口说：“臭忘八，伊弗肯个，难道叫侬镇住伊不成？”
    她丈夫只得点了灯来。宦萼正色对他说：“我一番好心，答应替你还银子。你倒又做出这样的事情来，几乎陷我于不义。”那人连忙跪下说：“小的怎敢？蒙老爷天恩救拔，无可报答，所以想出这个法子来。”宦萼说：“叫我的人备马，我马上回去。”妇人说：“外面更锣才打四下，又没月亮。老爷回府，栅栏上虽然不敢阻挡，天黑，弗好走个。”宦萼宿酒尚未十分醒，也怕路黑难行，就说：“你去烧茶来我吃。”那卖酒的忙忙地去了。

    这妇人羞羞惭惭地站在旁边，宦萼笑着说：“多谢你的美情，承你俯身相就。我想来也不是你的本意，不过因贫穷所使。我虽没有淫污你，就这同宿半夜，也是缘份。我给你五十两银子，明天一早叫你丈夫跟我去取。除了还阮家，剩下的做个本钱，夫妻两个好好儿度日，以后这美人计千万不可再用。你妇人家一失了身，就是终身的污点，再悔也悔不来了。”

    那妇人红了睑，忙跪下叩头。宦萼说：“起来，起来。”那妇人起来，到厨下向丈夫说了，都欢喜无限。她丈夫烧好了茶送上来，也叩头谢了。
    宦萼和那妇人说话的时候，家人都在窗外潜听。见主人如此，无不赞叹。后来大家常常说及，钟生知道了，感叹说：“不想他当日一个匪人，以为能改过就算奇迹了，哪想到如今竟到了圣贤的地位。可见古人说的盖棺论定，方能定人终身，真是不假。”贾、童二人知道了，都自认不能及。

    宦萼坐到天明，叫那卖酒的跟着他回家，给了他五十两银子，他叩谢而回。他夫妻二人因此而成家，堂上供着他的长生牌位。后来生了儿女，儿子的小名儿就叫宦大、宦二，女孩儿的小名儿也唤做宦大姐、宦二姐，以志不忘宦公子的恩德。

    这几年来，宦萼也不知救了多少穷苦患难。若要全记起来，真可汗牛充栋。人背后编他两句歌谣说：昔年呆公子，今日善菩萨。久而久之，传遍全城。小孩子们听熟了，路上遇着他，就齐声相和着唱起来。他听见了，也自觉得意，越肯做好事。


第四十四回 酒鬼嗜饮醉里乾坤酒中死 贫妇怕穷艰辛日月贫中活

    一天，宦萼出门游逛，信马由缰地走去，正好在梅生家门口经过，就下马进去相探。梅生留坐，便酌小饮。正喝着，听得隔壁人家一个老妪一个妇人的声音，哭得甚是悲哀。宦萼问：“这家有什么伤心的事，哭得如此悲切？”梅生笑着说：“这家就一个儿子，有名的叫做赵酒鬼，昨天醉死了。一个是他老母，一个是他妻子，古人说，幼妇哭夫，老母哭子，都是极悲惨的。”宦萼说：“这人怎么就到了醉死的地步？请兄试道其故。”梅生说：“说起来倒也是个笑话，可以佐酒。兄慢慢儿喝着，听弟细说，以助一笑。”二人一面对酌，梅生一面细谈他的笑话。

    这个赵酒鬼，他父亲倒也是个本份的人，家中虽不太富裕，也还有一碗饭吃。他三十岁上才生了赵酒鬼，这酒鬼长大以后，也娶了妻子，生了一子一女。只是他自幼好酒，先还瞒着父亲，私下偷吃。到了十八九岁娶亲之后，也不避父亲了，竟无时无刻不饮，饮则必醉。他父亲也骂过他不知多少次数。他听熟了，不当这是骂他贪吃酒，竟像是劝他多吃酒一般，更加醉得厉害了。到了他三十多岁，他父母已经六旬开外，他每天天明起来，就到酒铺中去吃。当日淳于髡①是一斗亦醉，五斗亦醉，一石亦醉。他则大谬不然，虽好饮而量极不济，一盅亦醉，一碗亦醉，一壶亦醉。他的饮法亦奇，大约是读过《饮中八仙歌》的，但他只摘了其中的两句：“道逢曲车回流涎，使如长鲸汲百川。”他没钱的时候，三文沽得四两烧酒，一口饮之；若有钱，沽得一斤半斤，也是一口气饮干不留一滴，不论多寡，总是一醉。他更有一件妙处，把刘伯伦①《酒德颂》中两句，学得烂熟。你道是哪两句？是：“幕天席地，任意所如。”他喝醉了，不拘街上路旁，倒头就是一觉。

    －－－－－－－－
    ①　淳于髡（音k　ūn　昆）──战国时代齐国稷（音j　ì寄）下人，以博学、滑稽、善辩、嗜饮而闻名。齐威王任为大夫，曾以诙谐的隐语讽喻威王罢长夜之饮。
    ②　刘伯伦──刘伶，字伯伦，晋代沛国人，与阮籍、嵇康等同为竹林七贤之一。一生嗜酒纵酒，尝坐鹿车，带一壶酒，命人扛着锄头跟在后面，说：“我醉死在什么地方，就地埋了我。”所著《酒德颂》中，有“惟酒是务，焉知其余”的名句。

    一天大清早起，他吃得东倒西歪地回来。他父亲见了，不觉叹了两声，说：“孽障，酒谁不吃？可也得有个时刻呀！或午后，或晚间，消闲无事吃些也罢了。大清早睁开眼就吃得恁个贼样！你这哪是吃酒？明明是作死！”他哈哈大笑：“老爹，你有年纪的人了，怎么还不知道理。吃酒嘛，有什么时候？古人说，开门七件事，柴米油盐酱醋茶，可见这酒是不等开门就要吃的。我听见人念李太白的一首酒诗，我拿他当了圣旨，我念给你老人家听：

    春若无酒花作羞，夏若无酒风生病。
    秋若无酒月徒明，冬若无酒雪没兴。
    早起无酒懒下床，晚间无酒睡不定。
    一时无酒便有灾，因此把酒当性命。

    我续了他两句，道是：
    世上若有同心人，几句良言便相赠。
    老爹你说，可通不通？我讲个道理给你老人家听听。人家说：‘早起瓯一瓯，强如做知州。’这酒从清早晨吃起，慢慢地自然就醉到午后下晚了。你道我作死，当日彭祖活了八百岁，你看他不吃酒来么？世上的老头子难道都是不吃酒的？那月子里的娃娃，同娘肚里的孩子，也有死了的，难道那也是醉死了的不成？我虽然吃酒，还有个检点。不像别人死贪着它，倒街卧巷撒酒疯。我有个《耍孩儿》唱与你老人家听听。”就高声大唱：

    劝为人，酒莫贪，吃了它，就发癫，行凶撒泼欺良善。双亲不识高声骂，儿女相扶打几拳，妻儿不敢旁边站。劝人生休贪美酒，不饮它倒也清闲。
    他父母听了，又好笑，又好恼。骂他说：“奴才，你既知道这个曲子，你又往死里贪它怎么的？我管你死不死，只可惜我白养了你这样大。”他说：“我死只填了我的坑，与你老人家不相干。你倒不吃酒呢，你的胡子头发就不该白了？有了几岁年纪，那滴哩嘟噜的葡萄话，也不知打哪里来的，叫人好不上耳。”说着又哈哈大笑：“三杯和万事，一醉翻筋头。哎呀，快活快活。”一步一跌地往房中睡觉去了。

    他父亲不由得生气，骂了几句，饭也不吃，到房里也就睡了。
    这赵酒鬼一觉直睡到次日天明方醒。渴了要茶吃，他妻子倒了一钟茶给他，说：“你也三十多岁了，吃几杯酒，越发连尊卑都不认得了。昨天老爹劝你少吃酒，不过是疼儿女的好话。你嘴里胡说乱道的，把他老人家气了一天没吃饭，睡倒在床上。一个六十多岁的老父亲，养一个独子，不能孝敬他，反倒叫他生气，你心里也安么？你也现有儿女，将来不怕学你的样儿么？”赵酒鬼说：“放屁的话，我从来是极孝顺的。除了吃两杯酒，别的再没坏处。况酒吃在人肚子里，又没吃在狗肚子里，我可敢冲撞他老人家？这不过是你想劝我断酒，拿这不孝的名来压我，你当我不知道么？”他妻子说：“你当我说假话，你过去看看老爹可有病没有？你再问问奶奶，你昨天说些什么话来。”他说：“我不信，我吃酒从来也不会醉。就有三分酒意，心里像明镜一般，再不糊涂的。”他妻子说：“你自己说的明白，三杯落肚，天也不知多高，地也不知多厚呢。你还知道什么？”他说：“当真的？既然是这样，我这酒还吃它做什么？我从今就断了，再也不吃他。”妻子说：“你哪有本事断？你要断了酒，除非狗都不吃屎了。此时说断，停会儿见了酒，喉咙一痒，又想吃酒了。”酒鬼说：“什么话？你把我看得半个钱也不值。你当我爱吃酒么？我不过适兴而已。汉子家说话，一言既出，如白染皂，说不吃就不吃，什么要紧？我再要吃酒，如同吃脖子上的血一般。我今天同你打个赌，看我可有本事断了没有？”

    他妻子听他说得斩钉截铁，满心欢喜，忙去向公婆说了。他父母虽然信他不过，想他或者戒了，也不可知，心中也暗喜。
    赵酒鬼果然亏他竟戒了一日，是平生所未有的事。到了次日，老早出去，下午时分，他吃得大醉不堪，一身臭泥，满头满脸都是，帽子也没了。一个姓扶的朋友搀着送了他来家，说：“他不知在哪里吃得恁个样儿，跌在臭水沟里倒浸着，几乎淹死了。幸喜我看见，救起他，送了回来。”

    他妻子谢了那人，扶着他进房，浑身臭不可闻，抱怨他说：“昨天赌咒发愿说不吃酒了，今天越发醉得恁个样儿。”酒鬼大怒，跌跌冲冲，夹脸就是一拳打去，短着舌头骂：“我捣你娘的眼，我吃脖子上的血，与你甚相干？”那妇人见他打来，忙一闪躲开，不曾打着。他打了个空，往前一栽，几乎跌倒。越发怒起，兜裆一脚，正踢在那要紧的地方。那妇人一面揉着，一面蹲着“哎呀哎呀”地叫。他那一儿一女见娘如此大哭，忙叫：“奶奶快些来，爹爹把妈妈踢坏了。”酒鬼大怒：“捣你多嘴的娘。”一个一脚，踢得两个孩子满地乱滚。那妇人心疼儿女，怕打坏了，忍着疼挣起来，一只手拉着一个，跑了出去。酒鬼横倒在床，头向里，脚拖在床沿下，酣呼大睡。

    次日醒来，叫他妻子。那妇人只得一瘸一瘸地走到他跟前，他问：“你好好儿的怎么瘸了？”他妻子说：“你昨天撤酒疯，把我和两个孩子几乎都踢死了，还问怎么了？”他大笑：“这是哪里来的鬼话。我前天戒了酒，昨天只吃了一杯，又不曾醉，好好儿的撤什么酒疯？拿这没影儿的话冤赖我。”他妻子说：“你不曾醉，你这一身臭泥是哪里来的？你的帽子哪里去了？要不亏扶大爷送了你回来，大约也淹死在臭水沟里了。”

    他看了自己浑身的泥，咂嘴说：“这又奇，这又奇了。”才没得话说。
    他妻子见他满身满床无处不是臭泥，心里固然气恼，又看不过，烧了水来，叫他洗了，浑身换了衣服，他又出去了。累得这妇人把被褥都拆洗过。他父母知他是个劝不醒的人了，说也无益，任凭他去。
    一天，深秋天气，他又多喝了一杯。套学古人的诗句，略略改头换面，古诗云：醉卧松竹梅林，天地借为衾枕。他在街上就高卧起来，竟一觉放开天地，稳稳地大睡。忽然下起雨来，雨虽不大，连绵不住，把他浑身淋得精湿。他在醉乡深处，全然不觉。有一两个认得他的，走来推叫，哪里叫得醒？大雨下着，人都怕淋湿了衣服，各人都自顾自去了。他睡了多时，身上被冷雨一逼，也渐渐醒来。打了两个寒噤，睁眼一看，原来睡在这样一张大床上。爬了起来，一步一步慢慢地挣了回来。他妻子叹了几口气，又把湿衣替他换了，放他睡倒，拿被子替他盖好。到了半夜，浑身热如火炭。第二天就不能起床，恹恹睡倒。延医调治，药都不受，服即吐出。茶饭都不吃，终日只饮几杯酒。他母亲守着他，哭了几场，他也心酸落泪。过了几天，倒也觉得好些，饮食稍稍略进。他母妻高兴得了不得，劝他说：“你这一回若逃得出命来，真是死里逃生了。此后酒再不可吃了，留着命多活两年吧。”酒鬼说：“我难道是死人么？经过了这一回，还不知道？前天见奶奶望着我哭，我心酸得要死呢。”

    又过了十多天，竟可以扶杖而起。将近有二十多天，一滴酒也不曾沾唇。一天偶然出去，又大醉而归，旧病复返，二一回却是奄奄待毙了。他妻子坐在床沿上，流泪叹气说：“每常爹妈说了你多少回，我劝过你几千百次，你总不听一句。今天到了这个地步，丢得父母年老，妻儿幼小，你也放得下么？”他悔也无及，一言也没。只长叹了几声，滴了些泪，还要了一碗酒吃，就奄然而逝。

    他父亲虽然有这儿子，每常生气，似有如无。见他死了，堕了几点泪，也就撂过。他母亲只此一子，焉得不恸？他妻子见公婆年迈，儿女幼小，自然哭得伤心。
    梅生是酒鬼的紧邻，尽知底细，详尽地向宦萼说了，不禁大笑，作别而回。
    且说那权氏在宦萼家磨了二三年，虽然有衣有食，但无一日一时得暇，时常逢恨自愧。那缪氏又常常用冷言冷语点拨她，说：“做妇人的，不管穷富，守着一夫一妻，将就度日子，就是造化。得享福呢，是命好。受穷呢，怨自己命不好。俗语说，命里只该八合半，走遍天下不满升。爬得高，跌得重。我们在人家里当个奴才，虽然不愁吃穿，但是伺候主子，深不是，浅不是，一天到晚提心吊胆。巴不得做个穷百姓，无拘无束，吃口凉水也安心，何等快乐？我听说你当日的丈夫还是个相公，就是穷些，谁不叫你一声奶奶？你今天到了这里，赶得上谁？人都知道你休弃丈夫，谁眼里还有你？你如今可悔么？”权氏也无言可答，惟有眼泪鼻涕地哭。

    一天，侯氏生辰，有钟奶奶、戴姨娘、梅奶奶、贾奶奶、童奶奶、邬大娘都来拜寿吃戏酒。撤席以后，正本儿点了《烂柯山》中朱买臣《前逼》、《后逼》、《痴梦》、《泼水》四出。缪氏同权氏也在旁边看。看到逼嫁的那个样子，缪氏笑着悄悄儿地问权氏：“你当日同你家相公吵闹着要嫁，想也就是这个样儿了。”那权氏羞愧无语。缪氏说：“一个汉子，这样跪着哭着苦苦留她，她还不肯，好个狠心的婆娘。”又笑着说：“丈夫这样心疼，就是穷死了，又有何妨？怎么就无耻到了这个田地？”

    权氏想起在平家，虽无穿少吃，丈夫也极恩爱。如今到此，有谁动怜？不住地擦泪，那心又悔了几分。缪氏冷眼看她，看到《痴梦》那种丑态，缪氏笑着叹息说：“你看崔氏这婆娘，当日耐一耐穷苦，今天何等的荣耀？大约他此时不知怎么心悔呢。”看见张木匠出场来的那丑模样，又笑着说：“拣汉精的娼妇，嫌丈夫穷，就该嫁个官儿做夫人奶奶去，还是嫁了个木匠！你也就像她了，乡宦财主嫁不成，嫁到人家来当奴才。”羞得那权氏真无地缝可入。

    看到《泼水》那一出，缪氏说：“你看看这个婆娘，与其今天跪在马前这样出丑，何不穷的时候忍一忍？今天也是香车宝马，何等受用？也怪不得，她没这个福。”那权氏越深自后悔。听那朱买臣在台上唱：
    恁娘行福份低，恁娘行福分低，做夫人做不得。恰才是夫唱妇随，举案齐眉，你享不起。绣阁香闺，翠绕珠围。蠢妇你年将四十，羞答答，荐谁行枕和席。
    缪氏说：“年将四十岁的老婆，后面的光阴也就有限了。既跟着丈夫苦了多年，就穷死了，也有个好名。何苦吵吵闹闹，到了人家，还是这个样子，反落了万代骂名。这是何苦？就算嫁了个财主，男子汉的心肠，见她嫌穷弃了前夫，一个活人妻，也就不把她为重了。”

    那权氏正是三十七岁出来的，听了“年将四十……”这两句，又羞又恨，由不得泫（音xuán　玄）然泣下。又听得台上唱：
    收字儿急忙叠起，归字儿不索重提。我惨哭哭，双眸流泪；的溜溜，双膝跪地。那时节，求伊阻伊，实望指你心回意回呀。要收时，把水盆倾地。
    缪氏笑着说：“这痴婆子，覆水如何收得起来？与其今天求他收回，何不当初不要闹出。我听得说你的前夫虽不曾做官，这三年来得了美馆，比当日大强了。”又笑着说：“你见了他，也去泼泼水，求他收你回去，免得在这里受罪。”

    权氏再忍不住，跑回房去，上床拿被子蒙着脑袋哭。此夜她一心痛悔欲归，不敢出口，只把心腹话告诉了缪氏，时常流泪。
    司富见她时常泪痕满面，说了她几次，她仍堕泪不止。司富大怒，拉她到宦萼跟前，说：“这婆子作怪，这几天无缘无故的，动不动就淌眼抹泪地哭。说她总不理，要打几下才好呢。”宦萼问她：“你好好儿的哭什么？”她不敢答应。宦萼怒说：“她大约是想汉子了。这样无耻的妇人，我上边也用她不着，可将她配一个马夫，叫她帮着汉子到马房里去煮料。”

    割草的、养马的司妇们就拉她：“跟我走吧。”她跪下哭着说：“老爷你就打死我吧，我不愿去。”宦萼说：“你既然不愿，你心里要想怎么样？”她欲说又不敢，只含着眼泪不作声。缪氏在旁跟她使了个眼色，说：“老爷问你，你有话就说，怎么含着骨头露着肉的？”权氏叩头说：“老爷、奶奶的恩典，把我赏回前夫，就是万代的天恩了。”宦萼说：“你还想回去？只恐怕你到了他家，又想要跳槽。”权氏说：“我一念之错，到如今悔已无及了。若得跟了原夫，就饿死也不敢再生他想了。”宦萼说：“你当日卖到我家来，今天谅你丈夫那里也没有银子赎你，我为什么白放你去？除非打一百皮鞭。一则戒你不许再效前番的举动，二则算你的身价。你要受得，我就放你去。你怎么说？”权氏欣然答应说：“老爷恩准我回去，情愿领打。”宦萼叫取了皮鞭来。登时取到。宦萼又问：“你果然愿打么？”权氏说：“愿打。”就老老实实地趴在地下。宦萼见她的确有了悔改之意，笑着说：“权记着你这一次。”回头向司富说：“带她去罢，把她当日的衣服换了来。”司富就叫她跟着走了。

    宦萼又吩咐去清平儒。权氏仍换了当日来的那身衣服，戴了几件首饰，司富又把她带了上来。宦萼、侯氏一同站了起来，让她坐。她不知道是哪里的账，怎么敢坐？睁着两只大眼睛，望望宦萼、侯氏，又望望众人。宦萼笑着说：“你请坐了，我有话对你说。”司富拉她坐下。宦萼才把当初遇见她父亲、丈夫，说她要休夫改嫁。“我知道你夫家甚穷，就是叫他强留下你，也不能相安，所以商议了这个计策。弄你到我家来，磨磨你的性子，叫你后悔。你想一想，你就是另嫁了人，一个活人妻，还有人敬重么？我可怜你们夫妻一场，不忍心看着你们拆散，才想出这个法儿来。你今天既然悔心，要归前夫，是极美的事了。你原夫在我家教了三年学，家中也不像早先那样贫寒了。你回去安份守己，同丈夫一心一意地过。再有不肖的念头，恐怕就不能再容你了。”

    权氏听了，如梦方醒。得知宦萼是成全她夫妻的一片好心，又羞又感，跪倒痛哭拜谢。侯氏忙亲自搀起，又劝了许多的好话，还赠了她一些衣服零碎物件。她又拜谢了司富、缪氏众人。外面来禀：“平相公来了。”宦萼出去拱手说：“恭喜，尊夫人已经悔过了。”就将她来了以后，怎么着两个仆妇，一个做恶，一个做好，如何点醒她。如今已经悔悟，又将如何试她的详细经过都告诉了。说：“先生今天与尊夫人同回，可谓珠还合浦了。”平儒揖而又揖，谢而又谢。宦萼吩咐叫两乘轿子来，又叫请出权氏。他夫妻一见，不觉大恸，双双拜谢。轿子到了，让他夫妻上轿同回。随后送了一桌菜、一瓶酒去。平儒请了丈人来相会，权氏又羞又喜。一家深感宦萼成全之德，念不置口。

    他夫妻后来甚是和美，白头偕老。平儒教了几年学，得了两百银子束脩，虽不能丰厚，也不像当年无衣无食，一贫彻骨了。
    宦萼行了多年好事，越发勇猛精进，竭力行善。小娥数载连生三子，都好个齐整相貌。那宦老夫妇后来双双活到百岁，无病而逝，人皆以为奇异，都称他训子积善之报。宦萼夫妇同小娥家私越富，皆享期颐①之寿。儿孙满目，个个孝顺。这都是冥冥之中暗酬他的阴德。

---------------
    ①　期颐之寿──指人百岁高寿。语出《礼记·曲礼》上：“百年曰期颐。”“期”指人生年龄之极；“颐”指生活需要别人照顾。


第四十五回 种瓜得瓜助人者得道多助 种豆得豆忠君者为国尽忠

    宦萼的大舅子侯敏在京为官，十数年来已经升到了太仆寺正卿。不久前带一封信来，大意说：如今流贼四起，天下大乱，朝中四路发兵，太仆马匹发尽，兵响不继，无从采买。兵部与太仆寺公奏，奉旨新开捐纳事例。其中有一款，凡系革职内外文武大小官员，一品者捐马二百匹，二品者捐马一百五十匹，三品者捐马一百匹，以下递减，每匹折银一百两，准复祖父封赠及本身诰命。如捐复职者加倍。老伯何不趁此捐复祖父的封赠，亦是绝好机会。

    宦公父子商议，宦公说：“我的封诰可有可无。我做官一场，祖父的封赠一并消去，深为可耻。今去捐复了，也是一件美事。须你亲去同你大舅商量行事。”
    宦萼答应了下来，就差人先去雇船。尚书正二品该捐马一百五十匹，着六个的当家人押银一万五千两，从水路进京，先期去了。他自己带了五千金，打旱路起行，要到京中托他大舅打点料理。收拾明白，择吉日起身。众家人要带鸟枪、弓箭、腰刀之类，宦公知道了问：“你们带这些东西做什么？”众家人说：“带着这么些盘缠，路上好防盗寇。”宦公笑着说：“好不知事。你们带着兵器，明是告诉人带着银子了。古人说，投鼠忌器。若路上不遇着小人是万幸，倘若遇着了，那都是亡命之徒，你们敌得过么？银子失去小事，还要送了性命。你们不许带一件器械。即使不幸遇贼，竟全送给他。我也还不穷在这几千金上，只保你小主平安回来就罢了。”众人可敢不遵老主的命？

    钟生、梅生、贾文物、童自大等人不免要治酒饯行。临别之日，送至江口而回。
    宦萼带了十数个家人，雇了骡子进京，一路平安无事。一天，到了泰安州地方，离城尚有四十多里。一片荒郊，杳无人迹。正走着，突遇一伙土贼，约有五六十人，拖枪拽捧，蜂拥前来。有的拿着割麦的钐（音shàn　扇）刀，也有拿着劈柴的斧头。头上都裹着花布手巾，赤脚打绷腿，用一床蓝布被单挂在一根竹竿上做了旗号，敲着两三面破铜盆当作金鼓围了上来。手中乱舞，脚下混跳，口里唧唧喳喳，只叫留下买路钱。众人见了这个样子，又好笑，又好恼，面面相觑。赤手空拳，寡不敌众，可敢同他们相抗？匪徒们将所携的五千金全然劫去，还将铺盖行囊，扛的扛，背的背，一轰去了。宦萼同众家人，一个个垂首丧气。问了家人可还有剩的盘费，这个说还有两余，那个说还有三四两，拢共一算，还剩有二十余金，够作盘费，可以到京。又走了二十多里，到了一个大村庄中，约有千余人家，觅了一座店歇下。店主见他们没有行李，不肯留。宦萼就坐在店门口，告诉他午间遇上了一伙儿土贼将盘缠和行囊劫去。店主说：“近来土贼猖狂，各处都有，多少不等，尽是饥民啸聚。地方官又不敢申报，来往的人吃了他们多少亏。近来客人们都知道了，必定要二三百人结伙同走，方保无事。你们怎么也不问一问，就冒冒失失撞了来。可惜失去了一注大财。主仆们商议还是报官，还是走路？”宦萼说：“据店主说，四处都是贼。报了官，去拿哪一起的是？知道是谁劫了去？只管守着，岂不耽误了大事？忍着撂了吧，且到京寻你大舅爷商议，再作区处。但只是没了行李，恐怕一路上盘诘琐碎。”

    正在踌躇，只见一个人走进店门，向宦萼纳头便拜，说：“恩人方才吃惊了。”宦萼连忙扶起，看了看，不认得。问：“尊驾是谁？面生得很，怎么认得我？又何以知道我遇贼了？”那人笑着说：“老爷不认得小人了？小人名叫赖盈，那年该了卖货郎姓毕的十两银子，蒙老爷替小人还了，又赏了小人一锭盘费。小人想，一身是病，在外没用，就用那银子做路费回家了。回家来两年，病倒是好了，今年又遭了流贼，只剩了一身。又值年成荒歉，只得入了贼伙度命。老爷的天恩，小人是时刻想念着的，方才在那里见了老爷，小的就有些认得。因同众人在一处，小人不敢出面，特地暗暗跟了下来。老爷可报了官？多着些官兵，小人领了去，那些毛贼中什么用，所失的东西，一去就可夺回。”宦萼大喜说：“今天晚了，我们明早同到州里去。”

    正在说话，只见门外有三十余人，都骑着马，个个带弓插箭，架鹰牵狗，簇拥而来。宦萼正要问店主是什么人，只见为首的那个彪形大汉，一眼看见他，忙跳下马来大叫：“这不是南京的宦恩兄么？”宦萼急忙站起，细细将他一看，原来是鲍德。他一把拉住宦萼的手说：“恩兄几时到的？哪阵风儿把你吹了来？这两年想杀俺了。若不是我今天出来打围，几乎错过。如今往哪里去？”宦萼将上京有事，适才遇贼被劫，并赖盈来报信，明早要去报官的话相告。鲍德笑着说：“恩兄放心，所失东西，包在弟身上取来。且请到舍下去再讲。”

    宦萼真是他乡遇故知了，无限的欢喜。叫拉出马来，同他并骑而行。到了他门前，好一所大宅。门外都是合抱的大柳树，四面围墙，四角四座看家楼。进了大门下马。二门内方是大厅，两边刀枪兵器插满数架。两人揖罢坐下，鲍德说：“自从别后，无一日不想念恩兄。我屡屡要南去一会，因连年荒歉，盗寇纵横，不敢离家。今天什么风吹得恩兄到这里来？”叫小厮：“快去请辛大爷来，你说南京的宦老爷来了。”宦萼说：“令姑母安健么？令表兄府上在哪里？”鲍德说：“家表兄那年承恩兄资助盘缠，兼程星夜来家。家姑母一见，病就好了，近来着实康健，每常感念恩兄不尽。”宦萼说：“多大点儿事，为何尊兄这样挂齿？使弟不胜汗颜。”

    不一时，辛同到来，深谢向日之情。少顷，拿上酒肴来。虽不比宦萼家烹调味美，也都是猪羊鹅鸭烧煮着，大盘堆砌馒首薄饼米饭粉汤，十分丰盛。鲍德和辛同陪着，又吩咐家人款待宦老爷的管家同赖盈吃。
    主仆上下人等都吃毕了，请宦萼到小斋内坐。又摆上果品腌腊下酒之物，让了坐下。鲍德说：“弟有些须小事，今晚不得奉陪，家表兄在此相伴。”宦萼说：“尊兄只管请便。”鲍德去了，辛同陪着饮了一会儿酒。宦萼不用了，榻上已铺设下簇新的衾枕。辛同吩咐下人，管家们都给他们铺盖，答应俱有了。然后二人对面两床睡下。

    宦萼旅途辛苦，又因心中欢喜，多饮了几杯，一觉直到黎明方醒。忽听得外面人声汹汹，马嘶犬吠。宦萼惊问辛同：“此是何故？”辛同笑着说：“大约是舍表弟回家来了。”宦萼说：“令表弟何处去来？”话还没说完，只见鲍德箭衣扎袖，头裹包巾，腰悬铁锏，如天神相似进来，哈哈大笑说：“幸不辱命。”宦萼忙起来看，只见许多人搬进银子褡裢并铺盖行李。所失之物，一件不少。宦萼问鲍德：“尊兄效三鼓夺昆仑之法，请教在何处得来？”鲍德笑着说：“弟与家表兄在此处颇有个声名。我这村中有二千余家，老幼不算，健壮男子将近有三千人。农忙时耕种，闲时操练武艺，做古制寓兵于农之意。众人尊我兄弟二人为首，悉听调度，器械皆是我给他们，大家齐心守护村庄。一声有贼，我二人一个领众杀出，一个统人守护。不要说这些土寇，就是些少流贼，也不敢到我这里来。这在近处的毛贼，我也不去伤他，他也不敢来犯我。昨天晚间小弟别了恩兄，带着赖盈，领了几十个人，二鼓将尽，到了那里。众贼正然好睡，将他们一个个绑了，追问这项银子东西。他们闻知是我朋友的，忙磕头赔罪，双手送还，一丝不少。弟也就饶了他等。”宦萼称谢说：“非兄大力，此物已属他人了。但只是赖盈不能回去了。”鲍德问他：“你可肯在我这里？要是肯住下呢，我替你安个家，也很容易。”赖盈忙叩头说：“蒙老爷天恩收留，这是小人的大造化了。”

    宦萼梳洗了，要到辛同家去拜谢。辛同辞说：“不敢有劳尊驾。”宦萼说：“不但有老伯母在上，就是尊兄，也没有个不到府上，就在这里一会的道理。”辛同就和鲍德陪着他，也不骑马，三人步行，一起到了辛家。重又作揖，托他禀候老伯母。他老母请到上边去坐了一会儿，深谢了一番。坐了片时出来，就留酒饭。宦萼要辞行，鲍德笑着说：“恩兄好容易来敝处，至少也要住十天。”宦萼将捐复祖父封诰的话相告，恐误了日期。他二人说：“既为此大事，不敢苦留。等兄回来的时候，在此多住几天吧。”宦萼说：“这不敢许。弟或水路回去，或又走他道，怎敢失信于尊兄？”他二人说：“罢了。兄且再住一天，明早送别。”宦萼见他二人情意殷殷，不好再辞，也就住下。吃毕酒饭，辛同留住他下榻。他们每人以二百金作为程仪，宦萼再三辞谢说：“弟所带盘费尽够用了，不敢劳二位尊兄费心。”

    他二人知他带的银子多，也不相强，午间各席共饮，鲍德说：“兄既远来，才会得一日，就要别去，何以为情？”向辛同说：“近日贼寇横行，我要保家，去不得。今宦兄携着重资前往，我又不放心，恐前途有失。奈何？必得老长兄带几个孩子们，护送他到卢沟桥再回来，方才放心得下。”辛同欣然说：“我明天同去。”宦萼是惊弓之鸟，听见他说要护送了去，就说：“承二位尊兄如此见爱，真是朋友而骨肉了。”

    一宿晚景不题。次早约到他家，吃了酒饭起身。宦萼临行，给了赖盈一百两银子安家。他要推辞，宦萼不肯，他叩头领了。鲍德同赖盈送了二十多里方回。辛同带了七八条健汉，都带着弓箭，骑着壮马，直送到卢沟桥，方作别回家。宦萼言谢不尽，两人分手。

    宦萼进了京城，到他舅子家住下，与侯捷也相会了，一番亲热接风，不必细说。托他打点，钱能通神，自然明白。不久家人押的银子也到了，交了进去，仍将昔日追出的官诰发还。宦萼见旱路的贼多，要从水路回去。他素常听得钟生说戴氏的父亲在张家湾开大船埠头，他叫人先去问着了，说了详细。此时戴良老故了，正是戴迁主家。他已经接到女儿的信，知道他的外孙定的是宦尚书的孙女、宦公子的女儿，不胜欣喜。今听得宦萼来到，忙叫请了来，酒饭相待甚浓。次日，又戏筵款待，宦萼甚是不安，烦他雇了两只麻溜船，只图赶快归家。戴迁又送了许多下程食物，烦他带信给钟生，又带了些东西送两个外甥。宦萼谢了他上船，昼夜兼行，月余到家。

    宦公见请了诰命回来，心中大喜。宦萼说起遇贼被劫，正在进退两难，亏得赖盈报信，鲍德夺回，辛同送到都门，详细禀知父亲。宦公叹息说：“俗云：行好自有好报。做好人何尝吃亏？可笑世人不肯行好，奈何？”

    宦萼取出戴迁的信，同带来之物，差人送到钟生家去。钟生同贾文物、童自大、梅生又来贺喜接风，热闹了十多天。
    到了崇祯十四年，流贼过了潼关，顺河南一路抢杀而来。杀戮之暴，更甚当日。洛阳已破，福王被害。现今贼众攻打汴梁，百姓纷纷携妻带子逃往南京来，各处居民都昼夜惶惶不安。
    那时天长、六合、江浦三县，有十数个仗义的豪杰，一个姓慕名义，一个姓林名忠字报国，就是梅生姑母的儿子。一个姓尚名智，这三个人都猛勇绝伦，智谋足备，算是众豪杰中的首领。因见时政日非，奸邪当道。素知朝廷专任太监，就不肯出仕，情愿栖身草莽。

    这三人中，林报国更其身长力大，胆壮心雄，自幼习学了一杆浑铁钢枪，十分纯熟。他生得豹头环眼，虎须倒竖，令人望而畏之。他后来遇见一个异人，传授了两口刀法，可以在万军中如入无人之境。
    你道他这刀法是何人所授？数年前，他有一个朋友要往京中贸易，驮了数千金货物。听得人说山东一带路上到处有响马土寇作祟，恐途间有失，烦他保护同往。他笑着说：“我常听得沿途这些鼠贼坑陷过往客商，十分厉害。都说他们手段高强，弓马娴熟，无人能敌。我正想去试试这伙盗贼的本事，看是如何。因未得其便，今趁此会他们一会。”遂欣然收拾了弓箭器械同往，一路平安无事。

    到京住了数日，赏玩了长安风景。欲整归鞭，别了那朋友，假铺宣武门外。将行前夕，忽值大雪。只见一美少年，披狐裘、佩双剑、策蹇驴，仓皇投宿。其状如美妇人，光艳夺目。甫入店，即呼主人家索烧刀子一斗、一生彘肩为餐。主家以为他还有几个同侣，如数准备。等到天色将晚，不见有人来，就熟肉暖酒送进房去。那少年拔剑切肉，豪饮大醉，须臾过半。林报国开头见他风流隽逸，心里已经暗暗纳罕；后来又见他饮食粗豪，更加惊怪。就上前拱手，从容询问姓名、行状。那少年注视良久，笑着说：“亦我辈中人。”揖让了坐下，说：“俺姓朱，无官名，是山右太原人氏。我母梦神人授赤珠一颗，光照四壁而生我，所以小名就叫珠儿。十岁就学外祖家，岁暮解馆，遇白髯老人摄入深山，置万仞悬崖之间，授飞走击刺之术。期年，身轻如叶，可于屏风上行，水波上立。能飞剑斩人于五百步外，百发百中。的我十三岁那年技成，仍送还家，当时母亲已经故去，父亲为豪家所陷害。俺痛忿之极，飞刺仇人于市中，然后去县衙自首。县官受豪家金银，想致我于死地，因而遁迹浙东，与会稽贵公子姜尧相善。后来县官因贪酷被诛，俺就归省，而姜公司也南游台雁。当时山贼蜂起，道阻不得归。贼帅素知其材，欲强留他，姜尧不屈，对贼人说：‘吾父子受国深恩，恨书生力绵，不能操戈杀尔等，怎能从尔等耶？你们逆天反叛，灭族之祸，翘足可待，而想叫我陪戮西市，谁肯哪？’贼帅大怒，将他关押在军中，说：‘等我先拿下两浙，定江东，然后杀你。’俺今天就是去救他的。”林报国说：“他既然陷在贼军中，怎么救他？”珠儿举剑说，说：“我有此良君，贼虽多，其奈我何。”说着，斟满一杯邀报国共饮。报国说：“我明早亦南旋，如蒙不弃，咱们联辔并行吧？”珠儿笑着说：“我的驴子一日能走八百里，你的马那里赶得上？不过我前途还有要客相会，能在中道相会，君可兼程而进。我所宿旅舍，壁间必绘一鹰，下写月日，你一看就知道我住过。如果来不及，则在淮阴市酒肆中找我。”遂各自就寝。

    明晨二人并辔出彰义门，行了里许，珠儿在驴背上拱手说：“我先走一步了。”说毕就策蹇如飞而去。林报国日行百余里，几天之后到达高唐，见旅舍墙壁上果然画有老鹰，看所写日期，却是他们出京都的当天晚上。询问旅店主人，说是：“画鹰的客人在这里住宿，等候同伴不来，已经在八天前走了。”这才相信他说的一天能走八百里的话不假。

    林报国到了淮阴，果然在市中酒楼中找到了他，握手大笑说：“我等你二十多天了，你今天才到。”当即呼酒共饮。报国心里羡慕他的驴子，啧啧地称赞。珠儿说：“你喜欢吗？我跟你换好了。”报国称谢说：“我何敢当？”

    明日早起，包裹与珠儿整辔同发。珠儿乘马，报国乘驴，同出店门，那驴子竟不肯走。珠儿心里急躁，在马上对报国说：“君不善骑乘，我也骑不惯你的马，只好先走了，在蜀冈等你。”说完加了一鞭，如飞而去。报国见他骑着自己的马，快得有如劲弓出矢，不禁大惊失色。尽力加鞭，还是追不上他，只好信步而行。到了江都，珠儿已经在芜城等他两宿了。他跟报国：“行道迟速，在于人而不在马。如果得法，就是瘸驴，也可以一日千里，何况良马？”

    报国知道他有异术，再拜求教，愿以师事之。珠儿知道他诚心，答应他说：“我受姜氏恩，如今姜公子为贼人所困，急于去救他，今天不能教你。大约在春灯之夕，当造府传授。”于是就别去，驰入贼人营垒，救出姜公子。贼帅遣铁骑追逐，箭发如雨，不能中。珠儿又飞剑斩数十名贼人于下马，贼帅大惧而退，他亲送姜尧回会稽。

    新春正月元宵，珠儿果然到报国家中。报国拜之为师，求授武艺。珠儿传他十八般兵器，特别是双刀，学得极其纯熟。珠儿等他学得差不多了，这才离去。
    这时候慕义、林报国、尚智三人，听得流贼即将到来的消息，立即约齐了众人，聚在一处商议。慕义说：“我们沿江一带，既无深山老谷可逃，又无猛将雄军可以御敌。不是抛家弃业逃窜他乡，就是妻离子散被贼杀戮。向年此地被贼人残害，惨不忍言。至今数载，疮痍未复。我们如今不若在众人之中，齐集好汉，自相为保。与其东逃西躲，尚且不能求生，不若尽力杀贼，在死中求活。众位尊意如何？”林报国说：“这事非同小可。若行得来，不但上可尽忠报效国家，下可竭力护庇乡党。须要众人努力同心，方可做得。若弄个虎头蛇尾，岂只贻害身家，而且反为贼人所笑。”尚智说：“这事我早就考虑过了，我们不妨分头去做，如果行得来，自然是好的；如果你不来，趁早中止，再想路头。”众人说：“先听听你的妙策。”尚智说：“我们三县不下十几万户，十分贫苦的不算，只将略殷实些稍有赢余的，择出三万余家来。十户公养一个人的四季衣服粮食，每人每年给五十金。十家派来，每家五两，也不为过，强如贼人杀来全部被拿去，还要贴上妻子。这三千人却要操练娴熟，激以忠义。每县驻扎一千，如长蛇之势。贼攻一处，两下救援。只有死进，再无生退。智信仁勇严五个字，缺一不可。训练了这一支兵，都是精强力壮的。况又是父子兄弟，同心协力，如背指相连，岂惧他甚么贼众？岳侯以五百背嵬（音w　éi　围）军破兀术十万铁浮屠，何况三千子弟兵不能敌数万乌合之鼠辈耶？这些贼人，传说凶勇异常，这是因为那些畏刀避箭的将官，领着那从未操练的兵士，被他们杀怕了。闻风胆碎，遇贼就逃。听说官兵常常全军覆没，并不是临阵杀伤，都是见贼就跑，自相践踏，死者过半。那跑不动的，或自刎，或跳崖，或投水，又去一停。所余无几，再被贼人赶上一杀，故此就无孑遗。这些流贼从不曾遇着劲敌，竟也目中无人，以为自己如何骁勇。听说前次贼寇攻湖广，以五百贼兵横一大缆，逼汉阳、汉口数百万军民男妇老幼自投于江，江水为之不流。这几百万众俯首就死，竟无一个奋槌一击之人，故此他们把官兵越发不足介意了。我们这些乡勇，一年吃着众人供给，又免了自己差役，况都是骨肉相连，不仅为了大众，且要自保身家。若齐心协力，我辈亲冒矢石，奋勇前驱，率领着众人，痛杀他几场，让贼寇闻名丧胆，魂梦皆惊，再不敢垂涎我们的这几处地界。列位以为好么？”

    内中有一个姓国名守的，是林报国的妻兄，说：“兄筹画得甚妙，但还有虑不到处。如今这些赃官污吏，见了贼寇固然会缩头潜逃，见了百姓他却会任情鱼肉。见了我们这番举动，反要想起我们的钱来，这可怎么办？若要给他，我们做这番义举，如何肯送钱给这些贼胚？若不给他，他倒巫赖我们要举兵应贼，那才叫有口难辩呢。贼不曾杀得，他人不曾为得，反先丧了身家性命。”林报国说：“兄言之有理。且还有一说，这三千人既要操演敌贼，若无盔甲器械，如何行得？再制起这些物件来，越发惊人耳目。况且这一项银子又从何出？难道又好在这三万户科派不成？”尚智说：“诸兄不必多疑。议论多而成功少，弟都早已安排定了。这都是后一着的事，一步一步往前进。如今只要这三万户肯齐心供给，果然内中挑得出三千义勇来，自然又有道理。”众人说：“人都称尚兄为智囊，真正不错。我们依他主意，各人分头行事，看人心向背如何，再作商议。”尚智说：“事不宜迟，可行不可行，都速来回信，好别作计较。”众人应诺。

    慕义回江浦，林报国回天长，都分头而去。
    这尚智就是六合县人，他家中亲丁子侄也有二十多人，约有千金家产。他疏财好义，一县尽闻其名。他家中宰了四五条牛，杀了十几只猪，窖着的酒也起出数十坛来，把合县的乡约保正总甲地方排年里长并县中有头脑的人，请了有百十多位，在场圃中席地而饮。饮酒中间，众人问：“尚兄今天约我们这些人来，有甚么话说？”尚智说：“我请了众位来，有一件大事相商。当日我们这一带地方遭流贼之害，到如今七八年了，还不曾复旧，见之令人痛心切齿。近日见河南逃下来的那些男妇传说，这伙恶贼已将河南八府攻破了七处，仅存汴梁未下，又想到这里来抢杀。我想众人没有个坐着等死的。当年贼来仓卒，一时逃躲不及，被他杀害了许多；如今既然知道了风声，自然都想携家小避难。就算逃得性命，等贼去了再回来，家中房产已成灰烬，所有家私粮食牲畜也都荡然一空。倘或途中遇了贼寇，不但父母妻子被残害，而且自己的性命也不能保，何况所有私蓄？如今我的愚意同众朋友商议了，我们六合同天长、江浦这三县地方，是三犄角之势，相隔都不远，倒是可守可战之地。我们在这三处挑选三千精壮，这三千人，每一人得十家供给，每年一家出银五两。十分穷的不在数内，却在这些穷户中挑选精壮，免他丁役。我们挑足了，操练出来，三县互相救应，尽力杀贼。不但替朝廷做了地方保障，又还保护了自己身家，且又报复前仇。你列位道好么？”众人说：“事是极好。但恐官府琐碎，不是儿戏的。”尚智说：“鼓可是瞒着打得的？只怕众人不肯齐心，若在底下说明白了，少不得要到上司处去禀明了方行。我们下边的话未经说明，还不知众人可戮力同心，冒冒失失先禀了上台，底下一时做不来，岂不是欺弄官府？”众人说：“尚兄想得周到之极，我们大家去商量定了，再来回话。”尚智说：“还有一说，列位总甲每位须制两本册，把那情愿出供给的写在一本上；那些穷户中有精壮少年愿出力的，注了姓名写在另一本册上──不妨多些，于中再加选择。这是大家的义举，且都是自己有益的事。目今人心惶惶，只在列位说得委婉，大约事有可为，却是强不得人的。”

    众人去了四五日，都来回信，说：“我们合县当年吃了流贼大害，近日听风信，所过地方不但人口遭残，连鸡犬都不留，千里俱无人畜。众人正在惊慌，听了尚大爷这番作为，也都愿意。册子都注明白，出供给的，城中连各乡各图①，约有一万余家。有力量稍次的，我们将两家共算一户。穷户中精壮少年，也有一千四五百愿出力的。”　尚智心中大喜，说：“只等他那两县的信来，果都像我们县中这样仗义，就大事可成了。等他们有了回信，我再通知列位。”众人别去。

    －－－－－－－－
    ①　图──地方行政区划名，在乡之下，在村之上。查清代方志，图都并行，但不同用，例如浙南各县乡下有都而无图，苏南各县有图而无都。

    又过了三四日，慕义、林忠都来了。说：“众人听见我们是为大众的事，倒都齐心向义，都造了草册来了。”将三县殷实户口一算，共有三万四千多家，精壮人名一总有五千一二百人。尚智说：“够了，我们这就可以做第二着了。如今南京兵部尚书史可法、应天府尹乐为善这二位老爷，都是忧国忧民爱人爱物的好官府。我们同去见他，具个手本，把这些事由详细说明。他见是保障地方护持众命的事，再无不依的。还有一说，这些盔甲器械还要求他赏给，每人得银十两，支散三万金，以成这番义举。”众人说：“这恐怕不能，他若听见要这些银子，一时不准起来，倒把好事弄崩了。”尚智说：“凡事要虑首虑尾，慎始慎终，这事自有一个道理的。我们此时不但没有这项银两，就有所出，但制办军装器械，不是我们百姓做得的事。我们这事既成了，保护城池人口，须等流贼剿尽，方可解散，不是一朝一夕就罢得的。这两位好官可保得住他常在这些地方上么？他设或升迁病故，换了个坏心的来，拿捏我们私造兵器，岂不吃他的大累？如今请求官府给下来的东西做了把柄，不但可杜后患，就是目下寻是寻非的官吏，也免他许多妄议妄想的。”众人说：“尚兄想头，可谓十全之极了。事须紧速，不可耽延，我们急忙同去。若到临渴掘井，就无济于事了。”

    当即大家起身，渡过江来，到了城中，寻店安下。备细写了两个手本，前列慕义、尚智、林忠名字，后开国守、武备等二十余人姓名，次早先到府尹衙门来等。开门的时候，单他三人进去。乐公见他三人仪表非俗，慕义方面大耳，圆颏长须，林忠豹头虬髯，尚智白面长胡，正有些惊异。呈上手本，乐府尹看了，喜动颜色，说：“你们都是忠义豪杰，快请起来。”叫上堂去问：“事非小可，你这三县人都齐心么？”三人答说：“这是上为朝廷，下保身命的事，众人都愿意。若蒙老爷恩准，就可以刻期举行的。”乐府尹说：“这是为国为民，是极好的义举，本府焉有不准的？但须关会兵部才可。且这三万金也非细事，还费商量。”他三人说：“小人们另备有手本到兵部投递，先禀明了老爷，然后去投。但这三万两银子不得不求恩给。如今养这三千乡勇，非厚给以衣粮，何以得他死力？每人一年支五十两，三千人每年须十五万两，在这三县小民，也就算竭力得很。他固然是要保身家性命，不得不出。若十分多了，力便不能。这一项银子再无从裁派，是以不得不求恩赏给。”乐公说：“你们说得有理。且去投了兵部的手本，我再会史老爷公议，计较出个法则来。”

    他们三人谢了出来，又到兵部。正值史公出衙门来，他们三人拦轿跪下，呈上手本。史公也正见飞报流贼的羽檄交至，甚是紧急。他是本兵，正在忧虑，接过这手本来看了，甚是欢喜，复翻身又回衙门中来。叫他三人到面前，说：“不意草莽之中，有你们这些忠义之士。但三县人多，贤愚不等，这事是出在各人举义，又强不得他的，众人可肯齐心么？”回答说：“众人一来替朝廷保障地方，二来向日大受贼害，如今也求各保父母兄弟妻子身家，都肯力行。只求老爷天恩准行，并赏给盔甲器械之费，就可立举。但闻得流贼声息甚急，求恩速行方妙，恐缓不济事，那就空成画饼了。”史公说：“每县添设这一千人，在何处屯扎？”回答说：“每县原有一名指挥，领官兵镇守。如今于县城相离不远处，选择适当地方，星夜筑一大堡，四周环以深濠，开南北二门，内中满建草房，不但可以屯兵，且可为县中犄角之势。况众人家口众多，一城屯聚不下，一闻贼信，聚在一处。城堡各一半，方可保护，不致疏虞。”史公说：“你们虽想得是，但你们原是为保障地方，还是在城中守护为是。”众人说：“小人们都曾虑过，屯兵自然是城中有个防守。但临敌事宜，机不可失，应战则战，应守则守。恐为地方官一时掣肘起来，倘一有失，反误了数十万生灵性命。二则城中狭小，存不下这些人口。”史公说：“每县既添设一千乡勇，自然将你们议几个统领督帅，不然何以为军中司命？可行可止，都在你们，如何又听地方官的钳制？这两件事都要兼行。城中一半兵，堡中一半兵，筑堡存人家口，也是一件要紧的事，当速行之。诸事我都准行，也还要启奏，表你们这点忠义之心。”

    正说话间，当堂投进凤阳总督报警咨文。史公忙接过一看，内中说：
    流贼昼夜紧攻汴梁，四路援兵不敢进逼，周王告急文书募人缒出者数次。诸将帅皆袖手旁观，竟无半筹可展。汴梁似不能守。恐汴城一破，贼兵乘胜南来，不但京城当戒严守备，即凤阳乃皇陵要地，恐兵微将寡，不能守御。贵部职司本兵，亦当思调何历练老成之将，统素常训熟之兵，以为声援。倘有疏虞，皆有攸责。云云。

    史公看了，半晌无语，忽发声说：“凤阳马督有报警文书，说恐贼不日南来，你们当作速料理。你们如今共有几个人在这里？”回答说：“手本上有名的都在这里伺候。”史公说：“都传进来，我看一看。”传呼众人进来叩见，史公吩咐起来，两边站立。定睛一看，一个个腰细膀阔，体大身强，果然都是英雄气象，心中大喜，说：“目今事不可缓，只留你们三人在此等候下落，他们众人都打发回去。如挑兵筑堡建房等事，非旦夕可成者，分头料理，当速为之。”

    三人又禀：“老爷明见。今天就着他们回去。还求给一执照，方敢行事。”史公吩咐书办写了个执照，朱批了，用了印，交给他们。众人叩辞，史公说：“别的先去罢，你三人在此，我还有话说。”他三人站下，史公说：“你们这些人中，也要得千余匹好马，才可御敌。那流贼的马多，我们若全是步卒，怎么相持？这个你们可曾想到么？这项银子又出在哪里？你手本上的三千人，用三万两制甲胄兵器，也够了么？”尚智回答说：“小人都算过了。那万恶流贼说起来令人发指，闻得他喂养马匹，到一处地方，把老弱男妇剖开胸腹，剐去脏腑，以人血拌草豆喂马，以人腹为马槽。那马膘壮力强，见人都有吞噬之势。我们虽有马匹，如何敌得过他？如今一千人中有一百多马就够了，不过要探听军机，传报军情，以及追奔逐北之用。这一项银子也都想到。如今三千人只用三万户养赡，目今三县共有三万四千余家。择力量稍次者剔出，命他十家出一匹好马鞍辔，不过三千余金足矣。永免供应，谅他们也自情愿。这有四百来匹马，就尽够了。至于盔甲器械，如今纯用步卒，不用铁盔铁甲。那又重又夯，不过好看壮胆而已。流贼全仗弓矢，那盔甲连箭也抵挡不住，用之何益？古人曾说，他甲在身，我甲在心。如今只制黄布绵甲，尽画虎纹，又轻又稳。御敌时用水湿了，箭既不能透入，穿着又灵便，又可用力。头上俱做黄布虎头包脑，厚厚大大的。不但护住了头项，且使那贼的马不但不敢咬啮人。他见这些虎头绕跃，人身上尽是虎纹，自然心惊。马一惊跳起来，驭之不暇，何能更使兵器？至于我兵所用器械，不用他物。一千人中，二百大砍刀，以二百长枪随之，用片刀者低头专斫马足，长枪上刺贼人，兼护刀手。二百连耞棍，亦以二百钩镰枪随之，连人带马一齐力打。钩镰枪上可钩人，下可钩马，又可直刺，以护棍手。贼兵从未经过这种战法，亦一制胜之道。还有二百乡勇，一百马兵，皆持长柄大刀，临阵或冲队，或追败兵，随时调用。那一百弓弩手，带同众百姓，预备礌石滚木，金汁灰瓶，护守城池并堡子。愚意若此，求老爷上裁。”

    史公大喜，说：“你这一番议论，真经济之才也。可惜屈于草莽，果能为国建功，何虑不为朝廷柱石？你们且歇息去，我会同众官商议出这项银两来，给你们去制办。”
    他三人辞了出来。值乐府尹来会史公，史公接了进去。到后堂坐下，史公就叫书办将方才他三人那手本拿来，递与乐公看。乐公接过，展开一看，说：“这三人也曾到敝衙门来，他们说要到老先生这边来呈报，不知老先生准行否？”史公说：“这是他们的义气，又不费朝廷钱粮。得了这支父子兵排御残寇，不但说护庇了数十万苍生，且保住了朝廷城池，可有不准他的？如今但只踌躇这三万金没地方出耳。”乐公说：“弟见他们这段好事，心中也甚喜。我们都是负有地方重任的，得他们保护住了，我辈既免守土之责，且使黎庶免遭无限惨毒，是极妙之举。也就是为这三万金烦难，无处筹处。弟之愚意，或守道①库中，或两县库中，虽不能足数，且凑些出来，看差多少，再来与老先生商议。古云：苟利社稷，专之亦可。支用了的，然后题本。就是朝廷见罪，为了百姓，便弃了这功名，又何害也？不想传了守道同两县问起来，都说四处经饷随到随解，尚且不敷，库中竟是空空如也，真令人寒心。弟因实无措置，特来请教，当是如何画策？况这事情甚急，又耽延不得日子，却是怎么处？”

    －－－－－－－－
    ①　守道──明代南京城守道相当于外省的布政。

    史公想了一会儿，说：“弟今请了各部并各衙门众位老爷来公同计议，要大家肯为国为民，捐俸帮助，更为义举。万不然，我二人问司农库中借出三万金来，先给他们用去，然后公同启奏皇上。就有责备，我二人力认罢了。若因此而获罪，荣莫大焉。”乐公摇首说：“捐俸一节，万万不能。还是借库，或尚可行。然大农司未必有如此担当，也还在两可之间。”史公笑着说：“遽伯玉耻独为君子，先生太藐视一切了。”乐公自愧失言，无可回答。

    史公差衙役各处分请，不多时，陆续都到。让了坐下，茶罢，史公说：“奉请列位老先生到此，有一要事相商。近接各处塘报，并凤督来文，流寇猖獗，惨毒异常。自河南一路攻城掠地，又想来寇逼京城。目今六合、天长、江浦三县，有许多忠义之士，自为廪食，奋勇编伍，为朝廷保护地方，捍御流寇，所需者盔甲器械。他们为头十数人，特到大京兆同敝衙门两处，求给三万金，以为制刀枪甲胄之用。弟想这些草莽百姓还有忠君爱国之心，难道我辈食朝廷重禄享高位的反不如他们，才不自愧？故此请众位老先生来，不拘多寡，捐俸力助。倘能成此义举，也是一件为国为民的好事，不知列位尊意若何？”

    众人先听见他们为史公所请，以为是吃酒，不知是做甚有钱的事，都欣欣然而来。忽听说要捐俸，真扫天下人之大兴，都像哑巴一般，默默然无语。你看着我，我看着你，总无一人回答。内中也有几个尚义的，肯拿出些来，但银数多了，多出舍不得，少出不济事，听众人声口如何。见这些人都金口三缄，他也就闭口藏舌。内有一个国子监祭酒①，名叫做汲断金，是福建福州府人。听得要捐俸，急得眼睛睁得有灯盏大，脸脖子通红，结结巴巴，半日挣出几句话来说：“这固然是好事，奈敝衙门是个冷灶，连饭都没得吃。假一年的俸禄，衣食还供不上，如何有得帮助做这一事？”众人也就接口说：“弟辈与大司成②都是同病，心有余而力不足，奈何？”

    －－－－－－－－
    ①　国子监祭酒──国子监是国家最高学府，国子监的主管官员称为祭酒。明代永乐后迁都北京，在南京保留朝廷编制，因此南京也设有国子监。
    ②　大司成──唐高宗龙朔二年改国子监为大成馆，改祭酒为大司成。到咸亨元年复旧。但以后就以大司成作为祭酒的尊称。

    又有一个礼部尚书姓傅名胜，系江西南昌府人，家中有巨万之赀，世称豪富，却鄙吝无比。他说：“学生待罪礼曹，终年连一个大钱也没得进益，连买个糖瓜吃的钱都没有，还要助甚么俸？况我敝衙门只管僧道仪注，这些募兵捐俸的事情问我不着，这是本兵部同户部的责任。老先生何不问大司农借，何苦扳扯我们？”

    史公不觉怒起，面红耳赤地说：“我辈朝廷臣子，反不如那些闾阎义士？捐俸之议，不过是上为朝廷之封疆，求其永固。下救黎民之涂炭，拯拔生灵。而诸君竟无爱上恤下之心，难道朝廷是我一人之君么？”
    众人见他发急，语语关着朝廷，难以回答。都如箭穿雁嘴，钩搭鱼腮，口也不开。史公见众人不做声，没奈何，向牛尚书说：“如今事在燃眉，先生库帑借三万金出来，且给与他们。弟上本启奏，若是皇上不认，弟愿破家赔补，如何？”

    这户部尚书名牛骍（音x　īng星）字日新，就是牛质的族兄。他姓牛，那生性也就是一条蠢牛，回答说：“目今军需紧急，倘一时征调钱粮，何处设法支应？若朝廷见罪起来，如何了得？这断难从命。这是傅老先生自己舍不得，拿着本部推诿，老先生如何认了真，问库里借起？”傅胜发急说：“我一个闲曹，哪里来的钱？你管着户部，不拿出来，倒扳扯我！”牛骍说：“我虽然管户部，是朝廷的银子，岂是我的私囊么？若拿出来用了，朝廷不认，且有擅专之罪，那时候怎么处？先生府上之富，甲旋江右，人所共知。借出这三万银子来，如毡上去一毛耳。”

    傅胜越发急得脸脖子发紫，说：“我家虽有几个钱，是祖宗留下来给子孙的，并不曾叫助兵响。况朝廷的臣子不是我一个，为甚么叫我出？若是我的家事，那就讲不得了。这是朝廷家的公事，少不得要问贵部要。”牛骍说：“虽是朝廷的事，若有旨意，我自然应付。今私自讲借，恐怕后来弄到我身上，我怎么敢发？”

    他们两个争吵起来，傅胜才要开口，乐公说：“老先生且止言。”转向牛骍说：“史老先生尊意，不过暂挪一时。我二人担着，少不得连名上本。即便皇上不认，弟同大司马①公赔，这算是因公挪用，决不贻累于老先生。”牛骍说：“怎么贻累不着？银子现在敝衙门库中，守者不能辞其责。二位先生要做这忠义之举，弟却不能以身家功名奉陪，做这迂阔之事。二公请想，还是军需要紧，还是这未定济否之琐事要紧？”‘史公更怒起来，说：“为朝廷保守封疆，何为迂阔？要说军需要紧，这难道不是为朝廷出力么？”牛骍说：“二位老先生既说朝廷不认，愿倾家赔补，与其获罪而后陪，何不今日竟慷慨任之。且使朝廷闻知，更见二公忠义，岂不简捷更妙？”众人附和说：“牛老先生这一论，真痛快妙极，虽圣人复起，不易斯言也。”

    －－－－－－－－
    ①　大司马──本是古代掌管一国兵权的官，明代用作兵部尚书的别称。

    乐公此时再也忍不住了，大声说：“诸位老先生皆食禄仕朝，难道只我二人是朝廷臣子么？我二人并不是舍不得家赀，但此是一时立等要用，目下措办不及，恐缓不济事。若可以为，早已自行，又何必请列位来计较？更何必向老先生苦恳？”牛骍冷笑说：“二位做忠义豪杰的人，志向自然与人不同。弟辈碌碌，原不足与议。”就站起身来，冷笑一声说：“奋不顾身者自是圣贤，而明哲保身亦非迂阔。”众官也就起身说：“牛老先生所言有理，我们且别过，不要误了二公的正务。”汲断金极口称赞：“列位先生，尊言是极。我们且去。”遂大家鼻中冷笑而去。

    文、乐二公送他们去了，复坐下。史公长叹：“弟先以为老先生尊言太过，此时看起来，真是朝廷之上，朽木为官；殿陛之前，禽兽食绿了。”恨声不已，又说：“汲黯①矫诏发粟，真铁汉，真忠臣。何古今之不相及也若此？”乐公说：“此辈庸人，不足与较，且相商此事要紧。为今之计，尊意若何？”史公说：“弟此时怒激于中，竟不能想出一条道路来。且事在匆忙逼迫之时，又不能从容缓议，实在没法。”又叫书办将凤督马的来文给乐公看了。史公说：“事将奈何？先生有何高见？”乐公说：“弟倒想了一策，尚不知如何？此时传了两县来，命他传谕合城大铺户，百金以下本钱者不必论，三五百金以上、十数万金以下者，叫这些人明早都到敝衙门。屈老先生的大驾，也到敝署去。我二人以婉言劝之，激以忠义之气。那三小县穷民一年出数十万养兵，难道这一个大京城两县铺家凑不出三万银子来？”

    －－－－－－－－
    ①　汲黯──汉代濮阳人，武帝时任东海郡太守，后召为九卿，性格耿直，敢于跟皇帝当面争执。

    史公想了一想，说：“老先生此想虽妙，恐怕未必能行。”乐公问：“何以见得？”史公说：“那三县的人岂都是一心向义，专为捐助朝廷的？他们要顾身家性命，保护父母兄弟妻子，不得已而出者居多。况是大势使然，十家有七八家出了，那两三家就不得不出。且每家一年只出五金，力还易为。这三万金要一时拿出，他自己又无急难，如何肯舍？况这事又不是强逼得人的，且堂堂臣宰尚犹如此，而何况于闾阎之小民乎？”乐公说：“弟也想到此处，偌大京城，难道没有四五千大铺户？每人不须十余两就够了，恐也还易举。”史公说：“要是做得来，是极妙的了。先生请回，今天赶着命两县去传，明日一早，弟即到贵衙门去。”乐公作别，史公也回家去了。

    乐公一到衙门，就传了两县，吩咐约于明天早饭时齐集衙门。到了次日，史公老早就来了，吃了便饭。到巳刻，两县进来回禀各铺户到齐了。呈上两本册子，两县各开地方铺家的名字。二公看了，恐衙门厅堂窄小，人多站不下，遂一同步到大门外来。把上项的事说了一遍，并要他们乐助这宗银两，说了许多忠义的话，又说：“这也不强你们，但出在你们各人心里。愿出多寡，就注在各人名下。”说完，吩咐两县叫把那花名册拿给他们亲自去写。二公进去，两县吩咐书办拿了册子叫人去写数目。

    二公在堂闲话，外面传进一角文书，系亳州知州金苏的申文。书办拆开了呈上，乐公看了，上写：
    南直隶毫州知州金苏为恳恩旌奖节烈以励人心事。流寇大队尽驻汴梁，其游贼四出劫掳，民间子女多遭淫掠。职所属离城百里，有一节义村烈妇余氏，系何光卫之妻。年十七适光卫，今始十九。闻贼将至，知其地贼所必经。烈妇即以针线密缝衣裤，预为死计。明旦寇至，乃抱幼女同从侄女唐氏妇走避。道遇贼，即投水中。既没复浮，仰见唐氏妇尚伫溪畔，乃大呼曰：“汝欲出丑耶？可速下。”于是唐氏妇亦投水死。三旬寇退，光卫归家，循溪十余里得烈妇尸，尚紧抱幼女，而唐氏妇亦附焉。时值盛暑，已经匝月，两尸面色如生，毫无腐秽之气，见者无不惊叹。地方呈报到职，据实通详，祈恩旌奖。亳州之地正当孔道，贼若南侵，决不舍此而出他途。今旌奖二氏之贞节，不但使妇女闻知，舍淫就义，亦可激励男子，奋忠义之心，或可守此弹丸之地。云云。

    乐公看了，递与史公看毕，叹了口气说：“一乡僻女子能知死于节烈，而须眉男子食朝廷之禄，反俯首从贼摇尾乞怜，是何心哉？”乐公即吩咐本房做本，题请旌奖。
    到午后，两县送进册子来。二公翻开一看，许多当铺、绸缎铺、金珠铺都是一两二两的居多，三两五两的还有些，一个十两的也没有。翻到后边小铺户来看，尽是一两。或见一个钱米铺鲍信之，注着助银一百两。二公惊讶地说：“多少大铺家连十两的也没一个，他一个钱米铺能有多大本钱，肯出这些，必有缘故，叫他进来。”

    衙役出去传呼，鲍信之随了进来，跪下，二公说：“你起来。”他便立起。乐公说：“近前来。”他走到跟前。乐公说：“两本名册内，两县共约四千多人，十两的并无一个。你有多少家私，就肯捐出一百？”
    鲍信之又跪下，乐公说：“不必跪，起来讲。”他站起，说：“二位老爷，今日之举，不过是忠君爱民的事，又非自己要入私囊。小人但恨本钱少，铺中不过三几百金的局面。若家私大，就助一千二千也该的。况素知流贼的凶恶，恨不得杀尽了他，以除众害。小人虽是小民，也有些忠义之气的，但恨力量不能。”

    二公听了，感叹说：“若人人皆如你心，何事而不可为？”叫书办将册内银数一算，通共不足万金。史公说：“这尚不足三分之一，奈何？”乐公说：“这银子如今且不要他们的。倘事做不来，岂不像骗百姓的银子用？且叫众人回去，等用时再来传谕，不用就罢。”

    两县出来吩咐了。众人散去，鲍信之也去了。史公说：“这事怎么处？”乐公说：“此时急也无益，且稍缓再为设策。”史公说：“做官到底是贪婪的好。若我辈在宦途不为不久，职也不为不尊，而竟毫无私蓄。要有宦囊，何等便易，何必费这许多周折？”乐公笑着说：“不然，那种肯聚敛宦囊的人，他未必肯来做这些事了。况且我们今日就算这件事做不来，上不愧于朝廷，下不惭于百姓。较之贪鄙吝啬者，又觉此中稍安。今日上托圣天子之福，倘这数十万生灵不当膺锋镝之苦，或另有机缘，也未可料。”史公长叹了两声，作别去了。

    鲍信之回家，正打贾文物门口过，心想：久不见老爷了，我顺便进去看看。到了门首，贾阍进去说了。贾文物正在书房中，听说，叫请他来。鲍信之进来，作揖坐下。贾文物说：“许久不到，今天往哪里去来？”鲍信之说：“一向穷忙，失于亲近。今早府尹乐老爷传到衙门中，才回来。”贾文物问：“传你有何事？”他就将史、乐二公劝慰帮助那些忠义之士的话说了，又说：“这些奴才，整千整万银子的本钱做着大买卖，都只助三两二两。一城的铺子，连十两的也没有一个。门下激起一点义气来，就写了一百两。虽知这也无济于事，也算尽我这一点鄙心，愧一愧这些看财奴。但恨我穷，我若有十多万的家私，叫我独认，我也肯。想这一番义举，若能救几十万人性命，岂不比童老爷那年施粥赈救数万人的功德更大？比宦老爷代偿拖欠的仁慈更广些么？我看史、乐二位老爷见凑不出银子来那个急法，他也不过是忧国忧民的念头。门下虽有尚义之心，而无助银之力，奈何？”

    贾文物听了，心里寻思：“他有多大本钱？倒有此义气。我前日算算我的家私，数年累积也将近二十余万了。宦哥、童弟他两人做了多少好事，独我不曾。我何不独行这一场义举，忠君爱民，其功也不在他们二人之下。”主意定了，就说：“罢，这件事，我独任了吧。我今天齐了银子，明早就去亲见乐公。你明天一早来，拿我个手本，到兵部禀知史公，也叫他欢喜欢喜。”

    鲍信之怂恿说：“老爷若做了这件美事，自然要上达天听，那就朝野驰名了。门下明天一早来效劳。”就别了回去。
    贾文物到了房中，带着金银珠玉四个妾，搬出六封银子，堆在一处。富氏问其故，着实欢喜，说：“这是救人的好事，应该做的。况去了这些，也还穷不着我家。我每常会着宦家姆姆，童家婶婶，无人不赞他们丈夫的好处，我脸上好没光彩。今天你做了这事，我也添了多少体面。”贾文物见富氏这样兴头，分外鼓舞。

    次早，贾文物起来，写了两个手本。鲍信之也来了，拿了一个给他往兵部去投递。叫家人拿了一个，坐轿到府尹署中来。门上认得是本官相契厚的，连忙传进。乐公请入后堂，坐下茶毕，贾文物方才说：“闻得老先生与大司马史公有为国为民的一番事，所少者不过三万金耳，竟无一个仗义之人，以成二位老先生义举，以救百姓，晚生深为扼腕。晚生虽非富翁，愿力任此，助三万金，以全二位老先生美事。”乐公大喜，说：“年兄可谓乐善不疲了。但这三万金非细事，急等要用，年兄可曾打点？约料几时可得？”贾文物说：“老先生这边，晚生可敢孟浪？都预备齐了，方敢来奉告。此时若用，就可取来。”乐公更大喜，说：“君子之所为，众人固不识也。我此时同年兄去会会史公，也使他欢喜，趁今日尚早，还可行事。”贾文物说：“晚生已着人禀知史公去了。”乐公说：“既如此，年兄且在此宽坐，等贵使的回信。”叫了个衙役来，吩咐：“你飞星到兵部衙门去，看见贾老爷的管家叫他来。”衙役禀问：“不知贾老爷管家贵姓是甚么，小的好去问？”贾文物说：“就是昨天在此的那个鲍信之。”差役应诺去了。乐公问：“这鲍信之竟有一腔义气，原来是贵纪纲。”贾文物说：“他非晚生家人，不过在舍下走动就是。二位老先生这一番事，也是他昨日在贵衙门回去，到寒舍说的，晚生方才知道。”

    且说鲍信之到了兵部，值史公在大堂上坐着。因这一项银子尚无影响，一来贼信甚紧，二来他是个做大人的，兴抖抖准了呈子，又给了执照筑堡挑兵，这件事人人皆知。今为没有银子，忽然罢了，如何行得？心下十分作难，正在踌躇，忽见门官进来回禀：“有一个助饷的人在外面禀见。”史公听了甚喜，而又诧异，叫快传进来。须臾，鲍信之随了进来，跪下。史公认得是昨日助一百银子的那人，只道他送了银子来，就说：“你上来。”他起来走到公座旁。史公说：“你送银子来了么？若全城都像你这等仗义，何消本部虑得？方才门上人来禀说有人来助饷，本部正在疑惑，哪里有这等好人，原来还是你。”鲍信之回禀：“小人不是送银子来。谅那些须，济不得二位老爷甚事。”就把贾文物的禀帖呈上，说：“小人昨天回去，见了贾进士，说起老爷与乐老爷二位这样为国为民的心肠，竟无一人肯于体贴。贾进士仰体二位老爷龙心，力捐三万两，以成美事。他不敢造次来禀见，着小人先来禀知。”史公大喜，大笑说：“不想名教中竟还有这等义气汉子，真令这些庸奴愧杀。你如何认得他？”鲍信之说：“小人是他门下，小人也是蒙他的恩德提拔起来的。”史公说：“你东人如此古道，无怪乎你有这种义气。他有此等高情，我先到他家去拜谢。”就起身叫搭轿。鲍信之说：“小人来时，贾进士见乐老爷去了，此时恐不在家，不敢劳老爷大驾。”史公说：“他既然在乐老爷处，我就往那里去拜他。且还有事与乐老爷商议，你也跟我去。”就上轿起身，吩咐到府尹衙门来。

    此时府尹的衙役正在门口等鲍信之，见史公去会本官，如飞地报信去了。乐公正与贾文物叙话，衙役来禀：“小的正在兵部门口等候贾老爷的管家，不见出来，史老爷来会老爷了。”
    少顷，闻得史公到了，乐公同贾文物出来接着。史公问乐公：“这位就是贾年兄么？”乐公说：“正是。”史公上前，一把拉住了手，笑着说：“年兄这样高德厚义，学生竟不曾识荆，真是俗吏了。”贾文物说：“久仰山斗，未敢进谒。今得瞻仰，何幸如之？”两人携手同进后堂。贾文物一揖，又下一跪，史公忙抱住，说：“怎敢动劳？学生该拜谢才是。”作了揖，史公说：“学生本要到府拜谢的，因贵门下说年兄在此，特来奉拜。”贾文物一恭到地，说：“何敢有劳老先生玉趾，晚生反得罪了。”史公问乐公：“老先生与贾年兄素常相识么？”乐公说：“相契久矣。弟当日到任之初，正遇两省流民饥寒待毙，弟竟束手无策。”就将他们三人如何救拔了这万余饥民的话，说了一遍。史公说：“前番的事，人皆敬仰，自不必说。今日这一番高谊，不但学生佩服，这些买卖中人何足道。使各衙门诸公闻知，都该愧死了。”贾文物说：“些微小事，何敢当老先生过誉？”

    史公见鲍信之在旁，问贾文物：“这人是贵门下么？”贾文物说：“他开了个小钱铺，常在舍间走动。”史公说：“年兄读书君子，还有一说，不意他一个经纪中人，竟肯这等仗义，却是难得。”又问：“年兄所云之物，几时才得齐备？”乐公说：“贾年兄英雄作用，已经预备下了，要用就可取来的。”史公大喜说：“妙极，妙极。既承盛情，早一刻得一刻之济。贾年兄在此坐坐，烦盛使回府发了来吧。”贾文物说：“还得晚生回去照看，就着鲍信之押来，晚生不来复命了。”史公说：“既如此，不敢留，亦不必复劳大驾，客日再拜晤吧。”

    贾文物告辞，他二公要同送出来，贾文物再三辞谢说：“老先生请留步，怎敢劳动尊步？”乐公说：“老先生请坐，我送吧。”贾文物说：“二位老先生商议正务要紧，晚生托庇久矣，何必拘此？”乐公说：“既如此，遵命了。”只送到大堂后边，一揖而别。

    贾文物出来，鲍信之也随了去了。二公又坐下，史公笑着说：“先生竟有先见之明，学生弗如也。”乐公说：“老先生何以言之？”史公说：“老先生昨日说上赖圣天子之福庇，若这数十万生民有救，自有机缘。不意就遇贾年兄这等豪爽义气，岂非老先生之先见？他这一番好处，定要上达圣聪。倘有恩纶，庶可稍报他这种盛德。”乐公说：“老先生尊意极是。他虽不望报，若朝廷肯加恩于他，亦可鼓励后人。”史公说：“今大事已济，可即吩咐他们领去。但是兵无主将，何以行得？弟的意思，将他为首者三人，先委他三个守备职衔为总领。其余手本上为头的人，三营设九员千总，十二员把总。候有功之时，再行题请实授。一来可坚他仗义之心，二来鼓舞他众人的义气。老先生尊意若何？”乐公说：“此举允合人心，当理是极。”史公回顾左右：“慕义等三人在何处？可去传来伺候。”众人回禀：“现在衙门首。”正说话间，鲍信之进来禀报：“银子到了，请二位老爷示下，放在何处？”史公说：“就放在堂上。”

    二公同出堂来，坐下，吩咐传慕义等三人进来。慕义等人进来，跪下。史公叫起来，近前说：“银子有了，你们应买甚么，到这里领去，作速制办，早早预备。我看你们三个人，不但义气可嘉，智勇亦为一时之杰。本部委你们三人三个守备职衔，统领众人。三处本部起三个营名，以便识认。慕义所辖就名为义勇营，林忠为忠勇营，尚智为智勇营，新筑三堡，亦以此名称为义勇堡、忠勇堡、智勇堡。”

    三人跪下说：“蒙老爷天恩，但小人们尚未丝毫报效，怎敢就蒙委职？”史公说：“几千人没有统帅，如何有纪律？再给千总札九张，每营三员，一为中军，二为左右翼。把总札十二张，每营四员，为分汛游击。你将前本内有名的好汉，量材补授。我给你们空名札去，只管填上申文来就是了。明日早堂，到我衙门领札。俟候有功，题请实授。”三人叩谢了，又向乐公叩谢。复又禀说：“倘有贼至，小人们只管拼力迎敌。守城之责，还是地方官的事。各有分任，不得互相推诿，恐其误事。”史公说：“说得是极，三县城守指挥的名字叫做甚么？你们可记得？”回答说：“一个叫做裘道饶，驻天长。一个叫做卜济世，驻六合。一个名叫做闻则陶，驻江浦。史公说：”也是明日在衙门行文给他们，他三人各自专管守护地方，稍有疏虞，军法从事。“慕义等又跪禀说：”小人们虽各统一营，还求老爷差一员文官，同心协力地共事。恐地方上有什么事，即小人等或有功罪，也便于申报。小人们只管得营务。“史公对乐公说：”这也是他们谨慎处，恐地方上文官有不肖之心，妄为详报，要个监理之意。老先生着甚么官去好？“乐公说：”各官皆有职事，若使不得其人，倒误了他们的事。“当即叫过鲍信之来，说：”本府看你是个忠义好人，我抬举你，给你一个照应职衔。一轮四个月，分驻三堡。他们有功有过，你俱据实呈报。候他们建功之日，我也题补你。“

    鲍信之忙跪下，说：”念小人一介小民，毫未效力，怎敢蒙恩委职？“史公说：”这是乐老爷爱你这一点忠义之心。委了你，好同他们共事。只要你协力同心，就算补报了，不必推辞，谢了就是。“鲍信之向二公叩谢了。乐公说：”你也是明日早堂领札。你名字这个之字不好，去掉了，只叫鲍信。你同慕义等三人明天都备了官带，领札之后，押着银子，就同他们一齐起身。“──看官记住话头，以后鲍信之，就改名鲍信了。

    慕义三人又禀说：”还要采买一应当用物件，尚求宽限两天。“史公说：”使得，该用多少银子，到乐老爷这里支用就是。“鲍信禀说：”三万银子制办军装，非同小可。求老爷谕县，拨夫搬运，差营并领兵护送，方保无虞。“二公笑着说：”他就是个做官的样子，想得是。“吩咐书办行文知县，拨夫抬运，委城守把总一员，兵五十名，押送了去。临期齐集，勿误。尚智又禀说：”这挑选的三千乡勇，要求老爷恩免他本身丁差。“乐公说：”这是理当。你们将名册移到本县，叫他们申报上来就是了。“吩咐完，史公也作别去了。

    次日，四人在两衙门领了札，尚智等三人系老虎补服①金带，鲍信是鹌鹑补服②角带，都纱帽圆领地冠带着。两处叩谢，各人分头行事。

    －－－－－－－－
    ①　老虎补服──明代六七品武官的朝服，参看本书第4　页”补服“脚注。
    ②　鹌鹑补服──明代八品文官的朝服，参看本书第4　页”补服“脚注。按：明代同级官员，文官按例比武官低一二品。

    梅生同钟生到他们寓处，携酒盒来拜贺，斟上酒要请他们三人，三人说有公务紧急，苦苦辞了，只到钟生、梅生家一拜谢，连话也不能多叙，就告别采买各项去了。
    鲍信一个买卖人，忽然得了一个八品职衔，真是平地一声雷，把钱铺也收了。南京繁盛地方，只要有钱，百事一呼而集。他就收了三四个家人，买备了冠带圆领。领出礼来时，就乘两人轿到了家，烧了天地祖宗喜神香纸，就有许多新老男妇拿果盒来道喜。他堂弟鲍复之同妻贞姑都来称贺。那含香真是喜从天降，公然间奶奶起来，心中暗暗感激贾文物，亏他少年时沾他些贵气，今日携带他夫妻俱得了好处。

    鲍信又到贾文物家来拜谢。贾文物见他做了官，也着实欢喜，说：”这是史、乐二公的恩德，何故谢我？“鲍信说：”不是托老爷的洪福提携，晚生焉能到此？数年门下之恩，以俟将来报答。“贾文物待他也自不同往日，要留他酒饭贺喜。他辞谢说：”晚生一则要帮他三人买办东西，二来家中还要料理料理。行期匆迫，也不能再来叩谢了。“贾文物见他有事，也不强留。

    两天之内，他们买办完了，辞了史、乐二公，一齐起身，当天就到了江浦。鲍信虽是个委署①职衔，却是上台差官，知县衙官少不得都来接拜。他把两处东西交给知县，指挥又拨兵夫送往天长、六合去。

    －－－－－－－－
    ①　委署──由上级临时指定的代理官员。

    慕义、林忠、尚智各到了家，着人连夜督筑堡子，星夜制办盔甲器械，招买马匹，不日完成。会同鲍信将札副按名填补，申文去了。又将三千壮丁造册，送到县府。又挑选了几十名力壮身强的好汉，委充百总、管队、总旗、小旗、同营等头目。又沿途立了烽火一处，有警烽火一起，两处就到接应。慕义三人要显自己威名，他本营军士称为飞虎军，林忠称为猛虎军，尚智称彪虎军。

    诸事料理停妥，闻得汴梁被贼放水冲没，亳州亦为贼所据有，凤阳各处报急文书络绎于道。他三人知流贼不久要来，皆磨拳擦掌以待。
    再说史乐二公约会题上本去，先说慕义、林忠、尚智同三千乡勇自备资粮，保护地方，俱权委守备千把职衔，并委鲍信照应监理。后将甲子科会试中式举人贾文物助银三万，制办军装的话，详细奏上，乞恩优叙，以鼓后人仗义之意。云云。崇祯看了甚喜，着吏、兵二部会议具奏。两部议了上去，慕义等忠义可嘉，候剿贼建功之日，题请实授。贾文物捐赀为国，着免其殿试，赐二甲进士出身，超补京兵部职方司员外，鲍信俟赞功一并题补。奉旨依议，就有报子星夜下来，分头去报。

    报子报到贾文物家来道喜讨赏。贾文物虽然欢喜，心想：”钟兄是有大见识的人，我去请教他该受不受。“就到钟生家来会着，将捐发杀贼并授职的恩旨请教他。钟生说：”兄意如何？“贾文物说：”因此不决，故来请教。忝在瓜葛，多看契厚，望勿隐讳。“钟生说：”这样高迁大喜，弟本不当劝阻。既承问道于盲，不敢不以忠言相告。但兄此番义举，耳其名者，无不称扬敬仰。若因此而得官，与资郎何异？不受的更高。“贾文物说：”幸得请教高明，不然几乎自误。“就回家推病不出。及至部文到来，史公差人来道喜，他已推病久了，不愿受职。史公强劝他数次，断不肯应命。史公同乐公亲到他家中来苦劝，他婉言再四回覆。二公更敬他高尚，只得奏云：”贾文物因久病未及殿试，蒙特恩赐进士出身，代题叩谢天恩，不能受职。“崇祯正在缺响之时，要鼓舞人心，批旨说：”贾文物俟病痊之日到部供职可也。“又报了下来。贾文物复来请教，钟生说：”圣主之恩，为臣子者不可过拂其意。兄但受虚名，不去到任，这又何伤？“他才受了。虽不曾到任，已是钦赐二甲进士超授的五品京职了。谁不来尊奉？亲戚朋友贺者填门。钟生把前事向宦萼说了，约会了梅生、童自大，叫戏摆酒来贺喜，贾文物又还席道谢。外边官家，内边堂客，也热闹了十数日。史乐二公都有花红羊酒来作贺，贾文物特席奉请，又约钟生、宦萼、童自大相陪。闲话暂且按下。


第四十六回 败子回头嗜赌小人痛改前非 激流勇退当朝大员托病告老

    自从崇祯登基以后，尽管他比历代先皇都精明强干，励精图治，有意中兴明室，但是积弊已深，加上他生性刚愎自用，不善于驾驭群臣，近若干年来，从西北到中原，灾荒连年不断，各路英雄好汉，纷纷竖旗造反，刀兵四起，其中以李自成、张献忠两路人马最为强大。所幸江南几省，尚未遭灾荒兵燹之苦，虽有流寇南下，幸有慕义、林忠、尚智等人率众守卫，连战皆捷，三人也已经奉旨各加右军都督府都督，正三品衔，鲍信也升任北捕厅通判，仍慑三军事务。因此江南人民生活，相对安定，四年一次的乡试，也还照常进行。

    崇祯十五年壬午之秋，梅生得领乡荐，钟生和宦萼、贾文物、童自大约同公贺过了。钟生与梅生既是故交，又是至戚，等他公事毕后，又来私贺。
    饮酒之间，钟生说：”吾兄高捷，弟喜之欲狂。但喜中又微有些不足之处。“梅生说：”莫非弟侥幸后有开罪于长兄之处么？“钟生说：”非此谓也。弟与兄自幼至壮，无一月不相聚数次，契厚之情，诚所谓异性骨肉。后因弟恋着鸡肋①微名，在京数载。虽梦寐之中，未尝不以故人为念，谅吾兄自有同心。后被放归来，复得与吾兄盘桓，方惬愚怀。今兄高中，明岁春闱得意，杏苑看花，游宦都门，又不知要分手几年，始获再晤。正是古人所谓：’一回相见一回老，能得见时为弟兄。‘况弟与兄俱鲜兄弟，故鄙心未免恋恋耳。“言毕凄然。

    －－－－－－－－
    ①　鸡肋──食之无味，弃之可惜。

    梅生大笑说：”兄以为弟明岁还北上么？“钟生说：”吾兄今既折桂，明岁定赴琼林，焉有不会之理？“梅生说：”弟连今岁这一番都是多举的。弟与兄幼年同笔，现诸子皆已释褐①，惟有弟这一领青衿，它恋着我再不肯去。弟前入场时，主意已定，已将酒果祭过它，也替它送过行了。倘得侥幸，即与它永别；就是名落孙山，也与它永辞了。今幸叨一第，只算把读书一场的债负结过，也就罢了，还想什么功名富贵不成？兄看今日这局面，尚可求仕么？国家已如垒卵，若一入仕籍，竟去和光同尘，尸位素餐，又无此千重面甲；要呈身报国，上言得失，兄就是前辙了。设或竟言听计从，恐大厦将倾，非一木所能支。前日有一敝友自都中来，携得有逆闯檄文，弟不能记忆全抄，内中有数语曰：

    君非甚暗，孤立而炀蔽恒多；臣尽行私，比党而公忠绝少，甚至贿通公府。朝廷之威福日移，利入戚绅，闾左之脂膏尽竭。公侯皆食肉，纨绔而倚为腹心；宦竖悉齕（音h　é合）糠，犬豕而借为耳目。狱囚累累，士无报礼之心；征敛重重，民有偕亡之恨。

    此数语切中时弊，不可因人废言。吾兄试看今日之域中，恐非明朝之天下矣，尚何仕为？弟从此与兄倘佯山水，做一对潇洒闲人。虽不能效唐六如②、祝枝山二位先生玩世的高致，且免于流俗，脱乎污世。世间事总不要管他，了此余生罢了。“钟生大喜。

    －－－－－－－－
    ①　释褐（h　è）──褐是粗布衣服。释褐，就是脱下粗布衣服，这里专指做官。
    ②　唐六如──唐寅，字伯虎，号六如居士，明代吴县人。弘治中举乡荐后即不出仕，致力于书画，长于山水人物。

    此后他二人果然无三日不相聚，无十日不同游。城中则冶城、钟山、狮子山、清凉寺、黑龙潭、桃叶渡、史家墩、秦淮河、鸡鸣寺、朝天宫、紫竹林、虎踞关、铁塔寺、小桃源，城外则牛首山、祖堂寺、献花岩、天龙寺、雨花台、长千里、半山园、灵谷寺、栖霞岭、木末亭、紫金山。凡是有名古迹，尽去游赏，流连终日，皆有留题，也不能尽记。

    他二人游倦之时，或钟生到梅生家，或梅生到钟生家，不过是羹菜壶酒小饮，赓诗围棋说剑，别有幽趣，不可共俗人言也。也时常与宦萼、贾文物、童自大相往来。与他们相聚，就不是这个措大的雅淡风味了。无非是大饕（音t　āo　涛）豪饮，击鼓催花，豁拳行令。再不然就是梨园搬演，杂耍打跌，乒乒乓乓，一味热闹而已。钟梅二生虽不耐频剧，然都是至亲，不好却得，也只得随着逢场作戏。

    一天，梅生到钟生家来，二人上斋共酌。偶然落下雨来，钟生说：”此所谓’下雨天留客‘了。“梅生笑着说：”但恐怕’天留人不留‘耳。“钟生也笑着说：”这两句俗谈，竟有一个念法甚妙。道是：’下雨天，留客天，留人不？留。‘可新异否？“二人抚掌大笑。钟生说：”吾兄今日在此，我二人抵足共榻，清话一宵吧。“梅生说：”这是极妙的了。“于是洗盏更酌，衔杯赏雨。钟生说：”我二人何不以南窗共酌为题，各赋一律。不拘五言七言，后成者罚一巨觥。兄意何如？“梅生说：”兄既有此雅兴，弟敢不勉强从命，以步后尘？“钟生取过诗韵筒，递给梅生，拈了斋、侪、怀、偕四韵，说：“用此四韵，不必拘次，任人各用可耳。”
钟生想了一想，一挥而就。看梅生时，也作完了。彼此互相请教，钟生先看梅生之作，是一首五言律：

    清风来北牖，细雨洒幽斋。
    座内惟知己，饮中无俗侪。
    豪吟添逸兴，看剑壮雄怀。
    心地问高士，肥轻①非所偕。

    －－－－－－－－
    ①　肥轻──肥马轻裘的简略

    钟生看了，说：”珠玉在前，令我形秽，小弟罚一杯。拙作不看吧。“梅生说：”弟不过是抛砖引玉，吾兄恐形我之丑，所以不肯赐教之意耳。“钟生递过，梅生看他上写：

    闲倚芸窗对旧侪，何求难助隔天涯。
    纷纷细雨催诗兴，片片飞花壮酒怀。
    说剑昂藏低宇宙，谈诗密迩小书斋。
    高歌畅饮烧银烛，笑傲王侯非所偕。

    梅生说：”观兄佳作，弟真献丑了。“彼此奖逊了一番，重复又饮。钟生说：”弟今日与兄做个竟日之乐，弟方才想了十二个字，乃人生之所必有者。我与兄各拈六字，每字任意作一小词，先成者敬一小杯，后成者罚一大杯。如何？“梅生说：”弟焉能与兄为敌？若如此，弟就要酩酊了。先后皆用小杯，但分敬罚之名为优劣吧。“钟生说：”谨如尊命。“就将贵、富、寿、衣、食、奢、吝、酒、喜、怒、乐、愁十二字录出，搓成团，放在案上。梅生拈得贵、富、食、吝、愁、乐六字，另六字不消说是钟生的了。

    钟生掭笔拂纸，先题”寿“字：

    一世浑犹春梦，日月如梭飞动。老健几多时，二竖旁人胡哄（去声）。堪痛，堪痛，纵到百龄何用？
    上调《如梦令》

    梅生题的是”贵“字：

    官将相，位侯王，声势豪华世无双。一旦到头春梦觉，金章紫绶两茫茫。
    上调《捣练子》

    两人看毕，各饮了一杯。钟生心有所触，援笔一挥又成一阕。说声：”请教。“梅生才在思索，见他已成了，笑着说：”弟罚一杯。“接来过一看，是一调《浣溪沙》，题的是”衣“字：

    罗绮轻裘体称裁，夏凉冬暖任心怀，是他顽福自应该。
    露肘捉襟褴褛态，先贤曾历不须哀，皆由前定命安排。

    梅生说：”且敬兄一杯。俟弟完了再领罚。“钟生饮酒，梅生捉笔写了递给钟生，说：”小弟是一调《忆王孙》，题的是’富‘字。“钟生接过，看写的是：

    堆金积玉费辛勤，美酒羊羔日夕亲。绣榻罗帏佳丽呈，任强横，无奈时光不让人。

    钟生说：”兄之佳作，可谓后来居上了。敬服，敬服。“梅生笑着说：”谬奖，谬奖。“大呼：”斟罚酒来。“小厮斟了送上，梅生接酒在手，想了想，一饮而尽。搁下杯，即举笔，顷刻题就。钟生也连忙写完了。先看梅生的，是”食“字《菩萨蛮》一调。

    食前方丈杯盘列，炰（音p　áo　袍）羔脍（音kuài　快）鳖华筵设。五鼎款嘉宾，大烹皆八珍。恣情贪饱餟（音zhu　ì坠），适口诚堪悦。鼠腹易充盈，黄虀（音j　ī机）亦饱人。

    梅生看钟生的，题的是”奢“字：

    挥金似土逞豪强，宝马尽银妆。俊仆豪奴罗侍，美艳列成行。衣锦绣，食馨香，卧牙床。百年岁月，三万时光，瞬息无常。
    上调《诉衷情》

    梅生说：”兄把这奢华中人说得冰冷，弟因此感动这些鄙吝的人，成了一调《丑奴儿令》。“说话间一笔挥完。钟生说：”兄高才，弟认罚。等我写了，一齐饮吧。“就题了一调《卜算子》，说的是”酒“字。二人分看，梅生的《丑奴儿令》写的是”吝“字：

    一生贪鄙惟堆积，衣食难周。聚敛持筹，终日营谋只是愁。
    任凭笑骂看财卤，总不知羞。一旦休休，枉为他人做马牛。

    看钟生的《卜算子》，写的是”酒“字：

    一醉解千愁，妙处无过酒。事大如天醉亦休，不必拘升斗。
    称做钓诗钩，又谓驱愁帚。不饮旁人笑我痴，乐趣君知否？

    梅生说：”兄之尊作，高出弟万万，真令我甘拜下风。兄之敏思，岂逊于弟？有此妙想，故不肯草率下笔耳。“斟上二杯，两人同饮。各有所思，梅生说：”每人只剩得二题了，写完了一齐饮吧。“钟生说：”兄言甚妙。“梅生题的是”愁“字：

    潇潇苦雨，旅客无资斧。囊罄黄金遭贫寠（音l　óu　楼），典尽衣衫褴褛。终年九食三旬，那堪仰面来人。破户败庐风雪，孤衾独对残灯。
    上调《清平乐》

    题”乐“字的是一调《秦楼月》：

    交良友，论文斗酒诗千首。诗千首，春风秋月，问花寻柳。青山流水迎门牖，渔鱼载酒耕南亩。耕南亩，高歌一曲，和声樵叟。

    又看钟生的一调《好事近》，题的是”喜“字：

    堂上老人椿萱，百岁犹然康健。遭际升平时候，得亲心欣忻①。妻孥贤孝善承欢，儿孙尽良善。但愿斑衣戏彩②，富贵何须羡？

    －－－－－－－－
    ①　此处是韵脚，但”忻“字只有x　īn　一个读音，不押韵，疑抄错。
    ②　斑衣戏彩──是二十四孝中”老莱子娱亲“的故事：老莱子自己已经七十多岁，但仍穿着斑斓彩衣，拿着拨浪鼓做儿戏逗双亲高兴。

    看他题”怒“字的，是一调《谒金门》：

    人情薄，附势趋炎逢恶。覆雨翻云随意作，善良遭侮谑。误国奸邪凶虐，悍妇强奴如锷。发指冲冠牙尽嚼，目光如炬灼。

    二人看了一遍，互相赞扬。谈笑了一阵，又饮了数杯。不觉漏下三鼓，也都有了几分醉意，方同榻而卧。次日，梅生别去。

    不多时，又是除夕。过了元旦，到初四日，钟生请了梅生来同饮春酒。钟生说：”新年俗例，彼此都要互相邀请。终日饕酣酒食，未免为梅花所笑。弟久慕江梅盛迹，因无伴侣，未得一游。不知兄可有此雅兴，你我二人去做一番冷淡生活，暂脱酒肉地狱之厄。兄意何如？“梅生说：”妙甚，妙甚。弟生于斯，长于斯，痴长四旬，闻江梅之盛久矣。年年想去一游，未得其便。兄若有此雅兴，弟当趋陪。还有一件，我们不必拘泥定要去看江梅，随处有可游赏之地，就盘桓一两日，索性过了元宵回来，更觉清静。“钟生大喜。

    二人坐了两乘小轿，携了三四个家僮，叫人担着行囊食盒。出了仪凤门，到天妃宫，在大殿上瞻礼了圣像。妃姓林，四海总神，沿海诸郡县咸祀之，灵显特异，故人多致敬。在大殿上看了看永乐时三宝太监郑和下西洋带来的四个碧玉磉（音s　ǎng嗓）香柱，又看了殿后那块天然玉磐，晴则燥，阴则滴水。此乃燕王篡位之后，特差郑和下海，以觅玺为名，实则物色建文。郑和访觅无迹，顺便带回者。又到净海寺，问住持僧要出那一堂白描水陆来看了。真画得面目如生，神情似活，其细如发，竟不知谁人手笔。又到寺后三宿岸小饮了一回。这是宋朝韩蕲王围困金兀术在此宿了三夜，有奸民王志教他掘小河乘小舟遁去，故有此名。二人谈论了一会儿兴亡往事，看看日暮，就在寺内住了。

    次日早饭罢，叫取了几钱香资送了和尚。起身，将午到了洪济寺，拣一处僧房作寓，次日方去游赏。那梅树是数百年古物，也不知始自何代。大者有数抱，小者也有两三围。有亭亭独立的，有垂偃如盖的。有斜欹的，有侧卧的。有三五株相聚一处的，有一二株独立稍远的。花正开得烂漫，远远望之，竟是数百棵玉树，香闻数里。游人如蚁。他二人拣了一丛四五株之下，铺茵坐饮。香气馥郁，沁人肺腑。气爽神清，乐难言喻。又见那来赏玩的人，有乘轿来者，有坐船来者，也有徒步者，都携着春食盒。也有雅俗，也有男女。但是穷人家妇女们如何来得起？都是富贵人家闺秀。她们恐怕男女混杂，也拣那数株梅树下相聚，都解下绣裙来，连结了系于树上，做了帏帐，在里面饮酒赏花。有挟妓来游的，还有带着清唱来的。丝竹管弦，宫商迭奏，又是清幽中的一番热闹，真是第一赏心的妙境。钟生说：”三十年来闻说江梅之妙，若非今日一游，几负梅花。“

    二人赏玩了几天，又游了游燕子矶，看了一番江景，正下山来，到关帝庙前，见一群人围着，钟生同梅生也近前一看，原来地下跪着两个花子，一个没了鼻子，一个瞎了双眼，一腿臁疮。有一个人穿得甚齐整，是个买卖人的模样，尽着踢打那花子。一面踢一面骂：”你这没良心的奴才，竟做出这样伤天理的事来。只说你长远躲开我，再也见不到我了，没想到今天还是让我遇见了。你做了这丧天良的事儿，今天也到了这个样子，真是现世现报了。别的我也不跟你计较，你只把我家的人还我个下落，也就罢了。“一面说着，一面下死力打。那花子只是喊叫，并不说什么。那人说：”你这奴才，问你话你不说，难道我就罢了不成？我送你到衙门夹起你来，看你说不说？“

    那花子被打急了，只得说：”是我一时吃了狗屎，做错了。你如今就是把我打死了也没用，你妹子是我卖到外路去了。“那人说：”卖给了什么人？“那花子说：”卖给江西巡抚荣老爷家了。“那人说：”我不信，你怎么能卖到了他家？“花子说：”现有媒人，这个可是说得谎的？“那人又忿忿地打了他两下，说：”我不同你讲了，等告了下来，凭官府处治。夹着你这奴才，追着媒人，自有个的实下落。我且找了地方总甲来，把你两个奴才交付明白，我再去呈状。“说着转身就走。

    钟生听见话中有因，叫家人撵上那人，请他来说话。那人正走，听得后面有人叫：”那位爷请站一站，我家老爷请你说话。“那人听见，连忙回身问：”是哪位老爷？叫我说什么？“家人指着钟生说：”我家老爷姓钟，是刑部员外。“那人住在同城，岂不知道？忙走回几步，到钟生面前。钟生对他拱拱手，他不敢回礼，躬身说：”小人不敢。请问老爷呼唤，有何吩咐？“钟生问：”兄台上姓？“那人说：”小人贱姓郗，名友。“钟生说：”方才兄台打的那人是什么人？姓什么？“郗友说：”那个瞎子叫做充好古，当日小人的妹子不幸嫁了他这个下流奴才，一生酷好屁股，把家私花尽。后来厚上了一个兔子，叫做杨为英。小人外边去做买卖不在家，他没有钱使，竟公然把小的妹子卖掉了。那个臁疮腿没鼻子的花子就是他心爱的兔子杨为英了。小人后来回到家中，听了这话，要去告他。他不知如何知觉，把一间破房子卖了，两个人一起逃了出来，躲了这十多年。不知几时害了天报疮，弄成这个样子。小人今天来看江梅，偶然遇着这两个奴才。虽然他瞎了眼，声音举动还影影认得。他今天到了这个地步，也就算现报在眼了。但不知舍妹下落，所以要呈官追出个底细去处，小人好寻着了去看看，以尽兄妹之情。“

    钟生听了这话，方才明白郗氏卖到荣公家的缘故。上前一把拉着他的手，笑着说：”兄台不必着急，令妹的始末原由，我尽知道。我曾会见过她两次，我替兄报个音信吧，不必跟那下流奴才较论，也不必惊动官府衙门了。“郗友惊问：”老爷贵人，如何得知舍妹下落？“钟生说：”这话说起来甚长，此处也非说话之所。请兄台同到敝寓，再细细奉告，如何？“

    郗友同钟生、梅生缓步走到洪济寺来。钟生向梅生说：”这件事弟胸中糊涂了这些年，今天听得郗兄说出这些原委来，方才明白。“梅生说：”从不曾听见兄提及此事。“钟生说：”连贱内跟前，弟皆不曾说。“

    说话之间，已到了寓处。携手共入，让坐。郗友说：”小人怎敢坐？“钟生拉他坐了，说：”兄如今是一位夫人的令兄了。“郗友笑着说：”老爷这话来得奇，舍妹焉有这样的福？“钟生笑着说：”兄疑我说谎么？我当年做秀才的时候，在这位梅兄府上会文，回来途间遇雨，天又晚了，只得在一园中棚下暂避。“就将郗氏如何投水说起，自己怎样救她，次日送她衣服盘费，”后来她说兄台八月内回家，令妹就有靠了。接着那时我侥幸得中，忙忙碌碌，所以我就不曾去看。“又把出京到了张家湾，如何偶然遇见，她如何相待，怎样承她夫妇二位盛情等等都说了。“如今令妹是个侍郎夫人，难道还是假的？幸亏今天遇见我，所有关节全都明白了。如果到了官，审出根由，再行文到荣公处，说起令妹是个有夫之妇，令妹如今是一位夫人，岂不削了面皮？况且令甥也生了好几位了。”

    郗友听了，一腔欢喜真是说也说不尽，连忙跪谢钟生，说：”真是大恩人。若不是老爷救拔，舍妹焉有这一步？“钟生忙扶起，大家又谈了一会儿。郗友满脸喜色地告辞。

    钟生送了出来，只见两个小和尚跑来，说：”方才两个花子不知为什么事跳下江去，连泡儿也不见冒一个，就不见了。好些渔船去救了，总不见影儿。“钟生向郗友说：”这样的结局，也就足以泄令妹之气了。“郗友也十分感慨，叹息着离去。

    钟生和梅生次日到燕子矶山顶上亭中坐下，俯瞰大江，见一群少年操弧矢，赌饮江岸。内有一生，百发百中，满座倾倒。忽见一摇船客从而观之，叹息说：”善则善矣，惜乎未尽其神也。“那生愠而操弓进曰：”请尔试之。“摇船客令立十竿于百步外，引彀（音g　òu　够）大呼：”中某节！“百矢无一虚谬。诸少年大惊，邀上座，遂取觥自酌。钟生遥见之，知为异人，邀之上山同饮，请述姓名。他大笑说：”我摇船客耳，有何名姓？“豪饮了数觥，见钟生的小童捧着笔砚，他立起取笔在手，蘸得墨浓，向壁上大挥。

    其一：
    一叫苍天一抚膺，可怜功业已无凭。
    吞声泣尽伤心泪，赢得霜毛两鬓增。

    其二：
    一叶长江万里浮，填胸空有半天愁。
    痴心想望黄河水，逆向昆仑西北流。

    其三：
    自嗟无地可依栖，只合孤舟东复西。
    怪杀伤心堤畔树，年年春暮子规啼。

    题罢掷笔，如飞而去，百呼不顾。到江畔，跳上小船，放于中流，不知所往。二生不胜叹异，虽知其为隐君子，恨不识其姓字。

    钟生、梅生又游了两三天，也兴尽而返。不由旧路，就进了观音门，又看陈妙常女贞观故址。进了神策门内城，又到古宁庵、紫竹林二处，游赏了两三天。这两处都是修枯禅的真僧，一个吃酒肉的混帐和尚也没有，甚是幽雅。正合了古诗两句：曲径通幽处，祥房花木深。他二人也合了两句：因过竹院逢僧话，偷得浮生半日闲。

    二人途中分路归家。正值大雪弥漫，钟生在轿中，赏着那乱琼碎玉，归来到家中不远，见一群人围在街上，不知何故。看时，都是左右街坊，忙叫住轿。那些街坊上人先不防是他，见他下了轿，都躲避不及，上前告罪说：”不知老爷驾到，失于回避，多有得罪。老爷贵人，天下着雪，就坐着过去也罢了。“钟生说：”列位这是什么话？都是好街邻，这可使不得。列位，这样大雪在此有什么贵干？“内中一个姓金的，名叫金德性，是钟生紧邻，上前答说：”不知何处来了一个花子，冻死在这里。是我们地方上的事，所以同在这里看看。“钟生忙问：”死了么？“众人说：”刚才摸他的胸口，还有些温热。但谁敢担这干系，抬了家去救他？只好看着他断了气，报官去罢了。“钟生听了，艴然变色说：”岂有此理？救人一命，莫大阴功。况恻隐之心，人皆有之。哪里有个见死不救的理？“就吩咐家人：”你们同轿夫快把这个人抬了回去。“那家童上前一看，说：”看他这个样子，是活不成的了，何苦抬个死人到家里去惹是非？“钟生怒喝了一声：”胡说！就是死在我家，众位高邻都是证见。难道这样一个人，还怕人说我图财害命不成？他就是死了，我给他一口棺材埋葬了，也是一点仁心。“众人说：”老爷的恩德，这是极好的事。“众街坊巴不得要推干净，向轿夫说：”你抬着老爷的轿，我们帮着送了这人去。“众人就上前用手抬了那乞儿到钟生家来。

    钟生也不坐轿了，随众人踏着雪，步行来家。把那乞儿抬到一间小房内，放在一张床上。众人作别去了。
    钟生家人替他掸净了雪，叫取了副铺盖来让他躺着，烧了些姜汤灌下。睡了好半日，渐渐苏醒过来。钟生大喜，忙叫取了热酒来，叫他吃了两盅。又煮了稀粥给他吃了半碗。钟生吩咐家人照看着他，然后回到上房去安歇。

    钟生见了这乞儿，就像至亲骨肉一般，由不得心里惦着，再睡不着。天才微明，就叫人煮粥给他吃，又亲自起身去看，见他动得些了，叫家人取了棉衣棉裤给他穿上，还叫他躺着。养了两三天，那乞儿已经好了。他原本没病，不过是冻饿坏了的。得了这几天的饱食暖衣，屋里大盆火生着，暖气腾腾的，自然就好了。那天钟生来看他，他慌忙爬下床来，跪下叩谢说：”小人已经是死了的，蒙老爷天恩救拔，杀身也感报不尽。“钟生拉起来，问他：”你姓什么？哪里人？为何到了这个地步？“那人见问，哭着说：”小人姓钟，就是本京人。原也是个好人家儿女，祖上都是诗礼人家。因为自己不长进，自幼贪赌好吃才到了这个地步。也是自作自受，怨不得人的。“

    钟生听得他是同姓，又觉得他仿佛当日哥哥的形状，心有所触，忙问：”你可有父母么？如今在哪里？“
    他听见问这话，越发大哭起来，答应不出。钟生说：”问你缘何不说？“他才说：”老爷若问到这上头，我越发该死了，所以不敢答应。“钟生说：”你只管讲。“他说：”我父亲原在此处住，后来搬到清江浦去开店。为了一场人命，把房子也卖了，才救出命来。小人不成器，赌输了没钱还人，将父亲的几两银子偷了，不敢回家，就投了一个四川酆都县姓顾的四衙，跟了去。这些年顾四衙又死了，小人空身出来。几千里奔到这里，想到清江浦去，又不敢见我父亲。在这里要寻我的一个叔叔，总问不着。年成荒旱，带的几个钱用完了，衣服也当卖吃了。后来没法，只得讨饭。谁知连饭也化不出来，所以流落到这个田地。肚里空着，前天遇上了那场大雪，故此就冻倒了。要不是老爷的天恩怜救，小人此时也喂了猪狗了。“

    钟生见他说的与向年嫂子的话相近，忙又问他：”你叔叔叫什么名字？做什么事的？“他说：”我的那叔叔比我只大三四岁，我离开他的时候，他才十来岁，我只七八岁。如今就是在眼前也不认得，也不知他做何事业，所以找寻不着。他的名字我常听见爹妈说，叫做钟情。“

    钟生听说，知道他就是小狗子了，却不认得。又问了一句：”你父亲叫什么名字？你母亲姓什么？“他说：”我父亲叫做钟悛，我母亲姓鄂，我叫小狗子。“

    钟生上前一把抱住，哭了起来说：”我的侄儿，我就是你亲叔叔钟情啊。“小狗子把他看了一看，重复跪倒，叩了几个头，放声大哭了一场。钟生把他拉着到了内室，指着钱贵对他说：”这是你婶娘。“他也叩了头。又指着代目说：”这是你小婶娘。“他又要叩头，钟生拉住说：”作揖。“他作了一个揖。又叫了钟文、钟武来拜见了哥哥，然后叫他坐下，问：”你父母如今可知道怎么样了？“他又哭了起来说：”侄儿不肖，自从出来，如今已经十多年了，并不知父母音耗。“钟生也流着泪，将他上京会试，在清江浦遇见鄂氏，已经嫁了何家，并他父亲已经死了，无力买地，只好水葬的话对他说了。那小狗子听了这话，站起来向着墙尽力一头撞去，血流满面，倒在地下。钟生惊得忙抱住叫：”侄儿，你快醒来。“叫了有多声，只见他喉中声响，总不做声。钟生要热水，钱贵忙递过。撬开牙灌了几口，听得喉中一声响，吐出两口鲜血，大哭说：”侄儿此刻就是去死，也已经迟了。叔叔不杀我，还救我做什么？“钟生哭着说：”那是你幼年无知，你如今就死也救不转你父亲了。你若能改过自新，你父亲也就瞑目了。“劝抚了一会儿，替他把血拭了，包好了头，扶他起来。叔侄二人悲悲切切，连晚饭都没吃，过了一夜。

    次日，叫他洗了浴。钟生取出自己的一身新衣，叫他彻底更换。这天正好梅生来，闻知他们叔侄相逢，约了宦萼、贾文物、童自大公份来贺。钟生领着小狗子都去回谢了，又请酒，也闹了几天。钟生每天留心看侄儿可能改过，见他时常提起父母来就暗暗悲切。钟生也觉惨然，知道他有自悔之意，心中暗喜。又暗地吩咐钟用诱他到外边去戏耍，他总不听。后来叫了他多次，他发怒起来说：”我是个该死的人，叔叔把我还当人看。我再有丝毫不成器，即便叔叔不杀我，我父亲阴灵也要来杀我了。你再要这样引诱我，就告诉叔叔。“

    钟用复了钟生，钟生又悲又喜。喜的是侄儿改过，将来可以接续哥哥一脉。悲的是侄儿虽然会着了，但哥哥已经殁了，嫂子又嫁了人，一家人永远不能再会了。过了几天，钟生替他起了个名字，叫做钟自新，字又新。又迟了两个月，钟生叫媒人替他寻媳妇。他知道了，对钟生说：”侄儿蒙叔父收养，愿侍奉一生，再不娶妇的。“钟生说：”这是何故？“他又哭起来，说：”我父亲因我而气死，母亲因我而无依，方才嫁人。侄儿若是长进，父亲未必得死。就是父亲病故，母亲有我养活，也未必改嫁。想到这里，恨不得自己拿刀剖出心来。侄儿如今死有余辜，还敢望娶妻生子地受用么？“说着流泪不止。钟生也滴了几点泪，正色说：”你说的固然是，但你父死者不能复生。你可知道书上说，不孝有三，无后为大。你若不娶妻，岂不绝了你父亲的后嗣，这是因小而废大了。“他又哭着说：”叔叔教导，侄儿焉敢不听？但是我父亲虽然不能复生，我母亲如今现在人家，不知作何光景，我忍心在这里快乐么？“钟生叹了几口气，说：”好，好，你的意思怎么样？“他说：”侄儿想要去祭奠祭奠父亲，看看母亲的光景，回来再做商议。“钟生说：”这是极好的事，我成全你的孝思。“就取出二十两银子递给他，说：”你拿去做盘缠。“他说：”哪里用得这些？四五两银子就够了。“钟生也是试他，看他见了银子花费不花费的意思。见他说多，也不好收回。就说：”你母亲嫁的那家也甚贫穷，你用不了的，就给了你母亲吧。“钟自新见叔叔说得关切，也就收下。

    第二天天未亮，他就来辞叔婶。钟生又叮嘱早回，他起身去了。过了二十多天，钟生在房中对钱贵说：”此处到清江浦不过五六天路程，往返半月多月就够了。他如今去了许久，还不见回来，不知何故？“又过了几天，见钟自新面带喜色进来，向叔叔、婶母作揖。钟生问：”我正在这里念叨你，你回来了。你母亲可好么？“钟自新说：”母亲同侄儿一起回来了。“钟生惊问：”他在人家，如何得同你来？“他说：”侄儿到了那里，找着了母亲。那继父已经死了两三个月，母亲正孤身无依靠。侄儿祭了父亲，带的盘缠多了，又替母亲赶制了几件衣裳，所以迟了几天。雇了一只小扬州划子到了仪真闸上换了满江红，同母亲来了，现在旱西门外石城桥泊着。“钟生说：”既然来了，你为什么不同他来家？“他说：”母亲说，她是嫁过人家的人，不知叔叔许回来不许，因此不敢同来。“钟生说：”这是什么话？你母亲当日也是万不得已。今天既然来了，焉有不回家之理？“就叫家人雇轿，随侄儿去接，又吩咐备下酒饭。不多时鄂氏到了，钟生率领钱贵、代目、两个儿子都接到厅上。进来哭了一场，然后见了礼。鄂氏两鬓斑白，已经是老妇了。大家诉说几年来的往事，然后安席接风，欢聚饮酒。钟生收拾了一个独院三间，给他母子同住。又给了鄂氏一个小婢，又派了两个仆妇轮流供送茶饭。

    梅生知他嫂侄重圆，知会了宦、贾、童三人，李氏、侯氏、铁氏、富氏都来看贺，钱贵留下酒饭，钟生着钟自新进来谢了四位亲家母。李氏因问鄂氏：”令郎可有了亲事没有？“钱贵接着说：”还不曾有岳家，正叫媒人替他寻着呢。“富氏说：”我倒看见一家有个好女儿，生得贞静贤淑，模样又干净，我去提了看。“钱贵说：”这好极了，但不知是谁家？“富氏说：”原是我家门下鲍信之，他如今做了北捕厅通判，改名鲍信。有一回他的娘子请我，有她一个堂房小姑陪我，我说的就是她。他的亲哥哥是个秀才。“钱贵忙下来，斟上了一盅酒敬富氏，又拜了一拜，笑着说：”全仗鼎力了。“富氏回拜，笑着说：”事还不知成与不成，我倒先吃了媒酒。“钱贵说：”亲家奶奶去说，再没有不成的。“天晚散去，钱贵对钟生说了，钟生闻之甚喜。

    次日，又亲去托贾文物，贾文物也允诺。他夫妻二人商议了一番，要请含香妯娌来当面讲。就差人去请鲍大奶奶、二奶奶二位闲叙。请了来，饮酒中间，富氏提起这门亲事，含香满口应承，贞姑说：”回去同丈夫商议回话。“晚了辞归。

    次日午后，含香打发一个仆妇来说：”亲事允了，请钟老爷这里着人到二房去求便成。“贾文物遣人与钟生说知，钟生知道邬合与鲍信是故交，请了邻合来，烦他去求。鲍复之允了，钟生择日行聘，又选吉辰娶了进门。果然好个媳妇。她是自幼跟着贞姑陶冶出来的，知文达礼，十分贤孝。鄂氏得了这样个好媳妇，喜是不消说，倒像个婆婆一般疼爱她，就是钱贵、代目也着实疼她了不得。一家和美。钟生敬这鄂氏，还是以长嫂之礼，并不以另嫁过的人待他薄情。爱这钟自新媳妇也如亲儿媳一样，钱贵与鄂氏妯娌也甚亲热。钟自新不但能孝顺母亲，他孝敬叔婶如同父母一般，疼爱这两个兄弟无比，真可谓败子回头金不换。钟生见侄儿如此老成，心中大悦，把家务全交付给他。自己无事只看书、赋诗，高兴了约梅生同去陶情山水，俗事总不经心。钟自新也不负叔叔所托，把家中料理得井井有条。

    一天，钟生正在家里同侄儿闲话，忽门上传进有个姓郗的人求见。钟生知是郗友，叫请了进来。到了厅上，郗友叩谢，钟生忙还礼不迭。郗友说：”怎敢当老爷这样过谦？定要请起。“钟生决乎不肯。方一齐起来，作揖坐下。郗友说：”前幸遇老爷，小人次日就当来叩谢，恐老爷尚未回府。因有些要紧事件，往杭州去了许久。昨晚到舍，今天特来奉叩。“钟生说：”岂敢有劳台驾？我们也算是老相与了，兄这等称呼太谦，就不是了。“郗友从中取出个礼单来递上，说：”不堪微物，孝敬老爷赏人吧。“钟生接过一看，都是上样食物：金华火腿、绍兴笋鲞、松红糟黄雀、鲈鱼、江阴糟鲥鱼、炙鲚（音j　ì记）、衢州橘子、湖州酒杨梅、台州天摩笋、蜜浸雕枣①，并惠泉酒之类。

    －－－－－－－－
    ①台州天摩笋、蜜浸雕枣──台州天摩岭，山极高，山上有古刹，寺边有山民百余家，但无地可耕，春天采笋运下山来货卖，细嫰色绿，称为天摩笋。岭上又产大枣，去核后雕刻成人物花卉，以蜜饯之，称为雕枣，明代当地即卖二分银子一个。此外岭上还产一种紫荆树，土人用其根制作香几、笔筒、箸笼之类，也很著名。──据原文中的林钝翁夹评。

    钟生说：”如何敢当这样厚爱，决不敢领。“郗友说：”舍妹蒙老爷再生之恩，万分不能报一，只不过聊尽鄙心。老爷要是不收，使小人愧死了。“钟生推辞不却，然后道谢收了，抬了过去。因问：”兄近来作何贵干？“郗友说：”当日原在外边做些买卖，数年来因湖广沿江一带流寇纵横，所以不敢远出。只在家株守，不过苏杭近处走走罢了。“钟生说：”兄若无事，何不到都中看看令妹？“郗友说：”小人也有此想。“钟生说：”兄为何还是如此称呼？只做朋友相称才是。“郗友说：”承蒙老爷见爱，斗胆了。晚弟倒要去看看，但恐荣公位尊，难得见面。倘或一时不认起来，徒费了往返盘缠。辛苦还是小事，仰攀豪贵亲戚，不遇而归，回来有何颜面以见亲友？所以欲前又止。“钟生笑着说：”兄所虑乃势利中之常情，但荣公及令妹决不是那种人。弟不过些须的微情，令妹夫人尚且念念不忘，荣公尚且如此相爱，何况兄妹骨肉之亲情乎？且令甥今年已经十几岁了，焉有不认之理？兄若果然要去，弟有一字问候荣公，内中再致一函候令妹夫人，备言兄去探亲的话。兄到那里，先烦人投入。若令妹见了，自然会请相见。“郗友大喜，称谢不已。

    钟生和他同到书房坐下，写了一封候荣公禀启，并郗夫人小启一封，也装在一处封了，用了图书，交给郗友，说：”素常山东一带土贼猖獗，行旅甚难。兄不若搭船，自运河而去，庶可放心。“郗友说：”承老爷盛爱，敢不遵命？“辞了回去。

    过了几天，郗友收拾齐备，搭了一只长行客货船进京。将及一月，到了临清等闸。船中无事，上岸走走，走了约有两箭之遥。过了闸口，见数只大座船也泊在那里，船头上竖着两面”奉旨荣归“的金字大牌，吹吹打打，十分热闹。郗友正站住了看，听得旁边一个人说：”不知是哪位大官府荣归故里，这般体面。“又一个人说：”我才在闸上听见闸官齐集众人伺候，说有礼部侍郎荣老爷，是湖广人，告病回籍的船要过闸。“

    郗友听了一惊，心想：”此人莫非就是我妹子的丈夫？“正在踌躇，只见船上摇摇摆摆走下一个体面的管家来。郗友上前陪着小心问：”请问大爷，这位老爷荣归，可是原任做过江西巡抚的？“那人说：”正是。你问他怎的？“郗友满心欢喜，回答说：”现在南京住的原任刑部钟老爷有书信问候老爷。我正要进京，不想在这里遇见。“那人说：”既然有钟老爷的书信，拿来，我替你投进去。“郗友说：”书信还在船上，大爷略等片时，我去取来。“忙回到船上，换了一身新衣服，取出书子，到船边递与那人。他说：”这是夫人的坐船，你远远站着，不许近前，等候回话。“郗友就退回些站住。

    那家人将书信拿上船去，到舱门口禀了，仆妇接入，呈给荣公。荣公拆开一看，是一封问安并谢向年厚爱的话。又一个小封写着夫人禀启，荣公也拆开看了。上面先是向安，并钱氏、戴氏同候致谢。后面方才说偶然遇见夫人令兄郗友，久想夫人骨肉之情，不敢轻易造府相认。晚生劝其来京，特具函奉达，着其亲自上投。荣公见了，忙叫丫环在内舱请出夫人来，把字儿念给她听了。就问：”这是待你刻薄的令兄么？“郗夫人听见字儿上说的是郗友，就说：”不是。那一个是我叔伯哥哥，这是我同胞的哥哥。我那年到这里来的时候，他到外面做生意去了。“就问那家人：”送书子的人在那里？“家人说：”现在岸上站着。“郗夫人忙到窗前向外一看，果然是他亲兄，忙叫：”快请舅爷上船来相会。“

    那家人方知送信人是夫人的胞兄，忙跑上岸，向郗友垂手躬身说：”小人先不认得舅爷，大胆得罪，夫人请上船相会。“郗友就上船来，那家人忙搭扶手。荣公接出舱门，携手到了舱中。郗友先与荣公作揖，然后兄妹两人大哭了一场。见礼坐下，郗夫人叫五个外甥两个外甥女见了娘舅。大儿已十五岁，业已娶过外甥媳妇，也拜了舅公。荣公向郗友说：”我五十岁尚还无子，以为后嗣无望了。自娶了令妹，十六年中，竟得五男二女，实出望外。“因指着大儿子，说：”他名荣锡，第二的名荣杖，三的名荣浩，四的名荣耀，五的名荣台。“郗友说：”此皆姑老爷忠君爱民阴德所致，舍妹亦叨福庇。“郗夫人兄妹各叙了十数载想念不尽的话。荣公问及钟生近况，郗友与钟生原非深交，不知其详，只约略答数句。荣公又问他往京可还有别事，郗友说：”因别舍妹久了，欲图一会，并无别事。“荣公说：”既如此，我们一同回去。“吩咐家人随舅爷去搬了行李来，在头号客船上安歇。郗友还带了许多南京食物做土仪的，都搬来送上。郗夫人见哥哥来得这样体面，着实欢喜。荣公摆酒接风，入席共饮。郗友与荣公对席，夫人打横。饮了数巡，郗夫人问可曾续弦，娶了嫂子，生了侄儿没有。郗友说：”就是那年我八月尽回家，上冬就娶了邵氏女儿续弦，到如今生了两个女儿，一个十四，一个十一，一个儿子五岁了。“郗夫人问：”那恶人好古还在吗？“郗友会意，回答说：”他自那年听得我回家，就逃得不知去向。今年春间无心遇着，我要送他到官。他着了急，同杨为英俱投江死了。“夫人叹了两声，又喜笑着说：”天有眼，天有眼。“荣公问：”你说的是谁？“郗夫人说：”就是我那恶兄了。“荣公点头叹了两声，说：”人于骨肉无情者，岂无报应？但迟早耳。“又向郗友说：”我湖广故乡屡遭流寇残害，似不可归。愚意要在南京附近村中，有傍山临水可以陶情的地方，觅一所住宅暂居，不知可有这样去处么？“郗友听说，满心欢喜。若在南京住下，他兄妹可常相会，十分怂恿，说：”离城只二十来里，乃当日谢安石①所居之东山，今名土山。那个地方真好山水，若要卜居，除非那里方妙。“荣公说：”既然有此好的去处，舅兄暂歇数天，烦带几个小价先去觅下住宅，预备下一应器皿并动用家伙要紧。“

    －－－－－－－－
    ①　谢安石──晉代尚书仆射谢安，字安石。太元八年肥水之战，谢安任征讨大都督，与侄儿谢玄、谢琰等以精兵八千大败苻坚。

    荣公又复了钟生的回书，并谢他送郗友来相会一事。过了几天，郗友和家人带了银子，雇了快船先去了。
    郗友到了南京，见了钟生。投了荣公书翰，并谢了钟生的引进，然后说起荣公要在南京卜居一事。郗友即到土山访买房地，易于仁闻知是侍郎公要买房子田地。他住居的隔壁有一所大宅，并数百亩良田，情愿白白相送。郗友不肯，他竟贱价售与，希图借光。这是自有生民以来小人之常情，又不足为笑。

    钟生也甚喜欢，就着人打听荣公几时可到。过了些日子，荣公到了，钟生到船上与荣公相见。他夫妇送了下程，再三谢向日之情。次日，钱氏、戴氏带了两个儿子，也来船上谢了郗夫人。钟生又请荣公与郗夫人接风，荣公辞谢，他一概总不入城。钟生夫妇又送了席来，荣公感谢不已。郗夫人又送了许多京中之物。

    郗友来复荣公，已置了房子，各样全备，荣公阖家搬到土山去住。因易于仁有让价之情，又系贴邻，时常请来相叙。钟生也常来看荣公，偶然与易于仁会着，说起牛质是他的亲家。牛质的外甥女是鲍复之之妻，鲍复之之妹是钟生之侄媳，这样算起来也是亲戚，他望着人就说：”刑部钟老爷也是我的四门亲家，荣侍郎老爷又是我亲家的好友。“势利场中，依草附木，借人为荣者不少，惟明眼人看了觉得可耻可笑耳。

    后来荣公劝郗友也搬上土山同住。郗夫人见大侄女生得好，娶了做次子媳妇，亲上加亲，分外亲热。不在话下。
    一天，钟生特到土山来看荣公，荣公高兴地说：”学生僻处乡隅，此地竟无一可谈之人，内兄还略可晤对，他又往浙江去了。承先生不弃，命驾远临，鄙意欲奉屈草榻数宵。古人作平原十日之饮，我辈虽非饮客，可作十宵清夜之谈，不知台意如何？“钟生笑着说：”晚生此躯也是毫无世事的，既承老先生见爱，敢不遵命？但恐过扰郇厨①，大费主人物料，晚生有所不安耳。“荣公笑着说：”先生前虽降临数次，皆因匆忙，未得深叙，心甚歉仄。今奉屈者，欲谈积愫耳。但乡村间恐无美品以款嘉宾，何敢当个扰字？“

    －－－－－－－－
    ①　郇（音x　ún　寻）厨──唐代美食家韦陟（音zhì至）袭封郇国公，以厨食奢靡著称，人称”郇公厨“。后世以”郇厨“赞誉膳食的精美。

    两人在书房中促膝而谈，无非讲些经史，谈些诗文，议论些古今兴亡得失。或手谈数局，或品茶数瓯，午后备了一桌极丰盛的酒席相待。钟生不安地说：”晚生蒙老先生过爱，当以通家子侄相待便好。如此盛设，反使晚生不安了。“荣公笑着说：”一餐饭，先生何须过谦称誉。“钟生说：”既承费事，只晚生一人在此，何不约易亲翁同来坐坐，老先生尊意可否？“荣公说：”此翁于世情则圆熟，恐不足以对高明谈吐。“钟生笑着说：”若请他来论文，或恐强其所难。请来吃酒，大约也还不妨。“荣公大笑，吩咐家人去请。

    那易于仁听见荣公请他陪钟生，可有不来的？顷刻而至。相揖罢，彼此相逊，钟生让易于仁齿长，易于仁让钟生是客，决不敢僭。荣公说：”都是至交，就请随便坐吧。“又让了多时，荣公向钟生说：”先生不必过谦了，请坐了吧。易亲翁与学生比邻，还算半东。先生远来是客，倒是托契的好。况又非大席，何必过逊？“易于仁说：”荣老大人尊言是极，我小弟是决不敢僭老亲翁先生的。“钟生只得告了罪，坐了客位。易于仁还要让荣公对陪，荣公笑着说：”主人有僭客的礼么？这不消让了。“他方才与钟生对坐，荣公下陪。

    须臾，送上菜来，说不尽的美昧。虽无凤髓龙肝，也极尽人间佳品。饮过几巡，送上饭来，吃毕撤了，给钟生家人吃。又换上果碟，都是绝精的下酒之物。荣公说：”我们并无外客，知己相逢，要脱客套才妙。我学生酒量不堪，与麴蘖①无缘，不能奉陪。钟先生同易公要尽其酒量方妙。“钟生说：”承老先生厚爱，但晚生沟渠量耳。数杯之后，即醺醺然矣。易亲翁尊量极宏，请宽饮数觥，以尽老先生雅爱。“

    －－－－－－－－
    ①　麴蘖──麴和蘖（音niè聂）都是引起发酵的酒母。这里转指酒。

    易于仁虽然是个土财主，每常以为鸡鸭鱼肉，或酒席上有些海参、鱼翅之类，就是绝妙的了，何尝见过这样佳馔异味？俗语说：三代为宦，才知穿衣吃饭。虽然不过都是以牲禽治办的，但烹蒸异样，竟不知是如何整治的。他方才虽然吃了那些美味，还有几品不认得是何物。见别人吃，他也吃，只知美口而已。此时摆列着这些稀奇果品，异样佳馔，酒又香得喷鼻，要去大饮大嚼，恐人笑他村气。见钟生让他，可还不吃？就放量大饕。荣公是做大官的人，每常宴客，人在他面前局促拘束，总要做出许多斯文态度来。今见易于仁这样大饮大嚼，不知他是村俗，不曾见过大场面，不知礼貌，反以为他老实，十分可喜。就叫家人取了个玉杯来，连连送酒，他也杯杯不辞。饮到掌灯以后，虽未到十分酩酊大醉，也有了八分醺意。钟生也酒够了，说：”晚生鼠量已盈，夜深了，告止。“荣公还要留坐，钟生苦辞，方才肯了。易于仁也辞别归家。荣公要陪钟生同榻，钟生再三不肯。他告了安置，始回上房。一宿晚景不题。

    钟生睡到五鼓醒来，隐隐听得有哭声，心下动疑。到天明之后，又听得窗外有人。虽是轻轻说话，却内中带着咨嗟叹息之声，觉得有些异样。叫家人起来去问，荣公管家进来说：”易大爷昨晚回去，五鼓时得暴病死了。方才他儿子到门口来叩头报丧。“钟生吃了一惊，忙穿衣起来。不多时，荣公出来，也不胜骇异。早点毕，荣公同钟生到他家去吊唁。问其得病缘由，只见他的两个儿子蠢蠢然毫无悲戚之容，回答说：”我们也不知道是什么病。母亲说好好地睡觉，半夜里叫心疼，五更天就死了。“钟生听得内中有许多妇人号哭。细聆其声，不住点头嗟叹。

    二人回来，到书房坐下，荣公说：”适才先生在他家听得哭声，面上似有疑色，是何缘故？“钟生说：”此人之死，定有不明。晚生虽不能聆音察意，也还得一个大概。那些妇人无非是他的妻妾婢妇，内中哀而不伤者，乃众人哭不得不哭，不过干号而已，此无所关心者也。内有数人，哭既不哀，声又带惧，不知何故？只有一个哭得哀恸迫切之至，其中倘有他弊，异日必自此人身上明之。晚生鄙见如此，或他日有验，亦未可知。“荣公点头叹息几声。

    钟生住了数日，辞了回家去了。

    这个易于仁究竟是怎么死的？
    前面说过，那马蚤儿、水良儿两个丫头，奉主人之命借种，先许配给了苗秀、谷实两个奴才，却不圆房，怀孕之后，易于仁又收了上来做妾。易于仁婢妾众多，难得照顾她们两个，因此她们也与自己的旧夫经常叙旧。反正易于仁的婢妾们大都有各自的私夫，也不来管她们的事儿，好几年来，到也相安无事。

    倒是邹氏小妾，自从与狐仙生了女儿，逐渐退了淫心，主母袁氏只知道日夜淫乐，不理家务，邹氏成了管家婆，在易家地位日见其高。后来女儿出嫁，又死于淫乐，她自己也逐渐把男女的事情看得淡了。
    易于仁自从收了焦面鬼焦大娘之后，因她面目可憎，除淫乐之外，又无可取之处，只在开头一些日子偶然点缀，后来竟不再下顾。焦氏本是个极淫的人，如今落一个眼饱肚子饥？见易家婢妾人人都也副夫而独我没有，间或做些媚态想去勾引下人们，不单能邀爱，反而被人耻笑，一团兴致先化为愤怒，继而变成醋意，总想拿住别人的错处，出她心中的闷气。

    有一天，她四处找儿子不着，无意间走到苗秀的窗下，听见房间里有淫乐的声音，凑到窗洞中一张，只见苗秀和马蚤儿在春凳上弄，谷实和水良儿在床上弄，四个人的嬉笑哼叫之声，达于窗外。心知即便撞了进去，不单分惠，还要受他们轻薄，只好走回自己房里，气恼了半日。后来遇见袁氏，就把这话悄悄儿地都跟袁氏说了。袁氏叮嘱她：”你留心打听，她们早做此事，你来告诉我，我去拿住她们，定有好处到你。“

    又一日，易于仁进城看望女婿去了，众婢妾得了这个闲空，也各自去找自己的对偶。焦氏留心，见马蚤儿、水良儿也溜出去了，就悄悄儿跟了来，见她们进了苗秀的房间，她在窗洞里一张，见她们四个正在起手，急忙跑来告诉袁氏：”她们四个又穿上了，奶奶快去看。“

    袁氏同她一起走到苗秀门口，把门一推，那门没关严，应手而开，正好看见她们四个在那里弄得高兴。她们见了主母，魂飞魄散，赤条条地一齐跪下磕头。袁氏既不打，也不骂，口口声声只问两个丫头有了好东西为什么不孝敬主母。马蚤儿听那口气，知道主母也有下顾的意思，就对苗秀说：”奶奶来了，你还不好好儿伺候奶奶？“苗秀急忙起来伺候，马蚤儿就过来把袁氏搀到床上躺下。袁氏见谷实还跪着呢，就发话说：”反正你们平时也偷够了的，今天你就照顾照顾焦氏吧！“谷实虽然并不喜欢焦氏，可是有主母的吩咐，敢不应命？只得勉为其难，点缀了点缀。

    袁氏和焦氏出来的时候，正好从邹氏门前经过，被邹氏看见了，又见她们好半天不回来，心中起了疑。后来，只要易于仁不在家，袁氏和焦氏就一起出去，多半天才回来，更其奇怪。一天，易于仁又出门去了，邹氏看见袁氏和焦氏又急急忙忙地到外面去，就跟了出来。见她们一直走到苗秀的房前，开门进去，半天不见出来。走到窗洞前一看，见苗秀和袁氏在床上，谷实和焦氏在凳上，马蚤儿和水良儿在背后推，焦氏还浪声浪气地满嘴里叫着”亲哥哥、亲爹爹“。

    邹氏不便再看，就抽身回来，心想：”丫头们不知羞耻，做出这样的事情来，也还不该，身为主母，怎么也跟家奴做这样的事情？“只是决不定这样的事情，是不是应该告诉易于仁。
    过了几天，易于仁到邹氏房中来，见邹氏吞吞吐吐，欲言又止，就再三盘问；邹氏就把所见的事说了，又再三叮嘱：”这事儿你千万不可声张，只能放在心里，改日安排一个机关，让你亲自看见，把两个奴才赶了出去，既不落丑名，又没祸患，天达的事儿都完了。这时候你如果闹了起来，没有凭证，也无法服人，如果说是我说的，岂不是叫奶奶跟我结仇了么？如果奶奶的娘家人追究起来，还要说你听小老婆的话诬陷她呢！“

    易于仁虽然狗屁不通，却也还懂得人情世故，听了邹氏的话，值得暂时隐忍。俗话说：”狗肚里装不得三两酥油。“他虽然极力隐忍，不曾发作，但是见了袁氏、焦氏、马蚤儿、水良儿，总是一脸的怒气，就不是当日的脸孔了。

    又过了两三天，荣公请他去陪钟生，他多喝了几杯，回家以后，酒往上涌，那焦氏不看他的脸色，肩斟了一杯茶，扭扭捏捏地送了上来。他越看越有火儿，怒从心起，忍不得了，也不接茶，兜脸就是一掌，打得焦氏一个踉跄，手中的茶杯掉在地下，跌得粉碎。他指着焦氏大骂：”你这个淫妇，一个精棒棒的汉子，生生地被你折腾死了，后来你又偷着卜先生；先生走了，没人爱你，你每日里浪声啼哭。我好心收了你进来，有吃有穿，我也有些情意到你，你受用得肥疯了，又做牵头，同这些没廉耻的淫妇们一起养汉。“骂得怒气上来，又赏了几拳几脚。焦氏蹲在地上叫救命，易于仁火气更大了，一把推到，脱下鞋子来在她屁股上乱打。焦氏杀猪也似的狂叫起来。众婢妾听见了，都走了来。邹氏暗暗叫苦，怕他说出自己来，见他醉了，又不敢劝。

    马蚤儿和水良儿也不听听主公的话茬儿，仗着自己是有儿子的妾，上前来劝他说：”你这是那里来的话？真是无中生有。我们成天在一起，哪里就有这样便宜的汉子叫她偷了？“
    易于仁更加火儿了，丢下鞋子，先照马蚤儿的脸上给了一拳，打得她晃了几晃，没有跌到，口鼻中鲜血直冒，用手捂着飞也似的跑了。易于仁回过手来抓住了水良儿的头发，拳脚齐下，边打边骂：”你们通同作弊，一起偷汉子，还敢来替她分辩！“

    袁氏见易于仁的话中有话，自己做贼心虚，不干出来护卫，后来见打得十分狼狈，不能不有所表示，就从从房中走了出来，坐在椅子上说：”哎呀，一个人活了五十多岁，倒学起撒酒疯来了。养汉子这种事情，哪儿是混赖得人的？你亲眼看见的么？灌了几两猫尿，就装这样的贼羊，无缘无故地把几个人打成这样样子。“易于仁一跳八丈高，手指着袁氏大骂：”没廉耻的淫妇，你还来护卫她们么？亏你还有那脸面出来说话！’吃鱼嫌腥，养汉撇清‘，就是你这种人了。苗秀和谷实这两个奴才，没有跟你和焦氏弄么？马蚤儿和水良儿两个，还帮你们推，你当我不知道么？“

    如同氏听他说的完全对针眼儿，无言可答，就大哭大闹起来：”没良心的忘八，我跟夫妻三十多年，你听哪个忘八淫妇挑唆呢，赖我养汉！“易于仁正在火头上，不管不顾，扑上去就打，边打边骂：”臭淫妇，你跟奴才干得高兴，反而说我赖你！“

    邹氏见不是个势头，抵死抱住了易于仁。这时候他的酒涌了上来，也受不住了，邹氏就把他扶到袁氏房间里的床上躺下，他还不住口地骂：”今天晚了，我不跟你多讲。明天我把苗秀、谷实这两个奴才的狗腿打折了拷问，看他们招不招！等我问明白了，我不剁碎了你们这几个淫妇，也不算我有手段！“

    邹氏替他脱了衣服，安抚他睡下。他气愤愤地怒吼了一阵，就睡着了。这时候已经三更，众人也都各自回房歇息。
    袁氏哪里睡得着？把焦氏、马蚤儿、水良儿叫到西屋，悄悄儿地说：”这件事情，他怎么知道得这样详细？明天要是果然拿他两个拷问起来，设或他们招了，他那个恶性子，是说得出来做得出来的，咱们六个的命就都难保了。古人说：先下手为强，舍了他一个，救了咱们六个吧。“马蚤儿说：”我们不敢主张，听凭奶奶的意思。“袁氏心想：事情揭穿，即便不死，这条路从此就断了，就发了个狠说：”罢，罢，不是他死，就是我亡！不过着事儿咱们都做不来，你们俩悄悄儿地开门出去，叫苗秀和谷实进来！“

    马蚤儿和水良儿出去没多一会儿，就和苗秀和谷实一起近来了。袁氏把易于仁刚才的话语跟他们说了，又说：”这事儿如今不好了，除非是害了他，咱们几个才有生路。你们两个怎么说？“
    苗秀和谷实不过是村子里的粗汉，懂得什么叫做利害？听得明天易于仁要处置他们，知道那滋味儿不好受，就说：”奶奶吩咐怎么的，我们就怎么的。“袁氏说：”我想，如果勒死、捂死，怕人看出行迹，我在家作女儿的时候，听说书的说，有个女人谋害丈夫，在男人的耳朵眼儿里钉进一根钉子去，再也看不出来。除非这个法子才妙。只是我们几个下不得手，所以才叫你们两个来。“　苗秀说：”这有什么，一条大水牛还容容易易就宰了呢，何况是个醉人？你这里可有大钉子么？找一根来。“袁氏说：”大钉子没有，倒有一根火筷子断了，我撂在炭箩里，你看看可用得？“说着，就找了出来，递给苗秀。

    苗秀接过来看了，说：”好得很，比钉子还好。只怕他叫起来，让人听见了，怎么办？“向谷实说：”你捂着他嘴，奶奶和众人一起用力按住他身子，别让他动弹，我来钉钉子。“
    苗秀找了个锤子拿着，一起来到东屋。袁氏和三个婆娘一起压在易于仁身上，谷实赶紧捂嘴，苗秀把火筷子尖儿对准了他耳朵，一锤就砸了进去，易于仁只挣扎了一下，就完账了。苗秀把火筷子尖儿拔出来，袁氏把污血打抹干净，又拿棉花来把耳朵眼儿塞紧，外面一点儿也看不出来，就打发两个奴才赶紧出去。其余人也各归各屋。

    到了五更天，袁氏哭叫起来：”不好了，老爹作业说是心口疼，一觉就睡死了！“
    众人听见，急忙赶来，易于仁已经是冰冷铁硬，急忙给他穿上装老的衣服，拿门板停了，用黄纸蒙上了脸。那易勤、易寿是畜生一般的人，也不知道哭，叫他去报丧，就去报丧；叫他在尸体前面守着，他就守着。
    荣公和钟生来吊唁的时候，袁氏和那三个妇人亲手谋害了丈夫，心重到底有些害怕，所以哭声中有些惧怕；其余婢妾，不过干嚎而已。只有邹氏，心里明白易于仁的死，完全由于她的一句话而起，死得十载可疑，要想出头诘问，又没帮手，孤掌难鸣，更怕真是暴病而亡，没个对证，心中千思百虑，所以哭声甚哀。

    第二天入殓，请僧道念经。到了断七，埋在易老儿的旁边。
    袁氏先还假哭了几场，自从棺材抬出去之后，只听见嘻嘻哈哈，再听不见悲痛，只有邹氏一个，还时常恸哭。
    袁氏嫌人多眼杂，把一些婢妾嫁的嫁，卖的卖，大都打发了，只留下焦氏、马蚤儿、水良儿和几个心腹丫头。也曾经想叫邹氏改嫁，邹氏到易于仁灵前哭了半天，说：”尽管我没生儿子，也养了个丫头嫁了人家。我已经四十多岁了，活是易家的人，死是易家的鬼。我往哪里去？一家人都走尽了，我还轮不着呢！“袁氏也拿她没有办法。

    过了一些日子，袁氏不惯独处，耐不得了，晚间就叫苗秀和谷实近来，和几个妇人滚做一床，也曾经被邹氏看见过好几回。家里没了主公，苗秀和谷实得到主母的宠幸，到处托大，自作主张，俨然是二主人的样子。


第四十七回 谋杀亲夫死因奸淫起 世态炎凉官在人情存

    荣公有一个会场门生，姓智，单名一个功字，山西人，新点差南京代巡。他居官清正，真是铁面冰心，人都称他为龙图包老的后身。他得知荣公寄寓土山，政事稍暇，减去衣从，坐了轿子，带着十数个人下乡来谒见老师。村中人并不知他是按院。
    轿子刚到了村外，忽然一阵旋风，夹沙扑面，在轿前旋转不散。智按院心中一动，喝了一声：”若有冤枉，魂魄有灵，可领我衙役同往。“才说毕，那风就旋转着往前卷去。智按院吩咐两个衙役：”你两个快随了这旋风去，看到何处止。看切实了来回话。“那两个衙役如飞般跑着，跟定那旋风去了。

    他到了荣公门上，阍人传进话去，请入相会。到厅上拜谒过，师生坐了，叙了些寒温。献过了茶，只见两个衙役上前跪禀说：”小的随了旋风去到一座坟前，一旋就散了。小的问明附近居人，说那坟是此处财主易家的，才葬了不到一年。“

    荣公问其缘故，智按院说：”门生才到村外，忽然一阵旋风，聚而不散。门生觉其有异，故差衙役随去。此事必定有冤，故鬼魂到门生轿前来显示。“荣公不胜惊讶地说：”钟丽生真异人也。“智按院说：”老师闻此而惊诧，必有所闻也。钟丽生又是何人？乞明示。“荣公说：”内中隐微，我学生不知其详。“就将钟生来看他，留宴，约易于仁相陪，掌灯后散去。次早闻他五鼓暴卒，同钟生往吊。钟生回来说，易家妻妾有数人哭声带惧，其中有一人哭声甚哀，意为易于仁死必不明，叫学生记着，将来定有验处。今日贤契遇旋风之异，彼有先知之明，岂非异人乎？”智按院忙问：“此钟丽生何人也？今在何处？”荣公笑着说：“此人贤契岂不闻其名？即向年请罢太监监军，被放归来之钟情也，丽生乃其字耳。”智按院说：门生慕其芳名久矣。况他是前辈先生，明日定然去拜访，以伸渴仰之私。“荣公笑着说：”他做人孤介得很，从来不会当事的，闭门推病。贤契果要会他，除非带我一个名帖去，才可相会。“智按院说：”门生初进，始历仕途。虽有为民伸冤理枉之心，无奈才力不及，奈何。即如易家这一段公案，当何以究之？祈老恩师赐教。“荣公说：”贤契少年英俊，何询及于我老朽？当年钟丽生在刑曹时，无冤不白，至今为人称仰。贤契不妨前去访他，定有所益。“智按院打一恭说：”领命了。“荣公因他远来，留饭而别。

    智按院回衙，次日即往拜钟生。他的拜帖同荣公的名帖一齐传入，钟生连忙出迎。打一恭说：”不知老公祖大人降临，有失远迎，得罪了。“智按院笑吟吟也打一恭说：”岂敢惊动大驾，为罪耳。“让到厅上，揖罢坐下。智按院说：”弟在都门时，闻老先生大名，渴仰久矣，常以未得识荆为憾。昨见敝座师，谈起老先生来，故特深诚晋谒。“钟生说：”治弟草野放民，不敢干谒当道，所以老公祖大人驾临此地，也不敢趋叩。反辱先施，获罪多矣。“按院又打一恭说：”岂敢！“

    茶罢，按院顾左右说声：”回避。“众人都退了出去。他将椅子拉近前，与钟生促膝相对，说：”昨天弟去谒敝座师，方到村外，忽起一阵旋风，盘旋不散。弟觉有异，命衙役随去，到一坟前而散。云系易姓之坟，葬末期年。敝座师道及老先生向聆其妻妾哭声，即觉有冤，有前知之哲。故此弟特来请教当作何审究？“钟生说：”弟向日不过一时臆度，偶尔中耳。治弟孤陋寡闻，何敢多喙？老公祖大人素有神明之称，此等事直饶为之。“按院说：”一应词讼，即疑难事，弟或可为断理。此阴魂事，现从何处究起？以何为证据？祈老先生明以教我，开我茅塞。不但弟感老先生厚爱，即冤死者冥冥之中亦荷大恩矣。“钟生说：”老公祖大人既谆谆下问，敢不献刍蕘之见①？前哭得极悲恸之妇人，必有连心之苦，不能出之于口，故隐痛于心。若得此人询之，必得其详。众妇必俱调来面诉，老公祖可审其辞语，察其颜色。公堂之上，心虚者必现之于面。只需细心详审，必得其情，胜于用刑者多矣。管窥之见如此，老公祖大人自另有高明，非治弟之所能测矣。“智按院说：”承教了。“又问：”向年与老先生同为一事回来的那位关年兄老先生，可知他近况何如？“钟生说：”老公祖大人与敝年兄相识么？“按院说：”他令先尊与先君同年，向年又同在翰院。弟与关年伯关年兄相聚数载，情同骨肉，今别将二十载矣。“钟生说：”关年兄贫寒素守，今住在天和州孝义乡，弟曾去看过一次。老公祖大人若按临其地，还当青目一二。“按院说：”这是自然。“说罢，别了出来。钟生随后也去答拜了。

    按院次早吩咐四名差役，到土山去，将易家得用的家人访拿两个来，不许惊扰地方。差役领命，去到土山，访问易家的邻舍说：”借问一声，易家得用的管家是哪两个？“那邻人问：”列位打哪里来？问他有什么事？“一个差人悄悄儿地说：”我们是上司衙门差了来的，要叫他家两个管事的去问话。“邻舍们近来见苗秀、谷实都穿上了绵绸直裰，腰中银钱不断，洋洋自得，严然一副财主的身份，目中无人的样子，有些看不得。又风闻得他伙伴中有气不忿的传说，说他二人私通主母的这些丑话，街坊众人无不痛恨，就指说他两个的姓名。

    差人到他门口，恰好听见这两人坐在那里高谈。苗秀说：”当日咸菜梗子，或几粒咸豆，吃酒吃饭一般也罢了。间或得个鸡蛋尝尝，觉得馨香美味。近来这嘴还是我的，离了好菜就吃不下去。不但闻着鸡蛋一股鸡屎臭，连荤菜都觉得没味儿。我想进城去买些好菜肴来嗒嗒。这乡村中不过鸡肉之类，吃得很厌烦，别无可吃之物了。“谷实说：”正是呢。当日穿着破衲头，赤脚穿草鞋，也不觉得。三五年做件粗布直裰穿上，自己觉得十分光彩。我如今这几件绸衣服鞋袜，略旧了些，穿着就觉得不好意思见人了。我也要进城去买几个绸子来呢。明天备两匹驴子，我同你一起去。“苗秀笑着说：”你怎么自己放低了架子？我们如今还骑驴，不怕人笑话么？叫佃户抬两乘轿子来，咱们到了城中，在大酒馆里我请你。“谷实说：”上半天我扰你，下半天我还席。“苗秀说：”我常听见人说，城里武定桥那里有个旧院，全是好婊子，我当东请你去玩玩儿。“谷实说：”那使不得。俗话说得好，要叫人不知，除非己莫为。一时被上屋里知道了，就了不得。要是恼了她，咱们就要弄出当日的原身来了。嫖字趁早收拾起，还是吃的为高。“

    二人正说得高兴，两个差人上前问：”府上有一位姓苗的，一位姓谷的可在家？“他二人看了几眼，坐着不动，昂昂然回答：”我二位就是，你有什么话说？“差人从腰间摸出铁绳来套上，他两个怒说：”我又不犯法，你这是做什么？你是哪里来的？这样大胆可恶！“差役笑着说：”你犯法不犯法我们不知道。奉按院老爷的命令，差来请你二位去说话，大胆得罪了。你到了衙门，等老爷替你陪罪吧。“

    他两人听得按院两个字，魂也不知哪里去了。忙向街邻说：”烦老爹到我们家里说一声，不知为甚事，按院老爷拿我们呢。“
    四个差人不由分说，带着他们二人飞走。二十来里路，不到两个时辰，已经拿到了衙门。传梆进去，禀称拿到易家得用的两个家人苗秀、谷实。按院吩咐带进后堂来，差人带入。按院见这二人虽系乡农，却露一脸凶暴之气。又穿着绸衣，打扮得古里古怪的样子，就有几分动疑，问：”你两个就是易家的家人么？“二人答应：”是，老爷。“又问：”你家主人是怎么死的？有人告你两个知道详细，可实说上来。“

    他二人听见这话，面色顿改，似有惊恐之状。苗秀望着谷实，谷实也望着苗秀，答应不出。按院怒喝：”问你话，怎么不答应？“苗秀含含糊糊地答说：”小人们并不知道。“按院说：”胡说！你们既是他的家人，主人是怎样死的，都推不知，就该打嘴。“谷实说：”那天小的主人在荣老爷家吃酒回来，醉了，睡到五更，就没有了。小的们是下人，在外边住着，哪知是怎样死的？“按院又问：”如今你家上边还有些什么人？“谷实答：”一个奶奶姓袁，一个生过姑娘的邹姨娘，两个生相公的，一个马姨娘，一个水姨娘。还有一个主人族中的侄儿媳妇，姓焦的焦大娘。就是她们几个守寡，还有几个丫头，别的姑娘、姐姐都嫁了去了。“按院说：”焦氏既是你主人的侄儿媳妇，怎么也守起寡来？“苗秀说：”她也算是主人跟前的小了。“按院点头叹息说：”此人家门如此，焉得不弄出事儿来？“吩咐且将二人寄监，即出签差人提袁氏、邹氏、马氏、水氏、焦氏五名听审。

    袁氏先听得家人上来说，按院差人将苗秀、谷实拿了去，心下大骇，不知是为甚事。忙叫家人跟去打听，回来报说，带进后堂，不知问些甚事，就把两人收了监。又差人来拿奶奶姨娘同众姑娘了。袁氏吓得魂不附体，忙着人飞星去烦亲家牛质去说情。牛质、牛耕听了这话，飞马到村中来问。正值差役在厅上坐着提人。牛质先安抚了众人。众役都知他是尚书之弟，又是财主，自然做些情面。牛质进内去问详细，袁氏哭着说：”并不知为什么事。先拿了两个家人去，又来拿我们。亲家若不顾瞻我们，叫我们出乖露丑的，亲家的脸面也不好看。如今也说不得了，有情面说得下来的，情愿谢他一千两银子。“

    牛质叫预备酒饭款待差人，每人送十两的一个封儿，且缓停半日。留下牛耕陪着差役，他飞马回家去求族兄牛骍。　牛骍听得有一千两谢仪，就亲自去拜按院。智按院本不欲相会，因牛骍做过布政，在山西是旧公祖官，只得延入坐下。牛骍说起易于仁是他的亲家，不知何故，今提他家，要求情的意思。智按院说：”闻得令亲死得不明。“就把前日冤魂显示的话说了。又说：”不过提来问质而已。“牛骍再三婉恳徇情，按院作色说：”老先生为朝廷大臣，见小民有冤者，还该除奸剔弊。令亲母袁氏同诸妇固当护，而令亲易于仁反不当护么？今提了来，若无他弊，仍安然回去。倘有别故，正令亲报冤雪恨之时。老先生亦当相助行之，为何要护庇罪人？鄙性执法如山，宁获罪于老先生，决不敢遵命，以负亡者。“牛骍被他抢白了一场，扫兴而归。
    按院大怒，另差衙役速去土山，立刻提众妇到案。若稍迟延，定行重处。差役飞奔而去。牛骍复了牛质的话，牛质又到土山说与袁氏，举家惊慌。又去求荣公，荣公推辞不管。后差又到，把前差都锁了。牛质知道事情下不来了，也不敢多管。后来的差人见按院动怒，可肯拿性命换钱使？哪还顾情面，闯将进去，问明白了签上人犯，锁起袁氏等五人，哭哭啼啼，叫了轿子如飞般抬到衙门。传禀了，按院即刻升堂。将先去的差人每人打了三十大板，一个个打得七死八活，拖了出去。然后叫上众妇，点了名，就叫袁氏。

    按院见她满脸惊惧之色，也还以为妇女从未见官，故尔如此。就问：”你丈夫死得不明，端的是怎么样死的？可实说上来。“袁氏说：”日里在荣老爷家吃酒，一更天回来，好好儿地睡觉。到五更不醒，一看已经死了。不知是什么急病，又不知酒里有什么缘故。“按院笑着说：”据你的意思，是说荣老爷毒害他的了？“

    按院虽然问着话，眼中留神看那几个妇人。见那三个面色赤黄无主，惟有邹氏两眉如锁，悲容满面。心想：”此妇得非钟先生所云悲而且伤之人耶？询彼自知其详。“命带过袁氏及众妇人远远站着，叫那邹氏上来到公座前，用好言抚谕说：”本院看你满脸悲恸之色，定然有伤心的事。你夫主之死，你虽未必知其详细。但他的冤魂前日到我的轿前来显示，必有奇冤，因此才提你们众人来审问。你可把你知道的前后始末情由，细细说上来我听，本院再为详夺。“

    这邹氏向因易于仁死得不明，已经一肚子疑心说不出来。后来袁氏把众妾婢都遣去了，叫她也改嫁，又忍了一口气。见袁氏同焦氏、马蚤儿、水良儿做了一路，同苗秀、谷实竟公然大做起来，他并非耳闻，竟是眼见，越疑夫主死得无故。今见按院问她，又说夫主显魂的话，不胜悲恸，呜呜咽咽，连话都说不出来。按院也觉惨然，说：”你不必悲恸。且把内中原委说明，待本院详查。“

    邹氏因无证据，不敢禀说袁氏众人的奸情的话。一面哭着，就将易于仁那天荣府吃酒回来，如何打骂焦氏，并踢打马氏、水氏，声言次日要处治苗秀、谷实。又如何同袁氏相闹，是她劝息了，扶他在床上睡下。看着睡着了，才各散去。次日五鼓时分，袁氏上边叫哭说夫主死了。此系前后实话，并无虚谬。至于如何身死，则不知道。说毕，不禁大恸。

    按院听了这番口词，心内了然。叫她下去，叫上袁氏来，将惊堂木一拍，大喝一声：”你丈夫明明是你谋害，你可实供，免受刑罚。“袁氏说：”他自己得暴病死了，与我何干？叫我从哪里说起？“按院大怒，命拶起来，她抵死不肯承认。又命敲了三十，仍不肯招。吩咐放了，又叫上焦氏、水氏、马氏来，也每人一拶，都不肯招认。按院想了一想，命将众妇人带到仪门外去，叫监中提出苗秀、谷实来。须臾带到，按院说：”你主人是如何死法？快快实说。“二人答说：”老爷天恩，小的实在不知道。“按院怒说：”袁氏等四人已经供称明白，说你二人同谋下手害了主人性命，你还敢强赖？夹起来。“左右答应了一声，拣极短的夹棍套上，收将拢来。二人从来没有尝过这种辣味，叫苦连天。按院说：”还不实招，夹折你的狗腿，也不饶你。“吩咐着实敲。才敲夹了几下，有些受不得了。但他两个当日虽是凶顽下手害主，因贪爱着主母，又是主母的主意。二者怕主人次日追究，希图脱祸，就依着高兴做了。今天受这酷刑，又被按院一诈，说主母已供出是他两人所为。他到底是乡民，以为是真，心想：”主母做的事，倒推在我两个身上，何不大家供出来？“就叫着说：”老爷天恩，小人情愿实招。“按院命松了夹棍，他两人就将主人如何醉了睡着，如何半夜里主母命马氏、水氏叫他二人上去，如何主母主谋，叫他二人用大铁钉钉在主人耳朵眼内钉死的经过都说了。又说：”这是主母吩咐小的们做的，与小的们无干。“按院叫录了口供，又问：”你家中人也多，单叫你去谋杀主人，你两个定有奸情，再招上来。“二人强说没有，按院又吩咐夹起来，二人抵死不招。按院叫带了袁氏众人上来。按院笑着说：”袁氏，苗秀、谷实已经招认明白，谋杀丈夫是你主谋，是用大号铁钉钉在耳中钉死的。你还有何辩？你只将如何通奸，如何起事，快快供招。“

    袁氏听说，面色如土，望着苗秀、谷实。他二人罔知所措，暗暗叫苦。袁氏还不肯招承。按院说：”你谋杀夫主，罪案已定。你就招出奸情，也无重罪科的了。本院不过要明始末缘由，以便定案具题耳。“又叫邹氏说：”你夫主之死，他们已经招承。但她们的奸情，你再没有不知道的。备细说上来，此案就定了。“邹氏听得丈夫果然是她们谋害，一面恸哭，一面将她们如何通奸，是她亲眼看见。是她告诉夫主，叫他小心谨防，恐她们谋害。不想他吃酒回来，醉后发作，以致丧命，哭诉了一遍。又将夫主死后，她们众人如何淫乱，也详细禀上。按院又问袁氏。她见事情已经败露，徒受刑罚，料不能免，也都细细招了。又问她如何下手，袁氏又供谷实捂嘴，苗秀钉耳，她们四人压在身上，都说了。录了口供，叫他六人都画了招。邹氏又将易勤、易寿并非夫主之子也禀了。按院叫马蚤儿、水良儿上去问，二人也实招系主人当日叫她们借种的事上禀。按院笑着说：”易于仁所为，已非人类，一死也不为过。但妻妾家奴非死他之人耳。“命将男女六人押去收监。邹氏在外边住着，听候发落。

    牛耕也在衙门前听审，见邹氏出来，把她接到家中去了。按院拟定众人的罪：”袁氏因奸，主谋杀害夫主。苗秀、谷实不但烝淫主母，又同谋下手杀害家主，三人皆依律凌迟。马蚤儿、水良儿虽系同谋，未曾下手，减一等，律斩。焦氏虽未同谋，知情不首，奸因她起，致害多人，律绞。众犯俱供明白，易于仁免毁尸检验。“题请了上去，奉旨依议。袁氏、苗秀、谷实、马蚤儿、水良儿、焦氏剐的剐，杀的杀，绞的绞，俱正了典刑。

    按院叫邹氏上去吩咐：易勤、易寿系家奴奸生之子，如何承得宗嗣？即行逐出。其易于仁家产，一半入官助饷，一半给付邹氏养老，着于家本族择亲友承继后，发放回家。
    可笑易于仁半世贪淫，一生刻薄，把妻妾俱化为淫物，自己死于非命，妻妾恶仆死于国法。虽袁氏众人之罪，实起于易于仁倡淫之罪也。若非邹氏化淫为良，易于仁覆盆之冤，终莫能雪。
    邹氏得继嗣儿，享下半世之福，乃淫而能改之报也。
    这一年，是牛质的五旬大寿，古人说得好：贫在闹市无人问，富在深山有远亲。他不但囊中有元宝兄，且家中又有尚书兄，真是势利双全的时候。这些亲戚朋友送锦屏的，送寿帐的，送八仙的，送三星的，猪羊鸭鹅，果酒面桃，纷纷而来，如蚁聚腥膻一般，真个是其门如市。他少不得治酒席，叫梨园，悬灯结彩，谢友酬亲。热闹了十多天，才事毕了。

    那牛耕自从奇姐死后，他心中常想：天地间哪里再去寻第二个妻名而夫实的女子来续弦？况且他弄妇人的时候少，小子弄他的日子多。就是偶然高兴，还有这八个丫头足以盘桓，故此他也不复再娶。他父亲生辰，家中忙了多日。这晚无事，他同丫头们先阴阳交合了一番，然后教小子人同他以阳攻阳，弄得他前后饱足，方才睡下。别的小子、丫头各寻对偶，也都狂荡了半夜。一来连日辛苦，二来这一番豪兴，都乏倦了，一齐酣睡。不想他们纵淫的时候，房中烛台点着通宵大蜡，亮得如同白昼，照着行乐。一时困倦睡去，就不曾吹灭。也是天厌人恶，不知如何，遗火房中灼将起来。这些人睡得好不受用，及至被浓烟呛醒，睁眼一看，满屋火光飞舞，浓烟迷目，又加心慌，也不知门在何处，惟喊叫救命。阖家的人都是熬乏了的，正在好睡。有睡得醒些的，耳中听得必必剥剥的火声，一睁眼，窗外一片通红。急忙穿衣起来，走到房门外一看，原来是小主人房中遭了回禄①。忙四处奔跑，高声喊叫众人救火。一面去报老主人，一面赶着去抬水、拿钩。比及到了跟前要救火，已经烧了个十之七八。牛质眼见得贤郎乃孙皆成灰烬了，要往火中跳，众家人拉住了。正在劝时，这时是十一月下旬的天气，西北风大作。风吹火势，火趁风威，刮得火星四处乱舞，到处就灼。霎时一片通红，一片宅子中，前后左右，无处不是火。众人忙把牛质抬着跑了出去。

    －－－－－－－－
    ①　回禄──本是传说中两个火神的名字，后世即用”回禄“表示失火。

    苟氏自从胡旦死后，又接着奇姐死了，她呕了许多血，一病几乎死去。后来虽然好了些，却成了一个痼疾，不时举发。她思念胡旦，只要一伤心，就呕血不止，竟以此疾而故。牛质自苟氏死后，也不曾再娶。看女儿香姑的面上，将计氏立了正。此时计氏见火紧，顾命为上，一丝东西顾不得，单身逃了出来。牛骍并众亲友知他家被火，都率人来救。见火势猛烈，连大门也进不去。只见厅房楼屋已倒，剩了些大柱子，烧得通红，如竖着许多大风蜡一般。直烧到午后，方才火熄，但已经把一座雕梁画栋的繁华宅第，烧作乌焦一片破瓦窑了。幸亏他家四面都是风火墙，只他一家被难，竟不曾祸延邻居。

    牛质既心疼儿孙，又心疼财帛，悲恸欲绝。香姑亲来，再三劝慰。牛骍见他无家可归，接到家中去权住。牛质要拣儿孙的骨殖殡葬，可是男妇大小烧在一处，知道谁是谁？只要是白骨，就都拣了出来，一处装殓了，埋葬在奇姐同一穴中。这些男妇，真算是生同衾死并骨了。

    牛质的住宅虽然烧成了一片空地，好在他的佃房甚多，择了一所宽大的，腾了出来，搬进去住。带领着家人，在火烧的房基内四处刨挖，那烧毁的散碎金银，也还获得数千金。牛质无一日不悲恸，不到数月，就同儿孙一处往幽冥地府相聚去了。

    计氏将他棺殓，设斋开丧出殡，同苟氏并了骨。葬后总算家产，也还有万余金。见丈夫无后，知道红梅所生之子，虽有胡旦一半工夫，本系丈夫的骨血。就请了牛骍同众族中并女儿香姑来家商议，要立他为嗣。这事众人都是知道的，况这小子形容与牛质无二，也都无异言。计氏将这小子叫上来，改名牛承嗣，以继牛家宗祧。红梅也就母以子贵体面起来，阖家称为姨娘，相伴计氏守节。

    再说那关爵自得了钟生所赠，家中尚有祖遗的薄田数十亩。惟有省俭度日，也还无求于人。他足不履户，手不释卷，倒也家门清静，人口平安。
    一天，阎良五十岁，关爵买了一份寿礼，打发儿子、媳妇去拜祝。贫淡家风，不过是鸡鸭鱼肉、寿桃、寿面而已。到了丈人家内，拜了寿坐下。创氏不瞅不睬，半天连茶也没有一盅。
    坐了一会儿，只见丫头小子如飞地跑进来说：”傅姑爷、姑奶奶来送礼拜寿来了。“阎良、创氏慌忙出去迎着。阎良一手拉着女婿，创氏一把搀住女儿，同进房来，正面放了两张椅子，让他夫妻坐。那傅金见了关必显，待里不理地拱了拱手。富姐看见姐姐，只假意让让座。创氏忙说：”他们是老女婿女儿了，你二位是娇客，不消让得。“他夫妻也竟坐了。傅家的礼物抬了进来，绸缎履袜，食物菜品，摆了一堂屋。阎良、创氏满心欢喜，一面叫丫头仆妇收了。创氏连声叫茶，顷刻就是茶来。创氏叫先送到傅金、富姐面前，拿下了，才叫送与关必显、贵姐。那关必显正在少年，性气刚傲，茶也不接，忿了一口气，辞也不辞，徜徉走了出去。阎良、创氏只当不曾看见，也不留不送。贵姐儿见丈夫去了，心中也想要回去。因是父亲整寿，只得耐住。见爹娘奉承妹夫、妹子的样子，心中好恼，坐不住，就走到西屋里坐着。见爹娘那边摆果子茶，款待妹夫、妹子，竟不请她一声，又是一口气咽在心里。这些下人见主人待姑爷如此，也就放肆起来。这个说：”今天老爹一个整寿，你看傅姑奶奶家送的尺头鞋袜，并许多的吃食，才像个礼。关姑娘家那样的东西，亏他家拿得出来，连我都还不稀罕呢！“又一个说：”傅姑娘是有福的，怪不得老爹、奶奶疼。关姑娘寒砢砢的样子，不要说老爹、奶奶了，连我们也看不上眼。“这个一嘴，那个一舌，贵姐的肚子几乎气胀，又不好发作。

    少刻，有几个亲戚家的内眷来了，创氏走过来，向贵姐说：”今天是你爹的好日子，众亲戚奶奶们来，像你妹子那样体面就罢了。你又没穿的戴的，怎么陪客？或是问你妹子借几件衣服首饰穿戴穿戴，或是你不出去，我叫人送两碗菜来，你就在这屋里坐坐吧。“贵姐一听，由不得那心头的气发将起来。一面哭着一面嚷：”我不过穷罢了，难道少个鼻子眼睛，就陪不得人？我家掉了锅底了，到娘家来讨饭吃的么？我家虽然穷，公公也做过官，跷起脚来，比那有钱村牛的头还高些。手掌看不见手背，妈也不要太认真了。我穷的难道只是穷，富的只是富么？我洗净了眼睛看着你。“创氏说：”哎呀，这扯淡的话打哪里来。你家穷是谁带累你穷的么？你骂穷啊富的，牵扯着你妹子做什么？“贵姐说：”也罢，妈，你也只认得有钱的女儿。我今天回去，不得好日子过，我誓不上爹娘的门。“创氏说：”哎呀，今天是什么日子？你没得孝敬老子的，还哭哭啼啼来魇样他么？你来也罢，不来也罢，我也不借你公公的光来荣耀我家，料道也求不着你。要去就请行。“贵姐说：”我不去，赖在你这里么？“赌气就往外走。阎良在外边听着，也不则声，连下人也没一个出来送她。那家中的狗也可笑得很，不知是嫌她穷，还是因为她不大上门来眼生，竟跟着她汪汪乱叫。

    贵姐到家，一把眼泪一把鼻涕地向公婆丈夫细说。他母子皆有些气忿，口中牢骚不平。关爵说：”你们妇人小孩子见识浅薄，他当日之亲厚我者，并非道义，因见我做官故尔。如今他见我官坏了，仍如贫士，他自然不能如前。虽然如此，我家也承过他的厚情，但念他当年的好处，把今天的坏处就待谅过去了。“

    那关必显夫妇自此总不上丈人家的门。
    阎良见女婿、女儿赌气竟然回去，他不能伏低来请，但是既然受了他的礼，又不好意思的，只得叫家人来请关爵。关必显说：”这样炎凉人家，父亲到他家做什么去？“关爵说：”你少年不知事，大丈夫正要在这些地方看得破才好。看了他们的行径，不强如看戏文么？“就不顾儿子劝阻，竟到了阎家来。

    进了门，只见那傅厚昂昂然先占了首位，见了关爵，只把手略举了举。还有几个亲朋都同关爵作了揖，彼此让座。众人说：”太祖仪制，乡绅在间，非长亲父执，不许僭坐，自然是关老爷请坐首位。“阎良忙说：”虽然如此说，乡党莫如齿。况都是至亲，傅亲家年长些，应坐首席的。“关爵笑着说：”客随主便，自然是亲翁。“傅厚也竟不推辞，公然竟坐。关爵又让众人：”内中还有齿长的，我如何好僭？“众人决定不肯，关爵方才坐了二席，众人按次序坐了。阎良只在博厚面前周旋，关爵同众人跟前，他淡淡推让而已。席散后，关爵含笑归家。此后两亲家竟如陌路，正是：

    天伦骨肉贫犹淡，何况婚姻两姓亲。
    那傅厚一步时运好，历年来田上大收，家中又放些账目，积累得将有万金之富。他一个小人，自不能知富而无骄。但那些无耻的匪类见了他，明知这种看财奴任你怎么样奉承他，他还舍得拿出个纸钱来给人的么？不知是甚缘故，世人见了有钱的，他自己不觉就软了，像个大乌龟把头缩了进去，只剩两个肩头。那一种胁肩谄笑的样子，真看不得。所以把那有几文臭钱的人，敬奉得不知如何尊贵。那傅厚父子就以为，天下第一个贵的是皇帝，第一个富的就是他了。

    他乡中有一个土棍儿姓吴，因他生性惫懒，人都顺口叫他做吴赖，也该着傅家的几两银子。他原只借了十两，五分行息。过了两年，就是本利二十两，他分文俱无，只好换了一张二十两的文书。十年之间，竟滚到了一百余两。问他要，他就说：”十多年来，我欠过你一文钱么？利钱是年年清的，你尽着催什么？“傅厚却一文钱不曾见，只不过年年换借约而已。傅厚看看依不得了，就叫家人去讨着要。那吴赖气恨恨地揪着那家人到他家来，恰好遇傅金在厅上。吴赖说：”我该你家几两银子，有了自然还你，你叫家人紧着讨什么？“傅金说：”杀人偿命，欠债还钱。你该我的，怎么不讨？你既怕讨，还了我就罢了。难道我是汉子，你不是汉子么？“吴赖说：”我一条鸡巴剁三截，拿那一截比你？我就是安心不还钱，不怕你这财主扛了我去求雨。你拿你财主的势儿吓唬我，不要说我的脚鸡眼儿不待见你，连我的鸡巴还不朝你溺尿呢。“

    那傅金是到处受人奉承惯了的，谁敢挺撞他？见吴赖说了几句无赖的村话，哪里还容得？就破口大骂：”日娘的奴才，你敢在我跟前放肆，把你祖奶奶送给叫驴日。“吴赖说：”人之父母，犹己之父母。你待着有几个浪钱，你伤我的祖父。你骂我就同骂你的祖宗父母一样，都着你，都着你。“

    傅金越怒，喝叫家人打他。那吴赖素常会几招三脚猫的把式，也就支手舞脚起来。那家人敌他不住。傅金大怒，四处望了几望，见大厅旁边竖着一根大门闩。他双手举起来，劈头就打。那吴赖正同他家人相持，见那门闩下来，把头一侧，不想一下正着耳门。一交跌倒，动也不曾一动，就绝了命。家人忙去报与博厚，他听了，魂魄皆无，飞跑了来。那傅金也吓得面无人色。傅厚恐怕尸亲来难为儿子，叫他夫妻都躲到隔壁丈人家去。傅厚将相熟的亲友请了许多来作卫护，然后去报与尸亲人家知道。
    那吴赖的父母、哥嫂、兄弟、老婆、儿子、媳妇、女儿哭哭啼啼，拿棒槌的、拿短棍儿的、拿拨火棍儿的，妇女们还有拿着马桶刷的，来了一大群。喊进门来，见他家人多，不敢打人，只将厅上桌椅隔扇打得粉碎。还想打到内里去，他那内门关得铁桶一般。众人打得性瘫了，傅家亲友出来做拦停。再三再四地讲私和，不必到官，将旧欠的文书还他，还给他一百两银子。讲来讲去，说到五百外加五十两，让他们把尸首抬回去，自己发送。吴家是个穷户，倒也肯了。那总甲、里正有同傅厚对不着的，竟先去报了官。

    这知州姓喜名惠，听得是财主儿子打死人命。因他老子是监生，不好拘拿。差了四名衙役，立刻拘拿凶犯，提尸亲到案，随命吏目带仵作人役相验尸伤。到了傅家，傅厚都有厚赠，治酒饭款待。一面烦亲友寻门路，向知州求情。许送三千金为寿，恳求免究，尸亲底下讲和。喜知州先执意不依，定要凶身。后来才松口，要银一万，方完此案，不然定拿凶身抵偿。傅厚着了急，只这一个独子，如何舍得？加到五千还不依，讲到了六千上仍不准。傅厚的家私连房屋地土不足万金。这六千两，连尸亲五百五十，并杂项使用，七千出头，也就算罄家所有了。再要添，如何还来得？真急的要死。把个阎良、创氏也急的恨不得抹脖子上吊，团团乱转。那几个差人因提凶犯不到，每天打了屁股，到他家来高坐痛吃。虽然大块的银子送了他，嘴里没话说，但终非了局。况且一个死尸放在家中，着实厌气。

    正在为难，恰好智按院按临和州。知州因接台忙乱，这事且暂搁起。傅家虽得耳边略静，若按院去了，又将奈何？此时傅厚也就几乎要急死了。傅金躲在阎家，总不敢露头。
    智按院公事稍暇，就到孝义乡来拜关爵。把这村中人的屁都惊出来，互相传说按院都来拜关老爷来。家家关门闭户，鸡犬无踪。按院到了关家，迎入逊坐。他二人是世交，也无大套话，只说了些久别渴慕的真情，问问所处的近况，又因前日闻得钟生说知他家贫寒，就屏退左右从人，说：”地方上或有无碍的事，老年兄可寻一两件来，弟当尽情，稍助老年兄薪水之需。“关爵再三致谢。

    关爵因他远来，说：”老年兄远来赐顾，弟备一餐便饭。但乡村中之物不堪，不敢相待，奈何？“智按院说：”兄与弟两辈世交，何尚作此客话耶？一盂脱粟饭，蔬食菜羹，弟可敢不饱？“关爵也不过是杀鸡为黍而食之。问及子女，关必显也出来拜见了。按院问习何业，关爵说：”小人不才，去岁幸得游痒了“。按院甚喜。从人饭毕，然后别去。

    傅厚见按院来拜关爵，忙来寻阎良。到了房中坐下，说：”关亲家既然同按台相厚，小儿就可得命了。但他向日来家，弟丝毫不曾尽情，待他太薄，今天不好去奉求。恳请亲家将前后事细说，我情愿将许州尊的六千金送他。只求免提小儿，完结此案，就是造化了。“阎良说：”亲家你待他薄，我待他也不厚呢，我也有些没面见他了。“因抱怨创氏说：”他当日回来的时候，我说或是请请他，替他接接风，或送个下程。人说的，冷灶里着一把，热灶里着一把。那时候你要是依了我的话，到今天也好求人，你执定不肯。到这时候，闲时候不烧香，忙时抱佛脚，有什么脸面去求？“创氏说：”啐！你一个男子汉，不拿定主意行，谁叫你来问我的？这时候倒来抱怨我！“阎良说：”你可记得那年五十岁，你望着大姐，把话都说绝了。至今几年，女儿、女婿都不上门。古人说：凡事留一线，以后好相见。被你说得尽情尽意。你当日说借不着她公公的光，求不着她家。过头的饭儿好吃，过头的话儿少说。你把话都说绝了，叫我如今去见他，只好拿裤子蒙着脸儿去了。“那创氏大闹起来，说：”老杀才，臭忘八，不说你没能干，倒尽着抱怨我。如今的年程，早起不做官，晚上不唱喏。他倒了运，自然就不理他。他有了时运，自然又该敬他。这是普天下人情之常，你难道就不曾听说：’白马红缨彩色新，不是亲者强来亲。一朝马死黄金尽，亲者如同陌路人。‘今天他又有了势，再去陪个小心奉承他何防？况是为女婿的事，怕什么羞？丢了你什么脸面？你是个什么大东大西，怕拆了你的架子么？若恼了我，我把裤带子一松，拿顶绿帽子套在你头上，那才真没脸面呢。“富姐拉着创氏，劝说：”妈且不要吵闹，商议女婿的事要紧。二位爹请去同关家爹讲，我到里边去求亲家娘同姐姐。“阎良想了一会儿，说：”讲不得我舍着老脸皮同亲家去走一趟。据我的意思，俗话说：不见棺材不下泪，你不如竟把银子抬到他家去。他一个穷官，见了这些白晃晃的东西，就不看亲戚面上，肯看家兄的面上也不可知。况且栽住了他，他便推辞不得。“傅厚说：”有理，有理。“忙回去拿出预备送知州的那六千金来，装了六个酒坛，叫家人抬着，同到关家来。

    关爵闻知，见他数年不上门，今天突如其来，也猜到了几分。一定是看见按院来拜，动了他们势利的念头，只得出来接着。到厅上，让了富姐进去。那阎良同傅厚假做一脸的笑，深深一揖就跪下，慌得关爵忙还礼，说：”二位亲家，这是为何？“二人说：”有事奉求亲家，敢不跪恳？“关爵说：”岂有此理。我们儿女至亲，何须如此？有话请坐下见教。弟力量可行的无不效劳。“再三让着，才起来坐下。二人同声说：”自从亲家回府，弟们因穷忙，总不曾丝毫尽情，着实抱愧。“关爵说：”我辈至戚，何必作此客话？“阎良接着说：”傅家女婿因人命一事，州太爷不知听了什么人的谎言，说傅亲家是个大财主，定要一万两银子，才肯完事。已经出到六千金，他还不依。傅亲家的家私，亲家所知，通共不及一万。如今连尸亲杂项所费已经七千有余，所剩者不过是些房地，难道不留些度日？今破着一点给他，也不能足数。因亲家老爷同按台相厚，特来奉求转央一个情。倘事完了，六千两不拘送按台也可，亲家老爷留下也可，只求完事。尸亲底下傅亲家自己去打点。“指着坛子说：”这是银子，先送到府上。“关爵说：”按台今早远来赐顾，承他厚情，已经是过份了。弟一个革职的穷官，哪里有这样的体面？况且才相会，怎么就好求情？倘若说不下来，反而误了二位亲家的事，还是另寻的当门路为妙。“

    阎良、傅厚见他推辞，忙又跪下说：”若说的当，哪里还有过于亲家老爷的。若念旧事，就不得结局了“。傅厚落泪说：”小儿若不得命，弟并无他男，也就不能活了。“关爵跪下扶起，说：”先请起来，再做商议。“

    正说着，里面一个仆妇来说：”奶奶请老爷呢。“关爵别了他两人进来。关奶奶说：”傅姑娘再三求我转对你说，替他女婿说说吧，你的主意怎么样？“关爵说：”方才二位亲家说了这一会儿了，我真的不好去说的呢。“富姐跪下哭着说：”亲家爹要是不救你女婿，你忍心看着他死么？“关爵叫媳妇拉着她，说：”姑娘，你请起来商量。“富姐说：”没有什么商量的，亲家爹要不肯去说，我也不敢起来。“关奶奶说：”也罢，你看她们急得恁个样子，你就替她去说说，看按院依不依，再作计较罢了。“关爵踌躇了一会儿，说：”也罢，我明天去说了看。你请起来。“那富姐叩了个头，才起来了。

    关爵出去，富姐也跟了出来，向阎良、傅厚说：”二位爹，关亲家爹依了，许明天替我们说去呢。“二人笑吟吟忙作揖道谢，辞了要回去。关爵说：”亲家把这银子还抬了去。事体还不知如何，等说妥当了再来取。“傅厚说：”老亲家的金面去说，再没个不完的事情，何必又抬回去？只管请收下。“二人就走了出去，富姐也同着去了。

    关爵送到门外回来，叫家人把坛子抬到上房，连坛放着。次日，进城回拜按院，按院留住酒饭。闲话中间，关爵见左右无杂人，说起傅厚是他四门亲家，他儿子由于过失伤人，尸亲都说明白了，已肯和息。州尊误听人言，说舍亲是财主，定要伊子到官。昨天承老年兄光降寒庐，舍亲托弟转求。不敢瞒老年兄说，许弟有厚赠，祈鼎言免究。不但舍亲父子感恩，弟亦叨受多矣。”按院说：“这些须小事，明日自当报命。”关爵袖中取出个帖儿递过，按院接过一看，上写“舍亲傅金求青目”几个字，递给家人接了。关爵吃毕酒饭，辞了回家。

    傅厚、阎良走来讨信，关爵把按院的话相告。他二人喜不自胜，作了十数个揖，谢而又谢，方才去了。
    关爵见事情已妥，把银子取出。生平从未见过这许多，也自欢喜，收入箱中。次日，按院传了推官进来，说：“傅金过失杀伤人命一案，尸亲并无异辞。喜知州无故刁难，显有情弊。可传谕他，叫他将此案速速完结。”推官出来，向喜知州说了。喜知州丢了一注大财还是小事，听见按院知道他索贿，惊得魂不附体。忙差人去传前差，傅金免提。又差人忙传吴家尸亲，作速领尸埋葬。又差人去命傅厚给尸亲烧埋银两，即刻将案卷注销。禀了按台，按院差人去复关爵。关爵送了他个折酒饭的封儿去了，又亲到城中察院去谢。

    傅厚父子二人同阎良到关家来叩谢，富姐也来拜谢关爵夫妇姐夫姐姐。傅厚把尸亲的银子也给清了，尸首吴家抬回。一天大事已完，感激关亲家不尽。那知州打听按台何以得知这事，访问得傅厚系关翰林的亲家，关翰林是按台的年弟兄。犹恐怕关爵怀恨，忙亲到乡中拜见，陪了许多不是，又送了一份厚礼，尚求在按台前吹嘘。那阎良、富厚见州官如此奉承陪罪，越发敬这亲戚如神明一般。

    阎良备了戏酒，一来算接风，二来算奉谢，亲自来请关爵夫妇同女儿女婿。关爵说：“你我至亲，何必拘此？决不敢奉扰。”阎良说：“一杯薄酒，原不是敬亲家老爷的，不过尽我的穷心。戏都叫来了，老亲家若不肯光降，我难道自己家里吃不成？乡中亲友们看着我连亲家都请不去，我就羞死了，还出得门么？”关爵见他如此，就说：“亲家既费了事，我领情就是。”他方才笑了。又见关必显在旁，就说：“姑爷也请到我家坐坐。”关必显说：“家父去领就是一样。小婿是什么人，怎敢去扰岳父？不怕岳母见怪么？”阎良红着脸陪笑说：“你还记你丈母娘的馊话么？那是吃屎的人，你别同她一般见识。你要恼她，我老丈人替她陪罪吧。”关爵向儿子说：“长者命，少者不敢辞。岳父叫你，去就是了，多讲什么？”对阎良说：“少刻弟带小儿一同到府。”阎良向关必显说：“今天一个外客也没有，专请亲家老爷、亲家太太、姑爷、姑奶奶，约傅家夫妻、你姨夫、小姨奉陪，烦姑爷你进去请声太太同姑奶奶。”关必显去了一会儿出来说：“家母就去。女儿身上有病，去不得。”阎良笑着说：“我知道，我知道。既这样说，我叫你丈母亲自来请。”

    阎良辞了回去，向创氏说：“亲家夫妻二位同女婿请了都来，惟有我家这位姑奶奶不肯，说是有病，大约还是记着你当日的话。我说了等你去请。”创氏说：“你不济，等我去。如今时世论什么娘母女儿的？她要记恨不来，我就下她一跪，陪个礼，还怕她不肯么？”阎良笑说：“我自己觉得我算炎凉得很了，谁知你比我还狠几分。你有那样狠嘴，也才配得这副老花脸。”富姐说：“我同妈妈一起去请她。”

    创氏、富姐到了关家，逯氏让了坐下。创氏向贵姐说：“亲家太太倒肯去了，你是自家女儿，倒重新做起客来推辞。”贵姐说：“自己爹娘，有什么推辞的？一来我身子不好，二来恐怕玷辱了爷娘，我所以不敢去。”创氏笑嘻嘻地说：“罢了，我的姑奶奶，你还记着我的馊话么？我是待死的人，你同我一般见识做什么？你若恼我，就如同恼那猪狗一样。我正在这里要借你府上的光，怎讲玷辱的话。你要不去，我可就要跪着了，看你可过意得去？”富姐笑着说：“姐姐，妈这么说，你再不去，也不好意思的。我跪着吧。”才要跪，贵姐忙拉了起来。关奶奶说：“亲家奶奶同姑娘这样说，你还推什么？就同我一起去吧。”

    贵姐见婆婆允了，又见娘同妹子的样子又可笑又可怜，回答说：“奶奶吩咐，我怎敢不去？”创氏说：“席都齐备了，请亲家太太就一同去吧。”关奶奶见贵姐穿着家常的旧布衣裙，说：“我有年纪的人罢了，你少年人，还是换件衣服去吧。”贵姐说：“就是这样好，不换吧。”关奶奶也不强他。他两家一墙之隔，出了关家的门，就是阎家的门。也不用轿子，就一同走了过去。

    阎良又亲自来邀，关爵父子也就同到他家来。傅厚爷儿两个迎到大门外，深恭大喏地让到厅上。关爵一看，厅西边用帘子隔了一间，堂客坐里面，外面两间待官客。正中放了一席让关爵坐，傅厚同阎良下陪。关爵说：“哪里有这个坐法？傅亲家年长。”傅厚说：“岂敢。今天此席特为亲家而设，弟是叨陪的，亲家自然是这样坐。”让之再三，关爵要傅厚同他并坐，傅厚决定不肯。阎良说：“今天是弟特请亲家老爷，傅亲家决不肯僭，倒求亲家老爷依实些吧。”关爵只得坐了。关必显、傅金横头安了一席。唱戏饮酒，不必细说。

    女眷们在内坐席，那创氏好不肉麻，敬这样，奉那样。一会儿说：“亲家太太，不堪的东西，你请用些。”一会儿又说：“姑奶奶，你只怕饿了，将就吃些儿，也尽尽我们的穷心。”又说：“我这大姑奶奶此时也不错，后来有个大造化。小小的年纪就稳重，不像人家轻狂，你看她打扮得模样实实的。”贵姐说：“我家贫寒，没有得好穿戴。裙布荆钗，原是我们穷人的打扮。”创氏笑着连声说：“哎呀，大姑奶奶你玷我么？我说的是实话，你当我讥诮你么？我要有这个心，就嚼舌根死了我，我说的是真心话。”奉承得婆媳两个真是说不出的样式。

    那傅奶奶同富姐没话说强说，不笑强笑，做出那些假亲热来趋奉。当日贬浅贵姐的那几个婢妇，这个拿过酒壶来，说：“姑奶奶的酒恐怕寒了，我换换。”那个捧过茶来，说：“姑奶奶，请用一杯茶。”叫得那姑奶奶震心。

    席散了，进去更衣，众人没一个不簇拥着贵姐。要匀面，这个忙去捧镜子，那个就去拿粉盒。要洗手，这个赶忙去端水，那个慌去拿手巾，十分小心殷勤，都不足为异。连当日望着她叫的那几条狗，如今见人奉承她，它也跟在前后摇着尾巴乱跳，似乎要来奉承之意。外面吹打上席，众堂客也都出来上坐。外边阎良，内里创氏，无非一味奉承而已。傅厚两口子也帮着打撮棒鼓趋奉。到三鼓席散，傅厚夫妻在席上就面请了关爵父子夫妻。关爵再三辞谢，他再四敦请，关爵只得允诺。次日，又扰了傅家一天戏酒。

    此后，阎良、傅厚同关家亲厚无比，没三天不接女儿女婿，无十天不请亲家夫妇。关爵因见世事不妙，也不叫儿子求名，置了些肥田美产，温饱以终天年，这便是他的结局。
    智按院临行，又来辞关爵。关爵因受了知州之托，向他说：“州尊在地方上虽然要几个钱，也还是他份中当得的，从不酷虐害民，求老年兄垂青一二。”按院首肯。
    次早，关爵又进城拜送。按院起行之日，知州送到交界。按院说：“前天关年兄力荐该州在地方上颇得民心，此后请更加慎勤，本院自有公道。不须远送，回去罢。”喜知州满心欢喜，辞了回衙，又到乡中来拜谢关爵推扬之德。逢时遇节，厚礼相送，不必多说。


第四十八回 献妻送女御史侍郎善谄媚 卖官鬻爵阁老尚书会敛钱

    日月如流，又是崇祯十七年新春，岁次甲申。钟生闻得流寇渐逼京师，终日眉头不展，饮食惧废。每谈及此，即长吁堕泪。钱贵见他如此，劝他说：“古云：不在其位，不谋其政。如今这些当道大老，受朝廷莫大之恩，将国事尽皆置之膜外。何况君林下小臣，做此杞人之忧何益？”钟生正色说：“贤妻是何言也？我虽蒙圣恩放逐归来，我当日也曾食禄数载。食人之食者，当忧人之所忧。岂可以今日不曾做官，就不经心朝廷之事乎？”钱贵见他说得大义凛然，不胜感叹。

    又过了些时，闻知李闯三月十九日攻破都城，崇祯皇帝在煤山自缢，已殉社稷。他打听这信真了，白冠向北拜祭，大哭了一场，要寻自尽。被人知觉了，合家啼哭劝止。他只是哭泣，坚执不听。钟自新同着钟文、钟武日夜守着他，寸步不离。钱贵暗暗着人对梅生说了，请他来劝解。

    梅生来了，劝他说：“合城多少乡宦，未闻以身殉国者，兄何必乃尔？”钟生说：“士各有志。古云；主辱臣死。况主已死了，为臣子者与闯贼誓不俱生。恨我书生力绵，不能杀贼，故欲一死以报君恩耳，尚忍臣贼乎？”梅生说：“故君虽崩，自有嗣君继立。尚还仰望歼贼复仇，以雪斯恨，今日徒死何益？况我们这南京地方，还是明朝地土，并不曾为贼所有，何得就是贼之臣子？何必预先就死？若此地果为贼所有，弟虽未仕，亦叨一第，亦当蹈东海而死矣，肯臣贼乎？今日尚早，死非其时，不必着急。”钟生听他这话，寻思亦似有理。答说：“兄言亦是，弟姑俟之。”

    次日，宦萼、贾文物、童自大、邬合、鲍信、鲍复之闻得了消息，都来劝解一番。钟生自此以后，足不履户，惟兀坐小斋，终日书空咄咄。虽于妻妾之前，从不曾见他有一点喜笑之容，如此者将及一载。
    一天，宦萼到钟生家中来，坐下说：“老父闻得长兄自从知先帝升遇之信，与贼誓不惧生，终日长叹。方才得一邸报，知李自成已被天诛，特命弟送来与长兄一看，稍快心胸。”钟生接过看了，以手加额，说：“先帝有灵，先帝有灵。”又恨恨地说：“恨不能以此贼剖心沥血，肆诸市朝，以祭先帝在天之灵为快耳。”

    你道这李闯是怎么死的？他自得了北京，亲自领兵去攻山海关。到了一片石，被大清兵马杀得大败亏输，亡魂丧胆，跑回北京。也不想做皇帝了，收拾了些子女玉帛，领着部众，星夜直奔襄阳。他此时尚有兵十数万，分为四十八部，在武昌住了五十日。改江夏县为瑞符县，设立为官，敛各处铜炭，拘匠役铸永昌钱。李自成一日聚众将说：“湖广四战之地，不可久居，须先夺南京，以为根本。尔等心下何如？”众人公议了一番，主意皆同。就谋夺船，先取宣、歙二处。他又说：“西北既不能定，东南岂可再失？今当星夜速往。”

    择期将行之日，阴霾四塞，暴风烈雨，旗枪皆折。他于四月二十二日改路，由金牛、保安走延宁、薄圻。到通城，命四十八部先发。通城有一座九宫山，又名罗公山，山上有一所北极元天上帝的庙宇。那天，山下左近百姓闻得流贼到来，聚众赛会，大家设誓共保乡里。李自成带了二十名骑兵，要到山上去看看。到了山下，命众人不许跟随，他单骑登山入庙，见帝像拜谒，若被神击，伏不能起。众村人疑是劫盗，取锹锄棍棒一齐下手，打得头颅粉碎，骨肉如泥。见他腰下有一颗金印，内有非常衣服，大惊大骇，皆从山后逃出。那二十骑见他久不下来，上去看时，只见早已毙命。──或曰九宫山死者并非李自成，是一面目略似者所装扮，目的在于迷惑明廷，而其真人则到湖南石门县夹山寺出家，另图东山再起。

    这时候弘光帝已经在南京即位，以凤阳总督马士英先升礼部尚书，即命入阁办事。马士英又特荐阮大铖，奉旨起阮大铖为江防兵部尚书。众人皆仰望太平，不想他君臣如醉生梦死一般，不知所作所为是些甚事。只有一个史兵部、一个乐府尹两位好官。那史兵部虽也入了阁，又督兵往扬州驻镇去了。乐府尹虽也升了吏部尚书，只是一齐人传之，众楚人咻之，他也没法。那弘光皇帝自从登极，一丝朝政皆不理，悉委大学上马士英批办。他在宫中终日服春药、养大龟，渔猎少童幼女，有时候一夜里就弄死两三个，第二天一早拉出宫来。已经到了这个地步，仍日逐配制春药服用，还令乞儿们都要派交大蛤蟆，取蟾酥用来配春药，上插黄旗，大书“上用”二字，你道可笑不可笑？

    更有一件妙事，除夕之夜，弘光临御兴宁宫。百官进朝辞岁，见他两眉如锁，低首沉吟，像有万千心事不能解释的一般，都以为他是忧虑国家大事。这些模样宰相，伴食中书，家而忘国，私而忘公的臣宰，倒都有些内愧。朝廷有如此隐忧，我辈食禄者，反毫不以国事为意，也太觉无良。只得上前俯伏启奏：“闯逆万恶，致先帝崩遐，危我社稷。此皆臣子不共戴天之仇，终当尽力扑灭，以雪天人之恨。今日除夕，陛下且稍宽圣心。”弘光也不答应，只听他口中叹息说：“这可怎么处？如何过得？”司礼监太监韩赞周上前启奏：“虽然国事日盛，如今天下尚有东南半壁，事犹可为。明岁敕文武诸臣，各尽心力，以抒国患，皇爷且请开怀。”

    弘光听得有些厌烦了，忽然大声说：“你众臣不能上体朕心，惟以这些琐事为言。我所忧者大，又是目前紧急要务。”说了，连声嗟叹。众臣不知他虑的什么大事，听见责备，俱免冠谢罪说：“臣等鄙猥小见，蠡测管窥，不识圣意若何，万乞示知。”弘光长叹了数声，说：“目下新年，戏班中竟没有一个好女旦，以供娱乐。所以朕心如焚，寝食不安，哪里为那些国家的小事？”

    众臣见皇上降下这样的纶音，竟无言可对。韩赞周俯伏在地哭着说：“以为今日令节，皇爷或上念先帝，或追思皇考，岂意作此想耶？”弘光满面怒容，方要发作，只见首辅马士英出班启奏：“臣一介庸材，蒙皇上天恩，待罪首揆。谅此等事，臣不能尽力以开圣怀，何颜居百僚之上？臣星夜访求，必得一色艺双绝者，以娱圣意。”弘光转怒为喜，说：“足见先生忠君之心，燮理之才。但朕望此不啻饥渴，当速求之，朕自当有以报卿。”

    话犹未了，左班中又有一个大臣，红袍玉带，象简乌纱，履声橐橐，上前跪奏：“臣在先帝时，被东林诸贼臣诬陷，放弃者十有余载。今荷蒙圣眷，得掌本兵。夙兴夜寐，正无可上报天恩之万一。况既逢尧舜之主，安敢不肝脑涂地以辅之？臣今当佐辅臣，选择精通音律美女上献，稍尽臣报主之忠忱一二。”弘光天颜大悦，说：“朕素知卿才兼文舞，歌词一道，甲于元人之上。若得卿尽心为朕谋得佳人，富贵当与君共之。”众臣一看，原来是阮大铖，无不匿笑。

    又见班部中两个官儿出来跪下，一个是马士英的表弟，名唤冯寅，现任都察院佥都御史。一个是阮大铖的妻弟毛羽健，现任工部左侍郎。冯寅奏说：“辅臣与阮尚书虽各具忠臣爱主之心，恐一时难获其人，新年何以开悦宸衷？臣家有一女子，虽不敢谓色艺双绝，尚还可以娱目，但不敢上献耳。”弘光喜甚，说：“卿有此美意，朕心嘉无比，何不敢之有？”冯寅说：“乞赦臣死罪，方敢上奏。”弘光说：“卿如此尽忠于朕，当以百世宥之，尚有何罪？只管奏上。”冯寅说：“古人云：主忧臣辱。臣今见圣容不怿（音y　ì译），不得已而为此。臣妻解氏，小字语花，颇知演剧。虽无十分娇丽，也还可以寓目。意欲上献，不识圣意容纳否？”弘光满脸是笑地说：“卿爱君如此，肯捐妻以奉朕，朕不但不肯轻待于解氏，必不肯薄报于卿。若果如朕意，当以贵妃封彼，卿亦不须愁不富贵矣。”冯寅又奏：“圣恩若此，诚臣夫妻之厚幸也。”弘光又问毛羽健：“卿又有何妙论？”毛羽健顿首说：“冯寅既能献妻，臣又何难进女？臣有一女，年方十六，颇觉聪慧。虽不能歌舞，乞陛下留在宫中，使之慢慢学习，或可以供御乐之用。”弘光喜笑说：“这更妙了。卿爱朕一至此乎，朕亦不惜茅土之封以报尔也。今晚二卿便可送进宫来为妙。”二人谢恩而退。

    这些文武众臣，有那无耻的，深恨家中无美妻娇女可献。有几员略有骨气的，无不暗笑，无不长叹。
    次早元旦，不知什么人题了一副对联在午门外：
    福人沉醉未醒，全凭马上胡诌。
    幕府凯歌已休，惟听阮中拨出。
    所谓“福人”者，弘光乃福王世子而践位者也。“沉醉未醒”，谓他如昏昏醉梦，愚顽毫无所知，全凭马士英胡诌打混而已。“幕府凯歌已休”者，阮大铖为江防兵部，西北数省尽失，犹终日报捷，愚南京人之耳目。“惟听阮中拨出”，阮者，月琴也，暗指阮大铖之姓。谓何尝有凯歌？乃阮中拨出耳。

    下面我且把弘光的来历表白一番，才见这圣子神孙的妙处。他父亲是神宗万历皇帝之爱子，名常洵，乃郑贵妃宠冠后宫，万历将她之子册为福王，那群臣择一富庶之地封他。众臣拟了河南洛阳为他封建之处。福王就国之日，海内全盛。神宗遣税使矿使数十人，月有奉，日有进。广南明珠、滇黔丹砂、宜青宝石、豫章磁器、陕西异织文毳（音cuì脆）、蜀中重锦，并齐楚矿金矿银，搜括嬴羡亿万计。虽名人主私财，都入贵妃掌握，以十分之九给了福王，福王之富厚甲于天下。及流贼逼城，援兵到洛，毫无费资。众人口语藉藉，署于道中，说：“王府金银千万，府中之人梁肉都厌了不吃，以饲犬豕，却叫我们枵腹杀贼。下次有警，我们也不来了。”

    此时文武众官苦苦劝王给赏，王坚执不听。后贼复攻城，叛兵内应。及城破之日，贼入王府，珠玉金宝山积，悉为贼有。福王之血肉加上鹿肉做了“福禄宴”，世子逃在外边。南都闻崇祯殉了社稷，因他是万历亲孙，是崇祯从兄，就拥立了他。有那样个昏老子，就生了这个昏儿子。总之，国运与人的家运一般，该兴旺，自然生出好儿孙来成家立业。若该败坏，自然就有不肖子弟轻轻送去。败国亡家，总是一理。

    再说冯寅、毛羽健二人到家，随即将妻女送了进宫。原来这解语花是冯寅用一千两银子买来的一个女戏子，先拿她做妾。嫡妻故了，即命她掌管家务。此时假说是他的妻子，献与弘光，希图厚赏。次日元旦，即加封贵妃。是日朝毕，合宫妃嫔称觞上寿。弘光多饮了几杯，又去行幸毛羽健的女儿。刚扑上身，只见那女子“哎呀”了一声，两手握拳，两眼反插。弘光忙叫宫女来救，只见下体血如泉涌，已是无及。弘光见她死了，也着实深悔冒失。次日传旨，以妃礼殡葬。又敕毛羽健着升礼部尚书，冯寅着升都察院左都御史，开印后到任办事。

    开印之日，二人到了任。那时礼尚、左都现有其人，所以当时有“总宪衙门两都御，礼部堂上二尚书”之谣，都下传为笑谈。末世君臣所作所为，一至于此，无不可笑。
    毛羽健知女儿被弄死了，心中也甚惨。得升显职，也还欢喜。热闹了一番，自不必说。
    一天，毛羽健正在家闲坐，家人进来禀说，京中刘老爷的奶奶到了，即同温氏忙接了出去。只见刘奶奶带着一个三岁的儿子，一个老仆跟着，蓬头垢面，衣裳褴褛，不堪之甚。那刘奶奶见了他夫妻二人，痛哭了一场，让到上房坐下。

    你道这刘奶奶是谁？就是他表兄刘懋的继配了。刘懋的元配已故，这是他在北京继娶的夫人。姓钮，才二十六七岁。刘懋莅仕数年，点了一次盐差，又收了两次税务，家有十数万之富。李闯乱极之时，崇祯向百官借响。知他家富，坐名借一万，他只献一千。崇祯不准，他出了三千，苦苦说家私已罄。李闯陷城以后，比较众官银两，他也在内中。几铜夹棍献出十万，贼犹不足。闯贼知向年裁驿是他附和而成，恨入骨髓，直夹死而后已。家私抄掳，将他妻子赏了一个小头目。那时李自成本要杀毛羽健，因他迎降劝进，十分谄媚。要买人心，只得容忍过了。到李闯去后，毛羽健知表兄已死，表嫂已配了贼，也不暇寻问，独自逃归。今见她们寻来，又悲又喜，坐下问问别后事情。钮氏哭诉说：“自你表兄被贼夹死之后，尸骸也不知撇在哪里。家私抄没，家人都逃散了。我带着这孩子分在一个贼家，那贼几次要杀这孩子，我苦苦护庇。喜得那贼他心爱我，肯听我劝，才替你哥哥留下这个根儿。后来贼兵败了，星夜逃去，我母子故得留下。贼退后，这个老家人来寻着我母子。幸喜那贼家中还有些银子，故此才得同逃了回来。如今夫亡家破，我寡妇孤儿全仗叔叔婶婶照看。”

    毛羽健叫家人将大厅旁边三间房收拾了，给钮氏母子住。摆酒接风，做衣裳，缝被褥，俱不必细说。
    过了几天，这钮氏饱食暖衣，把前日来的风霜之色尽退了，嫩森森一张白脸，妖娆娆一个身材，笋尖尖一双小脚，娇滴滴一口京话，甚是可爱，比温氏强了百倍。毛羽健就动了偷窃之念。平日也难免轻薄、调情。一天，毛羽健说话间笑问：“嫂子前日嫁了流贼，那样人可也还知道些温存情爱么？”钮氏红了睑，含愧笑说：“那也是没奈何，有什么情爱？”毛羽健说：“便宜了这贼，享用嫂子这样美人，我还没有他的福气。”钮氏斜溜了他一眼，低头微笑，百媚俱生。毛羽健不觉魂飞，也顾不得她肯与不肯，走上前抱住，就亲了一个嘴。那钮氏也不说话，只笑笑把脸扭转。毛羽健将她抱到床上，钮氏说：“你快放手。我素常知道婶子厉害，怕她知道了，不是儿戏的，你不要闯祸。”毛羽健笑着说：“你放心，我如今不怕她了。”

    你道毛羽健一时如何就这样胆大？内中有个原委。温氏自京中回来之时，她父母虽没了，她兄嫂在乌程闻得妹子到家，差了一个家人温世宠来问候。这温世宠生得标致异常，宛似一个美女。温氏一见了他，心魂飞越。毛羽健此时尚在京未回，温氏就强逼着同他私通了。温氏既爱其外貌，又喜其内材，不肯放他回去。写字差人送给哥嫂，要了温世宠留下。她将卧房隔壁一间耳房裱糊洁净，床帐桌椅收拾得甚是华丽，就在卧房床后开了个便门出入，做间秘室，以为行幸之所。后来毛羽健来家，以为是温氏收拾了为休息之所，也不敢常到里屋去。一天朝罢回来，走到上房堂屋。恰好丫头夭桃在那里，见左右没人，尽着用手向房内指，毛羽健也不懂其故。谁知温氏同温世宠正在秘室行乐，听见毛羽健回来了，一时做手脚不迭，温氏只得走了出来。毛羽健见她鬓松面赤，心中大疑。想起夭桃指的必有缘故，走到那秘室中一看，只见温世宠面色如土，在墙上站立。毛羽健冷笑了两声，走了出去。温氏虽然淫悍，到此也羞赧无地。毛羽健此后也不睬她，她也不敢再发一语。

    温氏这几天冷眼见毛羽健时常在钮氏屋里，她留了一片心，不住叫丫头窃听。这天听知他们二人在房中成了好事，温氏暗喜，忙忙走来。他不曾关门，直走到床前，他二人方才看见，钮氏羞得把眼紧闭。温氏笑对毛羽健说：“此后你也管不得我，我也不管你的闲事，大家混着些吧。”即抽身回去。

    试看如此之君，若是之臣，焉有不败坏天下者乎？
    还有那一位贤宰辅马士英，惟以喜怒用人，卖官鬻爵为事，丑名四著。钟生在家，闻知这些言动，时时长叹：“天下事休矣。”
    马士英独掌朝权，开纳助工例，武英殿中书纳银九百两，文华殿中书纳银一千五百两，内阁中书二千两，待诏三千两，拔贡一千两，推知衔一千两，监纪职方万千不等。时人有打油诗说：

    中书随地有，都督满街走。
    监纪多似羊，职方贱如狗。
    荫起千年尘，拔贡一呈首。
    扫尽江南钱，填塞马家口。

    马士英也耳有所闻，他一来见自己做得太丑，想图掩饰。二来也要公用一两个人，要买人心。他知钟生年未四十，是个好官，又素有名望，要以翰林院学士起用他，以崇人望。钟生是生平耿介清高的人，一则不肯因人而热，二则见不成局面，决不肯应命。只推有病，苦苦辞了。

    一天，贾文物来会钟生，说：“阮大司马向保先岳故交，当日在熹宗时，弟也蒙过他提携之力，他今要用弟在他幕下为凤阳兵备。弟见兄苦苦推辞官爵不受，必有所为。弟迟疑不决，特来请教。”钟生说：“既承垂问，况我辈又是多年至契，俱在亲谊，敢不倾心吐胆，以至诚相告？兄看今日之规模，还成一个世界么？虽在仕途，亦当拔足。避之犹恐不及，岂有反往火坑中跳入之理？当日先帝圣恩钦赐的堂堂正郎，尚且不受，今日反受幕府私情之一兵备乎？弟鄙见若此，兄或另有主裁，弟亦不敢苦劝。”贾文物说：“承兄唤醒愚迷，弟佩爱多矣。”就绝意仕进。

    阮大铖原是魏忠贤门下头一个心腹用事的走狗，他是魏珰门下漏网的一个余孽，一生专与正人为仇，不想他竟得漏网，躲了这些年。他与马士英自来契厚，臭味相投。所以马士英一入了阁，就荐他平素知兵，起他做了江防兵部尚书。大学土高弘图请下九卿会议，马士英说：“若命会议，大铖决不得用，况魏珰之遂非闯贼可比。”给事中罗万象上言：“阮大铖不知兵，恐《燕子笺》、《春灯谜》乃彼枕上之阴符，袖中之黄石也”。马士英力违众议，特疏举荐。弘光惟以他言是听，竟准用了。

    阮大铖退居了十数年，今天一旦做了显官，越发凶鄙不堪，真是无钱不受，无恶不作，无丑不备，都还是末事。更有可恨之处，令人发指。南都择日祭先帝烈宗之灵，黎明，百官皆丧绖①到齐，独阮大铖一人不到。众人排班等候，直到已饭之时，他才八舆黄盖，鸣锣呼拥而至。众人一看，他内穿大红圆领，外罩白袍。进门大号：“先帝呀，因你不曾杀尽东林逆党，致有今日。臣必杀尽诸人，以为先帝雪恨。徐汧（音qiān　千）诸人，今皆北走矣。”

    －－－－－－－－
    ①　绖（音dié碟）──丧服上的麻布带子。

    马士英忙跑过来，用手捂住他的嘴，说：“徐九一现住苏州，东林余党还有许多人，先生快不要如此。”
    两班众人见他们两个这样子，有忿恨的，也有匿笑的，却不敢发语。你道可恨不可恨？
    他到了江北，慕义、林忠、尚智、鲍信同众千总、把总，少不得都要来呈履历参见。他见没有送了礼来，心中大恼。禀过三四次，方许进见。参毕，他满面怒容地说：“你们众人虚报军功，本部素知。当日何尝有一个流贼到此，史阁部为尔等蒙蔽欺骗。欺主骗朝廷爵禄，这几年也受用够了。俟本部查访实确，把你们这些冒功受职的，少不得都要题参问罪，且各回去管事后再定夺。”

    众人虽然满腔忿忿，却不敢出言。出来聚在一处商议：“我们当日为各保身家，大家义举，原不指望受赏加官。不意蒙史、乐二公天恩，提拔我们至此。又蒙先帝天恩，我等一介小民，虽有杀贼微功，叨食皇家二品俸禄，本欲杀身报国，尽我一片忠忱。今看阮家这个贼胚，是想我们的银子。我们一腔忠义，惟天可表，除了俸禄之外，别处毫无所取。如今休说没钱，就是有钱，也不给这贪污之徒。若不理他，久之必为所害。此时若奋义杀了他，不过如捕腐鼠，上可为朝廷除害，下可为东林诸公出一口怨气。但有识我们心事的，谓我们是一口忠义之气；倘不知道的，说我们背反朝廷，岂不把生平的忠肝义胆都枉费了？为今之计，我们恋此微名做什么？但我们受老史爷莫大之恩，今天一面写禀帖送到扬州帅府内，一面申文告病辞了这官职，他岂奈我何？”

    众人商议停当，鲍信说：“诸位既有同心，我又何恋此微名？如今乐老爷现掌吏部，我也辞了吧。”就一齐告了病。
    此时各衙门正要寻事革官，出了缺，好卖银子。要无事革退，还恐人含怨。见他们来辞职，喜得了不得，可有不准之理？就都准了下来。他们大家都缴了扎，各自回去了。有四句打油诗专说这阮大铖的恶处：
    北都会逆忠良尽，脱网南逃故土来。
    今为朝廷驱猛士，奸邪贪恶甚于豺。
    乐公先还不准鲍信辞职，后来见众武官都辞准了，留他一个文职何用？也就准了。史公见了他众人禀帖，大惊说：“可惜失此沿江保障。”差人探听兵部准与不准。回报说都准辞退了，史公跌足叹息不已，欲上疏保留已经来不及了。差官去调他们来军前效用，尚智知机，苦推有病。惟慕义、林忠到他幕下。千总、把总们也有一半去的，一半情愿退闲。

    史公见众人到来，心中大喜，皆以厚待，以原街委用。后来扬州城破，史公自刎，慕义、林忠也自杀殉难。那几员千总、把总死的死了，去的去了。此是后话，不题。
    阮大铖正要寻事害他们，见他们知机辞退，心中暗喜。出了这二十多个缺，正算计要卖一块好银子。暗叫一个心腹书办名叫黄金聚的，在外面招揽主顾。谁想这些乡勇见主将辞退了，大家聚拢商议说：“我们又不吃朝廷粮响，各人自己替朝廷出力，原是大家的义举。今天众主将都无故辞了，我们为什么叫别人来管辖？这个事做不成。就是流贼再来，凭他杀了也罢。我们大家也散了吧，只有盔甲器械原是官给的，我们一齐到江防兵部衙门交还了他。各人去各安生理。”

    大家约同了，一两天传遍了三县。这三千人齐集了，到了衙门口，大喊：“小人们原是百姓，因怕流贼，故大家出力相保。今天太平了，情愿归农，将当日领的盔甲器械交还老爷。”就一齐堆在衙门前，一哄而欧。
    中军官忙传禀了进去，阮大铖知道了，又羞又气。气的是才来未久，就激散了这些义勇，失了沿江保障；羞的是这些缺，本也卖得好些银子。这一散了，既无兵可管，还设这官做甚？岂不白丢了这股财？想要杀几个出气，又怕激出祸来，只得罢了。他着了急，凡是有缺，只要有银子就卖，虽娼优隶卒也不管，银子一到就补授，咨送到马士英跟前来考验。马士英因他是久交，况又是他举荐一场，凡事不好违阻，每每曲从。后来竟连瞎子、瘸子、拐子和七八十岁的老汉，都放了要紧武职。送来考验，马士英太觉不堪，也恐人谈笑议论，就回下一角文书，说：“此后送来考验人员，贵部当稍选略似人形者，方不遭物议。”尚恐他来歪缠，出了一张大告示，说是：

    凡来考验武职，若有疲癃病废残疾不似人形者，除革退外，仍重处不贷。
    这些买官的人见了告示，恐怕费了银子反要获罪，不肯买了，才阻住了他。他见了这些话，还恬不知耻。但是马士英不准也没法。无奈何，只得又略略稍拣不瘸、不瞎之人。真是自古来亡国之人臣，再没有个丑似他的，可笑似他的了。

    阮大铖在外边无恶不作，他夫人在家中无乐不为。向年，阮大铖差庞周利往京中去探听逆党的事体，回来路上遇见了马氏，到家禀知了阮大铖。过后有人传入毛氏耳中，毛氏急于要问苟雄的信。因阮大铖在家，不敢叫庞周利来问。一天，阮大铖往祖堂寺去了。毛氏恐怕上房人多耳众，就到娇娇那房里去。原来毛氏将此房收拾洁净，床帐俱有，时常到那里闲坐。这天到来坐下，叫丫头传了庞周利来，问他：“前日我听得人说你禀老爷，说你在路上看见马六姨了，可是真的么？”庞周利说：“小的真看见来，还同她说了半天话呢。”毛氏说：“她跟着苟雄逃去，你既然看见她，可曾见到了苟雄？”庞周利将苟雄被杀，马氏为娼的话，详细说上。毛氏听说苟雄死了，心中难过，由不得掉下泪来。恐庞周利和丫头们看见，连忙转过脸去拭了。只长叹了几声，说：“这淫女倒还在，可惜了个苟雄倒死了。”

    这庞周利自幼生得清秀，本是际大铖的龙阳。他奸诈百出，有一段鬼聪明，哄得阮大铖滴溜溜地转，故此阮大铖着实抬举他。长大了，就用他做了大管家。他自听得马氏说毛氏与苟雄有私，他也就怀着希望之心。非爱主母之色，乃贪主母之财。倘弄得厚了，定有重赏。以为得主母一幸，定然是他的如意君。心虽如此想，却无进身之策。今天恰好毛氏叫他来问话，有此机缘。又见毛氏听得苟雄死了，这番悲惨叹息伤心的样子，庞周利随机应变，无中生有，诌出一篇话来哄诱毛氏说：“马六姨向小的啼啼哭哭，好生埋怨来，说奶奶坑了她，有好些话叫小的告诉老爷。小的蒙奶奶这样恩典，怎敢向老爷说？”毛氏说：“这淫妇跟苟雄逃走了，自作自受，怎么埋怨我？又叫你对老爷说什么？”庞周利说：“这话只奶奶听得。两位姐姐在这里，小的怎敢说？”毛氏就叫丫头们都出去，等我叫再来。两个丫头去了，庞周利说：“奶奶不要怪小的，小的才敢说。”毛氏说：“你是学着马家那淫妇的话，我怎么会怪你？”庞周利说：“马六姨说，她当日好好地在家，一天偶然要对奶奶说话，到了娇娇这屋里，奶奶正同苟雄做什么事，被她撞见了。奶奶同苟雄急忙跪在地下，百般哀求，叫她不要对老爷说。恐怕她过后嘴不稳，苦苦求她也要同苟雄弄弄才放心。她见奶奶是这样小心，心里软了，才同苟雄相好的。后来恐怕老爷知道了，没奈何，才同苟雄逃走了。这可不是奶奶害了她？她叫小的细细地回禀老爷。奶奶请想，这个话可是说得的？”

    毛氏听了，脸脖子通红，低了头不做声。庞周利说：“奶奶只管请放心，这话小的烂在心里，决不肯告诉人。就是老爷知道些风声，凭着怎么盘问小的，小的可有个不卫护奶奶的？决不肯说。”又挑了一句：“苟雄这没良心的人，不是被强盗杀了，就是剐一万刀也是该的。不想想我们一个做下人的，蒙主母这样天恩，把千金身子都赏你受用，就死也值了。怎么忍心撇了就走？要是小的蒙奶奶这样恩典，拿刀压着脖子，还撵我不去呢。”

    毛氏想了一会儿，见庞周利这汉子也不亚似苟雄，且又少年，模样比他还强了许多。且他的声口中已经有几分讹意，若不给他个甜头，恐张扬得阮大铖知道了，可不是儿戏的。就说：“我当日也是一时错，失身给这奴才，谁知他这样没良心。你刚才嘴上倒说得听好的，但是你们男人的心肠，哪里拿得定的？”

    庞周利听毛氏口气有几分偏就之意，忙跪下说：“小的若蒙奶奶施恩抬举，敢有一毫负心，天打雷劈，遇强人斫一万刀，比苟雄死得还惨。”毛氏也就笑着说：“要你心应口才好。”庞周利听这话明明是肯了，就叩了个头，说：“日后奶奶才知道小的的心呢。”于是两人就在这屋里苟且了一番。事毕，庞周利穿了衣裤，喜孜孜地出去了。

    阮大铖的丑不能尽言，姑举一二以见其余。他受了铁化三千金之贿，欢喜非常，特题了他长河卫掌印指挥，公然三品武臣。这也还罢了，就连嬴阳这样戏子而兼乌龟的人，也放了他浙江湖州府归安县守御所千户，岂不可笑？你道这是何故？这阮大铖酷喜填词，魏珰正在势焰之时，他或南来替他采访害人的事体，或无事之时，在祖堂寺、呈剑堂，白天同诸狎客叙饮谈笑，夜间就作戏文，作了几部传奇。那时嬴阳正在他门下，他夫妻都唱得好，阴氏又风骚可喜。这阮大铖除了“气”字之外，“酒、色、财”三个字是无一不爱的，同这阴氏也很契厚。不过后来嬴阳回去了，每每想念。过了数年，嬴阳因记挂女儿，到南京来看看。此时魏珰已败，阮大铖正缩头藏尾躲在家中，门庭冷落。嬴阳因感念他向年托铁按院替他报了聂变豹的仇，不能相忘，亲自到他家叩谢，又送了些苏州人事。阮大铖见他心不忘旧，冷灶添柴，倒也甚是感激他。近来嬴阳闻知他突然做了兵部尚书这样大官，想来打他的抽丰。备了百金一份贺礼，阴氏又梯已带了些私房人事送他。嬴阳到了南京投见送上，他心中甚是欢喜。但他向来要人家的银子，心中尚嫌不足，可肯拿出己囊来赠人？多了舍不得，轻了过不去，无可答情。正值这个缺出，就补放了他，以酬他夫妇之情。

    那嬴阳的来意，不过想他两百银子，梦想不到竟得了个官做，公然峨冠博带地穿戴起来。他在戏场上久了，礼貌比别人更熟。来会了女儿女婿，又见外甥十多岁了，甚是清秀，好生欢喜。他向年来虽已见过，那时候继祖尚少，他只当是女儿亲生的，并不知是拾来的孩子。今见女儿女婿家道更觉从容，也买了房，又有家人使用，外甥又大了，要带他们同往任所。邬合此时正替宦萼管事，他手头宽裕，又恋土难移，嬴氏难舍丈夫儿子，都不愿去。嬴阳不能强他，回到昆山。他丈人丈母早已亡故，只同阴氏郡君这样一对好老爷奶奶，竟四轿而黄盖地赴任做官去了。

    阮大铖所用之人，大都如是。这算他忠心为主，荐贤报国了，岂非奇闻？
    嬴阳夫妇自到任之后，一天，两人偶然闲话。嬴阳叹息说：“我家世代做戏，少年时遭了多少卑污苟贱，今天竟得了个些小前程，无非天地鬼神之恩。我们无可报答，只做一个好人，存一点善念，以报上苍万一。我想好人也不知如何做起，我又不曾读过书，不知这些道理。我听见人说好话，开口就说万恶淫为首。况你我二人在这个淫字上也领教得多了，从此把淫心尽息是第一件。二者我现做着个头目，待这些管下人众，要着实地恩待他们。你想我们是何等出身？娼优隶卒。良人跷起脚来，比我们的头还高。众人谁不知道我的来历？自己却不可忘了本。”

    阴氏近年来淫心也甚淡，颇有良善之心。听了这些话，大以为有理，深赞甚是。嬴阳此后待人一味谦和，驭下甚有恩惠，管下的卫丁个个感激他，倒也有个好名。他夫妻年仅半百，嬴阳时常叹息：“我家世代单传，今到了我，却断了根了。”阴氏说：“我是不能生的了。你娶个小，或者还生得出，也不可知。”嬴阳笑着说：“我这样人，虽然弄了一顶纱帽在头上，不过如戏场上一般，为人要自己知道出处。我们今天享朝廷一命之荣，已经是过份，又想娶小生子，真是妄想折福了。我有个笑话说给你听：’当日一个女人嫁了丈夫，总不生育。他一个亲戚妇人同他闲话，问她：”奶奶，你同你家是不那个的么？怎再不生产？“那女人答说：”倒也不是不那个呢。“那妇人说：”既不是不那个，你不生是甚缘故？“她说：”这个道理连我也不明白。若说不会生，我在家做女儿的时候，也生过好几个。要说会生，自从嫁到这里，竟不生一个。“‘即如你吧，若说不会生，当初怎么生皎皎来？虽说是金家的种，到底有我的气儿。就是你心里，也未必辨得出是哪一个的骨头。要说你会生，这二十多年来，种子也下过几千次了，我的精脉也去了几盆，总不见个影儿，可见是命中该绝的了。命既如此，就寻了个小来，也未必能有。我年轻力壮的时候，你还不受胎；如今衰了，越发没用，何苦白担误人家女孩儿？”

    阴氏笑了一会儿，说：“事情不是这样论，这叫做撞造化，必定有个可生的东西，你去撞了看，或者撞着了，竟生个儿子，亦未可料。我如今是不能生的了，你就撞塌了头皮，也是没用。”嬴阳说：“你要想男儿诞子的事，图侥幸你自己生出个儿子来。妇人家到了五十岁就不能生育，何况于男子？谅越发不能够。劝你不要痴想。”夫妻大笑了一阵。

    他衙署隔壁有一个秀才，叫做陈继常，他妻子东氏，妒恶异常。他家有一个丫头，叫做海榴。也并非美婢，不过黑的是发，白的是脸，身躯不粗不细，还是个人形，不至于魑魅恶态。东氏疑她丈夫同这丫头有苟且的事，时常打骂。那陈秀才极其老实，循规蹈矩。那丫头虽然在面前服侍，他连正眼也不敢多看。但是仍禁不得东氏动了疑，见丫头上前，说她浪汉，在主公面上讨好；及至退后，又说她故意做出娇态，引诱主公，无回不打。面上掐的瘢痕，身上打的血印，新旧重叠，再不能脱。陈继常看得甚是不过意，想要劝劝，又恐怕妻子越发疑心起来，倒不是替丫头求生，反是给她送死了。

    他夫妻二人同嬴阳两口子都说得来，颇觉亲密。后院仅隔一墙，还有个便门可通往来。陈继常把这事告诉嬴阳，求阴氏从中解劝解劝，打发掉她，救她一命，只当大积阴德。嬴阳也曾向阴氏说过。阴氏近日想替丈夫寻小，每常见这个丫头也还看得，就想到了她身上，也不说破。

    一天，听得隔壁东氏又打这丫头，打了足够百余下。那丫头杀猪似的叫，还不肯饶，口中不住大骂，又听得不明白。阴氏带了个仆妇，开了后门，走了过去。东氏见了她，方才住手。阴氏笑问：“奶奶，为甚事又在这里生气？”东氏让了坐下，脸都气得雪白，战笃笃地说：“奶奶，说不得天地间哪里有这样大胆的事，大白天的，这骚淫妇同那没廉耻的偷，刚刚被我撞见，你说气得过么？我定要打死这淫妇才罢。”

    你道这事可是真的么？原来这天早上东氏卯饮了几杯，一时醋兴发作，拿这丫头来消酒，结结实实打了一顿。一时酒涌头晕，到床上去睡了。这丫头受不得了，趁这空儿，到后面厨房去寻死。却好陈继常走去看见，再三叫她不可轻生。说：“我已经求了隔壁嬴奶奶救你，你权且忍耐。”那丫头听见有生路，自然就舍不得死了。陈继常也恐怕东氏醒来，忙忙走出。恰巧东氏睡醒了，见丈夫匆忙自后面出来，心中大疑。忙走到后边去，看那丫头还在那里拭泪。一见了，大发雷霆，说他两个偷情，定是向主公哭诉她的狠恶，定要打死。

    阴氏也不知内中真假，就劝说：“奶奶，杀生不如放生，一条人命何苦轻轻断送？你不如卖放她，眼中何等干净？又算行了好事，可不好么？”东氏说：“奶奶劝我，我可有不听的？况我的心比菩萨还软几分，别的都待得过，就是这一件，我眼里心里都放不下。这一时哪里就有人买？若再留着她，我哪有这些精神去防闲？真是一刻也留不得的。”阴氏笑着说：“我跟前一个大丫头配了汉子，近来正没个丫头使唤，正要买人，奶奶不若卖给我吧。也不好讲价钱，奶奶当日是多少银子买的，我照原价送你。奶奶可肯么？”东氏说：“这淫妇原是十二两银子买来的。既是奶奶要，我就是奉送也有限。但只是一件，她是引汉子的班头，恐怕后来同你家嬴爷七个八个的，你不要抱怨我。奶奶，你看我这样防得紧，他们还偷空弄鬼呢。”阴氏说：“我自然会管她。”就叫仆妇回去取了十二两银子来，递与东氏。东氏也将原来的文书查出给了她。阴氏将文书收了。也就告别，就将丫头带回，把前话告诉了嬴阳，笑了一阵。

    过了几天，这丫头脱了棍棒之难，阴氏又着实恩待他，好茶饭给她吃，那脸上身上的痕迹都渐渐退去。阴氏见她好了，叫她洗了个澡，换了一身新衣服，叫她到跟前，向她说要给丈夫做小的话。那丫头一脱地狱，连登天堂，已感恩不尽；忽然又听见说要她做小，她虽是下人，十七八岁的丫头，何尝不想男女之事？只因主母厉害，主公又怯惧若此，何暇荫及此念？今有这样美事临头，那种欢喜哪里还说得出来？顿时笑容满面，跪下叩了无数的头。阴氏叫她起来，请了嬴阳到跟前，笑着说：“你一番好心，叫我去救了这丫头来。如今已经将息好了，算你救了她的命。让她给你做小，报你的恩，也不为过。你今夜就去同她共宿。”又悄悄儿在他耳边说：“听陈奶奶的口气，这丫头也未必是处女了。只要她有本事养儿子，整破也不必论了吧。”

    嬴阳还要假推几句，心里喜得只是笑，连话也说不出。阴氏就叫仆妇送上果酒来，他夫妻共坐，就叫那丫头坐在旁边。嬴阳细看那丫头，虽比阴氏少年，而美貌十不及一。但小女子十五六岁至二十五六岁的十年之中，只要略似人形者，定有几分丰韵。如今阴氏老了，两处看着，竟也有几分可爱之处。

    晚间阴氏叫他二人到西屋去睡。次早嬴阳告诉阴氏，说这丫头白挨了那么多次打，竟还是个女儿身。阴氏听了，也好笑了一场。
    大凡人有一善之念，上苍决不负人。嬴阳、阴氏各存了一点好心，戒淫行善，定然不致绝嗣。嬴阳同这丫头一夜中风流了两度，竟得了胎，喜出望外。到分娩之时，竟破了他祖宗单传之例，生了一个双胎，得了两个儿子，喜得他夫妻笑得嘴都合不拢。

    他此时大小是个地方官，贺喜者填门。雇奶娘，摆酒席，那是不消说得。弥月之后，替丫头抬了头，家中皆称姨娘。那东氏知道了这事，心中大恼，怪阴氏不该把丫头给丈夫做小，这样伤风败俗的事都做了出来，就同阴氏断绝往来。这种妒妇连别人家的醋都吃，真是可笑之极。

    后来嬴阳这两个儿子大了，一个叫做嬴绍之，一个叫做嬴绿之。也不学戏了，抛去这祖传衣钵，都教他们念书。嬴阳做了两年官，一天，向阴氏说：“为人不可不知足。古人有两句话说得好：’知足知辱，知止不殆。‘还有两句话更说得好：’无官一身轻，有子万事足。‘我侥幸做了这一任官，真出于意想之外，还图升迁到哪里去？况又得了儿子，有了后代了。你我都将望六旬的人了，还不想退步，就是无厌之徒了。我于今辞了回去吧。”阴氏也着实赞成，嬴阳就告老还乡。在他也就算是荣归故里了，到了家中自然比当年更热闹些。金矿、闵氏更加亲热。后来他两个儿子都娶妻生子，合家欢乐，他夫妻偕老寿终。

    可见人能一心向善者，天必赐之以福。嬴阳、阴氏何等之人？当日受闵氏之恩，就念念不忘。告聂变豹虽是自己报仇，却救拔出了闵氏，又嫁了金矿，也算以德报德了。他在任上又存了一番善念，生了二子。可见人存一番好心，自有一番好报。嬴阳之人犹如此，何况胜于嬴阳者，反不自省，岂不惜哉？


第四十九回 闺中怨妇淫心不已为情死 林下小臣报国无门学隐君

    再说那竹思宽自当年通了火氏这位佳人，模样既少而美，较之郝氏，不啻有云霓之隔。且她那一番相爱之情，又深又厚，厚而且浓。真是一个生死冤家，魂灵儿久已死在了她身上，且多年来，二人虽也会过十数多次，都是提心吊胆，偷偷摸摸的。不但火氏不得大遂心怀，就是竹思宽也不曾十分的畅快。后来巧儿大了，火氏总不能因为要留她做马泊六，耽误她到老不嫁人之理，没奈何，只得打发她嫁人去。却不像嫁了个丫头，竟像没了丈夫，如同剐了心头肉一般，眼泪流了好多天。

    自从没了牵头，有好几年她与竹思宽不曾相会。火氏想另托一个丫环，但都是蠢物，不足与语的。倘事机不密，走泄了风声，越发无望，只得待其时而已矣。但她两地相思，如山高海阔之比。火氏去了这个知心贴意的丫环，真是愁肠百结，度日如年。竹思宽虽然是个五十多岁的人了，因他少年不曾斫丧，还精精壮壮，像个四旬多的面貌。那郝氏已经是花甲外的老妪了，何况青年的时候在色字上掏伤了的，发白蓬松，形容衰朽。因此竹思宽时时刻刻把火氏放在心头，闭上眼似乎她就在眼前。欲会无由，要想设个法儿骗了铁化远处去了，好与火氏时常相亲，数年来总没有一个良策。

    近来闻得阮大铖悬榜卖官，又得知他黄家舅舅的孙子黄金聚，现在兵部衙门当书办，专替阮大铖牵线。因想做财主的人，心中再无不想做官的。我如今拿功名二字，或者可以打动他。这天是端阳佳节，他也无心去游戏，心想：我到老铁家去。大节下的，他必定在家。不但对他可以说话，还可以痛扰一回。就戴了一顶马尾瓦楞帽儿，穿了一件新葛布袍儿，阔桶漂白水袜儿，浅脸黄鞋儿，拿着一把青阳扇儿，挂着一个阿魏扇坠儿，走到了铁家，门上却不见一人。原来这年秦淮河龙舟大盛，铁化被邀去游船。家人见主公高兴，众人大家也就行乐去了。竹思宽走到厅上，也没有人。见书房院子门虚掩，推开走入，跨进书房，一眼看见了五百年前的风流孽冤：只见火氏靠着一张桌子，手托香腮，口中咬着小指指甲，面前放着一本《如意君》，看那上面的图像，正触着心事。想起竹思宽来，攻得火上双腮。正情不能禁，猛听得脚步响，一抬头，见了这欢喜冤家，喜极而悲，竟掉下两点泪来。

    火氏缘何会在这里？这天他见铁化不在家，吃了几杯雄黄酒，一时酒上心来，无可消遣。也道是节下，定无人来，就到书房中走走解闷儿。偶然见架子上有一部书，顺手拿过一本来翻开一看，上面画的，都是做这件风流事的姿式。正看得入神，一见了竹思宽，因相思日久，不觉流下泪来。生怕丫头看见，忙背过脸拭去。竹思宽上前作了个揖，说：“我是来寻铁大爷的，不知奶奶在此，多有得罪。”说了，就在窗外站立。火氏故意问丫头：“这位是谁？”丫头说：“就是竹相公。”火氏说：“原来是你爷的好友。大节下，你快去烧一壶好茶来。”那丫头答应去了。

    竹思宽见她遣开了丫头，忙去闩了院子门，跑来抱住。不暇开言，亲了个嘴，宽衣解带，互相缠在了一起，不多时，就一齐大泄，连忙起来穿好衣服。竹思宽久别娇容，仔细把她一看，虽然年过三旬，丰韵如同昔日。黑油油的头发，高高地吊着桃儿，两边刷得光溜溜的鬓儿，挽着个苏州髻儿，插着两根金簪儿，戴一枝香喷喷的茉莉花，白白的脸儿，红红的嘴儿，弯弯的眉儿，直直的鼻儿，水汪汪的眼儿，齐崭崭的牙儿，金丁香坠儿，外面穿着金坛葛布衫儿，里面桃红生纱衫儿，下系着玉色露地纱裙儿，显着红通通纱裤儿。一弯小脚儿，嫩尖尖手儿，诚然可爱。竹思宽每常都是与她灯下相会，今天是白昼，看得份外真切，爱到百分。搂住又亲了几个嘴，抱她坐在怀中，各诉相思。竹思宽把他近来想的计策详细说了一遍，火氏喜得只是笑，频频点头。竹思宽又说：“外边怂恿在我，里边撺掇在你了。”火氏见有利于己，自然虚心承教。

    两人叙到情深之际，竟忘了丫头拿茶。听得敲角门响，吃了一惊。火氏说：“丫头拿茶来了，我两个在这里好好的闩着门做甚事，这算怎么样的？”竹思宽说：“不妨，我且回去。你去开门，只说我去久了。”火氏还有些不舍，竹思宽说：“我们若此计成了，相会有日，不在此一时。”忙忙开门而去。

    火氏把院门插了，将书仍放在架上。走到后边来开门，说：“竹相公早去了，我怕又撞了外人进来，故此把前后门都闩了。你跟我回去吧。”
    到了房中，她数年所聚的欲火，今天忽然经了这一番狂弄，虽不能十分大泄，也觉宽舒了好些。心中快爽，上床睡了一觉。
    过了几天，火氏正想竹思宽所说之话不见动静，恐怕计策不行，心下忧疑。只见铁化走了进来坐下。铁化当日怕他，躲避惯了。或一两个月进来宿一夜，火氏总不许他沾身，他也无可奈何。自从火氏与竹思宽私通之后，自己良心上有些过不去，未免内愧。后来待铁化也就宽了几分。铁化见她不开口就骂，动手就打，以为她年纪日增，故而知事贤慧，也就渐渐来温存亲热。就是要高兴高兴，火氏也不那样拒绝。数年来，一个月中他夫妻竟有十数夜同卧，五七回上身。这天铁化到了房中，说：“我有一件事来同你商议。我想要远出去走走，你看可行不可行？”火氏问：“是什么样事？”铁化说：“如今兵部阮老爷大行卖官，价钱又贱，老竹劝我趁此去求取功名。他的表侄姓黄，是他母舅的孙子，现当阮老爷的书办，在外招揽过付。有这个好机会，你道这事该做不该做？”

    火氏知道是竹思宽的计行了，心中大喜，一脸的笑，说：“这是上好的事，为什么不做？岂有恋着夫妻的恩爱，连功名都不去求么？要去，该快些去才好。”铁化见她说得名正言顺，只疑她想做夫人的心切，哪知他是弃小铁而取大竹？铁化说：“老竹也说事不宜迟，要去早晚就要动身。”火氏说：“你这样大家私，你去了，我只照管得内里，外面的事托谁料理？”铁化说：“我去了若得到功名，就打发老竹回来，托他照看。”

    火氏听得这话，心中喜极，由不得要笑，板住了脸说：“老竹做人如何？他可肯替你照看？既要托他，除非常在家里住着才好。谁没家小，恐怕他未必肯来。”铁化说：“老竹做人既老实，又能干，是个可以托妻寄子的好朋友。我同他商议明白了，包他家中一年需用。他虽不能成年住在咱家，就是两头来往照看也罢了。”火氏说：“你到那里，事体一完，就快快打发他回来才好！”铁化说：“这是自然，不用你说。”火氏说：“如今你只快些料理外边的事，里面的事我替你打点。”

    铁化见她忽然贤惠到这样地步，感激不尽。哪里知道火氏巴不得此一刻送他出去，别图乐境。火氏忙吩咐丫环仆妇打点衣裳行李，又把家中的七八个壮仆都叫了来，每人赏银十两制办行装，跟主公出门。铁化要留两个看家，火氏说：“你如今要出去谋官，也要个体面。家中有两个老头子看门就罢了，要那么多人做什么？”铁化见她盛情，不好违得，也去打点，一应停当，择日起身。

    先一夜少不得要同火氏饯行，枕上又嘱了许多看家的话。火氏别无他嘱，惟以家下无人，着竹思宽速回要紧。次早分别，火氏同他虽不恩爱，也是许多年的夫妻了。今天虽然喜他远去，心中竟像要永别的一般，凄然有恋恋之意。送到了厅上，又看见竹思宽，不觉掉下泪来。铁化见她如此，只当是舍不得他，心中甚是难过。抚慰了几句，硬着心肠去了。

    火氏见他出了门，好事有了八九，专等竹思宽回来，就做圆满会场了。望了有一个来月，不见他来。每天求签问卜，问行人回来的日期。家中妇女见主人才去了几天，主母就盼他归来，暗地好笑。哪知她问的是心上情人？

    一天，童自大有事经过她门口，心想：“内兄去了月余，不知可有家信回来，我何不过去看看？”就走了进来。看门的老仆忙入内报知，火氏请他到上房，笑吟吟地迎着，让了坐下，问了些家常。火氏忙叫取酒来相待，童自大说：“不消了，我要回去。”火氏殷勤相留，童自大见她情意谆切，只得坐下。顷刻，摆下一桌绝精的果肴。火氏斟了一盅酒，送给童自大，他连忙接下来饮过了。然后彼此相让，各饮了数杯。火氏素常听见铁化说童家妹夫会采战，火氏有心想领他的大教。此时望竹思宽，正等得心中火发。今天见了他，就注意在他身上。火氏是没酒量的，频频相劝。童自大的酒量自大，本好饮一杯。她让得殷勤，也就杯杯不辞。饮到将暮，竟酩酊大辞，就伏在桌上睡着。她叫丫头抬他到自己床上，四个丫头又每人赏了几盅酒，也都醉了。她到西屋设了一铺自睡。

    不多时，丫头们都醉得沉沉睡熟，她就走过东屋来，脱了衣服上床去与童自大并枕而卧。童自大醉中只以为是在自己家里，摸着身边有个光身子的女人，也就以妻妾之礼对待。款恰之中，又觉得自己的妻妾之中没人有此伎俩，心中疑惑，就问：“你是哪一个？”火氏不好答应，只是嘻嘻地笑。

    不多时，天色微曙，童自大借着晨光定睛一看，原来是嫂子。不好意思地说：“这是怎么说的？”忙忙穿上了衣服，讪讪地回家去了。火氏见他如此，虽然觉得有些不好意思，心中却十分畅快。
    火氏自从试了童自大一番之后，心中想：不意世间有此奇物。他若肯与我相交，谁还希罕老竹做什么？我看他前天那个样子，是决不肯再来的了。只好等老竹来家，做个长远主顾。她一时淫情举发，哪里还制伏得住？日夜盼望竹思宽回来，好绣衾大战，却总不见到。又过了几天，时已初秋，情绪无聊。她到楼上去倚栏盼望，两眼简直都要望穿。不由得一阵心酸，香腮上泪下了数点，心似油煎一般。

    忽门上那老汉进来说：“竹相公带了信回来了。”火氏听见，真是喜从天降，精神顿起，吩咐：“快请了进来。”　忙忙下楼回房，少顷，老汉同竹思宽到了堂屋内。火氏出来，竹思宽作了揖，火氏回拜。让了坐下，竹思宽说：“恭喜姐姐，老爷荣任去了。自从到了那里，送了礼，阮老爷大喜，特放了长河卫掌印指挥。我又同到了任上。那里没有文官，老爷上马管军，下马管民。地方又富庶，着实威武。我住了几天，老爷恐怕奶奶悬望，着我折身回来，所以迟了这些日子。”

    火氏当即将家中大小男妇们都叫了上来，吩咐：“你们主人得了官，上任去了。托竹相公在家中照看。竹相公在书房安歇，你们小心伺候。只要是竹相公到来，你们要到上边来说。老爷不在家，我这里也无事，仆妇们也不必上来，有事会去叫你们。大厅后总门并角门，不到晚我这里的丫头就去早早关上。”众人应诺。以为奶奶这样贞操持家，谁敢不遵，哪知全是诡计。

    坐了一会儿，竹思宽起身告辞：“我今天到家看看，明天再来。”火氏也不留，仍着老汉同他出去了。
    第二天，火氏命人抬来一坛好酒，自己亲手整理了一桌丰盛碟子。下午竹思宽来了，老家人上来说，火氏吩咐厨下备饭给他吃，老早就叫丫头把大厅后门关上。床上换了一副新被褥，铺上虎皮褥子，安排新衾枕，好接旧情人。

    到晚来，从新梳妆打扮，换了一身新衣，掌灯时分，火氏命丫头点了两支通宵红烛，摆上碟子，烫着酒，吩咐丫头们：“你主子托竹相公看家，我们是主，他是客，岂有个不款待的？请他来坐坐。你们都在跟前伺候，不许躲懒。着两个丫头前边去请，不必走大厅，打角门里去。”

    丫头去不多时，同竹思宽来了，让了对面坐下。竹思宽见她越发风流标致，身上一阵阵的香气扑鼻，神魂愈觉痴迷。火氏也同他小违了两个多月，且从不曾来到这个屋里，也想在这里试试新房。无奈丫头在旁，只得勉强假装正色吃着酒，口中虽然假说正经话，两只眼睛却迷瞪瞪地望着他，面上不住微微地笑。竹思宽也心中着急，恨不得同她连做一处。眉头一趋，计上心来。望着火氏丢了个眼色，说：“难为这些姐姐们在这里服事，我每人敬她们一碗。”就要了个饭碗来，一人一碗。丫头们谁有这样大量？推辞不饮。火氏说：“不识抬举的贱肉，竹相公赏你们，敢不吃么？”几个丫头没奈何，捏着鼻子每人灌了一碗。竹思宽又说：“敬个双盅。”丫头们见竹思宽让着，主母压着，谅也不得不吃，又吃了一碗。其中只有一个略好些，那三个跑到西屋里，连晚饭同酒一齐从嘴里鼻孔里都倒出来了，吐得无处不是，倒在地下就睡着了。这一个执着壶，东晃西晃，也站不住。竹思宽说：“你有些醉了，把壶且放着，我自己斟，你歇息去吧。”那丫头巴不得这一声，把壶放在桌上，也跑过去，倒下头睡了。

    火氏忙把房门关上，两人好生体贴温存了一番。天色将明，竹思宽穿衣出去。火氏又睡了一觉，方才下床。到西屋里看丫头们，都还醺然未醒。叫了起来，一个个都还晕头昏脑的，去收拾了家伙。
    这以后，每隔三四天定要请竹思宽一次，几个丫头也必然要大醉一次。
    光阴迅速，又早寒冬，天气大寒，瑞雪纷纷，下了一日。火氏晚间请竹思宽进来围炉赏雪，把丫头们都灌醉了，全躲过自己的房中去，钻在被中。冷呵呵的，谁肯走来？
    火氏同竹思宽饮了一会儿，都有了酒意。火氏说：“床上冷，咱们在火箱里睡吧。”起来铺了被褥，放了枕头，把桌子抬过，靠了火箱，火盆也抬过来，好烫酒。二人脱了上衣裤子，火氏穿着一件红绫小袄。竹思宽只着了一件蓝绸主腰，拿被盖着下身，坐着吃酒。

    两人酒兴足了，淫兴上来，在火箱内酣呼大战。竹思宽已经连泄两次，火氏意犹未尽，竹思宽只得打起精神来打第三仗。正在云雾之中飘飘欲仙，忽然火氏全身哆嗦了一下，两手紧紧抱住了竹思宽，嘴里呼呼气喘，下面一泄如注。竹思宽只以为她乐极而泄，也不以为意，忙忙地自己也泄了。再看火氏，两眼反插，两手渐渐松开，嘴鼻中只有出的气，没有进的气，也不会说话了。忙起来拿蜡烛一照，只见火氏泄的不是阴精，而是鲜血淋漓，心知这是阴脱，却不懂得应该如何解救。

    竹思宽这一惊，酒也惊醒了，魂儿也吓飞了，自己救她不活，又无法声张，只好眼睁睁地看着她死去。想想自己除了赶紧离开这是非之地外，没有别的办法，急忙穿上衣服，开门出来。天已微明，走到书房，开了院门走出来。见大门已开，冒着微雪，迎着北风，一溜烟儿往家中去了。

    丫头们睡到日高三丈，方才酒醒。睁眼一看，此时雪已住了，日色满窗。恐主母见怪，连忙起床走过来。床上不见有人，回头一看，见主母光着下身，睡在火箱内。忙近前要替她盖被，只见面如白纸，两腿大揸，胯下鲜血淋漓，褥子上流了一洼，吃了一惊。推了几推，不见动转。伸手在身上一摸，已经冰冷铁硬，早已经做了风流鬼了。丫头们替她把被子盖上，两三个忙收拾家伙，一个跑出去说与众家人。几个仆妇都跑了上来，看见这个样子死去，都不解其故。家中没正经人，叫了个老仆到火家、童家去报信。她父母已亡，只他哥火大夫妇来了。

    童自大自从那天在铁家回去，心中自恨：“只为贪了一口黄汤，做了这件坏事。宦哥连外人还不肯淫污，我竟淫了内嫂，心中如何过得？”又想：“这不是我去奸她，是她来奸我。我醉后无知，也还无大过。此后再不到她家去就是了。”如今听得铁家人来报说火氏死了，还疑心是他弄了那一次之后，引动淫心，无处发泄，抑郁而死，心中倒十分过意不去。哪知她是这样个风流死法？同铁氏到了她家，大家哭了一场。听说死的这个样式，都疑是急病暴死，决想不到是被人弄杀。

    回回家尸首是不停放的，即日殓了。请了老师傅同几个满喇嘛混念了一阵，抬去回回坟埋葬。忙写信雇人去报铁化，火大把妹子住的房门封锁了回去。
    那竹思宽弄了一夜，泄了三次，也是虚飘飘一个身子。吃了一夜大空心的酒，眼花头晕，吓得战战兢兢。迎风冒雪而回，受了寒气，染成夹阴伤寒。头疼肚痛，手足冰冷，遍身火热，昏迷不醒。郝氏忙叫竹美请了医生来看，吃了许多肉、桂附子之类，总无济于事。二来也有年纪了，身子又虚弱。看见火氏这样死了，是他多年契厚，未免伤心，如何得好？郝氏听得有一个专治伤寒门的胡道贵，手段高强，特请了他来医治。说是寒重了，不得汗，再不得好。药力不济，须要滚药水蒸洗，方得汗出。郝氏也是病急乱投医，就依了他。他撮了一大包药，烧了一锅滚场，将竹思宽脱光，拿块板放在澡盆上，抬他睡在上面，四围放上火盆烤着。他将滚水倒在盆内，一面蒸，一面用布蘸水，浑身淋水，略温就换，那竹思宽如死人一般，丝毫不动不知。撮弄了半日，并无汗出，也不见他动展。再看，已经呜呼了，浑身的肉也烫了个半熟。刚是火氏三日之期，赶到阴司去与她做长久相知去了。

    铁化在任所正然兴头，忽接舅子的信，说是妻子病故，着实悲悼。要想回来，还舍不得空丢这项银子。以为内边虽无火氏，外边还有竹思宽可托。过了两天，又接信，说竹思宽也死了。家中要紧，只得告病回来。丢了几千两银子，只落了个半年的热闹，赚了个让人叫一声老爷，还有个冠带可以峥嵘一番。到家以后，他舅子来了，交付了门上的钥匙。开门进去，房中无人，想起火氏这几年来颇有恩情，特别是临别那一种依依光景。今天归来，音容已失，不觉痛心，大哭了一场。

    过了两天，请了火大夫妇、童自大同妹子去上坟，回家来又请了几个老师傅并许多喇嘛。家中杀牛宰羊炸油香，做哈里哇，念了一天回回经。完了又往竹思宽家去吊孝，送了二十两奠仪，不在话下。
    火氏背夫贪淫，即以淫死，理所当然。竹思宽负友奸妻，临死虽烫得半熟，犹为正寝，尚属侥幸，不足尽其事。铁化交不择人，致妻子如此，亦尖酸促狭之报也。人生世上，持身交友，可不慎诸？
    再说郝氏自从竹思宽死后，她年纪虽老，淫心较少年更胜。竹思宽死了将近两月，她不经此道了，心中如有所失。意欲还要相与个孤老，无奈白发苍苍，皱纹满面，不但两手招郎郎不至，就是死命去拉，也未必有这样高兴的人来领教。况且她的大名口碑载道，谁人还有那赛敖曹的物件来伺候她？白天混着还不觉，到了上床之后，长夜迢迢，急得那心似滚油浇的一般。

    一天，竹美买了几段香肠回来，她心中触动，恍然大悟，就触类旁通起来。叫竹美买了一根牛大肠并五斤牛肉来，她在房中将牛肉剁烂，把脏头取了有尺余长一段，把肉塞上填紧，约有碗口粗大，用线扎好。她掂了几掂，说：“此时若用，似乎太粗。等风干了，自然合式。”就吊在屋后檐下没日色处。竹美夫妻看见，以为她放着猪香肠不吃，倒灌了这根牛肠子，不知有何妙处。暗暗失笑，意思等干好了还要些尝尝是什么滋味。郝氏每天眼巴巴望那肠子，求他速干。

    过了十几天，那肠子渐渐缩小，只有盅口粗细，长约一尺。那天夜里，郝氏拿它试新，开头倒也还顺溜，不料时间一长，那肠子受到了潮湿，逐渐膨胀粗大起来，终于在腹中胀满了，如何得出？渐觉胀得难过，下边阻住了，气不得行，就往上攻。脸上如火烧的一般，眼中都冒出火来。急得没法了，也顾不得羞耻，叫了财香来，告诉了她，叫她想法取出来。但整个进去了，没处下手，只得走出去向竹美说：“前天妈灌的那根肠子，我们只说她老人家要吃，谁知她拿来当屪子用的。如今塞了进去，攻得心疼。又勾不着，弄不出来，怎么处？”竹美吃了一惊，说：“这却没有什么法儿。既不能去请收生婆，又不能去请大夫。”无可奈何，只好让财香把手伸进去掏。但是那肠子没抓手处，总也拽不出来。

    那郝氏也年老了，气脉虚弱。看看颜色渐变，口中如牛喘一般，手足瘫了下来。财香见局面不好，忙把手缩出，叫竹美进来看，口中气已微细。不多时，就进了黄泉。他二人也哭了几声，忙替她把衣裤穿上，停放好了。竹美跑到钟家去报了丧。钱贵听得，亲身来到，大哭了一场。问及是何病症，财香把这个新奇死法细细奉告。钱贵听她是这样寿终，倒满脸含愧，看着入了殓才回去。还同钟生来，上了个祭。送殡安葬，与竹思宽拼了骨，不赘述。

    郝氏骚淫了一生，老年如此死法。虽说是自寻的死路，也正是她好淫之报。竹美发送了郝氏，查点她的私囊，蓄积竟存有二千金之数。满心欢喜，同财香商议了一夜，第二天，拿了三百两，到江北寻着了黄金聚，要谋干个小前程。黄书办说：“表叔表婶去世，连百日还没有过，你怎么就想做这事？”竹美说：“趁着如今阮老爷卖官，有这条门路。若等我服满，或换了官府，或者老表兄又不在这里，就无望了。我如今若谋个官做，父母英灵自然欢喜，决不怪我。”黄书办见他这样说，笑了笑，将他的银子吃起。向阮大铖乞恩，说竹美是他的表弟，求卖个前程。阮大铖虽然舍不得白放人去做官，但靠他拉牵，也挣了许多银子，后来大事还要靠他，只得忍着心疼，假叙军功，放了竹美一个锦衣卫百户。竹美领了札回家，公然到任。纱帽玉带，大红绉纱的圆领穿了起来。人人都知他是郝氏之儿，又是兔子出身，编了四句歌儿打趣他说：

    而今兔子大轩昂，只为裆中谷道香。
    义父赌钱犹篾片，母妻俱是女边昌。

    竹美听得，恬不以为耻，还到处以老爷自居。那些小人见他还有几个钱，竟都来奉承这样的老爷。国家之事至此，真笑杀多少识者，叹坏了多少义士。
    且说钟生闻得乐公弹劾阮大铖，弘光不听。有年纪的人了，着了气，呕了几口血。又朝夕为国事忧劳，食少事繁，构疾而殂（音c　ú徂）。钟生不应马士英之请，杜门不出，不敢往吊。在出殡中途设位祭奠，痛哭了一场，以尽师生之情。宦萼偕贾文物、童自大亲到他寓处祭奠。乐公两袖清风，宦囊空虚。他三人共送千金薄仪，为搬家回籍之费。鲍信到灵前大恸，亲为执丧。也送了奠仪一百二十两，以报知遇之思。到了临行之日，童自大亲自送到浦口，赠银三千两给他夫人、公子为安家用度，以报当日护庇之德。

    钟生在家中终日郁郁不乐，对月临风，惟有长叹。钱贵、代目百般劝解，他只张目不答。闻得人传说，睢州①镇将许定国将兴平伯高杰谋害，已往北走。史阁部在维扬②，十分危急。

    －－－－－－－－
    ①　睢（音suī虽）州──今河南睢县，在商丘西面，开封东南。明代睢州属归德府（今商丘市）管辖。
    ②　维扬──扬州的别称。

    许定国是什么出身？他如何谋害了高杰？下面简单说说。
    他系太康人氏，也是一员骁将。他初守河南，流贼突至，箭如雨点射入城中。定国站在敌楼上以刀左右乱挥，箭皆两断，积箭高与身等。贼射渐缓，他笑向贼将说：“你乏了么？你既不能射了，快去每人取一块板来，好挡洒家的箭。”贼将素知他是神射，果然叫贼兵取了板来，贼将躲在板后，看他如何射法。定国以铁枝箭连发数矢，将贼将钉死在板上，贼皆惊散。他常同众人聚饮，众人请求说：“闻公有神射，已见之矣。但公神勇，愿借一观。”他应一声，忽然跃起，两手扳住檐缘，全身悬空，走长檐殆遍，色不变。那时候他已经七十多岁，以总兵赦罪出狱，镇守睢州，毁家养士。他自以为功高，不得显爵；常轻高杰是流贼投降，反得封伯。每次上本，诋之为贼。高杰后来知道，心中恨甚，常说：“我若见彼，必手刃之。”

    这时候史阁部欲恢复中原，亲自督师，厚抚高杰，命他统领本部将士兵马为前部。高杰到睢州，定国迎出数十里，在马前跪接。高杰见他如此，下马冷笑扶起，说：“你是总兵大将，为何也行此礼？”到了营中坐下，问他：“你岂不知我要杀你？为何不逃去，敢来见我？”许定国叩首说：“定国知公每常动怒，但不知我得何罪？”高杰说：“你屡屡上疏，称我为贼，还不是罪么？”定国说：“因此定国不肯去躲，来见公也。定国目不知书，凡上疏皆是书记代写。定国又一点文墨不知，不懂得疏中是何等话。若以此杀定国，真是冤枉了。”高杰说：“你这书记在哪里？”定国说：“他自知有罪，听得公来，逃去不知何往。定国不逃躲者，正要向公明此一事，非定国之意也。”

    高杰是个粗直汉子，见他这样小心屈服，倒反怜起他来。听他这话，以为真实。定国标下有一员千户，知道定国要谋害高杰，向高杰投一谍文，说定国要谋公。高杰要以诚心待定国，将这千户打了六十板，送给定国杀了。他就同定国宰牲盟誓，约为兄弟。定国装饰了一个美女送去给高杰，高杰不受，笑着说：“军中用此不着，你但养养，待我成功回来，以娱老景。”

    高杰大营离城二十里，把一杆王命旗付与定国，命悬在城上，传令说：“我兵非有令，不许擅自进城，违令者斩。”定国请高杰进城饮宴，高杰只带三百名骁骑，到了他署中，定国设宴烧灯，奏乐饮酒。叫他兄弟陪待众将亲兵在别所，妇女宾客皆杂坐。酒半酣，定国之弟动静失常。高杰部将中有明见的，觉得有异，起身走到席上，附着高杰的耳朵说：“今日之宴，看他兄弟志意非常，恐有诈谋，不可不防。”高杰用手推开，说：“你去，他如何敢萌此念？但放心痛饮。”那员将见主帅如此说，也就不在意下。

    饮了多时，到三鼓尽，三百人俱醉，俱就别所休息。高杰卧榻之前，只有几个小儿服侍。夜漏将残，忽听得房上历历瓦响，高杰心惊，出外看时，壮士逾墙越屋，已进来数十个。高杰急觅铁棍，已被人偷去。就夺了一杆枪，力斗多时。此时进来的人越发多了，腹背受敌，孤力无援，终于被众人拿住，从去的三百个骁健尽被所杀。许定国南向坐下，说：“三天来受你屈辱也尽了，你今如何？”高杰大笑着叫喊：“我为竖子所算，死何惧乎！”大骂不绝。定国就将他杀了。

    定国知道他大营人马由邢夫人统领，这个邢夫人原来是李自成的小妾，与高杰一起反李投诚的，素常闻名，知她的智勇，恐她来报仇。带了亲丁家属，连夜潜逃往北边去了。睢州一城的人闻知，都逃个干净。高杰有一名骁健伏于床下，得脱出城，详细报与邢夫人知道，带领众将士如飞奔来，已是一座空城。邢夫人大怒，连累睢州二百里内居民，悉遭屠戮。

    史阁部到了徐州，初得这报，还不肯信。后闻果是真实，痛哭说：“中原不可复图矣。”回兵退守扬州，看看势不能保。
    钟生又闻得沿塘飞报，左良玉①闻知崇祯太子自海上逃来，马士英执意不认。诬是王之明假冒，在午门外拶拷。众人虽知是真，背地潜泣，俱不敢出一语相救，恐仵了马士英之意。

    －－－－－－－－
    ①　左良玉──明末山东临清人，字昆山。早年在辽东与清兵作战，以骁勇善射而著名。拥兵八十万，驻武昌与李自成、张献忠作战。崇祯十五年，被李自成大败于朱仙镇。崇祯十七年被封为宁南伯。福王在南京即位，又被进封为宁南侯。后起兵讨马士英，至九江病死，终年四十五岁。

    为此合城人声汹汹。马士英也恐触了公怒，将太子暂且监禁。左良玉心中大怒，谓马士英仇害先帝太子，欲清君侧之恶，率领重兵，自湖广杀来，声势猛甚。士英将沿江一带兵将，黄得功、刘泽清、刘良佐等，悉调去上流迎挡。有人劝他说：“大清兵马南来，其势甚锐。若将兵将全数撤去，以堵上流，沿江一带作何守御？况左镇并非背叛朝廷，不过欲救太子耳。”马士英大怒说：“我宁为清兵所杀，不肯为左良玉所杀。”众人如何敢拗他？就将各路兵马尽行调去。

    钟生听了这些事，知大势已去，心中朝夕不安。又闻知许义士、髯樵叟、二雪和尚三人的事，叹息说：“髯樵叟无一命之荣，尚有鲁仲连①义不帝秦之志。许义士岂有官禄之荣哉，犹自国亡身死，何况我食禄数载者耶？我常恨近贼诸臣，若辈熟读诗书，平居谈忠说孝，临难只图富贵，我每每切齿。我今既不能死，以负初心，愧许君、髯叟多矣。若再不效二雪，尚恋恋妻子家园，以图欢聚，不但为名教罪人，异日何以见先帝在天之灵同我祖宗父母于地下耶？浙中深山老谷甚多，我何不只身远避，做一个世外闲人，庶可以此心稍安。”就拿定了主意要出去。

    －－－－－－－－
    ①　鲁仲连──也叫鲁连，战国时代齐国的高士，喜与人排难解纷。游赵国，适逢秦兵围攻赵国，形势紧急，魏国使臣主张降秦，鲁仲连坚决反对。后来信陵君率魏军救赵，秦军败走。齐王要向鲁仲连封爵，他拒绝不受，逃到海上。《史记》中有传。

    这许义士、髯樵叟、二雪和尚是怎么个始末？下面听我细说一番。
    许义士名重字如玉，吴郡长洲县人。自幼聪颖异常，六岁读《论语》，读到“攻乎异端”一句，问老师：“什么叫异端？”老师说：“非圣人之道，杨朱、墨翟之教是也。”又问：“今天有什么异端？”老师说：“释、道二教是也。”他说：“如今为害天下的，就是这些人么？”从此就不再拜佛。有人问他何故，他说：“佛是异端，我干嘛要拜他？”他日读《孟子》，读到“能言距杨、墨者，圣人之徒也”，就慨然以道自任，深恶缁衣、黄冠之流。说：“我他日为政，必定尽数除掉他们，以清吾道。”

    当时有一个和尚，法名宗衡，跟他父兄相善，经常到他家来，许重一见到他，必定变脸色。宗衡奇怪地问他：“贫衲与相公无仇，为什么要怒目相待？”他说：“你们弃圣贤伦常，甘心当异端，以乱吾儒教，怎么说无仇？”那时候他年仅七岁。宗衡微笑而去，好久不到他家来。他父兄偶然与宗衡相遇，问他为什么不来了，宗衡笑着说：“君家有圣人，我们是异端，当自绝。”就转述了许重的话，听到的人都觉得奇怪。

    许重十三岁入庠，在诸生中年纪最小，然而却有老成人气度，同学数十人，多敬重他。弱冠补廪，声誉越来越高。读书必求精义，尝向人说：“学者稽古，当探圣贤的心髓。而务必身体而力行，以复其天性，否则无益。”

    他父母死后，六年守丧期内，没有一天停止过号哭，也没有一天在内室住宿。思念父母之情，时间越久而愈切。
    他听到崇祯驾崩，就在自己的丧服上写遍了“崇祯皇帝”四个字，悲号誓死。家人劝他说：“你一介书生，没有官守之责，可以死，也可以不死。死伤勇，为圣贤所不取。”许重瞪着眼睛叱骂：“君安天下，才生我臣民。生我臣民，就是天下人的父母。哪里有父母为贼人所害，而做儿子的还苟活吗？伯夷、叔齐饿死首阳山，难道都是有官守谷禄的吗？不过欲全大节于一身，明大义于天下而已。况且我已经食廪，食人之食者，当死人之死。我的志向已定，别再多嘴。”乘人不注意，投闽江求死，虽然被家人救起，但仍绝食八日而死。

    髯樵叟，不知道他是哪里人，也不知道他的姓名。因为他美须虬髯，是个樵夫，而且年纪也大了，所以人们都叫髯樵叟。
    他身高八尺多，力气特别大。常常挑了三百斤柴在市上卖，只收一百斤柴的价值。人们觉得奇怪，问他为什么这样做，他回答说：“一般人的力气，大都只能挑一百斤，我能挑三百斤，这是老天爷给的。我怎敢贪天之功为己功呢？贪功不祥，利己不善，都是恶德。人生天地之间，不能行德，难道可以行恶吗？”人人都笑他迂。

    他每天清晨必定挑柴到市上卖，卖了柴，又必定沽酒痛饮，然后大声唱着歌回去，天天如此。午后则在洞庭山中人迹罕到的地方砍柴。人家问他为什么，他说：“我力气大，应该到深山中砍柴。他们力气小的，应该让他们在近地砍。”

    初夏，山中人传说李闯陷京师，崇祯殉社稷，已经改元为永昌。髯樵叟听到了这个消息，捶胸号哭说：“我只知道天子姓朱，怎么换姓李了呢？”过一会儿又说：“反贼怎么可以当我天子呢？”痛哭三日，投河而死。

    二雪和尚法名行帜，族姓林。祖籍福建莆田，始祖迁到浙江瑞安。和尚天性至孝，弱冠游庠，万历四十三年乙卯举乡荐，崇祯元年戊辰中进士，是钟生的同年。初任湖广蒲圻县令，三年来政绩循良之声上达，擢翰林院编修。在朝与黄道、周倪、元路诸君子最深契。不久，特迁东宫讲读。那时候国事日非，言路壅塞。他借讲解易卦的机会，隐作讽谏。为此触犯当道所忌，找他一个事端降了三级，于是引起公论不平。掌院黄景昉、冢宰李日宣，都为他抗疏请复。于是又晋升为侍讲经筵，兼起居注，不久又转少詹①。他终日勤勤恳恳于章句之间，希望能够改变君心，反乱为治。奈何天命已经别移，李闯犯阙，国破君亡。他仰天长号，捶心泣血。李闯逼他从顺，受酷刑几乎死去，终不肯屈服。后来逃脱南还，与史可法共图国事。马士英当国，素来知道他的才干，数次召见，言语多不合。二雪心知必败，日夜忧心。史阁部荐给礼部起用，他知道不能容，就借口有病，固辞回家。不久，又以内阁征用。他知道大势已去，就到吕峰找逾尊长老，剃度为僧，法名二雪。

    －－－－－－－－
    ①　少詹──“少詹事”的简称。明代设詹事府，主管东宫庶事，正副主管称詹事、少詹事。

    钟生听说他三人的事迹，心想：“我虽然不能效法许义士、髯樵叟，何不学二雪去逃禅。或儒或道，潜踪远遁。主意决了，旋制了箨（音tuò拓）冠布氅，麻履丝绦，一副道装行头。打点停当，对妻妾侄儿说：”我看这光景，京城不能留矣。我去寻一个避身之地，再来接你们同去。“钱贵说：”端的往何处去觅地？几时归来？“钟生说：”我随步觅去，却定不得地方，归期也定不得日子。你们好好儿在家度日，一有去处，我就归来。“又向钟自新说：”我见你诸事老成，不用我多嘱。“

    这时候他大儿子钟文已经十六岁，次子钟武也十四岁了，他又对他们二人说：”我像你们这样大的时候，早已经没有父母了。你两个可听母亲教导、哥哥管训，立志上进，不要辱没了家声。“
    众人见他虽然说要回家，却又都是不回来永别的话。再三哭劝苦留，他哪里肯听？瞒了众亲友，只带了一个小童，自己换了一身布衣，命小童背着一个包袱，悄悄儿步出通济门，家人一个也不许送。
    他到了城外，雇了两匹骡子。踽（音j　ǔ举）踽而去。
    宦、贾、童等人得了这个消息，都来探问。差人四处找寻，并无踪迹。


第五十回 匹夫寡勇亡国不愿为冯妇 云游江浙居无定所方外人

    钟生主仆二人，骑着骡子到了丹阳，搭船直抵虎丘，在店中住下。他对小童儿说：”我前日出门，一时匆忙，忘记带盘缠了。你快回去取来，我就住在这里等你。“

    那小童儿信以为实，就搭船去了。到家见了主母，把上项话说了，钱贵疑心说：”他带了盘缠去的，怎么又说这话？“忙叫钟用来，交给他银子，同小童星夜赶到虎丘，钟生已经不知去向。问店主，他说：”钟客官只在这里住了一夜，第二天就不知往哪里去了。“钟用寻了几天，杳无踪迹，只得归家报信。合家听了，不知是生是死，痛哭了几场。钟自新要去寻叔叔，钱贵不肯，说：”你叔叔是安心要避出去的，必定不在近处。浙江一路深山穷谷甚多，知道往何处去寻？况你兄弟又小，无人照管家务，你如何去得？“他见说得有理，只得在家。时常想起叔叔的恩情，就哭一场。钱贵、代目并他二子，不知淌了多少眼泪。

    过了十多年，钟家有一个邻舍，叫做金德性，往浙江台州府去探亲。因慕雁荡之胜，到那里去游赏。偶见老僧岩下有一间茅庵，进去歇脚。有一道人在里面独坐，见有人来，也就起身让坐，却不交谈。金德性觉得这道人好生面善，目不转睛地看了一会儿，猛然想起：”这人酷像钟老爷，他出来了十多年，原来在这里出家。“又恐怕不是，不住地仔细端详。那道人说：”居士为何只管看我？“金德性听得声音更熟，忍不住问：”你可是钟老爷么？“那道人笑着说：”既然是钟老爷，他如何到得这里？“金德性说：”钟老爷虽然离家十多年，我是他紧邻，认得很熟。尊面相似得很，只是反而丰嫩了些。“那道人笑而不答。金德性注视良久，越看越是。暗想：”他形貌虽然略年轻了些，而声音不能改变，定然是他无疑。“就站起来说：”老汉同老爷一墙之隔，住了多年，常常相见，岂有不认得之理？老爷何必瞒我？“钟生见被他识破，也站起来笑着说：”高邻，你好眼力，我就是钟丽生。“拉着他的手让他坐下。金德性说：”自老爷出来之后，府上奶奶、相公至今想念。老爷难道就不忆念家乡么？“钟生笑着说：”我已经弃家为方外野人，复何记念之有？“金德性说：”老爷这些年在何处居住？今何孤身在此？“钟生知道他是个盛德老实人，也将数年所历之处细细相告。天色将暮，钟生说：”日已衔山，老丈请回贵寓，此地不堪留宿，明天再来相晤吧。“金德性也就辞了回寓。

    次日早饭后，金德性又到庵中来，只得一间茅屋而已，内中已经空空如也，一丝他物皆无了。金德性叹息了一会儿，还在左近访觅了两天，并无踪影。知他又远避去了。
    金德性回到南京，把遇见钟生的经过详细告诉了钟家。钱贵等人又哭了几场。钟文、钟武此时俱已婚娶，定要去寻找父亲，钟自新也要去寻叔叔。钱贵起先不肯，说：”你们虽去，决定寻不着。就是侥幸寻着了，他也一定不肯回来。你们父亲、叔叔的天性，可是肯做冯妇的么？“他弟兄三人见钱贵不允，终日号泣。钱贵叫他们到跟前，说：”我岂不愿你们去见一面？但恐怕空费跋涉，不能相会，徒劳往返。“也就哭起来，说：”你们既然如此思念，我安忍阻你们的孝思。钟武在家吧，你兄弟二人同去，寻得着，寻不着，要早早回来，不要叫你母亲同我在家倚门悬望。“钟武说：”同是父母遗体，大哥哥是侄儿，倒还去呢，我难道不是儿子？我定要去。“钟用也哭禀要跟了去寻主人，钱贵只得都依了。

    他们收拾了一肩行李，带些途费，星夜去了。到了雁荡，寻了半月有余，杳无信息。访问附近居人，皆云不知。三人恐母在家悬望，号哭而返。到家说了备细，鄂氏、钱贵、代目合家大小又哭了几场。
    你道金德性遇见钟生，他缘何到了那里？他当年在虎丘店中哄那小童回去之后，即改了道装，次日就泛海到了崇明。地僻海陬（音z　ōu　邹），住了月余。来游江阴，赏澄江风景。见城西白石山幽静可居，自号白石山樵，复了儒服衣裳，在那里训徒自食。

    清兵南下，维扬失守，史阁部自刎。弘光听知这信，也不和众臣商议，带了十多个内监，十数个宫嫔，共三十余骑，半夜开城向采石而遁，数十里外即为清兵所获。次早宫门大开，宫娥内监纷纷逃散。百官进朝，方知圣驾已蒙尘在外了。正是：

    九重尚有逃天子，朝内焉无遁大夫。

    大家一哄而散。
    先是，韩赞、周养子、李国辅提督勇卫营，操练禁旅，尽心为国。马士英奏弘光，遣彼往浙江开矿，夺其营篆。把他那呆儿子马台改名马锡，提督营务。以此呆物綰兵柄，时人无不笑骂。马士英年前特往贵州，调了数百苗兵来京，充当禁军。他此时带领禁军，将他妻子蹇氏假充太后，同着家眷，向浙江逃去。浙人登城诟骂，闭门不纳，只得逃往福建。因家赀重了，不能速行。那些五百两一个的大元宝虽不能带，尚有数十万零碎之赀，日行十数里。过了仙霞岭，那时郑芝龙正在闽中。他听了这信，遣将领兵，中途拦截。马士英夫妇，同那呆子马台，假孙马加卢，皆死于兵刃之下。媳妇香姑同他的妾婢，皆被众卒抢去，不知所终。一生宦蓄，被抢一空。

    那阮大司马更是在行，听得清兵一到，即匍匐营门拜降。营内诸公久闻他有《燕子笺》、《双金榜》、《狮子赚》、《春灯谜》诸剧，问他能自度曲否？他欣然即起，执板蹬足，唱以侑酒，无耻到这个地步。他更算计得妙，想脚踏两头船，做两朝的功臣。一面投顺了清兵，一面着人私通隆武①。后清兵追隆武，到赣州擒获，在文书箱中收得阮大铖密本，差兵擒拿。他正在中首献花岩饮酒拨闷，闻得此信，自上投下，头颅粉碎，骨肉如泥。

    －－－－－－－－
    ①　隆武──南明皇帝朱聿键的年号，1645－1646　年。

    阮大钦向日曾以私隙杀雷縯（音y　ǎn　演）祚于狱，那天早上忽然梦见縯祚用斧头劈他脑袋。大铖直叫：”介公饶我。“介公，是縯祚的字。他因此心悸，想出外闲游解闷，当天果然碎脑而死。
    自从阮最、阮优死后，并无子孙。这时候毛氏已经年过花甲了，也不想立嗣。拥着重赀，同庞周利朝夕行乐。别的妾见夫人如此，都效法马氏当日所为，各自相厚了一个健仆卷赀逃去，莫知所往。后因阮姓族人众口哓哓，毛氏无奈，方才过继了一个儿子。

    当日阮大钦在世的时候，毛氏虽然同庞周利常常作乐，还不过是鼠窃狗愉的事。阮大铖死后，她无可畏惧了，竟大张旗鼓，日夜叫庞周利到上边去，如同伉俪一般。她愈老愈淫，庞周利虽然是个壮汉，当日偶然应差也还不觉疲劳。如今要他日夜应付，如何有此力量？又恐失了主母之欢，不得不勉力支持。他有三个同盟的家人，一个叫盛耇，一个叫司敷，一个叫杨壮，都知道他是主母的嬖（音b　ì必）幸，常常求他介绍。庞周利一则不负众人之托，二则自己也实在支撑不过来了，就荐贤自代。这一回他三人毛氏都试过，兴头十分足了，身子也软瘫了。此后或轮流服事，或四个一齐来，也混弄了几年。毛氏年将古稀，淫性虽然未倦，身子却渐渐干枯，骨瘦如柴，白发蓬松，浑身如鸡皮一般皱着，甚是难看。他四人贪主母之赏，少不得竭力以奉。一天，毛氏偶感风寒，饮食减少，奄奄一息，日夜还要他们四个齐攻。那天大白昼的，他们四人正轮班同毛氏大弄。反复弄了数次，只见她哼了两声，四肢不动，瘫于褥上，双眼紧闭。庞周利忙探她嘴鼻，只有微微冷气，已经告终了。

    他四人慌了，忙各自穿衣下床。将她的箱柜撬开，把阮大铖在生所积的民脂民膏，各卷了千金之数，一同逃去。
    丫头们过来，见毛氏死了，忙报知她那螟岭之子。追问毛氏死的原故，丫头们隐瞒不住，只得供出。那螟岭去找他们四人，已经不知去向。意欲报官，恐怕拿住了供出前事，丑声扬播，只得罢了。开丧出殡，将毛氏同阮大铖合葬了。

    阮大铖作孽一生，落得一家如此而已。古话说：世间坏人，远报儿孙，近报自己。试看阮大铖、马士英两家，奸邪误国，到今天身死嗣绝，贻笑千古，岂不信乎？
    庞周利等四人盗了重赀，逃到江西住下。恃着囊有余物，终日嫖赌。不上数月，空空如也。他们赤手空拳，就入了江洋大盗伙儿内，后来被官军擒获，皆戮于市，亦可谓恶奴之报。
    再说弘光逃后，众文武官员见他一个做皇帝的，尚且弃天下如敝履，他们这一顶乌纱，又能值几何？各拥着娇妻美妾，白镪黄金，一哄而散，并无一个死节之人。只有一个乞儿，气愤不过，题了二十八个大字在文庙的照壁之上，投入泮池而死。题的是：

    三百年来养士朝，如何文武尽皆逃？
    忠良留在卑田院，乞丐羞存命一条。

    钟生闻知，抚膺叹息：”朝廷高爵厚禄，以养此辈，临难不如一乞丐，竟是如此散场！“常常泪下。
    这江阴白石山中的居民，以前并不知书，皆业农樵。钟生在此居住数年之后，学馆中子弟皆好学能文，后明经者十余辈。钟生不爱交游，惟与东山笑和尚相善，往来无间。
    这笑和尚不知何处人，语似楚音。忽来瓢子岗，寄栖一座破大王庙中。织履为食，不乞化一文。人有与之者，笑而弗受。入市卖履，口不二价。他从不肯轻与人言，见人辄笑。人问之，则大笑不止。常山谷独行，则鼓掌高笑。或临池独立，每顾影自笑。织履之暇，或仰天长笑，或倚风豪笑。虚庭独立，或哑然冷笑，或莞尔微笑，或葫芦大笑，举止未尝辍笑，故乡村男妇老幼都呼他为笑和尚。每入市，市中群小儿因他好笑，皆拍手喧笑，拥绕大叫：”笑和尚来了！“和尚也喜与群小儿欢笑，相与大笑不休。他常常同钟生危坐空山，终日作耳语。语毕，辄相视大笑而散。

    笑和尚有一厚友叫做哭道士，也不知何处人，来江阴盖了一间茅屋独居。冬夏戴箨（音tuò拓）冠，着麻履入市求食。人与之，必北面再拜而祭，祭必哭，哭必哀。人问其故，哭而不答。固问之，则放声大哭。起初人皆怪异，后皆识其诚。每入市，人都说：”哭道士来了！“争与之食，食必祭，祭必哭。哭罢，诵《黄庭经》以报之。笑和尚一日邀钟生去访他，到了庐外，道士方陈芋粟在中庭哭祭，哭声极哀。钟生听和尚哭得伤心，亦唏嘘泣下。两人在扉外伫立，等他事毕，候了许久，他哭愈劲，而声愈惨，钟生与和尚也掩面大恸。日暮，道士哭罢，二人扣门，拭泪入见。道士即献茶，出祭品共食。和尚说起适才闻他哭时，我二人也不禁伤心悲恸，不想触动了道士的心，又复呼天号泣，悲惨动地。钟生和尚亦皆潸（音shān　山）潸泪下，相对达旦，于是三人遂成知己。

    道士善哭，每于风雨临花、月明绕树，或云纫远嶂，雪满空山，莫不对景悲哀，椎心泣血，闻者莫不酸鼻，然不知他是为何故。
    又年余，道士辞别钟生，携手痛哭，往终南而去。次年，笑和尚也要别去。钟生挽留不住，乃握手大笑而别，并不知所之。
    钟生见他二人去了，无可为伴，也想他游，意尚未决。不意城中有许多人纷纷来寻钟员外，他恐露了形迹，也飘然去了。
    你道城中人如何知道他？内中有个缘故。那时江阴有一个杲头陀，字剑庵，倒不知他的俗姓。天性端悫（音què却），幼孤，事母至孝。身长八尺余，力能举鼎。每食，需粟一斗，肉十斤，酒一斛（音h　ú胡）。家贫，力作奉养，日以革带束腰，忍饿以给母。嗜学，昼则耕，夜则读，每达旦不寐。三十成文章，工书法，下笔数千言立就，补邑博士弟子员，每试辄夺第一。里中弟子皆丰束脯，从学学子业，于是始获饱餐。后母亡，遂为僧，隐居城南阳武墩。参心学，得某知识记莂（音bié别）。然无丛林习气，风流潇洒。常芒鞋草笠，独步山中。拉樵夫牧竖话古今兴亡事，樵牧不懂，欲谢去。杲则把其袂，必语竟而后释。初，邑南境地高，不通湖汶，田家必藉山溪暴水始得丰收。若经旬雨水流不迭，则苗腐。经旬不雨，土壤燥裂，则苗槁。多歉收，少丰年，多贫困，皆鹑衣草食。杲深怜悯，捐资募工凿沟，疏浚溪港，建闸启闭。旱则储水各渠，涝则注水入江，由是数里瘠壤皆成膏腴之地。常向人说：”大丈夫不能致身廊庙，为国家建不朽之业，居一乡，则当为一乡立奕世利益。若诱愚夫愚妇修斋诵经建庙铸像为功德，不特有干名教，抑且获罪佛祖，大负天地生我之意。“故虽受临济衣钵，未尝踞坐说法，操流募缘。

    一年，值岁遭饥荒，里中富室每患剽窃。杲一夕独立要道，候群盗来，遮谓之曰：”我剑庵和尚也，大众识之乎？大众不过为饥寒所逼，聊以自救。所谓夜里大人是也。赤子之心原未绝灭，何可久迷不悟？今有稍赠君辈，持归各理生计，毋为此龌龊事，上辱祖宗，下羞子孙也。“群盗皆弃杖罗拜，说：”愿奉教。“杲袖中取出白金以赠之。此后众盗悉改为良民。

    钟生在白石山住久了，名声远播，几乎无一日没人来访问。钟生恐或有人识出，就辞了众门徒出来。闻得人说邑中有一个张颠，每日鸡鸣而起，即指山谷痛哭，大呼崇祯皇帝数声，日出乃返，风雨不辍，即往访之。
    这张颠名印顶，字大育。幼明辩，博学工诗，善鼓琴，又工击剑。然从不挟剑，每酒酣兴发，即持双苇或柳枝狂舞中庭，如梨花乱落，紫电交驰，令人目眩。天性忠义，甲申中传闻崇祯帝自缢于煤山，一恸即成颠疾，常号泣狂走于市，或裸体悲歌于道。人多恶之，乃移家定山云停里，自署其门：

    山定人随定，云停我亦停。

    钟生访着了他，亦实告其始末。二人一见如故，相携大恸，款留数日而别。
    又听说有陈颠夫之名，要访觅一晤，然已迁居，竟不知其所往。
    这陈颠夫字乐山，名景，性豪侠，倜傥不羁。崇祯末年，中原流寇猖撅，颠夫愤之。尽变家产，渡江募壮士五百人起义，与河南巡抚朱明合率大破贼众于柳园，生擒贼首八斗糟斩之。既而朱明以谗去，援师不继，且食尽，遂遣散壮士而归。乃漆八斗之头颅为酒器，大会亲朋。酒至客前，必令大骂逆贼者三，然后饮尽，如此者七昼夜。此后或住或去，踪迹莫定。

    钟生访问数日，不得一遇。有人见他行藏异人，知他是个埋名的高士，对他说：”陈颠一时哪里觅得着？四明有个万履庵，也是个义士。他是总不出门的，一去即可相晤。“钟生即往四明去相访。
    原来这万履庵名泰，自幼颖悟绝伦，凡书寓目即成诵。垂髫即有文名，乡士大夫皆矜诩之。举诸生，以端方称。性孝友，内外无闲言。闭户求天人之学，终日危坐。静思圣贤克己复礼的工夫，卒悟心性本原。故其诗文多自出性情，不事雕琢，无斧凿痕，不蹈浮华，绝烟火气。读之者萧萧然，两腋若有清风来。吴越学人一时翕（音x　ī希）然，多宗之。然尚气节任侠，无腐头巾气。与人以诚，虽田夫牧竖，必推心置腹。里巷有犯之者，多不与计较。及一旦有急难，已忘昔日冤怼（音duì对），即殚（音d　ān　丹）力拯其危，倾囊周其困。性虽耿介，然接人甚和。与之处，油油然如坐春风中。即最猥琐之夫，一望见其颜色，鄙吝顿消，傲僻全捐矣。思宗①崩，即弃家野服，筑居水中央，自署其门：

    有天不戴逃方外，天地堪依住水中。

    －－－－－－－－
    ①　思宗──崇祯皇帝朱由检的庙号。

    钟生寻到他住处，将来历向他家小奚①说明。履庵自驾小舟迎诸水浒，共载而归，二人欢语悲歌了十余日。钟生辞别，复亲自棹（音zhào　兆）送十数里始返。

    －－－－－－－－
    ①　小奚──年幼的奴仆。

    钟生由浙江出江西饶州府①到豫章②，偶遇着一个姓萧的主人，与语投机，定要请钟生到他东山乡中，训他子弟。钟生此时又改了名姓，姓金，名生。盖取其姓的半边，字的下一字也。萧家子弟十数人皆从受学。

    －－－－－－－－
    ①　饶州府──明代的饶州府辖境相当于今天的上饶地区，但当时的府治在鄱阳县（今波阳县），不在上饶县。
    ②　豫章──南昌的别名。
    一天，萧家有子弟毕婚宴客，座中有一老人，自言从雁荡来，备言雁荡之胜。钟生为之神往，不久即辞别萧家，到了雁荡。

    这雁荡在何处？自浙江台州府①赴永嘉途中，出乐清县，则雁荡在道左焉。

    －－－－－－－－
    ①　台州府──明代的台州府府治在今临海市（今天的台州市在椒江）。
    初到老僧岩，乃雁门户也，高数千尺。偏眉偏袒，绝似老僧。海气触山石，侵晓皆成白云。或横亘荡下，远望之，俨若趺坐状。行益近，云气稍薄。比至岩下，巍然立石耳。一肩一项，乃是两峰。自此林木蓊翳，岩石削立，径纡壑邃，渐入佳境矣。至石梁洞，洞可容千人坐。石梁环洞门起，长数十丈。扶留①、女萝②杂缀其上，略如苍髯老龙饮洞，作攫拿之势，亦一奇境也。

    －－－－－－－－
    ①　扶留──藤本类植物，常攀缘于树木上。
    ②　女萝──地衣类植物，也作女罗、松萝。

    向游天台县之石梁，婉蜒跨空，飞泉万丈出其下。游者目摇心悸，多不能度。彼则石梁高架绝顶，重以瀑布增胜。此独偃蹇岩下，似稍逊耳。

    涧下南出百步许，折而西行，有谢公岭。谢公者，南宋永嘉太守康乐公谢灵运也。自岭以东，皆为雁荡东外谷。逾谢公岭而西，山石皆尽立，别有天地矣。岭下有大洞，度危石过涧，群峰如剑、如槊、如华表、如灵芝，各种奇幻诡怪，不可殚述。

    石径出诸峰下，行里许，得古寺。名灵峰，不虚也。
    寺旁为灵峰洞，洞外青天一片，下广上锐，空明滴翠。骤张目，绝似大野中望见远山者。寻入寺，作苾蒭之馔。缓步出旧路，憩菱笋峰下，意谓山水奇境，至此观止也。西灵峰五里有一寺，曰净名精舍，颇不俗，有老僧居焉。精舍在谷中，数过绝涧，始至门前。有地宽平百亩，果木树皆成行列。其后轩面石壁，如百尺墙。墙下杂植花竹，条叶鲜丽，长如春时。阶前列药炉茶臼，架上多名人手迹，皆题咏瓯越诸山者，卷帙各精致有法。兀坐斗室中检阅移时，令人有超然之想。僧徐言灵岩佳处，钟生问：”比灵峰如何？“老僧笑着说：”过之。“兴致跃跃，即别僧去。

    钟生暗想：”前老人谓雁荡实胜天台。初余未到雁荡，不能定其优劣。比之灵岩，叹老人之言不虚。“灵岩有寺，废久矣。而群峰益刻露呈秀，固知天地自然之奇，非斧凿所能出。稍一点缀，反掩真色耳。寺基负石屏峰，峰高插天。左有峰曰展旗，右有峰曰天柱，高与石屏等。天柱后为玉女峰，两峰之间别有小峰二，土人呼为僧拜石，颇肖。

    钟生坐废寺柱础上，历数诸峰。寻由石屏后小岭上盘折行千步，至龙鼻洞，龙鼻水出焉。洞视石梁更隘，而险倍灵峰。独秀、卓笔两峰在其下。洞之胜至灵峰而止，峰之胜至灵岩而止，瀑布之胜至大龙湫而止。

    自大荆凡行四十余里，日晡至马鞍岭。徐行至岭上，望观音诸峰。既度岭，欲投罗汉寺宿。未至寺六七里，遇寺僧，询路。僧指路旁谷：”从此而入，为大龙湫，明日可一往也。“钟生因念明日至龙湫，则当自寺中却行十余里，往复甚费。遂入谷，缘洞行。水声瀑潺潺，遥见一峰耸出，崡岈其端，则是剪刀峰矣。南行又里余，径始绝。仰视石岩，高数千丈。下临绝谷，谷中皆磊砢大石。龙湫水直从岩顶飞下，空中散落如雨，激乳石磳硡作声。初冬久旱，始至时，水势颇缓。有顷，忽大至，横流倒泻，如决溃川。岂山灵有知耶？风声飕飕，吹雨过隔潭，直至岩下。谛视，则岩端出石脚反数十丈，故水直下如建瓴。立未定，须发已尽湿。不觉大笑，为水声所抑，不闻也。谷中多石菖蒲，着水尤鲜洁可爱。讵那庵、瑞鹿院皆仅存余址而已。

    先是灵岩卓笔峰下，亦有龙湫瀑布，仅长三百余尺，故有大小之别。坐龙湫上，不觉日晚。自龙湫出里许，谷中有小岭甚锐，即寺后山也。过此即可直达僧厨下，不必出谷行矣。日暮道远，鼓余勇凌轹（音l　ì力）而上。初不知岭之锐，至岭背俯视，则削如壁。寺中炊烟一缕，从墙脚出。寺后树高百尺，皆负墙而立。微茫有小径可下，则松叶填集不可辨。遥见寺僧直下，如履平地，胆若稍壮。然每一措足，惴然如履春冰。攀藤附葛而下，卒无恙。

    钟生喟然长叹：”天下事，每失于不及持，而成于多畏。故驰康庄则马逸，饱怒帆则舟覆，无所畏也。世路险巇，时时如行此岭，当无患巅蹶矣。“

    寺之四面皆高山，夜坐望东北上，仅见斗柄。问僧雁荡在何处，不知也。但言相传灵岩绝顶有大湖，雁过南海，常栖止其中，故名雁荡。水流出谷，为大龙湫，盖不可至矣。

    次日就路，破岩出竹，踏霜叶簌簌有声。行二里许，至能仁寺，亦久废。有大镬，容四百斛。置榛莽中，是宋时物也。又西行为丹芳岭，甚高峻。凡四十九盘而下，山势始开拓，大小芙蓉山在焉。自灵岩以东为雁荡东谷，自灵岩以西为雁荡西谷，能仁至丹芳则西外谷也。

    钟生赏玩了数日，初意欲住深山之中，恐米粮难以措办。因老僧岩离乡村路近，于僻处搭一间茅屋静养。
    住了二三载，以为此地决无人识，可以久居。不想被金德性识认，恐他次日复来，那晚就不知避到何处去了。自此以后，总不知他下落，真是见其首而不见其尾，确是神龙也。

    钟生二子俱已成立，皆能绍续书香。长子钟文娶了梅生之女，次子钟武娶了宦萼之女，子孙连绵不绝。钟自新也生了三子，此时有七十余岁。鄂氏也活到七旬之外。钱贵与代目俱享高寿，见了四代重孙，方才老故。


附录：林钝翁分卷评

    首卷

    钝翁曰：开首一段，原是叙瞽妓出处，别无深意。然将江宁历来始末及城中诸景，写得清清白白。曾游过者一阅，如在目前，固一快事。即未至者，亦可想其风景，不胜神往。

    永乐之设官妓，万世仁人君子，为之腐齿痛心。先说是建十六楼，直是盛朝富丽，忽夹以”此系永乐皇帝造为渔利之所“一语，复感叹十六楼一作，把许多绮言一笔抹杀。真皮里阳秋①，不觉令人失笑。

    －－－－－－－－
    ①　皮里阳秋──指人表面不作评论，内心有所褒贬。语出《晋书·禇裒（音póu）传》。原作”皮离春秋“，因简文宣郑太后名春，晉人避讳，写作”皮里阳秋“，后世沿用。

    内中说痴顽公子富家郎效用加纳等语，并非骂此等人是如此，正欲警此辈人不可如此也。一片婆心，看书者勿错会其意。

    第一卷

    钝翁曰：此一回方入正意。说神说鬼，正是本书命名《姑妄言》之意。然如此，方见得来路分明。或谓一部书中不下百人，而托生者寥寥数十而已，其余或善或恶，何不皆一一注明，更觉可据？余曰：若如所言，不是著书，竟是作一本大点鬼簿矣。或又谓：既如所云，何不竟不用此一段神鬼的话？余笑曰：若不引此数十人出处，后来凭空生出多人，又是一篇无影的杜撰了。要识作者之意，方见其苦心。

    道听途说之人，天下皆是。圣人采童谣，亦未必句句皆有实验。妙在到听说莫愁湖之鱼，却是假，人信以为真；说城隍庙之鬼，明是真，而人反谓之假。世上过耳之言，真而假，假而真，不可但因其人而定真假也。见此可长一番学问。

    黑姑子一段，要她后来授术于崔命耳，故不得不生出她来，以受道士之术。若不写这个姑子，将来何以传那个姑子？又可见此辈中守戒律者少。非谤之，实劝之耳。

    峨嵋山人首篇即出，直贯至十五回内又见。可见一部书是一气呵成，并非捏拢凑合。

    写道士之通昌氏，似乎蛇足，此有深意焉。一部书中淫妇人不少，而开手写一极淫之昌氏做榜样。昌氏之淫，量可谓无敌矣。通道士而得病，再遇竹思宽而身死。可见贪淫之妇，无不因淫而死，特死有异同耳。邻家小厮同昌氏调戏一段，入情入妙。男贪女爱，满心要私合，却都在幼年，又怕羞又胆怯。想出法来，先猜枚，赢打手批，继而赢亲嘴，逐渐而入。此调戏彼，彼调弄此，彼此亲厚了，才放胆去做，的是一对孩子行径。看他两个调戏的那番光景，画也画不出。即出无关系处，亦不肯轻意草草写出。

    如”黑姑子住在一条小僻静巷内，门口一丛黑松树，一个小小的圆红门儿，进去里面甚是宽敞“。”到听提着一角芦瓶水白酒、肥肥的一段骑马肠儿、两个腌鸭蛋来望她。“此所谓像形也，书中似此等趣语不少。

    此一回淫妇人则小姑子与昌氏母子。淫男子有名者，则到听、于敷、道士三人而已。其余虽多，而和尚则不可胜数。岂独写和尚之恶，实此辈较诸人尤淫毒也。

    一部大书二十四回，内中无限的人，头一个就是一个闲汉；这一个闲汉，引出莫愁湖闲荡的四五个闲汉；这四五个闲汉，又引出同到听斑驳的许多闲汉；这许多闲汉，又引出看花的无数闲汉。虽有一个道士，还是闲汉一流。何天下闲汉之多也？士农工商，各执一业，便不是闲汉了。终日游手好闲，不至不做贼不止。这许多闲汉，引出后来千千万万的流贼，无非都是闲汉。此是一部书的大呼吸。

    此一部书内，忠臣孝子，友兄恭弟，义夫节妇，烈女贞姑，义士仁人，英雄豪杰，清官廉吏，文人墨士，商贾匠役，富翁显宦，剑侠术士，黄冠缁流，仙狐厉鬼，苗蛮獠猡，回回巫人，寡妇孤儿，谄父恶兄，逆子凶弟，良朋损友，帮闲梨园，赌贼闲汉，至于淫僧异道，比丘尼，马泊六，坏媒人，滥淫妇，娈童妓女，污吏赃官，囚徒暴客，淫婢恶奴，佣人乞丐，逆珰巨寇，不可屈指。世间所有之人，所有之事，无一不备。余阅稗官小说不下千部，未有如此之全者。勿草率翻过，以负作者之心。

    此一回书虽系正文，犹文之余文也，如传奇之副末开场一出。虽与正文无涉，然系必不可少者，看者须知。

    此开卷说到听，谓他上无父母，中鲜兄弟者，何意后来引出钟生，也是无父母鲜兄弟来，远远相对。这一个便流落做了闲汉，那一个便成了正人君子，愈见钟生之不可及也。又谓到听惟以听新闻、说白话为事。近日此辈人几遍于天下矣。

    第二卷

    钝翁曰：余一日正评此回书，忽有二三俗客至。一客问余曰：”一部大书，内中无限的人，开首一个就出钱贵，此是何意？“余曰：”如一部传奇，是谁人的事迹，定是那正生先上场，故此书先出钱贵也。“客曰：”此书虽是钱贵事迹，然正生当是钟生。传奇中，岂有以正旦先上场者乎？“余曰：”不然，此非传奇，不过借传奇以做譬喻耳。钱贵犹之正生，钟生反是正旦角色，故首出钱贵也。“又曰：”钱贵既是一部书中大有关系之人，定要写得他高才是。其父何以名钱为命？甚不雅观。“余笑曰：”以钱为命之人，孝弟忠信，礼义廉耻，尚何所知？钱贵既生于娼家，其父自然是忘八了，此不过信手拈来成趣耳。“座中一人家道素封，颇有爱钱之癖，忿然作色曰：”君语刻毒之甚，岂天下爱钱人尽忘八耶？“余笑解之曰：”非此之谓也。非云爱钱人皆此辈，不过谓此辈人中，无有不爱钱者耳。“彼犹含怒而去。前客又问曰：”钱贵既算正生，系要紧的人了，不但写她是妓，且又瞽目者何？“余曰：”此别有深意焉，此是作书之人满腹牢骚，借此以舒愤懑（音m　èn焖）。总见世间之须眉男子，只知势利，惟以富贵评月旦，尘埃中能物色英雄者为谁？而钱贵以一瞽妓，乃卑污之极矣。而多少富贵中人她皆不取，独注意在一贫穷不堪之钟生，矢心从良，后来竟得全美终身。不过有眼男儿不及人瞽目妓女，此是作者一部大主意。须会得此，方许看此书。“

    此书写好赌者，竹思宽、铁化、戴迁、曾嘉才、牧福诸人，各人有各人赌法，各人有各人输法，累累数千言，无一句相雷同，故妙。

    竹思宽，竹丝而宽，自然是篾片了。篾片又自然从竹青竹黄中来，所以父为竹青，母为黄氏也。竹青之刻薄，黄氏之悭吝，只知有银子哥哥，而亲友皆不知为何物，宜乎生此等儿。竹思宽始而赌，继而篾，终而龟，此报应刻薄悭吝者亦尽矣。警醒此辈之功不小。

    郝氏之遇竹思宽，不过谓此等淫鸨，须此如驴之具始可娱之耳，且作后来郝氏归竹思宽张本。不然钱为命死后，钱贵又适钟生，郝氏何所归？若竟到钟生之宅，俨然为之岳母，呜呼可乎？故千算万计，算出一个绝大阳物之竹思宽来，郝氏恋之不能舍，后成夫妇，始不玷及钟生、钱贵也。

    亘古及今，极坏的事非极聪明的人做不来。非谓聪明人则坏，特恨其错用聪明耳。如铁化之尖酸促狭，岂非一段聪明？然坏了许多心术，所以有奇淫奇悍之火氏，降夫如鼠，与狗为乐，竟同畜类。虽是尖酸促狭之报，”聪明反被聪明误“一语良然。

    人屠户、屠四叔侄以放赌为生，坏人家子弟一生品行，丧人家儿孙多少身家。他家门中行同禽兽，此等人雅当如是。这一段不但是一篇劝戒赌的婆心，且更劝好赌人知此中的大害。昌氏一宗淫案，随手结去，笔下何等干净。

    第三卷

    钝翁曰：铁化梳拢钱贵，不幸失身于此狂且，正是为其抱屈处，非写铁儿之幸得钱贵也。

    写童自大之呆，自始至终竟未能改。非谓呆人能做财主，正写财能呆人，可发叹耳。何以言之？余常见拥巨万之资者，犹昼夜持筹盘算，眉未刻舒，非呆而何？揆其意，不过为儿孙做马牛耳。独不忆古人云：”儿孙强如我，要钱做甚么？儿孙不如我，要钱做甚么？“聚敛不已，非呆而何？百年驹隙①，终日营营②，呜呼老矣，死去一文带不得，贪之何益？非呆而何？唐诗云：”昨过老人宅，不解老人心。何事残阳里，栽松欲待阴？“此意双关，写尽自不知死之将至，犹为后人算计也。此诗可为呆财主做一喝棒③。正见童自大之呆，乃财主之常，不足笑也。

    －－－－－－－－
    ①　驹隙──成语”白驹过隙“的简略。
    ②　营营──成语”蝇营狗苟“的简略。
    ③　喝棒──成语”当头棒喝“的简略

    世间妇人丑者或有不悍，悍而丑再未有不淫者，铁氏便是样子。

    仙桃木也，铁氏金也，木遇金必伤。写铁氏凶暴若此，而仙桃相随数载，竟未受其摧残，乃仙木非凡木矣。仙木岂可久在臭铜之室而邻金铁之险？必移根别植，庶有荣茂之期。故归钱贵，得侍钟生。既贵之，又得钟情之人而爱惜之，自能结实，故随钟生而生子也。仙桃虽得好处，但钱于金，钟于金，始终为金所制，故只能为之小星。此等处，心不如发，如何看得出？

    葵心、莲瓣，此二物即铁氏下体之形，岂可须臾离者？故独留此二婢也。

    用一童自大引出魏如虎、魏如豹、巨金、知县许多怕婆人来，不过谓阴道渐长，阳道渐消，女帅之威风日炽，弱男子甘拜下风。写得世情可笑，当补在《怕婆经》之后。

    夹入杜小英一段，正显钱贵身辱烟花不得已之苦心。看她听代目念诗后之言便知。

    因钱贵引出祁辛，虽与正文无涉，正见钱贵之慧心，不为富贵所惑，高出庸流万万。又借之以警戒少年，不可薄弃妻妾，私淫他人之妇。不但送去性命，其妻妾即归所淫妇人之夫。报应分明，孰苦孰乐，人皆能作如是观，淫之一字可化为乌有矣。此一段于不可少。

    何幸之葵花者，不过因其爱日取意焉耳。

    极力写火氏之淫者，一以见铁化交不择人之愚，一以见竹思宽无良奸淫之恶。世上竹思宽之流不少，明眼者当避而远之，勿蹈铁化之愚。钱为命信手拈来，随笔结去，让出郝氏，后来好赘竹思宽，乃行文之省法。

    第四卷

    钝翁曰：钟情是一部书内的一个正经脚色，自然要写得他高。然说他幼无父亲，为兄所弃，此是何意？虽是写钟悛忘亲弃弟之恶，正是高抬钟生处。以十龄幼稚之童，无父兄管教，先虽依傍外祖家中，后复独处，竟能少年成立。所谓不遇盘根错节、无以别利器者是也。钟生之遇钱贵，用梅生许多婉转，方得成就，真好媒根。钱贵听代目说钟生之美，想起素常久闻其名一语，后来亲爱便不觉突然。二人定盟，一边写钟情多情，一边写钱贵多识。他二人皆从情爱中来，深于情者方得知。

    《峒溪录》一段似乎不必。一则恐童自宏太冷落了，随笔带出。二则写南蛮风俗，不无开卷有益。且使正文略间一间，看得更觉醒眼。再者钟生、梅生、宦、贾、童、邬，皆系一部书中始终要紧之人。钟生有父母、叔兄、侄儿、外祖、表弟许多亲戚；梅生则有林报国、多必达之姑表；宦萼则有父母、妻舅、姑父；贾文物则有岳翁，皆叙之详。虽邬合犹有嬴阳之岳，而童自大百万富翁仅有铁化一舅，再别无亲戚，只一胞兄，但言其回原籍去了一语，便不再提，岂非笔墨疏漏处？故不得不使之一现也。写童自宏之性情乃与弟迥别者，非扬其兄而抑其弟。若再写他呆，不但作书者说呆话，且太把富翁说得不值了。则主中岂无高人，特仅见耳。

    代目于钱贵前只极夸钟生之美，虽十分心爱，却并不曾劝及钱贵从良一事。因见其贫穷，恐怕钱贵未必心肯耳。孰不知二人竟成良缘。非写代目见浅，乃是要极力抬钱贵迈出寻常之见耳。

    梅生、雪氏真是一对好夫妻。不幸中折，梅生黯然伤神，不肯再娶，可谓笃于夫妻之爱矣。因此始能与钟生相厚。世间未有薄于夫妇而能亲于朋友者。其所厚者薄，无所不薄矣一语可鉴。

    竹思宽将来为郝氏之夫，钱贵嫁与钟生，竹思宽俨然后岳之尊。若上门未免辱及钟生，固不可。既系至戚，竟不上门，又不近情。不得不思一绝之之法，故想出钱贵一骂。钱贵之骂，乃因其要嫖已而怒。不如此，后来不可以绝之也。作者心细如发。

    火氏、竹思宽一段，乃写淫妇之淫至于此极。竹思宽只算得此文中应用之一物，并不曾用正笔写他。

    写巧儿，活是一个伶俐献勤丫头的身份。

    代目虽不足为重轻，然系钟生生子之妾，故不得不替她长些声价。乃祖、叔祖为良善正经之人，祖母又是贤德之妇。父虽不肖，后能改过迁善，仍不失为成家子。总不过说他是好人家儿女，落为人之小星，尚有为之负屈之意，虽抑其父，实扬其女也。戴迁之好赌，不如此写，代目何以得历铁、童、钱三姓而到钟生之宅为妾也。因借他赌之一字，故撰出一篇戒赌文来。少年孟浪好赌之人，当书一通于座右。

    第五卷

    钝翁曰：此一回写宦萼之愚蠢，亦可谓至矣尽矣。后来竟到了希圣希贤的地位，何始痛贬之而终过褒之也？古云：相逐心生，相随心灭。此必至之理。即如一个人有一个上好品格，只往下流处一走，那相貌不因不由，全然改变，就是那下流的形状。一个极丑恶的人，他一心向上，不知不觉，那丑恶之中就生出许多的慈祥和蔼的样子来。宦萼之始贬终褒，同此一理。他起初是个痴顽公子，惟知骄矜使气，那一种呆气勃勃自然日盛一日，那呆就无所不至，与禽兽几希。忽尔洗心改变，刻意要做好人，那呆便一日减似一日。久之纯是一番仁慈恺恻的心肠，把那呆竟不知往何处去了。孟夫子云：”虽有恶人，斋戒沐浴，亦可以祀上帝。“何况他不止于斋戒沐浴而已哉？李笠翁《奈何天》传奇中两句说得好：”世人莫道形难变，欲变形骸早变心。“此之谓也。

    此书中不堪之先生者，游系、卜通是也；极好之先生者，真佳训、广德厚、刘太初是也。骂游系、卜通之先生固然刻毒，奖那三位好先生亦不为不重。或有先生见此而愠曰：”先生与作书者何恨，骂至于此？“噫嘻，先生误矣！但学好三位好先生，自然一字骂不着。若竟要学游系、卜通之先生，恐骂破多人口，又不止此书而已。

    司富之与宦萼，千古来两个奇师生。一旦便豁然贯通，可入诙谐录。

    侯氏之貌之性，人人皆得而畏之，特宦萼不幸遇之耳。钝翁解嘲曰：我若遇之亦畏，不但宦萼。

    邬合一段，勿谓其形容太过。舔痈舐痔之辈，衣冠中代不乏人。由窦尚书鸡鸣京兆，拂须参政，嗅中丞之足香，尝太尉之屎苦者，岂非其类耶？又何况于邬合也？但恐世上更有过于邬合者，若不自知，邬合犹不足为贬也。

    姚广孝之恶，但有知靖难时事者，人人无不痛恨之。今写他这一番再世之淫恶，更彰其当日之凶毒。谅仁人君子见此一段，只有拍案称快，决无为之称冤者。偶有其人，或亦是不以忠孝为心，乃此秃之类欤？更有畅快者，姚泽民虽是烝他的继母、庶母，却是姚广孝淫他的孙妇、孙妾。姚华胄为荣国公之孙，固可称遥遥华胄，但所生一予民，一泽民，愚者不过只愚其身，贼者则今日辱及家庭，后来败及王事。且又生一步武乃叔之贼孙，其覆宗灭族宜矣。

    万缘和尚非特写他以见缁流之坏，借这现在的和尚，骂那过去和尚。那再来的和尚烝继母淫庶母，这现在的和尚就淫他的娇妻艳婢。针针相对，毫厘不爽。

    目录云：现报娇妻偷僧人淫侄男，此三字妙到至极。明是姚步武私偷桂氏，此不曰侄淫婶，而曰婶偷侄者，不如此写，不见桂氏之淫，不彰姚泽民丑恶之报也。盛旺之奸桂氏者，虽极写桂氏之丑，然亦有深意。合而言之，姚泽民之肾不旺，裘氏诸妾不为其淫；姚步武、万缘之肾不旺，桂氏诸婢亦不被其淫也。他一家皆吃了肾旺的亏。

    姚泽民奸众妾以莲、榴起者，二花开于炎天，故二人淫心较诸人更热耳。后接写腊姨者，热极而冷，时序之理然也。到了雪姐，则冷之至矣。腊尽又当春回，故即出丹姨、芍姐矣。终于桂、菊者，二花之后，冬即至矣，花俱尽矣，故以他二人收煞。此书虽系小说，作者胸中原有一番大见解。若大概一看，如何看得出？即此一段中，亦有剥复之理也？勿忽略看之。

    素馨同姚步武成奸在佛堂，后同万缘淫又在佛堂。人家修盖佛堂，原来留作此用，笑笑。

    此书写各人小传，无有重者。此写侯、宦两家是夹叙法，先叙侯敏，次叙宦萼，正叙侯恭凤，又接叙宦实，参差错落得好。

    姚泽民访钱贵，不过替钱贵生色，是歇尾的后文，不可作正文看。

    写姚家诸妇，姚华胄之妻禇氏者，禇鼠同音①，谓鼠乃世间第一可憎嫌厌恶之物。且又生下一蠢然之愚子，一狡狯（音kuài　快）之贼子，此物尚留之奚益？故写其死去，更腾出此位以让裘氏，其诸妾丹、芍、莲、榴、桂、菊、腊、雪，及诸婢夭桃、红杏、碧梧、翠竹、红叶、鸡冠、水仙、天竺多人，不过叙四时之景物，显而易见。至于裘氏，裘者，绣球也。绣球系数十朵花攒成一球，故以之居众花之首。后始私姚泽民者，乃为众妾做总结也。素馨之气极香，素馨、香儿共系一花，故二人同为姚泽民之婢。绿萼，花也；青梅，子也；本系一物，故二人同为桂氏之婢。桂氏者，桂花也。桂本极高极贵，古诗云：”桂子月中落，天香云外飘。“

    －－－－－－－－
    ①　按”禇“、”鼠“二字，在南京以及吴语区（苏州、上海、宁波一带）是同音的（一般都与”杵“同音，在浙江还有与”暑“同音的），但在广大的北方地区，特别是辽宁地区则绝不同音。据此也可见林钝翁自称”营州“（今辽宁朝阳市）人，显然不确。除非指的是自己的祖籍。

    今反写她不堪者，桂至北地则不作花，不花之木，樗栎（音chū－lì初立）等耳，贱之可也。故写她淫其侄男，私及牧马之圉（音y　ǔ雨）夫，贱滥至极，较之诸妾婢犹不及，又借之极骂姚泽民耳。裘氏之婢名春花、秋月者，春花喻其时，谓绣球及春即花也；秋月喻其形色，谓如中秋之月，圆而皎洁也。此等处若不细细指出，看者泛然阅过，岂不负作者之苦心？

    第六卷

    钝翁曰：呜呼！男风一道，虽所由来者久矣，然未有盛于今日者也。此辈几几半天下，不但恬不知耻，犹欣欣以为荣焉。得人人皆有聂变豹之孽，且使此辈闻而畏避，庶可洗尽此颓风。

    叙嬴阳家世并梨园子弟履历许多趣话，令人喷饭。

    突然撰出个闵氏来，不但嬴阳感激，看书的人亦感激。此何故？无闵氏则嬴阳不得生。嬴阳不得生，则无阴氏并皎皎。无阴氏并皎皎，哪得这两回热闹书看？

    一部书偷汉之妇人不少，并无一相重者。即此一回内，阴氏之偷汉，是众学生诱她。乃略知窍男子诱一不知窍之幼女，是一种行事。金矿之偷阴氏，是两人同诱。两个都是老手，又是一种行事。皎皎之偷汉，是她先诱龙家小厮。两个都是知情而不知味的，又一种行事。至于了缘之偷皎皎，则是强盗之行事矣。

    嬴氏如不遇了缘，焉知久之不为良妇？被这贼秃一偷，以至辱身出丑。若非邬合以天阉自责之夫，使嬴氏不知至于何地也。僧人中如了缘者正复不少，缁流一途，原是盗贼藏垢纳污之所，奈愚人往往为其所惑。有守土之责者，不可不严察此类。有佞佛之流，见余此评，必合掌曰：”枉口白舌，何苦谤僧？“孰不知余非谤之，正是为大雄氏①做功臣耳。

    －－－－－－－－
    ①　大雄氏──指佛教始祖释迦牟尼。

    龙家小厮酒后一篇不忿的话，直欲逼走嬴阳耳。不然，住到何日是了？嬴阳不去，聂变豹之仇何日得报？皎皎与龙飏之情缘何日得绝？今日嬴阳之走，异日死龙飏之地耳。许多线索，不留心看不出也。

    阮大铖之请铁按院，乃嬴阳报仇之节目。铁按院反复盘问，足见细心。安得为官者肯个个如此，无冤民矣。

    写游混公又为龙家小厮之师一段，总是写他到极不堪处。且又使之一现，不致冷落也。

    邬合、嬴氏二人成亲后，一个无用的天阉，一个贪淫的女子，恰恰合在一处，如何下笔？此段写得情景逼真，设身处地一想，不过如此而已。

    嬴阳何等人物，暴发二千余金，眼眶更大，就要做财主身份。嗟夫！钱之能大人也若此。

    古语谓构讼云：无赖不成词。阅此，诚哉言也。嬴阳在按院前供聂变豹之罪，固系实事，而自护之语亦不少。因说得近情，故能耸人之听耳。

    王酒鬼一个挑水的老儿，泛泛然看去，是个极无关系没要紧的人。后来泄露机关，反是个极要紧的节目，此等处令人如何捉摸。

    第七卷

    钝翁曰：嬴氏受了缘、色痨、钱癖之创，虽是写贼秃、狱卒之恶，然不有此一番荼毒，后来嬴氏仍回邬室，不能悔心相安也。

    捕快之获了缘，足见此辈之能，亦显此辈之恶，尚过于盗也。写了缘避难之盗心虚如见。王酒鬼之怀恨，因了缘先亲后疏之故，所谓远之则怨是也。足见人之处世，待小人不可不留一番心思。

    忙叙事中夹写知县去接旨，为魏忠贤建坊，笔力何等矫捷。

    世间之恶，到了狱卒，再无过于此辈者。汉周勃①云：”吾曾将十万兵，身为大师，不知狱吏之尊若此也。“千古皆然。为官者能禁其恶，犯罪者得稍苏其苦，自当获福无量。于公治狱，大兴驷马之门，岂非前辙？

    －－－－－－－－
    ①　周勃──汉代沛人，从刘邦起义，封绛侯，惠帝（刘盈）六年为太尉。吕后（吕雉）当政期间，吕后侄子吕产、吕禄分掌南北军。吕后死，周勃与陈平共同诛杀诸吕，迎文帝（刘恒）即位。

    铁按院之诛聂变豹，锄凶去暴，虽是警醒恶人，乃是了结嬴阳报闵氏一番公案。闵氏嫁金矿，亦是趁此完结二人，省得后来累笔。

    龙家小子事中，随笔即出杨为英、充好古、郗氏，何等笔力，且无痕迹。

    龙飏来寻嬴氏，欲续旧好。情虽可恶，邬合夫妇处以此法，似乎太过。然不如此，将来终不能断绝也，又要累笔。如此结去，何等干净。

    牛质之好淫，即有苟氏好淫之妻。牛质喜胡旦之后，苟氏即喜胡旦之前，己与红梅所生之子反弃之，胡旦与苟氏奸宿之子反留之。贪淫之人，神鬼夺其魂魄处。香姑更不知为谁氏之儿，彼自欺之，夫复谁尤？其报应之说，正文已见，兹不再赘。

    此一部书中，妇女贞烈者少，淫滥泼悍者多，或谓将妇人贬之太过。此一回内有三奇女焉，闵氏忍辱报仇，高女矢贞死节，单氏善贤预化，亦足以扬妇女之至矣。

    这两回书中，阴氏有二奇焉。前一回，她自幼淫荡，到后来竟能洁身自处，一奇也；此一回内，她与金矿可谓厚之至矣，且金矿又长于战法，而彼竟辞之，不复与淫，又一奇也。以阴氏所为言之，淫只可谓之三，而情有七。较诸妇淫滥不堪者，高出许多头地，宜乎后有好处也。

    第八卷

    钝翁曰：写贾明之舐犊，莫氏之姑息，曲尽老人爱子、继室疼儿，说透人情。至于贾文物之私含香，皆宦家少年所必有之事，写得逼真。

    富氏一骄暴女子，却是个大家风味，并不是穷家小户泼妇的样子。富氏举动行事，带着富宦之女骄傲的体段，与侯氏、铁氏毫无一同，所以为妙。

    魏忠贤之来历，祖孙父子如此家世，竟得居一人之下，肆其凶恶。罪忠贤者十之三，而罪任忠贤之天启则十之七。其五虎五彪，及举朝之干儿厮养，皆天启之过。其意何居？若天启不任忠贤，此辈安能流毒于正人君子，几几一网打尽也。

    阮大铖父子聚麀①，无娇娇焉得有此事？无娇娇又焉得有宝姑？无她母子二人，又焉得有家门之丑？郏氏之私爱奴，宝儿之私阮优、秃小厮、马儿骡之辈，阮最、阮优之私娇娇，虽写众人奸淫之恶，实总归现报于阮大铖一人而已。这叫做君子恶居下流，一家之恶皆归焉。

    －－－－－－－－
    ①　聚麀（音y　ōu　优）──也作”麀聚“，麀是母鹿，聚麀或麀聚，本指父子公鹿共一母鹿，转指人类父子共一妇人的乱伦行为。

    这一回内通篇都是淫色之事，从中有杨公劾魏忠贤一疏，被这些淫恶的人一衬，更觉忠义凛然。许多淫亵之语，不但不玷杨公之疏，反足以更显其辞，坏人坏事亦有可用之处。

    世之恶淫书者，恐导人以淫耳。此书可谓淫矣，须看他淫之报应为何如耳。此一回内阮最淫庶母，郏氏便私爱奴。娇娇叫阮最偷己之婢，欲塞其口，以便同他往来。郏氏便叫爱奴偷己之婢，以便往来。针锋相对，有丝毫舛（音chu　ǎn　喘）错否？更有妙者，娇娇爱阮最未必到十分地位，郏氏之爱爱奴竟到十二分。此有深意，谓淫妇之罪虽一，无足重轻。以男子言之，爱奴一无知之仆耳，仆奸主母，罪固应死，而较之阮最，读书子弟奸淫庶母，其罪更浮于爱奴矣。故写其妻子淫滥更胜于娇娇也。看到此等处，即有生性极淫之人，亦当心悸毛竖，尚敢起一点淫念否？余谓即作劝世文，未必有此等说得令人可畏，尚可作淫书观耶？

    阮最之私娇娇，尚足以情求，以情合。阮优之所为，娇娇虽未必屈心相就，然而竟是以强上。所以后来二人之死有轻重之分。

    或谓阮最、阮优二名俨然音似聚麀，太觉显而易见。阮大铖岂不知二字非佳耶？为子命名，决不如是。余曰：不然。王安石生封荆公，死赠舒王，岂彼之党羽竟不知此二字之不佳，而竟全然不悟？且永乐竟用方腊年号，岂当时在朝诸公皆不读书者耶？此乃天恶恶人，使当局者尽迷耳。

    阮最、阮优争风一段，必写赛红张见者，好做娇娇、阮最死时，毛氏审问赛红，她便和盘托出，使人人皆知。不然，彼自为之，孰知之？不如此写，焉得知阮氏之门风若此，骂大诚如何骂得尽情？

    《金瓶梅》一书可称小说之祖，有等一窍不通之辈，谓是西门庆家一本大账簿。又指摘内中有年月不合，事有相左者为谬，诚为可笑。真所谓目中无珠者，何足与言看书也。如此书中说阮大铖家事，大铖逢迎逆珰，仅七年耳。今自彼得娇娇起，至后娇娇死，将二十年，屈指所差多矣。此不过欲极辱大铖，以雪众忿。不如此写，不足以尽其恶。倘又有圣叹所谓冬烘之流见之，又必摘其谬处。但作小说者，不过因人言事，随笔成文，岂定要学太史公作《史记》用年月表耶？太凡书遇此等不通人持看，亦书之一厄。诚所谓如之何者，吾莫如之何也已。

    第九卷

    钝翁曰：写贾文物咬文嚼字，满嘴之乎者也，一片假斯文身份，不过供人一笑。其待邬合也，富中带酸。写童自大呆财主的身份，尚不足为妙。只看他厅上的一番摆设，俗气冲人，真是财主家款式。其待邬合也，吝而臭，令人几乎笑得肠断。写宦萼自是骄奢公子狂妄的才份，别是一样。三人迥不相合掌。

    李太孰谓其不通，他竟是东方曼倩①、淳于髡②、黄幡绰一流人物，不然何以开口便是趣话？无一字一句不令人解颐。李太之延师干生，与之不相合者，干生之过，非李太之过也。何以言之？天下之东家多半有李太之习。干生若向游混公、卜通二人求其为先生五字之秘诀，决如胶投漆，必不至于冰炭矣。

    －－－－－－－－
    ①　东方曼倩──汉武帝弄臣东方朔，字曼倩，以诙谐滑稽著名。
    ②　淳于髡（音k　ūn　昆）──战果时代齐国稷（音j　ì季）下人，齐威王曾任为大夫，以博学、滑稽、善辩著称，《史记·滑稽传》中有传。

    《百家姓》直解为千古第一讲章，《上大人》一封书为千古第一家信，宦、贾、童结拜千古第一盟文，不意此一回书内见此三绝。

    钟趋之弃婿，何损于干生？特自害其女耳。真家训之嫁女，何荣于干生？乃自成其女耳。二人之心胸眼界，孰优孰劣，孰幸孰不幸，择婿者请择其所从。

    钟生救郗氏，资助郗氏；拒李氏，成全李氏。一是钟生今日得中之因，一是二氏异日报德之果。

    钟生得遇钱贵，梅生之力也。梅生之娶李氏，又钟生之力也，可谓以德报德。

    宦、贾、童结盟一段，作者非有二十分愤懑，二十分伤心，不能道也。何以见之？但看他三人口中所说的话，无非是富贵他人合，贫穷亲戚离之意耳。

    第十卷

    钝翁曰：宦、贾、童三人虽为同类，然气质各别。一个人是一个身段，一番谈吐，毫无相似。宦萼之呆也狂，贾文物之呆也假，童自大之呆也，则真呆矣。即邬合之奉承三人，亦是三等：宦萼为重，贾文物次之，童自大为轻，可见利字又逊势字一头。看他三人说玩说笑，纯然一伙不经世事膏粱痴顽子弟。

    宦、贾、童之遇钱贵，乃钟生、钱贵之幸也。如钱贵不遇他三人，不显钱贵之贞，不见钟生之雅。作者之笔，正如画石画三面之法。

    游混公干子后庭，虽是杨为英之恶计，然而世上酷好龙阳之人，皆当以此法处之。

    前数回内虽夹写游混公之不堪，尚未见其不堪之所以然处。这一回内是他的小传，细阅之，不但不堪，而且不堪之至。

    后半册极力写多银之淫贱，游夏流之下流。借子骂父，游混公、卜通辈自思之，料亦无辞可解。

    或有迂叟见游夏流一事，必勃然曰：有是哉？此物奚可舔哉？”彼不知借这一个下流，骂尽古今多少下流也。有势之股既可舔，多银之阴独不可舔耶？势与利等耳。多银之阴犹可鲞鱼香，恐有势之股纯乎狗屎臭也。且游夏流舔这妻子之阴，尚有暧昧。他人彰明较著，竞舔外人之股。以此较之，游夏流尚高一筹。

    第十一卷

    钝翁曰：宦萼蠢然一物，惟于此道中颇有机智。侯氏可谓悍而猴者，尚落在他术中。始急之，得娇花之咂；终服之，得娇花之替。宦萼岂非猴而又猴者耶？游混公教了他几年，一本《三字经》不曾读熟。司富只数夜，教得他如此聪明，诚不愧名为师傅，可见人之不可不择良师也。

    童自大家的春宫未曾试新，反是宦萼看了先来学样，真正奇想。

    香姑之嫁马台，此不幸中之幸也。若嫁了牛耕一类，这等精灵般好淫女子，岂不又是第二个奇姐？至于偷老和尚，似有定数焉。香之一字，岂非禾日二字成之者耶？或曰：香字从甘不从日，此语未免强捏。予笑曰：不但近写皆从日字，且甘者甜美也，所以更好。

    马台之娶香姑，隐寓“巧妻常伴拙夫眠”一语，为千古佳人所配非偶同声一哭。但马台太呆，香姑似太难为情。然而后来又大得其呆利，所谓塞翁失马，得祸者未必非福。

    香姑寻事丫头仆妇一段，人家主母不悦下人，真有之事也。写众不知死活之恶奴，把小人心肠一笔写尽，诚所谓之奴才。

    马士英实产于苗婢，非辱之也。至于蹇氏、阿呆、马台诸事，虽系作者曲笔。若以马士英之所为，虽辱及九祖，犹不足以尽其辜，何况只辱其己身并妻孥耶？乱臣贼子，人人得而诛之。凡有忠义为心者，阅此定当叫快。

    侯捷奉差一段，若不一提，只开首见其一名，此后不知何往，岂非漏处？今一写出，不但使侯捷不泯灭，且使魏忠贤不冷落也。

    天下之远莫过滇黔。他处人到者尚多，犹能言其民风土俗。至于滇黔，人远游者百无一二。即或有之，又未必能纪其事。今详书之，使看者一开卷如同卧游，亦一快事也。且夹叙此一段，亦有谓焉。如演戏至半本时，杂以跌打弹唱做一间断，使眼目略新一新。然后戏子重复上场，亦更有趣味。

    刘文韬、汪时珍实有其人，真有之事。虽与本传无涉，然报应显著，故引入以作负心人顶门一针。

    第十二卷

    钝翁曰：钱贵约钟生之来，一则久别所必至之情，二则钱贵□□□①梦兆。提出钟生见色不迷之公案以劝警世人，又为宦萼纵恶张本，以完题面。

    －－－－－－－－
    ①　凡原抄本字迹漶漫蛀蚀无可辨认者，除根据上下文基本上能确定其为何字者酌情补入外，缺十个字以下者，以方空框□代替。每一个空框表示一个字。缺十个字以上者，注明所缺字数。下同。

    □□□□一段，写淫妇之巧言饰非，愚父之溺爱听谗。察□□□托徇私，和尚之奸狡脱罪，一一写出。至于结果众□□夫妇者，不肯使此辈得志，且令马士英家丑外扬也。董布德的是国手，今日之名医皆本他传授而来。律中庸□□□□□□再犯不着。

    养氏夫妇传法于马台，想头奇绝，不愧为抚养之乳母，善□□□□也。师死，为弟子者心丧三年。乳母死，缌麻三月。□□□于此师当衰，经于此乳母当期，庶可以报教训之□□。

    □□自誉佳作，在今日无不皆然。宦萼想入诗社，亦纷□□，是无足异也。

    顶灯长跪，正假斯文之伎俩，贩卖汉或倒不如是。

    要刻画多银之淫之丑，故写宦萼到游家来同杨为英作龙阳求淫不遂，一番大骂。至游夏流被夹，方更见其丑态□□。

    □□□出气一段，不过随笔成趣。

    □□□□之有贤妻也。他人之痈可吮，而阃内夫人之痔岂不可舔耶？罪当云何？熊氏以游夏流一言而恕其罪，岂□□□□□□□□□游夏流能以巧言解甘寿之祸于□□□□□□□□□□愈显多银之恶过于熊氏也。

    □□见书中云：徼外之女国有四。有一国以犬为夫者，大概火氏从彼处效法来。

    □□□□焦氏、水氏之淫，杨大两夫妻真是对手。水氏之□□□□，其量不下昌氏，可惜二人不曾一较。水氏半日□□□□夫，卜通数年仅获一焦氏，得便宜处失便宜，善□□□往往如是。鉴卜通之事，爱便宜人亦可为哉？

    夏流之妻至于淫狗，已不堪言矣，且更至于淫驴，游于下流者当慎之。多银可谓不图，为乐之至于如此其极也，可谓乐极生悲。人生十分太过之快心事不可多做，亦当作如是观。或有谓多银一段，事之必无，未免堕口业罪。余笑曰：子看书不照应前后，反责他人耶？多银是何人托生？狗与驴又是何人转世？将前面一想，此一骂犹不足尽他三人之罪也。

    宦、贾、童在钱家肆恶一段，此销缴三人恶字余波，令而后不复蹈前非矣。

    钟生、钱贵有此一抑，此后尽扬眉吐气时矣。祸兮福所倚，正以喻人失意处不足介意也。

    第十三卷

    钝翁曰：世上呆人固有，再无呆至于不知好淫者。如童自大可谓呆矣，向见仙桃一笑而痴，今见钱贵之美而移情于美郎，彼岂呆于平日而忽乖于一时？平日之呆为铁氏威之所镇，非真呆也。今一旦兴之所至，忘其威而呆亦减，故有此举。岂多年之美郎，至今日方知其美耶？试看铁氏威严稍霁，他便知说鬼话仿春宫，以解铁氏之怒。后试肥后庭，买角先生诸事，岂纯乎其呆者耶？如马台之呆，可谓出类拔萃之呆矣，犹教而能，何况于他？然而童自大说话行事，终带三分呆气者，此所以为童自大也。

    余前云葵心、莲瓣即铁氏下体之形，或有以我为强解者。试看他今被童自大水旱齐行，而葵心、莲瓣皆属于彼矣，岂谬言哉？

    娇娇、阮最以淫死，郏氏、阮优以杀死，爱奴、花氏以国法死，马氏、苟雄相携而逃，阮家门风兴旺至此。大铖谀逆珰，屠忠义，纵逃得性命，又不若崔呈秀、五虎、五彪，虽受一刀，还死得干净。在彼时伊得漏网，正人君子曷尝不以为恨，彼自己又曷尝以为祖宗之护庇？孰不知留得他在，正是神鬼之报施，上苍之厌恶人也。

    阮大铖之所为，余深有所不解焉。大铖之于逆珰，可谓腴之至矣。而所获之爵位，不能及魏广微之堂堂宰相，崔呈秀之吏兵尚书也；所获之金多，不能及崔呈秀、玉田之家藏，京邸之暗，寄之广也；所操之权柄，不能及田而耕、许显纯之能生杀也。而视彼所为，毒恶殆过于诸人，徒贻骂名于后世，是何心哉？

    末后庞周利遇马氏一段，而报应有四焉。阮大铖之如夫人落为万人之妻，其报应者一；苟雄奸主母，又拐小主母而逃，为乱箭攒死，其报应者二；马氏背夫主拐逃，落而为娼，较一死尤甚，其报应者三；强盗杀人即罹法网，其报应者四。或曰：庞周利既识马氏乃主人之妾而淫之，何以无报？余曰：马氏既已为娼，庞周利之罪似可稍减。然终有后报，特缓其期耳。

    第十四卷

    钝翁曰：钟生之娶钱贵，大登科之后小登科，完他一对多情种子而已。

    钟趋之让居，熟灶内添柴，乃人情之常。当思身历其境，亦是此等否，不可使笑钟趋也。

    易老儿占尽便宜，刻苦一生，一份家资属于猴子之子，而易氏祖宗不血食矣。易于仁借种家奴，他年产业又将付与勤、寿，己身亦斩其祀矣。父以刻，子以淫，易老儿之罪可言也。彼不知易于仁非其子也，易于仁自知之，自欺之罪浮于乃父，后来所以不得其死。且连禽兽假子仍无，此辈戒之哉！

    易于仁与妻妾之淫法，已为奇矣。而奇姐同仆婢之淫，愈出愈奇。其父其女不负其名，真是异乎于人之奇淫。写奇姐奇淫，内夹写一贞姑之贞。贞者更显其贞，淫者愈觉其淫，是两衬法。

    卜通遇焦氏，彼时未尝不以为乐。但恨彼死后无知，未必知水氏之嫁干女婿、卜之仕呼姐夫为爹爹耳。

    这一回书，钟生、钱贵好合之后，自易老儿娶容氏起，至奇姐死止，全是淫污之语。到钟生纳代目为小星，眼目为之一清。不意结尾出林报国拿邪道一段，令人气爽神豪，是用唐明皇羯鼓解秽之法。

    第十五卷

    钝翁曰：放下屠刀，立地便可成佛。人能改过迁善，孰不可为圣贤？况宦萼之恶，不过一片呆公子气习未除，心性暴戾。贾文物不过欺世盗名，童自大不过鄙吝刻啬。虽皆为造物所忌，然其罪未至于杀人淫人，天良尚未泯灭。一朝悔悟，便能出人头地，非异事也。所可异者，邬合以篾为生者也。自他三人改过后，而邬合谀亦减于往昔，为可异。然亦无足异也。如裴矩①为隋家之佞臣，而后为唐室之良臣，顾其主为何如耳。

    －－－－－－－－
    ①　裴矩──隋代河东闻喜人。当时西域商人来互市，裴矩著《西域图记》呈炀帝，被任命为黄门侍郎，奉命经略西域。又出使敦煌，游说高昌王及西蕃二十余来朝，并与炀帝共同定策征辽。后从炀帝到江都，因忤旨而罢官。入唐以后，官民部（即户部）尚书。

    富氏蓄怒一段，写得层层次次，自一二分而积至十分，真是生花之舌，令人绝倒。

    写贾文物之病，因要引出鲍信、含香。引出鲍信、含香，又好引出道士。引出道士，贾文物方得受药以服富氏。服了富氏，然后将金银珠玉一齐合拢来。不然，贾文物怕到何时是了？这四婢年俱二十以外，终留为老婢乎？抑遣而去之乎？且不因此，含香不能使出。含香不出，后来何以亲密？委委曲曲，算到贾文物一病，真入神妙之想。

    峨嵋山人去得干净。此处写他者，为传药与贾文物耳。药已传了，倘又遇着，刺刺不休，便成赘文。

    道士云游天下，见于第一回内，彼云要往四处云游。不如此写，要说他这些年在何处修行，再讲他如何静养，如何学道，便是呆笔。

    写裘氏同众妾叫仆妇们说白话，长舌妇讲笑话，见得一伙淫妇人相聚，无聊之极。思牛亲哥之创造，二婢之抢夺，裘氏取来入己，又转赠菊姐医病，总是写诸妇之淫滥不堪，皆不过好此而已。

    写裘氏、和尚之死，道士遁迹他往，总是要结众人。不然，将纸笔只管拖长了。

    姚予民之遣嫁众婢妾，不是单说他的好处，也是随手收拾众人。不然，作何结局？

    道士重访到听、黑姑子，虽有物是人非之感，总是始终照应，一笔不肯漏处。

    贾文物归家时，随笔带出富新一段。后来再说他的事，见得先曾有此人，不是临时强扭来凑合。

    写和尚、道士宣淫手姚宅，虽说僧道之坏，却是旁笔，巧极。力写众妇人不堪处，正是写姚泽民父子不堪处，更是写姚广孝之不堪处也。

    第一卷开首所出三人，到此回内，到听已死，道士一去不复再见，只一黑姑子矣。

    第十六卷

    钝翁曰：钟生、钱贵梦古城隍一段，虽是为钱贵赐目之故，却是点第一回题目。

    写钟生梦中搀着钱贵同行，扶着钱贵由旁边角门而入，唤钱贵同跪倒俯伏，拉着钱贵膝行到滴水檐前。不留心看去，不过是泛然说话。细细一看，句句是与瞽妻同走。此等细心，真令人不能及。

    写钟生之遇鄂氏，不但结去钟悛，且做将来收小狗子他母子团圆张本。

    钟生为官之法，凡历仕途掌刑名者，当书一通，置于座右，细心潜玩，不但凡罪者受福无量，而自己亦获福无量。写钟生做官好处，不过是夸他人品才能。到请裁太监监军一疏，余不觉掩卷叹曰：世人岂无忠义为心者，只为大家因循过了。钟生未上疏之先，并不曾见一人言及。钟生上疏之后，触了圣怒，就有二十余员大臣为他乞恩，许多同年替他分罪。关爵又上疏力救，程阁老诸人又救。关爵一人唱之，自有和之者。齐之王孙贾、汉之周勃，便是千古来的样子，但恨没这一个先出头的人耳。

    程阁老之相业，虽无可传述者，其居官之廉介，世之所无。余知之甚悉，故表而出之，可为万世为官者之师范。

    写宦实，虽是写他始末事迹，却实是写钟生。不是这一番苦苦力争，宦家父子朝夕感恩戴德，报以厚产。后来钟生回家，两袖清风，何以养廉？何处居住？且宦家事中，又带写刘太初之清高情义，并梅生、郝氏、竹思宽诸人，不致寂寞，连美郎也就便一提。我不知作者之心，何精细至此？

    阎良、创氏、傅厚之辈，举目皆是，特详写之，以供识者之笑，不但为此辈之针砭，亦是救颓俗之菩提心。
    写代目遇祖母、父母，不但使钟生有东道主人。他一部书内，没要紧的人不肯漏去一个，何况戴迁有关系者？此犹在次之。因此而得遇郗氏，又是突出这一个女中丈夫，云须眉所不及也。且又后来荣公流寓土山，作易于仁结果张本。

    钟氏弟兄同室操戈，推刃同气。大约世上家庭之内，往往有之。至于知县、刑厅，满心要钱，满口说道理话，亦未必不个个皆是也。试听知县之劝他弟兄，刑厅之责备都氏，说得何等大方，真是老手。

    童自大破吝延宾，虽写其非昔日之鄙啬，借此成就五对小夫妻，使众人打成一伙亲眷。

    或谓钱贵多年瞽目，一梦便得重明，未免似觉荒唐。余曰：不然，此一部书，都无中生有，极言善恶报应，敬醒世人耳。钱贵之目不如此写，不见报应显赫，况亦不足为异。如裴度之种帝王须，丁谓之换鬼眼，鸡冠秀才之三耳，皆见于正经书内，岂尽荒唐者耶？况瞽目重明者，载之各书，比比有之。

    第十七卷

    钝翁曰：这古城隍示梦一段，一提明众人来路，照应首回。二明三妇改心之故，不是无因。

    常平仓之弊，说尽地方官肺腑。为上司者能一力清查，上不负朝廷爱民至意，下使饥荒百姓受福不浅。

    拥百万之富，以万余石米济众，直九牛一毛耳，在慷慨豪杰为之，何足为异？所可异者，出在财主耳。况又是极鄙吝不堪铜臭之财主，竟慨然为之，出人意想之外。

    写王恩负心处，正写小人之奸诈，正人君子往往为其所欺。及到结局时，何尝欺了人，自欺耳。为小人顶门一针。

    少林僧传术一段，是他千算万计写来。不如此，铁氏一生终以角先生为乐具乎？不如此，童自大何以能多子？更有妙处，峨嵋山人虽已结过，此处又将他一影。

    乐公初才临任，这一片忧国忧民的心肠，真有寝食不安之意，此等官哪可多得。

    杨大之杀水氏，写尽小人之凶恶无良。彼私人之妻则可，人私彼之妻则不可。水氏一淫妇也，固可杀。以卜通之亲夫杀之则可，以杨大奸夫而杀淫妇则不可也，故有水氏索命之报。非报杀淫妇之人，索命于杀淫妇之奸夫耳。这一杀也有妙处，不但结去奸夫淫妇一段公案，且完卜之仕结局。

    李幕宾之贪，郑瞎子之恶，刘大悛之毒，写尽小人心肠。若非乐公之明察仁慈，童自大亦危矣哉。

    吴老儿一生贪鄙，宜乎有杜氏为之妻，以绝其后，继而有崔命儿为之妾，以绝其命。要知非杜氏、崔氏之罪，乃此老自取之耳。自作孽不可活，斯人之谓欤？

    厥夫多谊，又有厚道之妻，所生子女，自然昌大其后。至于夫名忘恩，其妇又薄，所生之女而为人妾，不亦宜乎？

    第十八卷

    钝翁曰：吴老儿好寻好做儿子，不曾寻得做得。被他们的元品、妙炎把命一催，反寻到别人家去做儿子去了。世间此等不自量老儿，正复不少。写崔命儿之淫，非这贪鄙老儿的“尖夫人”，淫不至此。此尖夫人若不做尼姑，或亦淫不至此也。一为贪人劝戒，一为尼姑说法。再者，她们的元牝、妙眼送掉了吴友犹其次，又断送了无限少年。生我之门死我户，世上看得破者有几？

    佞佛之人往往受淫尼奸僧之害，而不知醒悟。即或知之，孽由己作，只得隐忍。蔺馥岂非榜样欤？此一段并非谤佛，正是劝人好真佛。虔心信佛，信心行善，不可被说假佛者哄诱。天堂不知何处，地狱先在眼前。所谓自贻伊戚①，夫复谁怨？

    －－－－－－－－
    ①　自贻伊戚──也作自诒伊戚。贻与诒通，遗留的意思，伊是“这个”，戚是祸患，也就是自寻烦恼、自找忧患的意思。语出《诗经·小雅·小明》：“心之忧矣，自诒伊戚。”

    司进朝一妻有妾，祁辛亦一妻有妾。司进朝请富新坐馆，祁辛亦请何幸坐馆，两段事极相似，却举动行事以至结果又毫不相似，故为妙也。宁可为何幸之书呆，不可效富新之狡狯。

    童自大之死命儿，一写他得寿之由，二则将命儿诸人收拾，更把慈悲庵之陷坑填满。又接狐精一段，何意？童自大施恩赈济一场，活了万余人，内中岂无一蒙恩受德者而报之也？故写蒙德报信，使童自大采得丹头为延寿之基。又留在二十四回中出首艾鲍、艾复，庶不是生扭出此人也。

    写定计出于闵慧姑、甘老姐者，总是作书者不肯漏去一个。即甘寿夫妻极无要紧的人，尚要与他一个结局。若单提一老姐，便觉显然，故陪出一个闵慧姑，以瞒看者之目，便不觉得。粗心浮气之人看之，乌足知此？

    写富新才遇崔命儿，受了多少情爱，及得了雨棠、雪梅，便负了命儿，受了司进朝多少厚德，便偷娶空氏，以负进朝。才偷空氏，就托故去偷庞氏，以负空氏。到后来偷娶庞氏三人时，巩氏三个竟不一问，又负此三人。处处负心，才写他名字满足。

    富新负了司进朝，便接庞氏三妇负富新。富新因负心于司进朝而死，三妇亦因负心于富新而死。借这几个男女，骂尽负心人，尚不足为妙，又借富新之负心，骂尽明末降贼诸文武之负心者，妙极。倘有负心之人见此，当亟为改悔，不身罹横祸而贻后人之笑骂也。

    写黑姑子授术与崔命儿，虽是因事叙事，却完结了第一回开首之人。

    第十九卷

    钝翁曰：宦实家庭训子一番说话，可抵得一篇过庭训。乃父既发此菩提心，儿子虽不肖，冥冥之中自然亦化为好人。这一回内，只算得宦萼一本纪善录。宦萼行了许多好事，而报恩者并无多人，只向小娥一个，故此又特特夹写鲍德一段，伏下回报德之案。不然施者施之不倦，而报其恩施者竟无其人，岂个个皆无良心者耶？施恩者虽不望报，而报恩只小娥一女子，太把男子汉说得不堪了，故不得不写此一段。

    咸平弃妻，钟生婉转成就，然终归功于宦萼□□□□□□□□□宦氏父子。事有宾主之分，看者须知。至于刘太初此等好人，岂□□□有弃妻之咸平除名，而有不弃妻之刘显得中。一是警醒世人，一是完刘太初父子好处。

    卜孝伍氏此等儿媳，在今日不少。焉得霹雳，个个震之，以快人心。《一夕话》上有两句，取来赠卜孝夫妇，道：“有朝豁剌一声响，打杀两个直娘贼。”

    阙氏之子媳不孝，得宦萼收留。有此恤老怜贫之善人，越显忤逆不孝之恶子。雷之一击，适当其罪。

    贫寒无俦匹之人，焉能有棺葬父？欲典子以送终，此孝心即可感于神明。宦萼才发一点好心，出门便遇见孝子，可谓两不相负。赠□□□银，虽是宦萼做的一件好事，亦韩无俦孝行所致。宦萼初次出门，头一个便是寒无俦匹的，可见那时民穷财尽，天下穷人而无告得多也。

    卖菜一生之苦汉，能孝养八十余之老亲，可谓难得矣。宦萼要作好事，自然从孝字起。所以第一个遇送死之孝子，次即遇养生之孝子，又接写一欲卖身救父子之孝女也。

    一货郎逢赖银之乡亲，本钱焉得不毕。但赖盈实非赖银，特贫病耳。宦萼今日济之，后食其报，故知其非无耻赖银之人耳。贫做负恩人一语，可为注脚。后本赖盈报信，鲍德报德，同在一处。恐人眼光看不到，故此处写赖盈之后，接写鲍德也。

    嗟乎！贫儒为妻所弃而不能留，权老儿因贫而不能劝女不□□□□□苦，一至于此。姓权者，权离而终合也。司富向为宦萼之师傅，今又为权氏之师傅矣。缪氏始终处处点醒权氏悔心，真妙人妙舌，不愧姓缪。向惟仁向日有钱，便可为人。一旦贫穷，竟至卖女。嗟乎！钱之为钱，至于此乎。权氏因夫贫而欲弃夫，咸平因嫌妻贫而欲背盟，虽是写世风嚣薄，总是为钱字放声一哭。

    与利为徒之人，尚知父母妻子为何物。若非宦萼，则父母将填沟壑，妻子不知更属何人，此又受图利之害者。无钱既不好，有钱又不好，将奈何？然亦在人有善处之方耳。少年没父，幸得老母巴巴竭竭抚养成人，安得尚有钱娶媳？吉家女将三十，亦难怪亲家之急。宦萼慨然使二姓得完婚配，恩德厚矣。宜乎吉氏之尸祝也。

    单于学、翟叠峰一段，一则见谑之一字未免触鬼神之忌。善于谑者，尤不可也，故至于妾婢淫人而死。“甄”字有“坚”、“贞”二音，谓虽有坚贞之妻，亦难免贼道之污以自杀，可谓警戒世人之至。二则谓世间僧道之流，皆如蜂虿（音chài　）之贼，不可不远避而紧防之也。

    此一回内写向小娥之孝、平淑姑之贞、甄孺人之烈，可为闺中师范。

    二十卷

    钝翁曰：秉公道之人，在嫡亲侄儿跟前，亦争不去，诚可太息。争家礼者，越行不得。倒不如凶恶而争家财者，还得便宜。然便宜虽然占去，而“杀才”之名已布于乡党邻里矣。

    因二十金之故，便致父子割恩合气，苏季子贫穷则父母不子之叹，千古同然。

    薄氏这薄，大约已非一日。方器生之气，亦未必今日方才气生也。今值方生气之时，恰遇宦萼，得其解囊一赠。气者不气，薄者不薄。银之为银，真通神之物也。此写薄氏欲去而未去，前写权氏□□□□□□去而仍是未去。妙。

    详写刁桓、父岳之结局，非无味之赘笔，亦是劝人做好人之□□□□挥欺寡妇孤儿，谋夺其职。刁千户夫妇终日醺醺，□□□□□□□只取快一时，生此等子女，以至灭门出丑。悔□□□□□□□□□男子之身已终，只剩一母氏寡居苦守。

    为殓乃必至之苦情，幸邻居一有美一有□□□遇宦萼而□□□使尸骸不致暴露，子女皆有所归。宦萼之阴功固大，而圣人里仁为美之言，不可不知。

    丱角之交，因些微小利，以至性命相搏，恐此人面兽心之朋友世不乏人。

    势败奴欺主，古今一辙。没奈何之懦主遇无良之恶仆，将奈何？向小娥所劝，宦萼所行诸善事，一则见小娥之才，二则总是要宦萼做到一个绝顶的好人。

    琼州府知府焉得还穷？其穷者，因有没福之子故耳。其子没福，家业一赌荡尽，几至流为饿殍。虽有后而实没得后矣，所以子名牧福，父名牧德厚也。屈攀桂、仰氏既屈于下僚，而仰攀富贵之上司以为荣。得一没福之婿，只图目前之热闹，不虑儿女之终身，何其愚也。若不遇宦萼，其女尚可言哉？可为攀高结贵者戒。幸其女名绅姐，故屈而尚有能伸之时，后随父之通州也。

    屠四、刁桓、曾嘉才，与众赌棍同此一结，不但了去众人，且见放赌者、好赌者、局赌者，一遇廉明官府，如魑魅之见皎日，自然尽化为乌有矣。详写曾嘉才之妻女子媳者，因一赌字，以至家破人亡。可见赌字大害，一至于此。贪赌之流见之，亦知稍警醒否。作者之意是要劝诸人不可如此，切勿错会起来，竟去效颦。不但负作者之心，真成一大笑话矣。

    写宦萼在贾文物家豪饮，非谓其量宏也。特写其大醉后，尚能有不平之鸣，与裸妇同卧，犹能自持，较坐怀不乱尤难。总是要将他高抬到十二分地位。

    赵酒鬼与正传虽无涉，写赌字之害已毕，更写一酒字之害以做衬耳。宦萼代众穷黎还拖欠，虽是一片热肠，然对知县所说的话，仍然膏粱公子气味，故妙。他虽心地变好了，如何便能一旦贯通到无所不知的地位？仍带三分呆气者，写公子不得不如此。看者要知作者之心，因要写公子之呆，非作者之有呆笔也。看者勿被作者又笑其呆。

    宦萼之美事叙完，而用两个同心报德之人以终之，妙绝。先用一开首之赖盈报信，总结上文，更妙而又妙者也。

    两回大书，受宦萼之恩德者多矣，无不领而谢之。只头一个刘太初竟却而不受，出人意外。有众人之受，方完宦萼之善心；有太初之不受，方显其高节。

    宦萼失身在泰安州，妙甚。泰安者，太安也。以为至此安然无虑矣，不意反致被盗。人生快意处常失意，亦同此类。

    宦萼领回官诰，虽与积德事无关。这两回书将宦萼善事写完，见冥冥之中亦报其德，使祖父受朝廷之恩荣。恐人看不出，故写途遇鲍德，又为写一报德同心之人，直送他到卢沟桥也。

    第二十一卷

    钝翁曰：（缺14字）全真，然皆颇有影（缺18字）禄乃见于史册（缺19字）。贼攻城掠地（缺128　字）朱和实有其人，并非捏（缺11字）。他三人禀史司马之语，真破□□□□非纸上谈兵者也。

    听说捐俸，汲断金几乎急断筋。傅胜系富甚之大臣，无视国家之事，一毛不拔，反诉许多苦恼。听得借库帑（音t　ǎng躺），牛騂又十分牛心。都是此等臣宰，如何不把明朝天下送去？

    贾文物之捐赀，实由于鲍信之鼓励。贾文物救众之功固大，鲍信怂恿之功亦不小。贾文物旌之以官，理固应然。鲍信亦得受职，不为过也。

    闯贼连破洛阳、汴梁二事，俱载正史，一字不谬。然正史犹未若是之详，看之令人发指。

    正史载裁驿一事，实倡于毛羽健，而成于刘懋。此骂羽健身为龙阳，妻淫家仆，犹不足尽其罪。或谓此虽系骂羽健，故及其妻，但不当辱及温体仁。然有说焉，体仁初入阁时，民间即谣云：猪遭瘟。猪（朱）乃国姓，谓朝廷之用温相也。其实体仁不但庸懦不堪，且坏了许多大事，骂□□□□亦不为过。羽健以悍妻之故，流祸于国家。承（缺文13字）其罪小，逢君之恶其罪〔大〕。裁驿疏上，乃刘懋一力奏准，其罪浮于羽健，故后身被杀，妻配贼复淫于人也。

    此一部书中，一个人有一个小传。有先叙来历而后叙其事者，有前后叙事而中段叙其来历者，有事将叙完而未后始出来历者，有叙他人之事内中带出此人来历者，种种不一，非细心观之，不能见也。即如大方家作文字，或两大比，或三股，或散作，或八股。非如小学生初开笔，如板上钉钉，起股，中股，后股，束股，板板六十四，一定而不可移之死规矩也。

    叙毛氏之事多矣，至此方细出始末。不但其文有参差先后之妙，更足见其不肯遗漏一笔。

    第二十二卷

    钝翁曰：岳忠武云：为将之道，智信仁勇严，缺一不可。诚至言也。余阅此回，方悟尚智诸人命名之由。夫为将者，无智不足以料敌，故尚智为首。有智而无义不可以驭众，故慕义为次。智义全矣，非有一片忠君爱国之心，上不能以报朝廷，下不足以励士气，故林忠又居其次。忠虽居三，而实为智义之首。智义忠备矣，念念不忘朝廷，始足以报国也。三者俱全，尚何敌之不摧？所以屡战屡胜，诸人为江北之屏藩。而贼为之丧胆矣。作者犹恐看者不能会其意，又加一鲍信。特拈出此信字，见智义忠信悉具，为将之道备矣。看官勿以稗官而忽之也。

    屎棋遇常胜之高着，已不能支，何况更逢国手？焉得不满盘俱空，到狼狈不堪之地。败逃而去，犹为万幸。

    李自成自恃兵威，以牛为军师，带了些羊马狗猴猿鹿獐狐猪，一群畜类之将。又统的是些羊□之贼，兼程前来，想敌智义报国之虎军，真是驱疲兽而斗猛虎，多见其不知量也，其败衄（音n　ǜ）不亦宜乎？写高杰、邢氏，虽奖他奔逆从顺，得膺天宠，正是写李自成坏处，连妻子也不与之同心。又见彼一男儿，犹不如妇人之有见识。又接写杨氏之私李锦，瞎贼之自诧。总不过是骂他王八，欲辱他之至。然而他三妻皆是实事，非作者冤骂之也。

    史奇再来，真是不知死活，必死于国守之手而后已。写彼恃匹夫之勇，一旦身名俱丧，诚盗贼而愚者也。

    屡屡描写官兵之丑态，虽是过于形容，然实有八九，枉言者一二耳。亦可供闲中一笑。

    姚泽民一死，了却姚广孝公案，及找及第五回内“以完前孽”一语。劳正、游夏流二人一劫同归，痨症者不复忧其再发，游于下流者亦更无可下矣。

    俞一鸣之女媳一段，不可笑俞春姐之愚蠢不及刁氏之刁滑。以我论之，刁氏之滑终露马脚，反不如愚蠢之俞氏尚有本心在焉。

    第二十三卷

    钝翁曰：写梅生得中者，彼一生情意兼笃，并无失德。且读书一场，不博一第，何以荣其身？中而不仕，正是他之广识高人一头处。

    钟生、梅生赓和诗词，陶情山水，不过消磨岁月而已。不然，一部书他两个系正经脚色，到收场时恐太冷落，未免有强弩之末之诮。

    写赏江梅为引出郗友之故，引出郗友要明郗夫人之始末，并将充好古、杨为英收拾了去。

    钟生出京，遇荣公于张家湾；郗友进京，遇荣公于临清州，前后隐隐相对。郗友途遇荣公，为他在土山置房地流寓张本。钟悛之恶，不应有小狗子改过之儿。但钟俊之恶，自作之孽也，已报其身矣。小狗子之改过，钟越之遗德所致也。试以古人匹之，许善心为隋室忠臣，许敬宗为唐朝贼子，许远复为唐忠烈之士，三代忠佞大异。小狗子今日之事，不相类乎？

    连写易于仁、牛质家事，一结二人之淫案，次则逐渐结去诸人。写关爵、阎良、傅厚一段，不但是为劝醒炎凉世态中人，更见得世事变迁，小人之心肠眼孔，不可只看目前也。总是作者一笔不肯放松，一人不肯漏去。

    李贼之死，虽不足尽其罪，亦可稍快人心。

    写弘光、马士英、阮大铖三人，照应第一回内，神谓燕王云：“上天已生圣人，神器已有所归”一语。今看他们所作所为，正可谓为大清驱民者，李自成、张献忠、罗汝才也；为大清驱明者，弘光、马士英、阮大铖也。

    钟生坚辞马士英之召，又劝贾文物不受职，不但见他有识，足见那时已非世界矣。

    第二十四卷

    钝翁曰：要写慕义等辞官，先写阮大铖一番贪恶，不然慕义诸人皆一时之杰，岂不识时务，那时局势尚可恋恋于功名耶？不辞去，则为不知天时之流。欲辞去，又不忍负崇祯之大恩、史乐二公之知遇，真难下笔。算出阮大铖一番索贿，众人一齐辞退。不但不做负恩人，且不失为知机之土。后应史公之命者，非写众人为冯妇，所谓士为知己者死，正是英雄心事耳。岂止众人去得高，即三千义勇亦走得妙。不然，将来这些何以结局？二来正写强将之下无弱兵也。

    写铁化、嬴阳之得官，虽是写竹思宽之诡计，阴氏之旧情，总是要显出阮大铖的贪恶来。此一回内极诋毛氏之淫滥者，借其妻以骂其夫耳。虽系曲笔，以阮大铖立身行己受之，亦不为屈。

    艾鲍、艾福弑父之人，而阮大铖、马士英受其重赂以官之。阮、马二人虽不曾弑君，送去明朝之天下，较弑君之罪等耳。凶恶相遇，自然臭味相同，无足怪也。

    竹思宽、郝氏初遇，一部书淫事起头。竹思宽、火氏同死，一部书淫案总结。思与丝同音，谓以一丝总贯二十四回大书也，是一部大关锁。

    乐公忧国而卒，高杰为贼所害，史公与城同碎。国家将亡，大家散场而已，令人酸鼻。

    钟生求去之先，既去之后，连写许义士辈许多忠义之人者，谓将此等国家之干，皆屈于草莽，而庙堂之上，专任阮、马宵小之流，焉得不四海分崩，天下尽丧？又见得人者昌，失人者亡之意耳。

    此书二十四回中，各色人无一不备，并未极力写一孝子。虽写钟生之孝，亦不过能至乎哀。至于韩无俦之卖子葬亲，蔡绎生之刻苦养父，亦不过淡淡写去，并未写事以礼，葬以礼，祭以礼之一人也。昔人有云：当今之日，或有忠臣，决无孝子。作者亦是此意。

    此一部书中，残寇恶人甚多，竟无一梁上君子。此何故？要知为人臣而不忠者，国家之贼。为人子而不孝者，家庭之贼。读书而不循道理者，圣门之贼。不悌不信无礼无义者，伦常之贼。莅仕而虐下者，地方之贼。自暴自弃者，世间之贼。此等贼，书中不可胜数，其穿窬之贼故不足道也。此部书内，或诗、或词、或赋、或赞、或四六句、或对偶句、或长短句、或叠字句、或用韵、或不用韵，虽是打油，然而较诸小说中，无一不备。真可谓善于说鬼话者矣，正与《姑妄言》名相合。


附录：台湾版《姑妄言》出版说明

     按：2001年5 月16日，我在书摊上看见一套台湾版的《全本姑妄言》。全书六册，除扉页题“张文思点校”之外，封面上既没有出版单位地点，封底也没有定价，只在第六册的最后一页标明是台北经联出版事业公司出版，有地址及电话号码，无出版日期，定价为新台币2288元。内文用四号字直排印刷，但用的却是简化汉字。稍一翻阅，不但印刷质量十分粗糙，而且错别字之多，达到了惊人的地步。据此可以推知这是大陆重排的盗版书。大陆的书商文化素质普遍偏低，没有文化的人偏要从事文化事业（尽管是盗印，但印书总是文化事业），除了赢利之外，不顾质量，那是必然的，倒也不是什么奇怪的事情。好在所错的字，根据上下文大都一眼即可看出，勉强还能“卒读”。尽管我也反对购买盗版书，但在无法买到原版而又急需此书的前提下，当即购买了一部。

    此书是号称无删节的全文版（文中的夹批夹注则全部删去，经与别的版本对校，发现有小段的删节与大段的遗漏，估计是排校的疏漏，非有意删节的）。这样的书，在大陆当然是不可能公开出版的。文前有《出版说明》一篇，未注明作者和写作日期，估计当是点校者张文思先生所作。文中颇有可参考之处，因此全文作为附录转载在此，供读者参考。直排标点改为横排的标点，明显的错别字大都作了改正，但第一是否改得对，没有十分把握，第二肯定还有未发现的错别字，要请读者谅鉴。

    《姑妄言》首一卷，为引文；正文二十四卷，卷一回，计二十四回。三韩曹去晶编撰，古营州林钝翁评。此书《自序》署“雍正庚戌中元之次日三韩曹去晶编于独醒园”，其《林钝翁总评》署“庚戌中元后一日古营州钝翁书”，是知书成于雍正八年（1730）。作者名其居为“独醒园”，盖取屈原《渔父》“众人皆醉余独醒”之意。其《自序》述书命名之由，谓世人以妄为真，以真为妄，“余之是书，孰不以为妄耶，故不得不名之妄言也”。而本书第一回开宗明义，即谓：“话说前朝有一奇事，余虽未曾目睹，却是耳闻，说起来诸公也未必肯信。但我姑妄言之，诸公姑妄听之，消长昼祛睡魔可耳。”此亦为书名之又一解。

    曹去晶生平不详，他自署“三韩”。“三韩”一般为古代朝鲜南部的马韩、辰韩、弁韩之总称，后泛指朝鲜。辽开泰（1012-1020 ）中，圣宗伐高丽，以俘户置高州，又以其中三韩遗民置三韩县，属中京道。金属北京路大定府，址在今之内蒙古赤峰市东。顾炎武《日知录·外国·三韩》条谓：“今人谓辽东为三韩者，……原其故。本于天启初失辽阳以后，奏章之文遂有谓辽人为三韩者，外之也。今辽人乃以之自称，夫亦自外也矣。”《林钝翁总评》开首即谓：“予与曹子去晶，虽曰异姓，实同一体；自襁褓至壮迄老，如影之随形，无呼吸之间相离，生则同生，死则同死之友也。”则钝翁与去晶为同地之人，其年龄、经历亦大抵相似，故可自钝翁之资料来推测作者生平也。钝翁自署“古营州”人，按北魏太真君五年（公元444年）置营州，治所在龙城县（今辽宁朝阳市），历代废置不一，而古营州者，亦指辽东也。书中批语，常将江南与辽东风俗语言作比较，亦可作评者为辽东人之助证。由此推知曹去晶所署之“三韩”，乃指辽东。有清以来，常以“三韩”作辽东之代称。曹寅祖籍辽阳，韩炎《有怀堂文稿》卷六《织造曹使君寿序》谓“以余所见，三韩曹使君子清，乃诚善读书者”，可为例证。

    或有以为作者化名评书，亦为中国古小说所常见，《姑妄言》亦可能如此，否则评者与作者，何能“如影之随形”？

第二十二回回前总批：“钝翁曰：岳忠武云：‘为将之道，智信仁勇严，缺一不可。’诚至言也。余阅此回，方悟尚智诸人命名之由。……”可知批者非作者也（吴越按：此例不足为证，作者自评，故弄玄虚，假装不知，也是常有的事；倒是评中有许多不为读者所理解的隐讳处，作者以评者口气写出，反而泄漏了“评者即作者”的天机，否则，评者何以知之乎）。且此类评语，书中也正不少，尚可释然。是知“自襁褓至壮迄老，如影之随形，无呼吸之间相离”云云，无非示彼此关系之不同寻常也。

钝翁此评既云书成之时，彼与作者已“迄老”，若以（写序）当时为六十岁计算，则彼等应生于康熙十年（1671）左右。《姑妄言》故事背景在南京，全书对南京风光习俗有细致的描写，可见作者对南京十分熟悉，非久住者不能为。

首卷总评谓作者“将江宁历来始末及城中诸景，写得清清白白，曾游过者一阅，如在目前，固一快事；即未至者，亦可想其风景，不胜神往。”第二十回牧福与妻一节有批注云：“……余亲见江宁有一妓卓二官，是扬州人。厥夫酷好嫖而无资，因命其妻接客，得他人之嫁金以作己之嫖资。不知此辈人心肠是何生法？”第十六回童自大夫妻谈家财一节有批评注云：“……江南一赵百万，家私百万犹有余。后年将七十，渐渐亏折，仅存十余万。逢人即哭道：‘我要饿死了，只得十来万银子，这日子怎么过！’彼时余尚年幼，常笑之。……”第二十三回钟生、梅生见花子一节批注：“余向在江南内桥过，见两个乞儿私语。……”按顺治二年（1645）改南京为江南省，辖今之上海市、江苏浙江两省及江西婺源县地，治所在江宁。康熙六年（1667）分置江苏、安徽两省。

此书批语所指江南有两种含意，一是泛指，如一般用法；一则指江南省，亦作为江宁的代称。上引三批均表明批者自幼年住在南京，成人后亦在南京，且可推知作者幼年亦曾长期住南京。原籍辽东，康熙年间长期居于南京的曹去晶，与当年辽东大族，三代任江宁织造的曹寅家有关系否？此书和《红楼梦》有关系否？皆有待研究。此书评语和脂砚斋《石头记》的评语口气颇相近，脂评者是否读过此书，并受其影响，亦是个值得注意的问题。

    本书第一回回前总评谓：“此一部书内，忠臣孝子、友兄恭弟、义夫节妇、烈女贞姑、义士仁人、英雄豪杰、清官廉吏、文人墨士、商贾匠役、富翁显宦、剑侠术士、黄冠缁流、仙狐厉鬼、苗蛮獠猡、回回巫人、寡妇孤儿、谄父恶兄、逆子凶弟、良朋损友、帮闲梨园、赌贼闲汉，至于淫僧异道、比丘尼、马泊六、坏媒人、滥淫妇、娈童妓女、污吏赃官、凶徒暴客、淫婢恶奴、佣人乞丐、逆孬巨寇，不可屈指。世间所有之人，所有之事，无一不备。余阅稗官小说不下千部（吴越按：此”千“字乃虚指，不可作数字看，因清初的稗官小说总数尚不足一千部也，即便有一千部，谁又能全部罗致并阅之乎），未有如此之全者。勿草率翻过，以负作者之心。”

书中正文及批语经常提到或引用善书、戏剧、小说、鼓子词、唱本、宝卷、吴歌等，可见作者和批者的确熟悉这类作品，其中涉及的小说除《水浒》、《三国》、《金瓶梅》、《西游》、《封神》等书外，还有《如意君传》、《后西游记》、《灯草和尚》、《锋剑春秋》等。

《锋剑春秋》现存最早的是同治年间版本，因此一般将它看成乾隆以后的作品。现在有《姑妄言》的记录，就可知此书最迟在雍正年间就出现了。（吴越按：如果能够证明《锋剑春秋》的确为乾隆以后的作品，正好可以证明作者、评者所写的“雍正八年”为虚妄之词。）第十九回赖盈诉说身体不好，“但用一点力，就伤着了，定要病几天”句下有批注：“病魔专凌穷汉，余也受此大累。”可知批者晚年景况不甚如意，故批注常有不平之语。读本书《自序》，其愤世嫉俗之心，溢于言表；《自序》之后，又有《曹去晶自评》，注明“既欲看是书，请先阅此评”。谓若读者“略识数字，以看鼓词之才学眼力看之，但曰：‘好村，好村。’此乃诸公为腹所负自村耳，非着余书之村也。求其不看为幸。何故？诸公自恐其污目，余更恐其污书”。

《姑妄言·首卷》，署“三韩曹去晶游戏”，下又注明：“编为知者道，不共俗人看，”其自负也如此。读《姑妄言》，亦随处感作者愤激感慨之情。看来作者生平，亦未必畅顺，是伤心人别有怀抱，发而成此一奇书也。《林钝翁总评》谓“曹子生平性与予同，愚而且鲁，直而且方，不合时宜之蠢物也”。这是我们目前唯一对作者的了解。

    《姑妄言》写万历年间，南京闲汉到听醉卧古城隍庙，见王者判自汉至嘉靖年间十殿阎君所未能解决的历史疑案，依情理，按其情节轻重，各判再世为人受报应（内中董贤、曹植、甄氏、武三思、上官婉儿、杨太真、赵普、严世蕃等，生于民家，李林甫生为阮大铖，秦桧生为马士英，永乐生为李自成，其相助大臣生为李氏诸将，因忠于建文为永乐杀害者如张[ 目内] 等，则投生为史可法等一班明末忠臣；是时又有一白氏女及四男子情案，亦判再世以结情缘。

此书即以此情案之主角瞽女钱贵和书生钟情之婚姻并宦萼、贾文物，童自大等四个家庭为主线开展，旁及其他降世人物，以魏忠贤擅权、崇祯即位杀忠贤、李自成造反入北京，崇祯自吊，福王南京即位，马士英、阮大铖把持朝政谋私利，终至败亡为背景。而以明亡，满清代兴作结。如上引第一回总评所言，此书涉及社会各阶层人物，由帝王将相至贩夫走卒，无所不有，无所不写，是一部鸿篇巨著。

此书虽只得二十四回，然每回达三四万字，全书正文超过九十万字，批语亦不下五万字，全书近百万言，为中国古本长篇小说中篇幅最大的小说之一。此书《曹去晶自评》亦谓，细阅此书，“乃悟其以淫为报应，具一片婆心，借种种诸事以说法耳”。

此书各回回前总批及书内双行批注，无时无刻不提及此一观念，以警醒读者焉。此书宣扬报应之观念，频频引用《太上感应篇》及《文昌帝君阴骘文》等善书，迹近《续金瓶梅》。其中虽写及种种之报应，而笔力所贯注者则在淫报，故回回写淫。所写者有一女多男、一男多女及男女混交、乱伦、男女同性恋，和人兽杂交如人狗交、人驴交、人猴交等。写采战法则有采阴补阳，采阳补阴，因采人反被采而致死，仙狐求采人阳精反失丹。写春宫图册、春药如揭被香、金枪不倒紫金丹、如意丹等。缅铃、白绫带子及角先生等淫具亦时常出现。古代色情小说中之种种套数，种种工具，均出现在此小说中。我们可从中看到（作者受）《如意君传》、《绣榻野史》、《金瓶梅》、《痴婆子传》、《肉蒲团》等小说的影响。《姑妄言》可视为古本色情小说中集大成之作。《金瓶梅》虽被指为色情长篇小说之鼻祖，论其内容，实为社会小说，色情之比例甚微。《金瓶梅》诸续书，亦皆如此。而《姑妄言》实可称为真正性文学长篇，正因作者意在戒淫，遂写出此一空前绝后之淫书，也是一种诡异的现象。然若非有此“淫之报应”为武装，则在十八世纪初，亦难有足够的勇气，写出这样一部色情小说之巨著吧。

    此书之首卷为“引文”，以“秦淮旧迹”介绍故事地点南京之历史，而以“瞽妓遗踪”叙述嘉靖以来当地盛行瞽妓之风俗，如《水浒传·楔子》以引出全书。此书各回除如一般章回小说以一对联语为回目外，又有另一联语为附目。此似为《姑妄言》所独创，未见于其他古本小说。此实因此本各回字数较任何古本小说为多，所包含故事内容亦较复杂，非一联所能概括，故又加一联，使回目能更详尽反映该回内容之故（吴越按：正因为如此，所以才有另一种版本，将一回分拆为两回；1941年上海优生学会排印的残本，当是分拆版），此亦为回目中一创新。

    《姑妄言》第四回托言童自宏作《峒溪备录》，述云贵诸苗风俗，书中并抄录其中一大片文字。第十一回写云贵之游，其文字与正文不类。据陈益源研究，所谓《峒溪备录》，实为康熙间陆次云所作之《峒溪纤志》。而云贵游记则抄自陈鼎（1650- ？）之《滇游记》、《黔游记》，许缵曾（1627-1700 ）之《滇行纪程》、《滇行纪程续抄》、《东还纪程》、《东还纪程续抄》诸书。第三回记烈女杜小英事迹及绝命词，第七回记高烈女事，第十一回记汪时珍事，皆抄自陈鼎之《留溪外传》（见《〈姑妄言〉素材来源初考》一文）。按《峒溪纤志》有康熙二十二年（1683）刊本，可推知《姑妄言》之作，或于十八世纪初（吴越按：《峒溪纤志》出版于1683年，只能证明《姑妄言》写于1683年之后，而不能据此推知写于某一具体时间）。

此书有林钝翁总评，首卷各回前亦有总评，例以“钝翁曰”开头，故林钝翁为此书最主要的批者。钝翁既为作者“生则同生，死则同死”之友，其批语对我们了解作者及此书之创作，自有特别的意义，颇似脂砚斋评语之与《石头记》。但此书批语涉及作者、批者生平资料甚少，为遗憾耳。第二卷回前总评记及当日读者和批者讨论之情况，颇有趣味：

    钝翁曰：余一日正评此回书，忽有一二俗客至。一客问余曰：“一部大书，内中无限的人，开首一个就出钱贵，此是何意？”余曰：“如一部传奇，是谁人事迹，定是那正生先上场，故此书先出钱贵也。”客曰：“此书虽是钱贵事迹，然正生当是钟生，传奇中，岂有以正旦先上场者乎？”余曰：“不然，此非传奇，不过借传奇以做譬喻耳。钱贵犹之正生，钟生反是正旦角色，故首出钱贵也。”又曰：“钱贵既是一部书中大有关系之人，定要写得他高才是，其父何以名钱为命，甚不雅观。”余笑曰：“以钱为命之人，孝弟忠信、礼义廉耻尚何所知？钱贵既生于娼家，其父自然是忘八了。此不过信手拈来成趣耳。”座中一人家道素丰，颇有爱钱之癖，忿然作色曰：“君语刻毒之甚，岂天下爱钱人尽忘八耶？”余笑解之曰：“非此之谓也，非云爱钱人皆此辈，不过谓此辈人中无有不爱钱者耳。”彼犹含怒而去。前客又问曰：“钱贵既算正生，系要紧的人了，不仅写他是妓，且又瞽目者何？”余曰：“此别有深意焉，此是作书之人满腹牢骚，借此以舒愤懑，总见世间之须眉男子，只知势利，惟以富贵评月旦，尘埃中能物色英雄者为谁？而钱贵以一瞽妓，乃卑污之极矣，而多少富贵中人皆不取，独注意在一贫穷不堪之钟生，矢心从良，后来竟得全美终身，不过有眼男儿不及一瞽妓女。此是作者一部大主意，领会得此，方许看此书。”

    此书首卷及各回均有批注，绝大多数不署名者，自可视为林钝翁批。其中又有二三条批语，以“辱翁曰”起首，当为辱翁之批。第一回杨玉环自辩通安禄山乃为寿王雪忿，“不然，这样三百六十斤的一个大肚皮须汉，那被底风流就有限了，有何可乐，有何可爱”句下，有批注两则。其第二则曰：“余兄辱翁曰：‘玉环与此两人不同，肥而无骨，哪怕压杀。’”据此可知辱翁乃钝翁之兄。又有批者引人话语入评者，如第二回有“王大江先生云”云云一批，即此类也，然数量不多。其中第二十一回述李自成兵攻汴梁，“贼用阴门阵，驱妇女赤身濠边，望城叫骂；城上点大炮悉倒泄。城上急用阳门阵，令僧人裸立女墙叫骂；贼炮倒泄。”句下有如下之批：

    昔明有一帝，见宫内豢豕，谓侍臣曰：“宫闱之中，蓄此何用？”命悉发光禄。后一夜，宫中获一怪，索猪狗血厌之。而夜深，猪不可得。帝叹曰：“祖宗法自有深意，向之蓄猪，焉知非为此！所谓宁可备而不用，不可用而不备也。”余曾谓和尚一教，亦世间可有可无之人，比阅至此，破阴门阵亦大有用处，亦不可少之。然而大有疑焉：男人皆阳具，何故不可破此阵而必用和尚？愚意度之，岂以男子阳物微，不足以敌盛阴，因和尚上下两光头，以二阳而破一阴乎？殊不可解，俟高明教之。一元子（曰）：“三教一体，贤愚不一，智者当自悟。作此批者，愚而且蠢，无味。”

    一元子之语，在整个批语意见一致之下提出批评，且保留下来，甚难得也。《姑妄言》除历史人物外，其他命名皆有用意，此为其特色之一。其他古小说人物命名，亦常有意义，惟不及此书之系统全面。部分命名如到听（道听途说）虽甚易知，而又有不少较隐蔽，批语时时提点其含意所在（吴越按：这正是批者即作者的旁证之一，否则，批者何以尽知作者的腹内文章），甚有功于此书也。《姑妄言》书中，有不少笑话，批者也常引用笑话入批语中，粗略统计，不下五十则，亦为此书批语之一大特色也。

    就目前掌握到的资料看来，《姑妄言》写成后并没有刊刻，只在小圈子中抄录流通。清代文献中，我们看不到有关此书的任何记载（吴越按：正因为如此，我才怀疑这“雍正八年”是伪托）。直至1941年，上海优生学会出版了排印残本《姑妄言》第四十及第四十一回。这大概是《姑妄言》首次公开出版，但书前标明“会员借观，不许出售”，只在一个小圈子内流通。周越然《孤本小说十种》（见《大众》第二期，1941年12月，后收入《书书书》，1944；有香港图书供应社1966年影印本）之第六种，即谈残抄本《姑妄言》。此为《姑妄言》首见于公开著录者。但此书残卷及介绍文字皆发表于上海孤岛时期，不要说一般人看不到，连小说版本目录专家如孙楷第等都未见，故亦未能引起学术界的注意。1966年，李福清发表了《中国文学各种目录补遗》（见《亚非民族》1966年第一期，页204-222 ），记载苏联所藏未见于中国书目的俗文学作品，首提莫斯科列宁图书馆所藏之抄本《姑妄言》，谓：“作者三韩曹去晶，存二十四卷二十四回，前有1730年序、作者自评及林钝翁总评。每页八行，行二十四字。斯卡奇洛夫收藏，现存列宁图书馆抄本室，‘斯卡奇洛夫藏书’919 号”（页205 ）。此文使我们知道除了上海残抄本外，又有一个《姑妄言》更完整的本子仍在人间。七八十年代我收集“思无邪汇宝”资料时，已读过优生学会刊本《姑妄言》，知道这是一种重要的资料，曾请本丛书编委中国社科文研所刘世德和本丛书主编王秋桂两位分头收集。文研所本已得到列宁图书馆的同意影印了部分稿本，但因苏联解体而不了了之。秋桂兄得到李福清教授和俄罗斯国立图书馆（原苏联列宁图书馆）馆长I.Sfilippov 教授的帮助，经过多方周折，终于得到此抄本的微卷。这大概是《姑妄言》全本首次校点排印。这部佚失了两百多年的书，终得面世，著者评者，当含笑于九泉。编者特别感深李福清和I.Sfilippov 两位教授的支持和帮助。

     如上所述，《姑妄言》现存抄本及残刊本，今简介如下：

    （一）俄藏抄本（简称“抄本”），俄国斯卡奇洛夫（Skachkov， 1811-1883）于1848-1859 （吴越按：时当清道光与咸丰年间，据此只能肯定小说作于道光之前，但上限无法肯定，因为清代人为避免遭到文字狱，把协作时间上推一百年，不是不可能的事情）年出差中国时在北京收集到此书（的抄本），李福清《〈姑妄言〉小说抄本之发现》谓：“1974年莫斯科东方文学出版社出版了A.I.Melnalknis先生编的《Skachkov所藏中国手抄本与地图书录》，仔细记录Skachkov收藏的抄本及手绘的地图、风俗画333 种。其中N245著录《姑妄言》，注明抄本是几个人抄的，有人写楷书，有人写行书。第二卷、第二十一卷有中国收藏家之图章。用的纸是‘仁美和记’和‘仁利和记’两个纸厂的。……”我们现得到的微卷看不到中国收藏者的印章，因而不能了解到抄本的中国原藏者。

    Skachkov藏书在俄国收藏情况，可参上引李福清教授文章。此抄本后入藏苏联莫斯科列宁图书馆，现改称为俄国国家图书馆。

    抄本共二十四册，计二十四回。第一册首《自序》，末署“雍正庚戌中元之次日三韩曹去晶编”。次《曹去晶自评》，下注“既然看此书，请先阅此评”，末署“书于独醒园”。下《姑妄言·目录》，计引文及二十四回目录，各回回目例为两联，上联为正目，下为附目。后为《林钝翁总评》，末署“庚戌中元后一日古营州钝翁书”。按庚戌为雍正八年（1730）。接下为《姑妄言·首卷》之钝翁评，次为正文。首行作“姑妄言首卷”，次行及第三行下署“三韩曹去晶游戏”，下注“编为知者道，不共俗人看”。第四行低两格为“引文”，接下为引文之目：“秦淮旧迹，瞽女遗踪”。此可视为全书之楔子，所谓引文者，为全书之开篇也，其行款格式一如各回。接下“姑妄言第一卷”之钝翁评，此为回前总评，以后各回亦皆如此。评后正文，首行“姑妄言卷之一”，次行低一格书“第一回”，第三、四行低两格为回目。回末有“姑妄言第一卷终”一行。自第二册起每册一回，各回格式与第一回大致相同。全书素白纸抄，多人笔迹，多用楷书，一般皆甚工整。然有若干抄手书法幼稚，不依行款，随意涂鸦者，如第二十三回。第二十一、二十二、二十四回原以行书抄写，书法美好，又有人再用楷书小字膳抄于旁者。行书、楷书文字间有不同，多数情况为楷书抄手笔误，或错认行书字所致。然亦有行书者错误而楷书者改正者。或膳抄时有底本可参校也。此本亦有批注混入正文，正文抄成批注，以及批注抄录时不规范而错乱，甚至难以解读的情形，都是抄录疏忽造成的，好在数量不多。总体而言，抄录质量还算不错。此书正文半叶八行，全书皆无例外，正常情形每行二十四字，然有不少回每行字数不一，在二十二至二十八字之间者。

    抄本除个别册于中缝书明页次外，大部分不写页次。各页书眉左右端，有俄国人以阿拉伯数字后加的页次。此书原只有回前总批及正文中的双行批注，但抄本中亦有少量眉批及夹批，就内容及笔迹看来，都是后人加添上的。这些批，有的是改正文字，有的是指明缺页、错简所在，有的是指示抄录的方式，或表示已作校之类。但也有一些批是就故事或批语发感慨的，我们并不排除其中有漏抄批语，校时再补上去的可能性。抄本偶有缺页（如第一回、第八回），亦有二三十处残破，第十二、十九、二十及二十一册首一页或数页破损，第二十一钝翁之回前总批前面部分已破失。亦有册中或册末页残缺者。第八回抄写草率，有若干处涂污。此本第十四、十六、十八、二十三诸册都有错简，这是装订时不小心造成的。此类情况详参各回校记。抄本全书二千五百页左右，虽有若干问题，但大体而言，还是保存完好的。《姑妄言》全书得以相当完整地保存下来，这也是十分幸运的了。此次出版，即以抄本为底本。由于我们所获得的是影印件和微卷，原抄本较厚，装订时书脑留空少，复制时又不能拆开，因此各书中缝亦有复制不出者。我们曾特别央请白嗣宏教授就近一一复查过原书，在此亦表示感谢之意。

    抄本“玄”字缺末画，避康熙讳。“万历”只一处作“万厉”，余皆作“万历”，“弘光”亦皆不缺笔，可知不避清高宗弘历讳，则其抄写，当于乾隆前，为雍正末之抄本？

    （二）残刊本原存一册，为第四十及第四十一回，第四十回前缺。原藏者谁氏未知，为周越然藏书？（原藏）今已不知流落何方。周越然记录“《姑妄言》存四十回，四十一回，四十二回。撰人不详。清初素纸精写本，每半叶九行，每行二十五字。四十二回缺首两叶。”（见《孤本小说十种》）刊本封面分三栏，右栏上题“海内孤本姑妄言”，前四字分两行，“姑妄言”为大字。中栏作“优生学会逍遥子校”。左栏下方作“会员借观不许出售”。首《邓序》，谓“……案其事迹，如‘借阮大铖银子’，‘姚泽民造反’，‘阮大铖不知杀死多少大臣’等，似应为明末清初著作，与《醒世姻缘》时代，相去或不甚远。又案《姑妄言》上有‘删改’二字，疑原有刻本，而经删改重钞者。”此卷内容为第四十至四十三（按“三”应作“二”）回，凡三回。“……钞本纸张，大抵为乾嘉时物，书法亦然，则此当乾嘉好事者所为。”末署“辛未冬，居士山人识”。次为《周序》，谓“细阅四十及四十一两回，见其文字之美雅，并不在《金瓶梅》之下，……此书著者，决知其为明末清初人”云云。末署“民国三十年九月州亚识”。残刊本虽无署明出版日期，亦无出版者，但可推知出版于1941年。《周序》后为正文第四十回，注明“以上原文缺”，自“……他嫁与寻常人家，要选一个做官有钱的佳婿”起，至富新通崔命儿，“他不但慕色，又且感情，时常走来相看”止。第四十一回回目作“司公子渔色破家，崔命儿失丹丧命”，正文自“且说富新正同命儿坐着说话”起，至“这童自大真是蠢人有蠢福，自从采得这一番之后，精神加倍，面貌生光，大不同往昔”止。下注明“残篇完”。邓、周两氏皆谓抄本三回而刊本只得两回，当时未全刊出或有误记？

    比较残刊本和抄本可发现，残刊本实为抄本第十八回删削修改者。删去所有的批语、部分韵文和笑话。富新和他的妻妾为李自成兵所掳，在闯王营种种遭遇至死一段故事，抄本十五六页，近六千字，而残刊本全部删去，只以数十字草草作结。改动的主要是假道站通佛姑一段故事，抄本中佛姑将三十岁，刊本作二十四岁。后佛姑有孕，为其兄商通发觉，抄本谓商通将假道姑送官打死；又逼佛姑上吊而死。刊本则谓商通将假道姑去势，收为男妾，佛姑郁郁病亡；四五年后假道姑亦得暴病而亡。残刊本不及抄本一回，然亦可用以校正抄本之误字及混入正文之批语，故用作参校本。

（转自书香门第）


Index Page

上一页 目录 下一页

《姑妄言》改编----《秦淮风月》导读
第一回 为泄王气开凿秦淮破风水 欲遮丑态奉承瞽妓图自炫
第二回 庸医杀人钱贵姑娘惨遭失明 刻薄起家竹清财翁喜生逆子
第三回 无才无能竹思宽财尽做篾片 有银有钱铁公子富足学捉狭
第四回 为富不仁铁公子梳拢钱贵姐 不怒自威童自大惧怕河东狮
第五回 抛妻偷情祁辛狡计施淫失家业 别妾读书何幸懵懂憨厚得妻房
第六回 丫头牵线火氏私通竹思宽 篾片设局铁化荣戴绿帽子
第七回 凶恶胞兄霸遗产弃亲弟于不顾 情笃窗友同寻春导朋侪访烟花
第八回 花了银子想嫖钱贵一夜遭唾骂 定下计策再偷火氏半宿得恩情
第九回 戴家少爷因赌博输钱卖亲女 宦府公子为闲居无聊交朋友
第十回 代父征战泽民真孝子乎 替叔耕耘步武果贤侄也
第十一回 嬴家大官爱美色被色所害 阴氏小女学朋淫为淫所累
第十二回 为帮丈夫无可奈何开金矿 贪图快活有意成心偷小官
第十三回 历尽磨难嬴氏受骗始改淫心 恶贯满盈贼秃害人终得恶报
第十四回 铁面巡按凭铁面除去奸恶 淫心姑娘改淫心报了夙仇
第十五回 天翻地覆为好色主受仆欺 阴盛阳衰因贪淫夫被妻打
第十六回 赌徒自宫擅专权太监祸国 忠臣被杀因死谏杨涟舍生
第十七回 无耻文人陷忠害良无恶不作 不肖儿女烝母偷奴死有余辜
第十八回 一窍不通假进士愣要冒充名士 十分吝啬童百万才是真正富翁
第十九回 莽汉福大有战功荣任都督 文士命蹇无奈何屈当西宾
第二十回 千古奇文大俗人效法桃园结义 当今鲁男小雅士促成美满夫妻
第二十一回 俗人聚会假冒雅士说笑话出丑 草包嫖妓真正土鳖行酒令露怯
第二十二回 无行秀才包揽词讼做恶棍总班头 得之家传子承父业任惧内都元帅
第二十三回 老爷无能大痴呆代生小傻瓜 小儿白痴小媳妇私通老和尚
第二十四回 陶谷邮亭无意救助火中莲花 奉旨办差有心游历滇黔山水
第二十五回 怜香惜玉小才子潇洒风流会瞽妓 诘屈聱牙大浊物满纸荒唐写情诗
第二十六回 欲亲龙阳恶公子遇恶妇遭恶骂 为护花娘好相公逢好运得好报
第二十七回 儿烝庶母逆人伦双双入阴曹 公淫儿媳反天理欣欣赴阳台
第二十八回 乐极生悲大奶奶偷小叔被杀 无可奈何二姆姆通奴才潜逃
第二十九回 任性县官任性办案偏拗中任性胡判 笃情书生笃情于妓发达后笃情迎娶
第三十回 猴儿生子易于仁似人似兽 狐仙送女奇姑娘半阴半阳
第三十一回 怨男旷女为偷情逾垣凿壁 忽雌忽雄因奇淫祸及自身
第三十二回 妖道荒淫遇侠士拆穿骗局 恶少改非因钟生自感汗颜
第三十三回 医瞽疗妒苦女荡妇皆沐恩泽 重振雄风懦夫悍妻两相愉悦
第三十四回 游山玩水遍访名峰大川 采阴补阳邂逅淫娃荡妇
第三十五回 平步青云寒儒理刑雪冤清狱 刚愎自用崇祯拒谏不辨忠奸
第三十六回 好人得报庆团聚逢报恩房新地好 兄弟阋墙争财产打官司家破人亡
第三十七回 小破悭囊吝啬鬼大请客五家联姻 大伤面子马屁精献娇女身败名裂
第三十八回 改恶从善遇灾年童百万舍粮放赈 先奸后娶见朋淫杨莽汉挥刀杀人
第三十九回 从善如流宦公子接二连三做好事 嫌贫求去权氏女糊里糊涂变仆人
第四十回 理亏情足奉父命悖理娶侧室 富喜贫嫌中兄计爱富迎旧妻
第四十一回 假造家书见贫苦宦萼解困苦 引狼入室因贪淫妻妾被人淫
第四十二回 四处行善舍银子代交钱粮救百姓 一片好心禀知府枷号刁徒除积恶
第四十三回 无耻之尤恶赌徒奸计初定淫人妻 坐怀不乱呆公子净心再学鲁男子
第四十四回 酒鬼嗜饮醉里乾坤酒中死 贫妇怕穷艰辛日月贫中活
第四十五回 种瓜得瓜助人者得道多助 种豆得豆忠君者为国尽忠
第四十六回 败子回头嗜赌小人痛改前非 激流勇退当朝大员托病告老
第四十七回 谋杀亲夫死因奸淫起 世态炎凉官在人情存
第四十八回 献妻送女御史侍郎善谄媚 卖官鬻爵阁老尚书会敛钱
第四十九回 闺中怨妇淫心不已为情死 林下小臣报国无门学隐君
第五十回 匹夫寡勇亡国不愿为冯妇 云游江浙居无定所方外人
附录：林钝翁分卷评
附录：台湾版《姑妄言》出版说明

上一页 目录 下一页


第一回

p33

（肥嘴肥嘴，你几时有肉吃呢。】） 因他屁股围得高了，那一件肥物全全露着，正对着道士的眼。【一只无珠的大眼，对着两只有珠的小眼。好笑。】道士一看，真正一件好东西，牝峰老高的凸起，宛然一个大馒头裂开了一条细缝。【馒头倒好，可惜面黑些。】（他一回头看见了道士，笑着扯衣服盖住）

p34

（竟从（进）门流涕。）那姑子正然兴浓，见他才挨着早已完事，【豆芽菜原没什趣味，无怪乎乃尔。】急得叫道：“你挣着命再动动是呢？”到听再要抽时，阳物已稀软缩了出来，【豆芽原软。】（姑子十分情急），

p38

（那姑子也情动了，只不啧声。道士趁势扯他裤子，） 他再要假掩时，已被褪下，露出肥臀来了。他只闭着眼笑，道士忙取肉具弄将进去，肥美至极，一连几耸，尽没至根。【 一部书若许奸夫淫妇，却以一尼一道开首，见此辈能持戒律者少，大书之，为彼等下铖砭耳。】道士伏在他身上也不动。那姑子见他弄进去之时也不多大，过了一会，里面翻涨滚热起来，胀得满满的，那物在内中如蛇吐信子一般，不住乱戳，麻痒难当，嘻嘻的笑个不住。他初尝这种异物，顷刻就丢了一度。道士把阴精吸了个干净，定了一会，又是那样乱钻起来。只见他屁股扭着，两眉皱着，似有些难忍的样子，朦胧着眼睛只是笑，不多时又丢了。道士觉得这一次更多，吸了个畅快。

那姑子一连丢了两次，浑身痛快，说道：“够了，【 酒够了用色，色够了用何物？】拔出来歇歇罢。”道士笑着道：“沾住了，拔不出来了。”他道：“你让我歇歇逗逗气，怎么只是皮脸。”道士道：“你就拔了。”看他两手推起道士来，屁股往后褪，果然阳物在阴中胀满了拔不动。姑子急了，道：“这怎么样好，你使些力拔拔呢？”道士笑道：“我没力气，你上我身来，用力拔了看。”抱着他一翻身到了上面，骑在道士身上，【 先是道士骑驴，此时是尼姑骑牛，趣。】两手按着道士肩上，双膝跪住，尽力往上拔，沾得死紧，他把屁股乱扭混扯，撑得下门生疼也拔不出来了。【 道士后于昌氏交接，并淫姚宅诸妇，再未见如此，独这姑子如此者，何故？他两个是开首的奸夫淫妇，谓他链在一处如狗之交耳，借此两个骂尽一部书中之奸夫淫妇皆狗之一类，故后不复写。】道士道：“你且睡在我身上，少刻自然会出来，你急得是甚么？”他只得伏下身子。道士把他搂紧，叫他伸过舌头来，紧紧含住，阳物在户中又是一阵混钻，觉得他舌尖冰冷，又丢了一度，里面更盛。道士吸得他兴足了，放了一口气，道：“你再拔拔看。”他探起身子，屁股加力，往上一抬，听得不洞一声响，好像小孩子们卿了一个水，早已拔出。【 小说中之写淫事多矣，未有如此奇喻。】

姑子把他阳物一看，吓了一跳，长有七寸多些，根子底下粗不过一围有余，上半截竟像一根大菜瓜，所以内中塞满，却胀得不痛，【 此所谓一个小圆红门，里面倒宽敞也。】先是他闭着气，其坚如铁．阳物粗，阴门小，就如狗莲帮一个理，【 恐人看不出，特特提明，余前评是否。】故此拔不动。放了气，略绵软了些，所以一拔就出了。姑子道：“你怎么有这么个稀奇东西，先也不多粗，怎么一会就长成这么个样了？”道士道：“我是炼成的活宝，可大可小，先起弄时一送便人，着了阴气就长大了，他是就着女人阴户的，女人内中多深多大，他就长多粗多长，就是没有破身的女儿也弄得，就是任你多深多大的阴户也弄得。’哪姑子喜欢得两手捧着，细细赏玩了一回，不忍择手。道士道：“我也见过许多妇人，你的这件东西也是一个宝贝。”姑子笑道：“这件扁东西哪个妇人没有一个，怎么见得我的是宝。”道士道：“别的妇人弄头一次阴精都盛，第二次就少了，第三次还有没有的，间或还有受不得的，你的一回多似一回，再吸不尽，岂不是宝。”（姑子笑着穿上裤子，）

p44

（然后伸去上扯开自己的裤子，）取出那物向他腿缝中乱戳，他只是笑，那小厮见他肯了，亲了个嘴，道：“你不要混动，我同你试试、”昌氏也就不动，那小厮起来，看明了关窍，用了些唾沫，然后对准门户，渐次而入，（两人弄了一会，）

p45

（见他同着一个小伙子好弄。） 那小伙子像同他女儿有仇一般，下死力乱舂乱捣。他女儿像抽疯似的，浑身乱颤乱扯，（他只得回避，）

p48

（道士欣然道：“甚妙。”关了门，进房脱衣。） 那妇人见道士的阳物只好四寸多长，一围大小，心中暗笑道：“我以为他口中既出大言，腰中定有雄具，谁知是这一点子东西，还摸不着内中的边儿。纵有通宵的本事，也是有限，多半这牛鼻子是没有见过世面的。”心中暗笑。

他睡倒，两腿大揸，那道士伏在身上，一送到根，就伏着不动。昌氏见他这个样子，疑他是从不曾干过这事。笑着教他道：“你还抽抽动动，怎这么个样儿？”道士也不答应。片刻之后，妇人先觉得阴户中微热，后便如火炭一般，渐渐胀满，直抵内中极深牝屋之上，那头一时如顽蛇吐信，一时如小儿砸乳，下下戳着痒筋，快活难当，（不多时，昌氏丢了一度，方知这道士手段果是高强，将他搂得紧紧的，道：“你果然好本事，我遇过多人，算你头一个了。”道士得了这番奖励，那东西在里边更钻得利害。那昌氏乐得皱着眉，只是嘻嘻的笑，不过顿饭工夫，他又丢了，道：“夜里再弄罢，我娘娘将要来了，我要起去开门。”那道士也就放了口气拔出，）那昌氏觉得阴门胀了一下，【 前日姑子便有许多艰难，今昌氏只觉一胀便拨出，虽谓两人有宽窄之异，余前谓如狗之涟帮，后不复写，评得是否。】不像先进去时不知不觉的样子，向他腰中一看，竟长将八寸，粗如钟口，如获至宝，忙起身一把捏住，道：“你原来竟是个活宝贝，【 比那姑子尤爱。】这个样子，我今夜有个饱足的光景。” 【 女赞男。】喜笑不止，

（二人穿了衣裳起来，那婆子也买了东西来了，收拾酒饭齐来，三人吃毕。 昌氏先尝了两次，才高兴动头，等不到黑，老早同道士脱衣上床，）看那道士的阳具时，还是像先的那般小巧，两人上手弄起，不多时，乐得昌氏嘻嘻哈哈，一时又哼哼卿卿，像是内中钻得难过，一夜未睡，丢了有七八次，却也得了个心满意足。（道士暗想道：“这个妇人，怪不得七八个男人敌他不过，）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第二回

p74

（数年来也填还了他不计其数，）郝氏这个阴户，就像和尚们化缘的钱柜一般，捏上两个泥娃娃，张着一个钟口大的小口袋，站在柜上，任你摆上多少钱，都掉了下去，他这样个小肉窟窿。竹思宽填了许多钱，总不见一些影响。【 一人有羊百只，货卖偶嫖一妓，相得甚欢，陆续将羊尽备与彼，一日临行，谓此妓曰：我同你相厚一场，可将你此物与我细看一看。其妓即与看之，此客叹曰：这样一个牙也没有的一张嘴，怎么就吃了我几百只羊。几百只羊入内尤不觉，况于竹思宽之零星钱乎？】

郝氏自从幸会过他这件放样的阳物，他的自然成了个出楦的阴户了。【 阴户而悦(曰)出楦，与铁阴是一样新闻。】 间或有嫖客来与他相交，此讶其小，彼讶其宽，都骇然而走。

郝氏有个最相厚旧孤老，极善诙谐嘻笑，他的阳具当日也是郝氏赞扬过，考在一等数内的，偶然来看他，温温旧帐，带了个包儿来做东道之资。郝氏备酒饭款待他，同他吃了饭，留下过夜，二人解衣上床，那人将他阴户一摸，竟如两片破瓦，吃了一惊道：“妇人中有如此巨物耶，真可谓三日不见，当刮目相待了。我见武则天小说内，说他阴如片瓦，我以为后人骂他的话，据此言之，想亦不谬。”只得上他身去试试，宽而无当，阳物在内如鉢中木舌一般，左右晃荡，总无涯际，【妙譬。】又宛如措大走路相似，任着两边摇摆。【此譬更妙。】

郝氏见他在腹上一动一动的，内中却全然不觉，问道：“你弄便弄罢了，又不放进去，只管乱动做甚么？”那人暗笑道：“好大物。”拔出道：“我撒泡尿。”来到窗下，见一个搞蒜的石柱，有手腕粗，有六七寸长，悄悄拿了进来，假意爬上身，用手将那石杵往阴中一塞，一下全入。郝氏道：“你怎把阳物冻得冰冷的了。”那人吐舌道：“好利害，我定要试试有多深多大。”又道：“我还要出个大恭去。”又下床来，灯影之下见床侧有一个捶衣的大棒捶，笑着拿了上床，又爬上肚子，将那棒捶对了阴门，两三捣送入大半。郝氏觉内中有些捣底子，他暗想。惟竹思宽的可以至此，他何得亦有此异物，忙用手去摸时，原来是一个大棒棰，笑骂道：“促恰鬼，这是我挣饭吃的本钱，又不是石臼子，怎拿大棒捶捣起来了。”那人也笑道：“你不听见古诗上说的，长安一片黑，万户捣穴声么。”郝氏大笑道：“我听得是一片月，捣衣声。”那人道：“月下自然是捣衣，你这个穴只好黑地下捣，虽两件事各有不同，总要用的是这个棒捶。”两人一齐大笑。【昔有一张姓之儿与阴姓之妇联姻，临娶时张姓命媒人传亲母云：我家大大一张，庄奁须入得我张家们，才出得他阴家的们。亲母向媒人云：你拜上亲家母，他虽是大大一张，我的阴门也不小。正是郝氏之谓。】

那人知弄不得的了，见他这种奇牝，不住用才（手）抠挖。郝氏被他引得不疼不痒，甚是难过，那人手皆精温，将五指捏拢，往内中一塞，不想滑济济把一只手送了进去，直至手腕，郝氏犹然不觉，那人大骇坐起，将一只脚往阴门内一蹬，进去了半截。郝氏摸着，笑骂道：“我这东西是给你当破皮靴穿的么。” 【此何足异。有一笑谈，一妓阴大无比，有一熟客到他家，此妓正赤身书卧。此客戏将他鞋脱下，塞入阴内，妓醒，觅鞋不得，文（问）他鸨母，鸨母道：你穿在脚上，如何得不见。此妓上净桶小解，鞋自阴中掉出，妓笑呼鸨母道：不知那个促恰痨，把鞋塞在我这里头，才掉了出来了。鸨母道：前日不见了两把大酒壶，想也是人同你玩耍，塞在里头了，你寻寻看。酒壶可以塞上两把，而况于半只脚乎？郝氏若与此妓相较，算紧美之甚了。一笑。】 那人笑得满床乱滚了会，方才睡了。

次日回去，当一个笑话告诉人，就是编出个吴歌来唱道： 郝老鸨儿忒子个骚，一个阴门赛子个破瓢，被人拿了当子个皮靴套，只好赛敖曹做他子个孤老。【个音故】

（人听他有这件奇物，再也没人来领他的大教，）

p77

（自己也有些差处，也就饶过了他，） 这馆中有个学生贝余，那一日书背不熟，被先生责了十板。那日铁化也责了几下，先生回家吃饭，众学生都回去了，单不许他二人去。贝余哺哺嘟嘟骂个不歇，我们的皮肉被他打得生疼。铁化道：“你骂他，他又听不见，如何出得气，我有法儿报这个仇，我家远，你家就在隔壁，你去要两个大针来，插在他坐的垫子上，等他坐了下去，把那屁股戳他两下，只当替我们的屁股报仇。”贝余道：“好是好，只我两个在这里，查起来，不是你，就是我，又捱一顿好打。” 【贝余有此想头，尚不至大愚，但铁化过于狡狯。故被其愚耳。】铁化道：“我恨他不过，你只管依我行事，你再写个帖儿，说铁化拿针戳先生，他看见了，我破着再与他打十板，且出出气，一丝也累不着你。”

那贝余欢天喜地跑到家，要了两根针来插在垫子上，又写了个帖儿放在底下。少刻，学生都来齐，先生也来了，到椅子上一座，穿的是单衣，两根针戳进去半截，疼得暴跳起来，忙把外拔出，拿起椅垫一看，只见底下一个帖儿，写着铁化用针戳先生。叫过铁化来，大怒道：“你这畜生，书不会念，单会做这些坏事。”铁化道：“学生多多的，先生怎么就知道是我。”先生拿帖儿与他看，道：“这上头现写着是你。”铁化哭道：“我笨些，不会念书，人见先生常打我，就捉弄害我，要是我戳先生，我还敢写名字放在这里么？”先生想他说得甚是有理，遂叫众学生来对笔迹，却是贝余。先生要打他，他说是铁化教他做的。铁化道：“我就这么呆，要是我叫你做的，肯教你写我的名字，你先在先生座上翻，我当你寻什么东西，你做的事，倒反赖我。”先生道：“这与铁化不相干，明明是贝余这个畜生，因我早起打了他，耸故下此毒手戳我，故意写个帖子，想嫁祸铁化，这等奸诈可恶。”那贝余痛哭，只说冤赖他，口口咬定是铁化，也还有些不决。

有一个大学生，名叫干壹，说道：“先生只究这两根针从何而来，便知是谁了。“【随手便出干壹，省笔。】先生问铁化，铁化道：“我不知道，贝余说要出恭去了好一会才来，就在先生位上去翻。”先生便打发干壹到他家去问来。回说道，他母亲说贝余说先生要根针用，拿了来的。先生笑道：“畜生，你还有甚么说？”贝余说：“是铁化叫我要去的。”先生怒道：“你还敢赖，铁化叫你吃屎，你也肯吃么？”按在凳上，结结实实将贝余重责了十板。【甚矣，世间之冤枉事不少也，明是铁化，反累及贝余。铁化狡黠便能脱祸，贝余愚卤但受其枉，以小概大，片言折狱难矣哉。】贝余被铁化耍了这一下，真有口难分辩，却也背地被他骂了十数日。【先生犹被其愚，而况于此蠢材乎？】

隔了些时，先生有事出门。回来时，正在铁化家门口过，只见十多岁一个孩子，弯着腰在那里哭着叫骂。走近前一看，原来是一个卖鸡蛋的，在那一块马台石上，把两着膀臂圈着，把些鸡蛋垒得高高的，弯着腰抱着，动也不敢动一动，一个筐子放在旁边，问他缘故，孩子哭道：“这家十来岁的一个人要买我的蛋，叫我过数，又没处放，他叫我把手圈着，他数了，说进去拿钱来取蛋，这半日总不见出来，我又不敢动，怕蛋滚下来打掉了。这一回又没个人过，我腰也弯疼了，膀子也水了，再迟一会，都是打掉的数。造化遇了老相公，救我一救。”先生知是铁化所为，恨声不绝，替他拿过筐子，把蛋拾在内，装完了，那孩子连腰还直不起来，向先生千恩万谢，方提了筐子走去。先生到了馆中，那铁化已打后门早来到学馆里了，先生叫他过来，问道：“你门口那个卖蛋的，可是你促恰做的事？”他道：“我吃了饭就到学里来，并不知道甚么卖蛋的。”先生道：“他明明说十来岁的一个孩子，不是你是谁？”怒狠狠的要打他，【方写耍贝余，又写耍这孩子，见得总是孩子，却没有没有铁化之尖酸狡狯耳。】他道：“我家有好几个十来岁的，难道就是我。先生才不该放他去，该叫他来认认我，看是不是？先生此时打我，可不冤屈了我么？” 【真顽皮。实是强词夺理，先生亦无奈他何。】那先生倒被他说得无言可答，又饶恕了。

这馆中有一个学生，姓白名华，他父亲曾做陕西华州吏目，因为无子，祷于华山所生，故命此名。这白华伶牙俐齿，善于捣鬼，众学生替他起个混名，叫做白白嘴。因两个白字重在一处不好叫，见他的嘴略有些扁，又都叫他白扁嘴。一日，先生他出，铁化道：“我讲个笑话你们众人听听。”白华同众学生都攒拢来听，铁化道： 一个妇人往井上汲水，这日大冷，遍地都是冰，这妇人一时尿急了，见左右没人，就蹲下去溺，溺完了才要起来。不想一滑，站不稳，一个坐跌，把个阴户就冻得沾在冰上，爬不起来，只得坐着，他丈夫见妻子不回，走了来，看见妻子坐在冰上，问地缘故。妻子告诉他，因溺尿，冻住了，这男人没法，想了一会，道，除非呵化了冰，才起得来，只得爬倒，用嘴呵，不意把嘴同阴户冻在一处，也动不得。忽有几个挑脚议过，见他二人如此，问其所以，男人嘴冻在了，说不出话来。妇人只得忍羞实告，那几个汉子上前看了看，内中一个道，这事容易，若要开时，我们拿过扁担来，大家别嘴的别嘴，别穴的别穴。

众人听了大笑，白华见是骂他，说道，我也有个笑话说给你们听，众人侧耳听他说道： 一个人念诗道，一色杏花红土里，状元回去马如飞。旁边一个人道，你念错了，古诗是归去，这人笑道：你好不通，归字就是回字，回字就是归字。 众人笑得打跌。

铁化道，你们不要笑，我再说一个： 一个人在书铺中赊了几幅画儿，家去贴着，画匠要了几十回，他总不肯还钱，画匠气不过，写道：我日你贴白画的亲娘。

众学生齐拍手笑道：“白扁嘴吃了亏了。”

白华也不答应，说道：“你们不要笑，且听我说了着： 一个人才睡觉，听见外边叫门，起来开了看时，不见有人。刚回来睡下，又听见叫，只得又起来开了，又没有。如此者四五次，这人急了，骂道：开了门不见，关了门又叫门，我回你叫门的祖奶奶。

铁化见伤了他祖上，就面红耳赤，争竞起来，几乎相打。那大学生干壹，虽也是个少年，却板板策策，从不同人顽笑，众人都惧怯他些。【屡写干壹少年老成，后来方见是成材也。】是他一阵吆喝，才镇压住了。

（铁化又读了一二年，他父亲见他仍然一窍不通。叫他辞了先生，下来学做买卖。）

p91

（通氏就暗约到房中，）请那小和尚到他那红门里去小酌，硬帮帮的进去，定要吃得那小和尚撒酒疯，撞头磕脑，吐得猥头搭脑软叮当，才肯放出。【这小和尚与通氏才是真正通家。】（如此多次，人屠户也有些知觉，）

p93

（心中暗喜道，这真是生平见所未见了，）有西江月赞他道：

伟长足有一尺，粗圆将及双围，头如剥兔紫巍巍，柄上蚓筋幡缀，
乍看浑疑桌腿，端详果胜擂捶，敖曹大号不虚推，喜得淫心如醉。

竹思宽将他两腿分开，见他牝户大张，如钟子口一般，【真正可怕。】也与别的妇人颇异，也有一个西江月赞他的道：

开闪宽皮两片，中间一个红门，犹如鼠洞一般深，定是曾经大阵，
牝盖丰盈满满，毳毛漆黑森森，看他窈窕一佳人，动人情处却恁。【二字贬极。】

竹思宽见昌氏的阴门虽然宽大，但因自己孽具太大，不敢冒失，也还用了些唾津，对着一顶，轻轻就将头送进。知道是一员猛将，较郝氏犹雄，一连几下，送到了根。通氏把牙咬了几咬，倒替他打了几个寒噤，【俗谓听弹词掉眼泪，替古人担忧，通氏之谓也。】暗暗吐舌。昌氏觉竹思宽之物比那道土粗虽有限，却长了寸余，顶在极深处，甚有妙境。那竹思宽见是一盘对手棋子，却放松不得的了，尽力搞将起来，那昌氏淫声艳语，腿颤股迎，骚态百出，甚是难看。

通氏赏鉴了一会，面似火烧，阴如水浸，忙走出来，恰好屠四进来，不知他寻甚么。通氏正在难过时候，想起方才昌氏夸他技勇，叫他到房中，一把搂住，亲了几个嘴，道：“我听得你娘子说你腰间有个好本钱，我同你试试看。”屠四道：“这怎行得，怕叔叔来看见怎处？”通氏急了：“你快同我弄弄就罢了，不然我就叫喊起来。”那屠四禽兽一般的人，知道甚么叫做伦理。见通氏才三十多岁，也生得风骚可喜，就一同上床脱裤。屠四见他的阴户虽与昌氏的形状相似，那门洞却紧密了许多。通氏见他的阳物昂昂然，果觉可观，较之昨夜那人大了半倍，而且较生平所遇之具尚还出色，一个初逢小阴，一个乍遇大阳，自然快乐无比。通氏被屠四弄得丢了二度，心爱不过，搂住不放。屠四道：“我进来有事，外边等着我哟，放我去罢，改日有空，我同你大大的尽一尽兴就是了。”通氏只得放他起去。屠四穿衣出来，听得昌氏声息异常，响声大震，忙在窗外向内一张，见他二人正在卖解，忙避开了。

通氏揩了阴户，穿了裤子，又走了过来，见他二人还在弄呢，那竹思宽已被昌氏弄泄了二次，奈他紧紧搂住不放松。竹思宽只得挣着还抽抽扯扯，怎奈那个阳物渐渐软了。昌氏觉内中没趣，才（放了他，道：“你这样个好东西，可惜不长久，）

p94

（或疾或徐，或深或浅，弄个不休，）乏了，定一会又弄，弄了又歇，直到五鼓。那昌氏也不知丢了多少回数，虽觉得精神倦怠，四脚酸软，但他阳物在内中热硬有趣，况只此两丸药了，后来欲求此药境料不能得，哪里肯舍。竹思宽见天色将明，图解药力，更奋勇长驱，一阵乱捣，正然弄时。只见昌氏手瘫脚软，声息皆无，眼睛紧闭，像昏迷的样子，忙用手摸他口鼻，只微有温气，吓得连忙拔出，嘴对嘴度了一会，才渐渐醒来。问他道：“你怎么来？”昌氏道：“我不怎么的，方才只觉得心窝里一快活，浑身一麻，就不知道了。”竹思宽道：“这是你一夜精脉去多了的缘故，养息养息罢，我这药力不得过怎么处。”（昌氏觉得再弄不得了，）

p98

（就留他同宿，）然后将巨阴中的淫水着实浇了一浇梅根，（正是： 令爱未曾试新，乃堂且来温旧 ）

p100

（八只脚，两头狗了，他看到此外：）

上面的火一阵阵烧将起来，热得他脸皮通红，眼睛中火星乱爆。
下边的水一股股流将出去，淋得他两腿皆湿，阴门内热痒难抓。

（不由得怨气冲天，）

p101

（笔筒砚台，种种俱备。）【详述摆设若许之物，只有床椅书灯痒槌笔后来用着，其余皆是陪写，泛然看到此处，不过谓叙事而已，孰不知竟有要用之物，真令人莫测。】

他将狗唤到房中，将门关好了。【下边楼门丫头已带上，此又云关了门者，非怕人来，怕沟掏耳。此等细心处，须看得出，方算会看书。】外衣宽下，裙裤脱光，一把将狗抱在怀中，【此狗何幸而得此。】上床来，仰卧着，两腿揸开，将狗放在胯下，那狗虽常见过母狗的门户，却与此款式大不相同，并不认得此是何物。【昔有一人，以贩卖古董为生，因要远出，值母卧病，嘱其妻曰：我若归迟，恐母亲病故，亦须留下一件体面的东西，等我来家一看，如见母音容。此人去后，其母即故。其妻想道：他再三嘱托，叫我留一物，以此付之，不知何者是体面之物，因想婆婆之阴，乃生他之门，方为体面，以刀剜下收好，其夫归，以付之，夫见一干圈，不知何物，以问妻，妻笑曰：连你娘的穴都不认得，还在外边看什么古董，子尚不认得娘的穴，又何况此狗而能识火氏之阴乎。】见主母如此举动，疑是喂他东西，也用鼻子闻闻，既无荤味，又无他物可食，只一条缝儿，水淋淋的，不知何故，只道是哄他来顽耍，挣着扑的一下跳下床来。火氏把他又抱上来，他又跳下去，如此数次，急得火氏那欲火，打遍身毛孔中都冒了出来，正在没法，忽然看见那个书灯。想道，狗爱舔的是油，何不搭些油，或者闻得香气，肯舔也不可知，起身把灯盏中油蘸了些，【油，好悟性。】搭在阴门两边，【世人骂人曰：油嘴光棍，火氏可谓油穴的淫妇。】复将狗抱上床来。如前作用，果然此番那狗不像先那样死板了，闻着了香油气味，便伸出舌头舔将起来，但有油处无不舔到，

原来这狗的舌头又热又糙，舔得痒酥酥，无比受用，虽然外边有趣，里面不曾尝得是何滋味，又想了一起，还是以前的这个题目，只是文章又深一层，复起身将一枝新笔，蘸着油，送入牝中一搅，蘸了数次，搅了几回。【自有笔以来，其至贵者则吾夫子之春秋笔，其次则董狐之史笔。朱衣之点额笔，江淹之生花笔，孔循所献之书日笔，相如题桥之笔，班超所投之笔，萧曹之刀笔，以至如椽之笔，无私铁笔，种种不一，于闺房之私，则有张敞之画眉笔，为千古韵事，不意火氏，有此一枝蘸油笔，同一笔也，何此。笔之不辛也若此。】又上床来卧下，这狗先将处边舔净了，闻得里面还有香气，将舌头伸进去舔，越舔里面还有，又伸长些，惟独狗舌最长，这狗虽小，他舌头竟有五寸余长，伸在内中，这样又长又热又糙又活的一件东西。【古四其御史，此有四又狗舌，可称的对。】在里面活动起来，你道他快活不快活。将这个妇人舔得骨软筋酥，阴精一阵阵流将出来，（那狗虽将油舔完，）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第三回

p111

（童自大之福，焉知非乃妻之福。】）

仰眠绿榻，肥乳峰一尺犹高。
侧坐牙床，胖屁股十围还大。
阴门宽阔，似两瓦合成。【怕人，谚云：撂出半边来吓死了你，铁氏此物与应如是。】
牝盖丰隆。如一盂扣住。【日用之唾盂乎，和尚之钵盂乎，这一件却妙，历来美妇人不可多得者，或杨玉环若是。】
走来时，伊同一座肉山。【内屏风只用他一人足矣。】
睡下时，全然一只皮袋。【以乳为枕，以躯为褥，于可比汉成帝温柔乡也。】

（请教这样一位佳人，令人害怕不害怕）

p143

( 那葵花将昏就昏，便不做声，被他着实高兴了一度。) 二人千般旖旎，万种温存，重整旗枪，又大战了一场。葵花每当何幸间或同他如此，不过是古板正传抽弄一会，适兴而已，并无奇异的做造。这祈辛是此道中的惯家，弄得葵花意乱心迷，身摇股凑，不能自主。 ( 事毕，搂抱而卧，)

p149

（要是个硬起来，还不知有多大，才在这里同他们说笑。）人身上怎生这样个接（邪）东西，亏他的老婆怎捱的来，量一量，差不多过了心口，我想女人遇了分，不搞断肠子弄死了，【此一语为火氏将来结果之识。】也要穿裂了阴门。【此句为火氏初试之先兆。】火氏听说得好生动火，又笑着追问道：“他们又说什么村话？”这个妇人指着一个道：“他说要吃四两浇酒还捱得半截。”（火氏也笑了一阵，）

p150

(在椅子上坐下，)【此时方用着椅子。】(对巧儿道：“我有一件事要托你)

p150

（但只是他们方才说得怕人子刺刺的，）【先写巧儿也在旁边听了笑笑，此一句甚觉无味，此方见他先听行之妙也。】（奶奶不是当顽的，）

p151

(巧儿接了，兴兴头头而去。)
火氏每常一上楼来，就脱衣叫那狗舔，今日上来同巧儿说了这一会的话，那狗急得围着他，摇着尾巴乱跳，不住用口扯着裙子，有个要他上床之意，火氏先说话时已看见了，此时巧儿已去，见那狗急得好笑，把门闩了，恐巧儿来撞见，不脱衣服，在小床坐着，要褪裤子，那狗等久了，急得把头尽着往裤裆中乱钻，火氏想竹思定那又长又大的驴肾久了，也火动得很，忙脱了裤子卧倒，那狗如得了宝贝一般，你看那好舔，舔得火氏酥麻了一会，恐巧儿来回信，要推开他起来，那狗那里肯歇，火氏只得又等了一会，然后起来，穿好了裤，开了门，坐着等候。 (不一时，只见巧儿笑嘻嘻上楼来，)

p154

(两眼半闭半降，任凭脱去，) 见他一对小小金莲，穿着青缎子高底花鞋，白线袂裤，大红丝带，他自首至足，灯光照着一身雪白光滑精肉，真个消魂，竹思定也忙忙脱光，火氏心中想他那件物事太大，有些害怕，悄悄向他耳边道：“听得说你的东西大得很，不可冒失。”探起身子将他一看，竹思宽见了这尤物焉不动火，早已直竖一根大肉棒槌，火氏见了又爱又怕，娇声道：“只怕放不进去，不是儿戏的。”竹思宽搂着亲了个嘴，道：“亲亲，你放心，我自然有法子，你不要胆怯。”将他扶正了睡好。

竹思宽知他这件家伙，除了郝氏的巨牝再没有对于，后虽遇过昌氏，那是妇人中的异物，不可比列，今承他厚爱，不得不同他试验试验。见他生得这等娇嫩，可敢造次，缩了下去，将他阴户一看，洁净无毛，【是极，回回家男妇但有毛处无不扳净者。相传教门中专有一种为妇人剃阴毛者，名曰剃小脸儿的，然不知果否？或妇人为之剃则有之，若男子决无此理或人笑骂之言耳。有一笑话，一妇呼人剃小脸，剃毕，其人兴动，以阳物送入频抽，妇怒曰：你这是怎么说？其人陪笑道：奶奶既剃了小脸，自然要取了大耳。】肥嫩已是动人，且他不但不曾生育过，而且不曾经过大物，尚还是紧紧揪揪一条细缝，微露指顶大一点花心，竹思宽生平见所未见，爱之如宝，将鹏（缝）分开，闻了一闻，是方才他用香肥挖洗的喷鼻馨香，把嘴对了他的阴门，一阵乱舔，又将舌头伸入户中纹刮，火氏觉得虽不如那狗舔得受用，【竹思宽之舌虽不如狗，他的阳物却胜以驴。】但欲心动久，被他舔得痒痒酥酥，淫情更炽，那淫水一股股的冒出，竹思宽知他情浓，牝物也湿透了，连忙起来，把自己龟头抹上许多唾沫，叫他腿揸得开开的，然后对着门往里顶，那里进得去，略略重些，火氏就叫疼说苦，弄了许久，还不得其门而人。

竹思宽急得没法了，想了一想，对火氏道：“这进不去怎么样处，我想来我在上边弄，不知轻重，倒是你上我身来往下坐，该轻该重，该进该出，你自己酌量着行，这唾不如油滑，把你我两件东西都多擦些油，或者就好了。” 【火氏前日用油，此时竹思宽也要用油，可谓二人同心。】火氏点头依允，竹思宽下床来，拿了灯盏中油，自己抹上些，又将指头蘸着，替火氏把阴门内外擦上许多，【先则香，此是油臭矣。】

上床来，扶起火氏，他仰卧着，叫火氏跨上身来，两手拄定，竹思宽一手扶着他，一手捏着龟头，对正了他的阴门，道：“你往下坐坐看。”火氏往下坐了坐，虽觉得滑溜了些，还穿得阴门生疼，此时舞弄了半夜，尚不曾尝着是什滋味，心中也骚极了，顾不得疼，咬着牙狠命往下一坐，竟进去了有三四寸，火氏哎呀一声，觉得迸急如裂，似刀割的一般，眼泪痛得长流，【先是下面那一只眼冒水，此时是上面的两只眼流泪，他既姓火，如何有许多水。】伏下身子道：‘受不得，下来罢？”

竹思宽遇了这样淫美少妇，弄不进去，阳物硬胀得难过，正急得要死，忽见进去了些，箍得紧紧的，妙不可言，生怕他害疼抽了出去，忙把他屁股用两手扳住，道：“你略忍一忍，就好了，【因此一句，想起一个笑话来，一和尚买了一个大鲤鱼来，刷净，放入锅内煎，鲤鱼容易不得死，尚首尾乱跳，此僧用锅铲，按住道：你忍一忍，就好了。】头子既进去，底下就容易。”火氏也就依他不动，二人亲嘴咂舌，顽了一会。竹思宽道：“这会儿可好些？’”火氏道：“虽比先略好些，还疼得很呢。”竹思定道：“你抽抽看。”用手扶着他两胯，一起一落，动了几下，火氏虽然觉得在里面塞得胀满有趣，但阴门痛不可忍，嘴对着他的嘴，道：“行不得了，胀得疼得很，改日再来弄罢。”竹思宽也不敢强他，答道：“凭你的意思。”

火氏抬身抽出，觉得阴门又疼痛了一下，跨下来睡倒，疼得甚是利害，拿他那白绸细汗巾擦了一擦，【写汗巾只云绸字便可，先用一白字，疑必有所谓，至此方知昨日者焉能显出血迹，作者之细心若此。】拿上来看一看，竟有许多鲜血同油迹，【铁化当日去（娶）他时，不知入有此血。】用手摸了摸，原来是把阴门撑裂了。竹思宽接过汗巾来，也将阳物试（拭）净，对火氏道：“你这汗巾与我罢。”火氏道：“脏巴巴的，你要他做什么？”竹思宽把他抱得紧紧的，道：“心肝，你虽不是处女身，今日同我弄出这些血来，也算是开首的恩情一样，我留着一时间想起你来，不得见面，见了汗巾上的血，就如同见了你一样。”便亲了几个嘴。【人乍见此，不过是竹思宽一番相怜相爱的话，又带三分奉承，要知此别有深意，竹思宽岂别有深意？竹思宽岂不自知己非(他)有矣，与火氏大不相伴，而貌又不足以动人，火氏之所以爱他者，只因此孽具耳，今既受创，恐后竟弃之，奈何？故想出要此汗巾，拴住他一片心，常于此物上着想，以图长久想出(肏)也。】(火氏见他说得这等恩爱，)

p155

(二人舍不得，又搂抱着亲嘴咂舌了一会，) 火氏将头上的金簪拔了一枝，替他关在头上道：“亲哥，我送你这个，取个结发恩情的意思，千万不可忘了今日，但切不可与我家的看见。”竹思宽接住，道：“亲亲，你的深情我杀身难报，岂敢负你，但承你厚情屡屡，我没一点东西送你做个记念，心中甚觉抱槐。”火氏道：“两情相爱，要什么值钱的东西，把你的裤带换与我，我系在腰中做个想念，你若舍得，再下身阴毛拔几根与我，【此却是教人虽得见的罕物。】我做个小荷包装着，日夜带在身上，如同与你相伴一般，这个就强如送我件宝贝了。” 【爱其巨物如宝，推及于毛，亦视如宝，写淫妇写得尽情不堪。】竹思宽忙把裤带解下换过，伸手将阴毛拔了一把，送与火氏。【一把，趣。要做刮子用乎？一把至少有数十根。昔有一胡汉，偶然持胡，掉下一根，连道：可惜可惜。其妻曰：一根胡子，何可惜之有？胡汉道：你岂不闻一跟胡子值一条片（牛）么？其妻脱下底衣，笑指阴户谓夫曰：若如你说，我这些胡子值得一山牛呢。竹思宽一把阴毛也值了许多牛，回敬不为不厚。】火氏掷在衫子袖内，(方才下床，看那巧儿时，)


第四回

p203

（上前抱着亲了个嘴，）就伸手到他裤裆内，摸那大而且瘪的朽牝，【牝字之上加此数字，难乎其为牝矣，一笑。】（笑着道：“你这件宝贝东西，比当日更肥得有趣了。”）

p204

（方才又张见钱贵那番举动，）此时手摸着郝氏的老阴，说了这一会话，总未离手，抠枢挖挖，满手淋淋漓漓，动火之甚，抱住了郝氏，道：“承你慨诺，我且先谢谢媒仪。”郝氏被他挖得难过，也正想他这种谢仪，同脱光了，架起两足，弄将起来。他二人一个是驴肾般的阳物，一个是皮袋样的阴门，这一场非同小可，那样结实的金漆榆木床，还摇得格支支乱响，两个帐勾叮叮咯咯，一个阴户搞得瓜瓜答答。财香在隔壁房中听得好生难过，走到窗下，张见他床上枕头推在半边，郝氏平平仰卧，像是浑身被他掏酥了，四肢张开，宛然是一个大字。【奇想像形】竹思宽还横舂竖搞，财香见他两个的那样子，笑得肚疼。（他二人耍够两个时辰，方才歇手。）

p206

（【火氏虽得意，铁化若试着，甚不得意】）想道：局面有些好了，但得个什么试验试验才妙。满屋顾盼，忽见壁上挂着两个槌痒的花梨棒槌，【第二回内斜楼上摆设之痒槌，此时才用着】有鹅蛋大小，比蛋略长些，一个大指粗的把儿，忙起身取下一个来，用手子箍了箍，道：“这个与他的差不多粗细，若这个弄得进去，他的也就弄得过去了。”遂用许多的津唾，将棒槌润湿自己的阴门，内外也用上许多，仰卧着，跷着腿，揸得开开的，拿着往里面塞。虽觉有些难入，却不甚痛，想道：料不妨事。手婉（腕）用力往内一送，一下攮了进去，似乎微有疼意，顿时已全然入内，只剩个把儿在外，大喜道：“好了，这次却弄得了。”复沉思道：“宽处容下了，但他那长得利害，内中容不得怎处。”又想了想道：“有了，到临弄时叫他放入，只尽我里边，到了底。剩在外的，拿汗巾裹住，便无碍于事。”笑道：“我的道场难排下，不知几时才遇得着这和尚。”他摆弄了一会，有些火动，就拿那槌儿一出一进的抽。

正弄得有些趣味，那狗在胯下摇着尾，将鼻子混拱。因棒槌塞在户中，他寻不着门，在腿缝中舔几下，又在粪门上舔几下，或在手上也混舔舔，【狗之知乎，汝之情人将弃汝再取竹思宽也】碍着手，抽得不爽利。倒把棒槌拔出来，用两手扳住腿弯，屁股叠起，牝户大张，叫那狗舔，舔了几下，内中觉得比每常分外有趣。用手摸时，原来当初只一个小圆眼，狗但伸得舌头进去，如今被大物揎开，此时又被棒綴撑得像钟子口似的一个大洞。狗小嘴尖，闻见里面腥气，嘴拱进去有耳（二）寸许，舌头入内深处，所以较常愈乐，舔弄够多时，淫兴已足，穿裤下楼归房，（他先那几日因牝户裂疼，知道行事不得，倒也不想去弄，）

p208

（替他脱裤，就将他仰卧在椅子），看他的囫囵美物，只是一条细缝，巧儿比火氏的又自不同，十分可爱，真是生平头一次才乍见也。唾上一朵津唾，用手摸着阳物，将龟头在他那缝上擦晃。巧儿被他擦得痒酥酥的，不住嘻嘻的笑。晃了一会，也有些清水流出，巧儿笑道：“晃得不好过，你放我起来，我去对奶奶说，好出来同你做正经事。”（竹思宽放起他来，）

p209

（穿着大红平底睡鞋，神魂飘荡，）那阳具翘然直举，忙叫火氏睡倒。【忙十五】竹思宽两手捏着他两只金莲，分得开开的，看他的牝物时，比前大了许多，两瓣大张，中间一朵花心，碎糟糟如一个杨梅一般，微微红紫，心爱极了。忙缩下身去，【忙十六，此又是竹思宽独忙】亲嘴也似的连亲了几亲，把舌尖将那花心舔了几下，忙上身要弄。【忙十七】火氏前次与他初会，那个大物虽然看见，却不曾细细尝鉴。此时要仔细领略一番，便道：“你且住着，待我起来看看，遂爬起来，那话儿正狰狞跳跃，他一把攒住，仔细端详，果然好个异物：

紫威威一个和尚光脑袋，鼓棱棱一枝头陀大戒箍。粗将只（指）圆，长约一尺。青筋皤绕，如皮绳乱缠铁棒。黑须倒竖，似毛缨上托钢枪。若非那骚淫宽大之阴，怎容这坚粗长大之肾。

那火氏见了，眼中都爆出火来，心爱极了，缩下身子，也将嘴来含住。【先是竹思宽舔他的，此是他舔竹思宽的，可谓还礼】他那一张未及三寸的樱桃小口，只含了一个顶儿，就撑得嘴儿有些疼，笑道：“好大东西，连嘴都含不进去。” 【喜杀，火氏之嘴反不如其阴矣】他用舌尖把那马口挑弄了几下，竹思宽筋骨皆酥，忙推他睡倒。【忙十八】两人都情急了，用上唾沫，一顶而入。毫无难苦。火氏心中之喜不消说的，把个竹思宽几乎乐杀，问道：“这次何如？”火氏笑嘻嘻摇头，道：“不疼了，只有些胀胀的。”竹思宽放了心，忙抽插起来。【忙十九】抽了有十数下，淫水滑溜，渐渐送入有多半截，还剩有三寸余在外。【伏此一句，为日后死火氏之根】火氏觉得顶到底了，再入就受不得，忙伸手去攒住，【忙二十】道：“进不去了，就到这里罢。”竹思宽也觉顶在软浓浓的肉上，甚是有趣，知道他的牝户大而不深，也不敢再进。火氏用手捏住，叫他拔出来，起来拿过带来那个汗巾，替他裹在根子上，【先只疑是带来做陈妈妈不想是做如此用】忙将摺裤带取过来，【忙二十一】扎了个结实，然后趴下，忙跷开两足。【忙二十二】竹思宽就势扛在肩上，一挺而入，这回将弄起来，响声震耳，好一番动作也，怎见得：

那火氏牝中与口内齐鸣，竹思宽阳物共肾囊乱撞。男子妇人上下并用，阴门厥物两件同忙。

弄够多时，抽扯半晌。火氏初经这番风雨，心窝内受用难当；竹丝（思）宽乍尝这宗美物，遍身上酥麻乐极，有半个更次，将一个时辰，竹思宽情浓精泄，那火氏也兴足火消。
（两人拭抹干净，【这不知是用大汗巾，是用包鞋的小帕】并肩叠股（卧）下。）

p210

（火氏竟自轻车热路，越觉有味。）交沟（嫡）多时，竹思宽虽把筋力费完，那火氏也算饱其所欲。事毕之后，竹思宽伏在火氏肚子上，咂口调笑说道：“俗话说，妇人嘴小，阴户也小。我看你这样一张樱桃小口，不意你下边的，竟可容得一个大秋（约）半斤的桃子，好像开棺材铺的招牌，外面放着小棺材做样子，里边的却大得放样。”火氏笑道：“要不亏我这大棺材，你这东西装在哪里？”竹思宽笑道：“可是人骂的，我竟是短棺材厥的了。”火氏道：“这是怎么说？”竹思宽抽了两下，你不见只装了多半截，还剩这些在外面么？”笑了一会，又抽了一阵，竹思宽将旧物拨出，缩下身子，再看火氏的阴户时，有几句比方道：

牝户大张，如喜极人裂开笑口。花心外吐，似才劳儿牙缝流涎。又如那善说人临死一言难吐，惟张嘴而似叹似语。又像那哑巴子欲说无声无息，只吐舌而或闭或张。从前细细一红沟，今此宽宽一黑洞。

二人又顽笑了一会，都乏困了，并枕而卧。只苦了巧儿，听了半夜梆声，那小牝中也点点滴滴流了好些清水，有打油四句道他三人：

覆雨翻云锦被中，漏声短促兴匆匆。
独怜识趣知情婢，听得淫腔一夜风。

（他熬困了，以椅供榻而睡，一觉醒来，）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第五回

p246

（扑上身，分开两腿就戳。）香儿虽是个处子，下身被水浸得湿济济，一下肏了进去，香儿哎呀了一声，已被他抽将起来。祖官觉他的比素馨更紧美，抽了几下，香儿推他道：“你起去罢，看有人来。”祖官已得了趣，也就起来，揩了身上，叫素馨拿衣服进来替他穿了，三人你望我笑，我望你笑，此后打成一家，混弄了几年，他那阳物竟长得：

量去长将六寸，粗围一虎余零。衾中偶尔交兵，抽送千回尤劲。

（祖官十五岁上，姚华胄替他娶了个锦衣卫姓桂的女儿为媳，）

p249

（只着单裙，在床上假装睡着。）故意跷着一只腿，裙幅掀开些，阴门微露。（榴姐也躲过，碧梧将出来。姚泽民走到跟前，见没人，搂了亲了个嘴，问道：“我托你的事怎样的了？”碧梧道：“我怎么好开口的，他此时正在房中睡觉，你何不去偷他一偷，料道不得变卦，若弄上了，不强如我说么。”

姚泽民满心欢喜，轻轻走进房来，揭开帐子一看。见他上身雪白露着，只穿豆绿广纱抹胸，下着大红纱单裙，）此道微露细细一条红沟，不觉阳物大举，脱了衫裤，上得床来。爬上身，看准一就送了进去。抽了十多抽，便送到了根，大动起来。莲姨假睡不来了，睁眼笑道：“活强盗，大白日里怎跑来奸我，看有人来，还不下去呢？”姚泽民搂住笑道：“强盗到人家，可有肯空回去的，人来不过是榴姐，我正要搞他的花心呢。”遂大抽大弄起来。莲姨初尝滋味，觉比那老儿大不相同，耸身上迎。姚泽民一面弄着，一面端详，真好一个美妇，有几句赞他道：

脸如莲蕊，粉浓浓两朵莲腮，体造莲香，扑香馨一身莲气。牝似红莲微绽，直捣得莲瓣大张。足如金莲高举，真像那莲花挺立。浑身颤颤，犹莲叶翻风。嫩牝津津，若莲房滴露。不愧称做莲姨，真堪居住莲室。

（二人风流一度，姚泽民歇了一歇，）

p250

（姚泽民把他一把抱上床，掀开纱裙，见他不曾穿裤，）扶起他两腿看时，鲜的一朵花心，真像红榴的一个骨朵，就弄将起来。一面抽着，方替他脱得精光，一身白肉，软嫩得可爱，姚泽民低头看那出进，他的此窍比莲姨又紧小些。那一朵花心被阳物带得吐出吞入，翻覆有趣，鼓起勇来一阵乱搞，弄得他娇声婉转，星眼朦胧，多时方住手。

姚泽民又同莲姨来弄，他正看得兴致大浓。耸身迭股，竭立（力）迎送。榴姐坐起，弯倒腰，低头笑着看那出人之势。莲姨道：“妹子你好死相，你帮他在脊梁后边推推，他也好用力，你看的有什么趣？”榴姐笑道：“你图受用，热巴巴的，我不怕费力么？”莲姨道：“你这人好毒，你费力推了，少刻我也帮你。”

榴姐笑着到姚泽民背后，双手抱着屁股，替他推送了一会，又放倒榴姐，莲姨推着，两人弄了一阵，都泄了。（三人搂抱着亲嘴吸舌，摸乳抚阴，顽戏了一会。莲姨说道：“你我有缘，今日相遇，后来却要情长，无事我叫碧梧来约你，你此时去罢，恐有人来。”那姚泽民还依依不舍，）攥攥这个的乳，捏捏那个的阴，方穿衣起身出来了。（他二人乍经爽活，浑身通泰，一同小憩。）

p250

（后来用他处多，不敢薄待，）况他在此道中也还是无厌足的，一手拉了一个，笑道：“别的谢仪你们也不稀罕，我有一个金刚钻送你们去去。我替他把竹子节通一通，挖洞上钻个眼去，三人同到西屋床上，着着实实每人分惠了一下，把竹沥同梧洞(桐）泪都弄出许多来。【二语巧而趣。】出去了，他五人时常相聚，莲姨的两片菌产（阴户）已弄成了一朵大开莲花，榴姐一朵半吐娇姿也揉成一技翻花石榴，不用细说。

一日，姚泽民正同莲榴二人在房中高兴，碧梧翠竹听了一会，那梧桐瓢中，竹子节内的水，不住滴将起来，心中难过，他互相抠挖了一会，欲火更炎。悄悄商议两句，（同到西间床上，脱了裤子，两件光挞挞的东西）

p251

（见他光身跪着，）那阳物又粗又长，不住乱跳，做作不得了【谚云，不看僧面看佛面，腊姨则是不看姚泽民之面而看小僧之面。】，（笑着立起扶他，）

p252

（他也不动，只是嘻嘻的笑，）姚泽民看他桃红纱裤档上如雪消春水一般，【语焦】湿了好大一块，脱去了，看他那牝户，又小又嫩，水淋淋的，心爱得了不得，一下直攮到底。他娇声嫩气的道：“哎哟，你肏杀俺了，轻些是呢。”姚泽民奋力直捣。他笑着，口中肏杀了抢杀了的叫个不住，（不）多时，两下都弄丢了。姚泽民居中，一只膀子搂着一个睡下，这个嘴上一亲，那个肥上一咬，好生得意。（腊姨道：“有句话问你，不许瞒我，）

p252

（“你也会这么油嘴。”）翻上身，又弄了一阵。又向腊姨起媒，重重的抽了数百，然后才歇。（腊姨道：“你明日来，把水仙天竺）

p252

（乜斜着眼微笑。）姚泽民忙取出肉具，站在床前，扛起腰来大弄，弄得他哼声不绝。（谁知水仙在外边进来，）

p252

（蛮舂混搞，）弄得那丫头的淫声浪态比天竺还难听。（弄了一会，他要留些精神应付腊姨雪姐，）

p253

（姚泽民兴发如狂，把二人拉上床，同脱了衣服，）欲得他的欢心，尽平生之力，却也把腊姨奉承了个饱足。然后按着雪姐弄将起来，自首至根，加劲搞有千余，那雪姐年幼身怯，被他弄得气都接不上来。挣着说道：“爷哟，你要杀俺么，俺来不得咧，你饶了俺罢。”姚泽民笑道：“你怕不怕，下次可还敢来多嘴了。”他笑着哀告道：“俺再不敢了，你饶了罢，好亲爷。”姚泽民也兴足了，又爱他这娇态了不得，又狠狠的几抽，也就泄了，大家散去。
（原来腊姨同丹姨芍姐亲厚得如嫡亲姊妹一般，）

p254

（姚泽民见他二人又是一种丰韵，）先将丹姨扛起腿来就弄，弄得他声儿颤着，身子摇着，如弱柳迎风一般，好不动兴。（再看芍姐，两腮红晕，两个眼圈被火攻得通红，眶内水汪汪的，咬着裙带格支支的响。【丹芍皆春茂，故春心大盛也。】知他情动得很了，撇了丹姨，又同他弄起来。）那芍姐将嫩股老高的乱叠，双手尽力下扳。姚泽民见他骚得可怜，也奋力下捣，已将他弄丢了。他还搂住不肯放，那丹姨急得笑道：“你陪客还让让正主儿是呢。”伸手在他阴中将阳物拉出来。填入自己牝内，姚泽民见他两个，算六人中骚极了，也竭力以事，轮流转弄，（自正午将及日西。还不肯歇。）

p255

（二人笑着你争我夺。）姚泽民直道：“不用争，你两个都脱光了睡着，我一个一阵的弄，就公平的。两个丫头忙笑嘻嘻睡倒。姚泽民笑道：“但是人说话就称桃杏，自然是桃贵似杏，该他占先。”红杏笑道：“谁说，人开口便说驴马呢。难道驴强似马么，我值不让他。”夭桃笑道：“急鬼。我就让你先。只要二爷有个乘除加减，就在里头了。”姚泽民笑着，就把红杏弄起，弄得他丢了，然后弄夭桃。足弄了有二分（更）工夫还久方歇。红杏道：“一样的人，你怎么偏心两样待。”姚泽民道：“一点不偏，你得头筹，他得后趣，可不是一样。”红杏道：“既这样说，下次再弄，我先让桃姐，我也照样要多弄一会的。”夭桃笑道：“你怎么比得我，人说桃饱杏伤人，桃多些无妨。杏子自然该少的。”（大家顽笑了多时，方才散去。）

p256

（轻轻上前，将他衣裙掀起，）自己取出肉具，扑他身上。一把抱住，将阳物隔着裤子混戳，（红叶惊醒，说道：“还不放我起来，）

p258

（忙自己脱了裤子，强将双手去解他裤带。）桂姨还要做作，被姚泽民一下将他身子扳正，就伏上身，将铁硬的阳物向胯中乱捣。桂姨情动，不能自持，手由不得放松了些，被他乘势脱下，弄了进去，抽扯起来。（弄过一度之后，）

p258

（也是挨此轮流就是了。”）说着，将他臀儿垫起，两足挟于肋下，这一场弄，足有千余，把桂姨弄得四肢瘫软，喘息了一会，笑说道：“冤家，你有这样本事，怪不得人人爱你，我虽来了这几年，今日才知这件东西有如此妙处。”又笑道：“他们姊妹是谁先得起？”姚泽民将先后原委细细告诉他。桂姨笑道：“好个穿花烂蝶，众人的花心都被你采了。”（二人正在说笑，听得菊姐回来了。）

p262

（被他惊醒不好做声，任他脱去。）姚泽民伸手将阴户一摸，又肥又嫩，紧揪揪一条沟，指顶大一点花心，微微几根毛，与春花大不相问，知是真了，素常见裘氏的一双小小金莲尚不足三寸，也伸手捏了捏，心喜欲狂，缩下身子去，一口含住了花心，砸了一阵，又伸舌头在他阴门中乱舔，舔得那裘氏春心撩乱，他从未经此，腰肢只是乱扭，嫩股往上一抬一抬的就。姚泽民兴致大豪，爬上身，大弄起来，一气抽了数百。裘氏乐所未乐，不好出声，只将身于乱扭乱迎。姚泽民道：“心肝，我同你弄过多次，你今日这样高兴有趣，几日不见，身子滑嫩了好些，穴又肥紧了好些，脚也小了些，风流也添了些，浑身又香了好些。我想夫人也不过如此，难道还有好似你的，我料道也没福享用夫人的美物，今日同你弄，就把你当做夫人罢。心肝，你怎么不做声？”遂将舌头伸入他口中，又叫他伸过来，裘氏也只得伸出舌，被他含住，咽了一会，又自首至根的乱搞。

袭氏先只说春花不曾同他沾身，故假冒了他来，今听见说弄过多次，自然知道不是本人了。此时弄过一会，不觉羞了，且被他弄得忍声不住，笑说道：“短命的，不要拿着精神使胡涂，你明知是我，鬼张的是甚么？”姚泽民也笑道：“原来果然是夫人，我说别人那里有这样好东西，我那亲亲的娘，儿子得罪你了。”说着，越弄越利害。（那袭氏口中心肝亲哥无般不叫出来。）

p262

（姚泽民见他相爱甚切，又遍身抚摩了这一会，）体滑如脂，光滑滑如镜面一般，头发嘴唇面上无一处不香得沁脑，兴又大动，又尽力弄了一回，相搂相抱，贴胸交股，睡到天明，又战了一阵，（此时姚泽民见他那种娇容，遍身如玉，）

p263

（又不好问人，）你的阳物可大，这句话如何出口。 （一日，该他阴物行运，桃花星进宫，他在桂氏房中下来，要回家去。刚走到大厅后边，低着头，心中正然思想甚么，忽见一个人在那里溺尿，他是留心的，）忙向他腰间一看，【不看人，先看腰间，写尽骚淫之妇】见一个硬帮帮阳物，比姚泽民的还粗长些，又惊又喜，（急抬头看时，原来是姚予民的大儿子姚步武。）

p264

（撞了我家的男人来呢？”）说着，已被他扯下，看见了妙物，取出肉具，狠狠一顶，进去了半截，他道：“你慢些是呢？冒冒失失塞我这么一下子，（这里行不得，大师傅今日回去了，我们到佛堂里去，那里没人，你先去，我就来。”姚步武也就依他，又亲了两个嘴，还狠狠的抽了几下，先去了。素馨）挽了裤子，腰里塞了一块布，（锁了门，来到佛堂门外）

p265

（素馨道：“我自然有个道理。”）就伸手去摸香儿的阴户，拿个指头伸进去替他抠挖。香儿笑道：“这个消（骚）法我自己会，不劳你教，抠得有甚么趣？”素馨拿出手来，道：“有，做个有趣的你试试。”遂爬起身，将他屁股垫高，上他身来，牝盖对牝盖一阵撞，撞得瓜答瓜答的响，又合着一阵乱揉，揉得那香儿淫心如醉，嘻嘻的笑道：“不好了，我的里头难过，你下来罢。”素馨那里听他，揉了多一会，香儿情急得很了，一把搂紧他，乖乖亲亲的乱叫，也就浑身一麻，阴中流出许多清水，尽着笑个不住。素馨又爬到青梅身上，青梅看了香儿的样子，急得淫水直流，见他上身，两足高跷，抱住了他，亲哥心肝叫得震耳，（他三人嘻嘻哈哈顽到三更方歇。）

p265

（他做的事，奶奶只问他。”）桂氏问素馨道：“你做甚么来？”素馨正要引诱他，就笑着说道：“我昨晚同他两个睡着，他们久不见二爷的那东西了，心里火发得很，求我替他们杀杀火，他们受用得很了，所以欢喜得那样笑。”桂氏问香儿道：“他怎么样的来，你就这样受用。”香儿道：“奶奶理他嚼蛆，他压在我身上，拿他的对着我的一阵混揉，揉得好不难过呢，有甚么受用？”素馨道：“没良心的，要不受用，你怎抱着我心肝哥哥的叫，你若没有快活，你就赌个咒？”桂氏笑道：“你当真快活么？”香儿道：“那是被他揉得心里火起，情急了，也就浑身麻一下，是有的，”桂氏又问青梅道：“你呢？”青梅谷都着嘴道：“他两个骚得很了，轮流着一个按着我，一个揉我，也没有受用，也没甚快活，揉了半夜，盖子都揉肿了，这会儿还疼呢。”香儿笑道：“你没有快活，你屁股底下那褥子上湿了有冰盘大的一块，那水是那里来的？”大家笑说了一会。（桂氏一个二十多岁的少妇，当日同姚泽民没有一夜不弄，）

p266

（出去暗暗将姚步武带进房中，在他铺上睡着，）他刚把衣服脱完，听得桂氏道：“素馨你来。”他忙走到前，弯腰悄问道：“奶奶说甚么？”桂氏笑着道：“你昨夜同他们怎么弄来？”素馨趁着话头，便爬上床来，道：“我来同奶奶顽顽。”遂去摸他，已脱得上下无丝。素馨就伏在他身上，对着揉起来，揉了多时，揉得他心如火烧，淫水直流，嘴里哼声不绝，知他难过得很了。说道：“奶奶不要动，我撒尿来，包你弄个如意的。”遂下床来，拉着姚步武，推他上床。姚步武一翻身，上了肚子，摸着水淋淋的阴门，将铁硬的阳物一送到根，大抽起来。桂氏正然难过，等他来揉，不想一个又粗又长的东西送了进去，又惊又喜。【大约喜多而惊少】急用手一摸，竟是个男人，忙问道：“你是谁？”他也不答应，只是乱捣，不几十下，桂氏就丢了。那人搂着加力，又是一场混战，桂氏又丢了一次，那人略慢了些。桂氏透过气来，道：“素馨，他是谁？”听得素馨在床前道：“这是大爷的大相公，他常常求我要来孝敬奶奶，我见奶奶独自冷冷清清的，故此带他来替奶奶做伴。” 【虽与祈辛道（通）葵花是一个套子，却两人说话巷，无一句相重，犯而不犯，真写得好】桂氏已被他弄了，却又弄得甚好，也无可说。【到了此时，就弄得不好，也没得说了。】姚步武见他不言语，知他心服意贴，重鼓威风，又弄了多时．两下都泄了。【姚泽民此时不知在裘氏处，是在众妾处】姚来武道：“多蒙婶婶的恩，我此后常常来服事．但我不能过夜，掌灯后来，一更多天要回去的，我同我爷对门往着，恐一时查问，我且去罢？”

（桂氏初次破戒，还有些羞意，也不答应，素馨送他出去、关门，回来睡下。桂氏得了这番快乐，一觉睡到次日饭时才起来。望着素馨，不住的笑。姚步武乍尝甜头，次夜又来承应。点灯大干，二人熟滑了，方说说笑笑，亲嘴咂舌的顽耍，）有几句说他叔侄二人道：

那叔叔抱着继母，百种欢情，这侄儿搂着婶娘、千般恩爱，那继母奖儿子．强如你爹爹数倍。这婶娘夸侄儿，胜似作叔叔多端，那叔叔叫了继母几千声宝贝心肝，这侄儿呼了婶娘数百遍乖乖亲骨，虽是他家门不幸，却也是天道循环。

倏忽月余，一日，桂氏午睡醒来，听得西屋里笑声，悄悄走到窗下一张，见姚步武精光着同香儿在椅子上大弄。素馨青梅绿萼都一丝不着，只见素馨伸手将姚步武的阳物攥住，不容他抽，笑着说道：“你两个捣了这一会，也该让让我了？”又见青梅将素馨拦腰抱着，绿萼握他的手，笑道：“你太不知足，你那一日不同他弄一两回，我们这个把月才同他弄了三四下，还该让我们三个。”那素馨又不肯放手，香儿急得叫道：“妹子，你两个把那老没廉耻的拉开，我再弄几下让你们。”你争我夺，笑成一团，【一幅也（丑）奇的春宫，能手未必描得也】顽成一块。桂氏看得兴致大发，走进来，推开门入去。众人正在争夺，见了他，连忙放手，跑到床后去穿衣服。香儿推开姚步武，也跑向床后去了。姚步武正在高兴，见他来打散，上前一把抱住，到他房中，宽衣解带，也在椅子上扛起双足，一场好弄，他们四个也来在窗外张看。见桂氏眼儿斜着，嘴儿里哼嚷着，股儿颠着，腰儿扭着，风骚异常。香儿悄悄问素馨道：“他们弄着，可是这么个样子？”素馨笑道：“他比你们略斯文好看些。”绿萼道：“看得不好过，我们去罢。”遂都走开了，他二人足弄到午后，方才罢战。

（过了些时，这桂氏忽又换了心肠，）这是何故，自来人心苦不知足，得一望二，得命思财，个个皆然。桂氏前日苦熬的时候，常想怎得一个此道，把这心火泄一泄，就算万幸了。初得姚步武时，他也心满意足，以为奇遇，不想弄过多次，忽又发了侈心，想道：“这件事必定两人终夜同床共枕，谈谈风情说笑话，说到高兴时弄上一下，乏了搂抱着睡一会，兴动再弄，才有趣味”姚步武虽可取，但急急忙忙应差一般，弄了就要去，及至睡到半夜醒来，还是自家一个，更觉凄惶，有何妙境，怎得个人长远守着，方得趁心。当日不曾尝过偷汉滋味，脸嫩怕羞，今日同侄儿弄着，也竟像夫妇一般，羞在那里，管了甚么人？只要知他有大物事的，就同他行起乐来，且快活一夜是一夜，生人上身，闭着眼睛，羞过那一会儿就罢了，怕甚么？他做如此想，就有个机缘来凑他。（也因姚泽民烝继母，淫父妾，恶贯满盈，人鬼暗中自然成他妻子的淫行，以为报应。【此等处皆是借淫说法】

一日，桂氏叫素馨道：“我的枕头旧了，你到马房里去撮些草来填一个新枕头。”素馨拿了簸箕去了，一会笑着跌跌滚滚跑了来。桂氏见他草也不曾拿着，面红头赤，气喘吁吁的，惊问道：“你去拿草，怎么这个样子跑回来？”他笑道：“不要说起，找到了马房门口见门关着，一推开进去，不防盛旺那砍头的，脱得精光，蹲在那里捉虱子，）一个物多粗多大，一个大疙瘩头子拖在地上，（吓得我好跑，几乎跌了一跤，这会心口还跳呢。”）

p267

（盛旺依他，褪下一条裤腿，）一眼看见好个滚圆的肥牝。他二十四五岁的小伙子，那阳物不觉挺硬直竖，又粗又长。香儿看见，道：“哎呀，你这样个大东西，如何来得？”就要爬起来，盛旺忙按住，道：“不要怕，包你没事。”香儿此时又怕又爱，只说道：“你留心些，看仔细，我的肠肚要紧。”擅开腿，闭着眼，听他所为。盛旺虽急，也不敢冒失，将头在阴户门口左晃右晃，引得有些水出来了，然后慢慢弄了进去，往里一送，香儿哎呀一声。盛旺抽拽了十数下，他哎了十数声，也就毫无余剩。香儿觉得内中胀满，有乐无苦，用手摸了摸，已到了根，方才放心。盛旺见他安然无事，放心一阵乱扯，他久不会此物，只几十下就泄了。那香儿初逢巨物，工夫虽不长，也被他弄丢了，他坐起，一面穿裤子，向盛旺道：“你的这东西虽然长大，只是太快些，恐怕不中奶奶的意。”盛旺道：‘不瞒你说，我又没有家小，遇着外头有来扒马粪的老婆，才捞着弄一下子，不然，是成年家不见穴面的，熬久了，故此完得快，要时常弄弄，我也还有一更天的本事，你到晚上看，就不是这样快了。”（香儿拿着草上来，桂氏见他头发散乱，）

p268

（“蒙奶奶天恩，小的来服事了。”）桂氏不好答应。他捏着此窍湿源源的，捏着阳物送进门，有那姚步武的余精在内，滑溜至极，只两下便送到根。桂氏觉得内中极深处顶着，甚是有趣，他再抽将起来，一下一下揣着，更觉快乐。那盛旺活了二十多岁，不过同那些扒马粪的粗丑婆娘在那草堆上行乐而已，何尝经过这番境界，今在牙床锦被之中，搂着这娇滴滴香喷喷的美人，那兴致加增百倍，那里轻易得泄。桂氏先听得香儿说他甚快，犹恐中止，一时扫兴，不想他一口气就抽了千余，弄得心越魂飞。丢了数次，真从来未历这乐境，浑身都酥软了。搂着脖子，娇声道：“你好本事，我来不得了，你歇歇着。”盛旺也就歇住，有几句笑话道：

阳物粗雄，俨是个劓刀把，阴毛硬劲，好似那稻草须，周朝赢非子，牧马蕃息，得膺天子荣封，姚宅盛后槽，养马有功，竟蒙主母宠没，王良当年，只能车上驾御，盛旺今日，更善被中聘驰，直弄得桂小姐，飘荡了意马心猿，低嘱那感圉人，暂时且停疆驻马。

（桂氏叫他下来，在新枕上同卧）

p269

（才伸出掌来，被香馨一把搂住手腕，）他原来不曾穿裤，拉他的手在阴门上擦了几擦道：“你秉得住秉不住。”万缘急缩回手时，素馨猛伸手在他胯下一掏，一根阳物如铁柱一般竖着。【这才是真僧现身说法】他连裤子一把捏住，笑道：“这怎么，秃驴，你还假做作甚么？小秃驴这样硬起来，你这大秃驴还硬到哪里去，快些叩头认我做娘。”放了手，便一下跨在他身上坐着，搂着他胸脖子就亲嘴，那万缘那里还假忍得住，笑道：“我的娘，把我的真僧此时与你破了罢。”将素馨放倒，取出肉具，对着阴门顶了几顶才弄进去。素馨笑道：“我说怎么叫你们秃护，原来果然有这么个大驴物子。”哈哈笑了一声，道：“我今日造化低，怎被驴子入了去。”万缘笑着，一连几下，弄到了根，尽力抽扯。素馨觉比盛旺更加精妙，连声只叫：“好和尚，好真僧，好师傅，好秃驴，怪不得女人们爱打和尚。”弄了有一个时辰。素馨道：“我尽够了，且住了，有话对你说。”那万缘又狠狠的掏了几下，素馨被他搞得哎哟了几声，他才泄出来，道：“有甚么话说？”（素馨歇了一会，坐起来笑道：）

p270

（万缘一个出来，带上了门，一手搭在他肩上，到桂氏房中来。）
那桂氏自掌灯时着素馨去后，即洗礼上床，眼望族节旗，耳听好消息，许久不见来回信，知他二人那里做好事了，急得欲火上攻，淫水下注，眼睁睁直射门外。

许多时，忽灯影下见两个人影，急看时，只见那大师傅跳上床来，脱了衣服，钻入被中。素馨将灯添得大亮，出去带上了门。那万缘忙替桂氏脱光，双手捧着他的脸亲了两个嘴，说道：“多承奶奶不弃，贫僧不知修了几辈子，今日得来亲近玉体，真会了小僧的法名，我有万分的缘法，方得遇奶奶的这件宝贝。”一面说着，一面将硬邦邦的大物向跨中乱戳。

不想桂氏水胀了红门，东滑西滑，不得进去。桂氏被他戳得淫情似火，不见过去，忙伸手导人牝中。万缘弄进头，趁着水势，见发至根，那秃驴好弄，或深或浅，或紧或慢，搞个不住。桂氏牝中被他巨物楦满，已有无穷妙处，经他这种战法，高出他人之上，从未尝此，弄得酥而醒，醒而酥，丢了数次，颤声娇语，再三央及，方才住手，还不肯拽出。

桂氏歇了一会，刚喘过气来，万缘又要抽动。桂氏笑道：“我浑身都软了，禁不得再弄，明日晚上罢？”万缘笑道：“既然请客，也要等他吃个醉饱我才领情，你就要告止，真是斋僧不饱，不如活埋了来，求你再布施。”便要抽扯，桂氏送了个嘴，吐舌与他，道：“好师傅，我实在来不得了，叫了丫头们来，你都弄弄，再来同我弄，就可尽你的兴了。”万缘见他这段娇态，疼爱得了不得，也不忍再弄，点头应允。

桂氏一丝两气的叫道：“香儿你们来。”原来他们四个都在门外听呢，听得叫，都一齐进来。桂氏向万缘道：“你下去。”万缘跳下床，就把香儿抱着，脱去衣裤，按在椅子上就搞，他们一个个听得淫水浸盈，毫不费力，容容易易弄了进去。万缘同香儿弄着，向他三人道：“你们都脱光了等着，我一个一个的打发了来。”他三个也就脱去。万缘挨次轮流转弄，自二鼓进来弄起，直至五鼓初敲，他也将要泄了，翻身上床，又同桂氏痛抽一阵，方泄在他牝中。桂氏看了半夜的活春宫，阴中如蛆拱的一般，被他这一下弄得骨软筋酥，如登仙之乐。素馨他们四个也都被他弄得饱腹充肠，心满兴足。（桂氏遇过万缘之后，姚步武盛旺再来弄时，）

p270

（夜夜不空，放弃丈夫如敝耳。）一夜，这万缘正同桂氏在床上，他靠着枕头坐住，叫桂氏跨在他身上，对面将两物套好，学喇嘛供的喜乐禅佛那样式。一起一落，正做得高兴，忽见香儿青梅绿萼喜笑得跌跌滚滚跑进来。桂氏笑骂道：“你这三个小淫妇疯了，这么晚跑来笑甚么？”香儿道：“我们有句话来问大师傅。”万缘道：“你们问甚么？”香儿道：“我们才在外边讲顽话，我说男人的那东西是筋的，青姐强说是皮的，绿姐咬定说是肉的，我们赌了个东道，故此来问大师傅，看谁说的是。”万缘桂氏一面动着，一面说谒道： 三人不须多强，说得都还相像，硬时是段纯筋，软了皮囊形状，咦，大家仔细试端详，一团肉在在光头上。 把三个丫头笑得东倒西歪的出去，笑得那桂氏一仰一合，骑不住肉鞍，竟坠下驴来，睡在床上，揉着小肚子笑。万缘见桂氏仰卧着笑，就扛起腿来弄。桂氏忙用手捂住阴门，道：“你也说个谒语，才许你弄。”万缘笑着道：

生我之门死我户，人人尽道消魂处，老僧直入等闲看，撞入迷魂深涧去，咦，凭威出入数千遭，佳人水涨蓝桥路，大众听者，被毛戴角任阎罗，且向此中寻乐趣。

说毕，挺起小和尚，一头撞将入去，把桂氏弄得瘫在锦褥之上方歇手。（此后万缘姚步武盛旺任桂氏心中所欲，轮流约到房中取乐，不必多叙。）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第六回

p277

（今岁不收，还望来岁。）只好像行医的话，上下改三个字便是的评，说的是：趁我十年嫩，有股早来舂。（这赢丑子生得一脸黑麻子，）

p279

（这样作孽之人，就生了个作孽之具，）他的阳物虽只有六七寸长，竟有钟口粗细，也还足为异，那个鬼头竟如驴肾一般，弄人阴中，一发了兴，开了花，就如同一个喇叭。妇人的阴户门小而内宽，入去还易，拔出时如小碟子一般，这一撑还禁不得，年小些的妇女乍经了他，还弄得七死八活，那粪门中不能容得此物。（他在家中同妾婢们弄时还有些须怜惜，）

p286

（你们都不许去，在这里看我老爷试新。”）他走近前，摸着赢阳的屁股道：“你不许动。”赢阳知道有个性命相关的局面，也不看他的大小，低头闭目伏在凳上。那聂变豹吐了一口唾沫，抹在粪门上，又自己擦些，垂着首，捏着阳物，对准粪门就顶，那里进得去。还不曾进得些须，赢阳已觉火烧火辣，那聂变豹不得其门而入，发起性来，凭身用力往里一下，攮进去了一个鬼头，只听得赢阳大叫一声：“哎呀，我死。”就不做声。【应得好梦】那聂变豹那管他死活，几送到根，任意抽送起来。（半响，只见赢阳透过一口气来）

p286

（那难道是不疼的么？”）他本有半夜的本事，喜得是初试此窍，只要了半个更次就完了，他把阳物拔出在大半截来，猛然一攮到根，忽一下拨出那个大喇叭头子，将他脏头带出有五六寸来，鲜血长淌。（那赢阳先已被他捣得一阵阵发昏，）

p294

（女子也动心久了，任他脱去。）他乍见这条细缝，不知从何处弄起，低下头用指头摒门，看明了穴道。那女子闭了眼睛只是笑，他用上许多唾沫，然后对上了，向内一塞。女子道：“哎呀！疼得很呢。”关大道：“头一次乍弄，有些疼，你忍一忍儿就好了，弄过这一次，下回就只有快活的了，我听见人说头一回刀割，二回枪戳，三回快活，你疼过这一回就好了。”那女子只皱着眉，也就不啧声。弄了一会，关大觉得内中一嗡，嗡得无比受用，顷刻完帐。那女子用手一摸，看了看，说道：“被你弄出血来了。”关大掏出块汗巾，替他拭了猩红点点。那女子拿过来塞在裤带上，（正穿完了衣裤，）

p297

（出来叫那小的道：“你去。”）见女子仰卧着，忙爬上床来，把裤子褪了，那小鸡子才有小拇指大，爬上肚子，向腿缝中戳了几下，说道：“我不会，换他们来罢。”就下来出去，道：“还给我几个钱罢，我不会弄那东西。”一个道：“你都弄了还要钱。”他急了，道：“你去问问，看我弄了没有。”

关二拿了五文钱给他，道：“给你罢，等我去。”遂进来上床，就爬上身，他却伶俐在行，用手摸着了孔窍然后捏着阳物送入，【三个小的中，写关二却是一个尖酸伶俐小孩子，该也是坏透了的人，看他先去张这女子溺尿，并此时的弄法，便知其人。】觉得甚是有趣，不住道：“快活，快活。”不几下就冒点清水完了，那女子不但不疼，反被他激得痒酥酥的难过，想道：“这不济，到底是大些的好。”

那关二爬起出来，那大学生道：“你这样快，该我了。”走进房，见那女坐起要穿裤子，他上前按住道：“且不要穿了，他们不济，你要不弃嫌，我同你试试。”那女子正未尽兴，就住了手不穿。知他心肯，将他放倒，取出肉具，那女子昨日张见过他，是头一个大物。说道：“你的大，比不得他们，不要冒失。”他笑道：“这还要你说。”把龟头上抹了些唾沫，将他两条小腿架起，往里轻轻一送，他那小牝才被关二弄湿透了的，一滑就进去一半，问他道：“可疼么？”女子道：“影影的有些。”他道：“不妨事。”又几送到根，女子道：“胀疼呢。”他一抽一拽了一会，见那女子屁股扭呀扭的，知道有了些好光景，向他道：“你要觉得里头有些痒痒的，你拿手把我腰抱着，我好用力。”又抽了几十下，见那女子两眼水汪汪，渐渐畅了，伸手将他抱住。知是火候到了，一阵乱抽，只见那女子面上通红，打了一个寒瞟，知他丢了，又狠抽几下，也就大泄。那女子将嫩股向上就了两就。他伏在身上笑问道：“可快活？”那女子微笑点头，他抱着亲了个嘴，要舌头，那女子扭头笑着不肯，他道：“你不伸过来，我也不放你起来。”那女子只得伸出些，被他紧紧含住了咂，那里肯放。那女子将他一拧，他才吐出，道：“好甜舌头。”又笑问道：“那小的怎么样来？”，她笑道：“在腿缝里戳了两下就跑掉了。”（两人笑了一阵，）

p297

（那个羞得忙忙下床。）那一个来道：“你这样不济，等我来服事姑娘。”遂上床来就弄。这一个甚是在行，工夫也久，竟将女子弄丢了两次，然后才泄，还伏在他身上舍不得拔出。

只见那个在床前站着道：“好新鲜东西，大家尝尝新罢了，你一个人竟独自受用起来了。”那个笑着拔出下来，道：“让你。”他爬上来，牝户一摸，见湿湿的，笑道：“哎呀姑娘，他弄出你的尿来了。” 【妙极，是个徒未见这的小孩子】那女子笑笑，拿帕子揩了揩，那个弄了进去，阴户里面被两人的阳精塞满，但觉粘粘滑滑，总不得个边岸。那女子也毫不知觉，他乱戳了几下，爬起道：“我当是怎样有趣，还不如打手铳受用，早知道是这样，我也不如要几个钱便宜些。” 【更妙，此一段虽为淫亵事，七个学生是七个上法，七个弄法，无一重者】女子也起来拭净了，又梳了梳头，（天色将晚，大家散去。）

p302

（我因此在本草上后添了一段，使后人见之好知避忌：）

妇人阴物一名回牝，通称曰穴。北人名曰巴子，闽人呼曰唧歪，川人谓之批，形如淡菜，有肥瘦大小毛光不等。虽微小有异，其形总一。性威有微毒，少服令人阳不亢，常服则多嗽，多服则体弱成虚怯症不治，家产者良，街中产者虽比家产较美，然多毒，误服有毒者，生杨梅下疮诸恶疮，野产者味极佳，有大毒，恐有杀身之祸。病人不宜服，一切病后尤忌，服之必发，名曰色腹。醉饱后服之，伤五脏，生怪病，每服后忌一切冷物，恐成阴症，反凉水。

（这种物件，）

p306

（阴氏只得任他脱光，他然后自己也脱了。）阴氏见他阳物粗不过一围，倒有七寸来长，送了进去。他夸道：“好东西。”向阴氏道：“我也见些妇人，没有见你这又紧又干的美物。”阴氏笑笑，也不答应。原来金矿极会应战，他这阳具长而活泛无比，在妇人阴中东一钻西一戳，无微不到，凡妇女遇到他，真有无穷之乐。阴氏见他干法在行，心中暗喜道：“我所遇算他第一了。”他与赢阳久阔了，不多时便丢了一度。

那金矿要逞本事，不歇气又有千余，阴氏久旷的人，见他阳物坚硬，干法又强，要图快活，不肯锁他，一任他弄，连丢三次，意思要歇歇再来之意，说道：“且歇歇着。”金矿卖嘴道：“还不曾玩了一半工夫，你就想歇，等你告饶的时候，我才歇呢。”阴氏笑道：“当真么？”他道：“怎么不真。”阴氏笑道：“我是不告饶的，你不要告饶？”金矿笑道：“你要我告饶，除非把你的这东西加些钢来。”阴氏又笑道：“话要应口。”嘴里说着，两双手将他两股扳紧。

金矿觉那龟头不似先任意了，且又板紧了，不得抽动，戳到这边，一夹一夹的，像人拿嘴含着咂的一般，戳到那边，亦是如此快活难当，不到一盏茶时，一泄如注，他一把抱住阴氏道：“亲亲，你原来有恁个宝贝，我何福遇你，此后与你开交不得了。”阴氏笑道：“你还敢来？”他道：“你放松了，我还可以来个连拳。”阴氏放手，道：“你来。”

果然那金矿少年精壮，虽然泄过，阳物还是铁硬，他又如前那样乱戳猛破，阴氏一把搂住，又是一阵锁，不由得又泄了。阴氏笑道：“说嘴的郎中没好药，可还敢不敢？”金矿亲着嘴，道：“心肝，我知道你的本事了，我告饶罢。”阴氏搂住不放，道：“我也要你丢三次才罢。”（金旷道：“要说再来，我也还来得）

p314

（摸着了又光又嫩的东西，）鼓蓬蓬的，上面一条细缝儿，低头一看，不觉魂消，有一个黄莺儿赞他道：

两片肉莲蓬，小花心吐缝中，光光乍乍形如蚌。奇珍易逢，名花易逢，羡他此窍诚难梦。鼓蓬蓬，想尝异味，须得入其中。

（他情急了，搂着亲了两个嘴，）

p318

（原来这邬合是个天阉，没有阳物的，）有调黄莺儿赠他道：

这物太稀奇，体虽雄却是雌，腰中并无风流具。肾囊太巍，玉茎太微，怨爹娘种少了些。废慢惊，天阉是号，上下两枚脐。

（就如太监一般，）

p331

（看得明明白白，真可爱也。）真如：

竹丝席上，横堆着一段羊脂白玉，
冰纱帐里，烟笼着一簇芍药娇花。

（他打头顶心上一麻，直酥到脚底。这个贼秃四顾无人，此时性命都不要了，那里忍得住。悄悄将房门推开脱了衣服，揭开帐子，轻轻爬上床来。）再一细看，这妇人因怕热将两条腿张得大开，一条还搁在竹夫人上边，那件宝贝虽然生产过，因两年多不曾弄，长得饱饱满满。他身子比当日又发胖了些，此物越发滚圆，竟像放光的一般，只露一条细缝，微微张开，紫巍巍一个小花心吐出，上面又光又滑，并无毫毛。

那贼秃淫兴大发，那个小和尚直竖竖在腰中混挑起来，足有七寸余长，钟口粗细。他也不敢造次，吐了一口唾沫，抹在头上，又擦些在他阴户门首，低头看准往那缝里一顶，早把个小和尚的脑袋钻进红门里去了，（那妇人梦中惊醒，把扇子揭开眼睛一看，原来是一个和尚。惊问道【不怒而惊，可见情愿。】：“你是那里来的，这么大胆？”那贼秃将他抱得紧紧的，道：“女菩萨，小僧是来化缘的。”一面说着，下边乱抽。那妇人久旷的了，忽然尝新，已美不可言。）又从未经过这样驴大的行货，觉得内中满满塞住，无微不到，下下皆中痒筋，话也说不出来，任他横冲直闯。

这贼秃身体强壮，力气粗雄，极力冲突，把个赢氏弄得面红耳赤，骨软筋酥，受用不过。但恐乐极悲生，命因奸丧，（要知二人后事如何，须将下回接看。）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第七回

p335

(倒了水自去。)妇人出来关上了门，进房坐在一张杌子上，沉思道：“不想今日无意中遇着这件活宝，不但粗大，而且又长久，不枉我胯中生了这件东西来。”跷开腿，伸手把阴户一摸，还像个没牙的嘴一般大张着，尚未关严，心中又喜又是好笑。( 且说那贼秃回到庙中，)

p337

(然后摆开阵势杀将起来。)怎见得：

一个光头元帅，一个竖嘴将军。那光头元帅仗着黑缨枪分心直攮。那立嘴将军忙持红还剑向脑就吞。道元帅连珠炮一出二子，那将军皮当牌两瓣双迎。那元帅恶竖创生须，这将军笑张无齿口。那元帅枪枪单刺红心，这将军剑剑只含紫脑。那元帅越加枭勇，战多时，光头上爆火起来；这将军渐觉酥麻，敌不住，竖口中流水汜滥。

这贼秃真有不欲不泄的本事，日间因是久不见妇人，故此易现泄。这一回上手就是几千抽，弄得这淫妇心花内都是快活，欣欣暗喜。谁知他只管弄将起来，有一个更次，那嬴氏丢了数遍，有些受不住了，说道：“歇歇罢，让我透透气儿。”那贼秃那里听，便道：“早呢。”倒从新鼓起威来，自首至尾捣了有几千下，捣得个女人气都接不上来，大张着嘴，白瞪着眼睛，两个鼻孔一张一张的。贼秃看见他这个样子，略慢了些，女人才回过气来，哀求道：“我受不得了，明日再弄罢。这里边有些疼了。”贼秃亲了个嘴，道：“你略忍忍儿，我丢了就好了。”一面说着，又一阵乱抽乱捣。

这一阵也不计其数，更加凶猛，一阵紧似一阵。起先妇人阴中有些一滑溜，还自不觉，此时他拿出那做强盗的本事来，如扯风箱一般，阴中淫水被他扯干，一出一进，连皮带肉，扯得火烧火竦生疼。妇人苦苦哀求，他那里肯听。抽一抽，那妇人疼得哎哟叫一声，他也只当不曾听见。那贼秃觉得里面干干紧紧的，箍着阳物，如口里一般，快活不过。又弄了有一个更次，忽然像疯了似的，极力乱捣了一阵，也觉乐极，方一泄如注，才肯歇手，(外面已交五鼓。)

p351

(跨上身来，)挺着一根铁硬的孽具，乱搞乱戳。寻不着路头，急得他低头一看，因那阴门肿得翻着，故此门都没了。他忙用手送了进去，如乞儿打肋砖一般，死力一场混弄。嬴氏起先觉得好些，此时被他拿出筑墙的手段来一阵混搞，搞得那床板乱动乱响，倒反又疼得难受。屁股是打破了的，在光板子上一顿乱揉，疼得真个要死，只得含着泪，将衫子衿儿咬着死捱。正在难受的时候，忽见上边不动了，知是泄了。心中暗道：“造化，逃得命了。”因天热，那钱癖弄了一身臭汗，拔将出来，提着裤子走出去纳凉。

那妇人定了一定，捱着疼，慢慢的挣起来，歪着屁股坐着，用手一摸，两腿鲜血淋漓，窗上月光有些微微亮影，看得明白，阴中黏黏达达淌了满股，又没有个甚么擦，只得将鞋脱下，把里脚打开批下些来，将股上的血擦抹干净，将阴户也擦了。手指又疼，勉强着刚收拾完，才待穿裤子，只见色痨跑进来，向前搂住亲了个嘴，道：“你这人好没良心，若不亏我，此时不知如何受苦呢。就不谢谢我？”不由分说，将他放倒。那妇人疼得动不得，又不敢强，只得凭他。

那色痨忙自己脱了裤子，弄将起来。因有余精在内，滑顺得比先略可忍些。那色痨在门外看他两个弄了一会，火动久矣，不多几下，那妇人觉得那牝户中跳了几跳，就不见动了，暗道：“这还好些。”色痨把裤子也不穿，只围在腰中，起身出去。

那妇人才要挣起来，见钱癖拿着个大土碗，点了个明晃晃的灯进来，道：“住着，我还要弄弄呢。”忙把灯放在墙洞内，爬上身去，不管三七二十一，尽着搞个不歇。弄够多时，方才完了出去。

色痨又要来弄，妇人哀求道：“爷，你先前可怜我，讨情救我，你此时如何下这狠心，我实在的受不得了。”色痨道：“我救了你，你就不救我了，我方才弄了不多几下，没有尽兴，你再与我弄弄就罢了。”那顾他生死，上身就弄。这一弄，足足弄了半夜，紧抽慢扯，再不肯歇。任那妇人求告，他总不理。

只见钱癖进来道：“你还让让我呢，只管独吃起来了。”色痨道：“好哥，你在外边凉快凉快，略等一等儿，我也快了。”不住的又抽。钱癖急了，上前要拉下他来。他紧紧抱着妇人，死也不放，拉得狠，他弄得狠，口中只叫：“好哥，你只当积阴骘，再容我一会儿。”这一拉一挣，用力分外猛大，揉得那妇人屁股疼得到心里去，身子又被他压紧，气也出不来。(妇人气恨冲心，)

p358

( 今日才得重会。”) 掀起衣裙，伸手入裤中去摸牝户。阴氏也就欠起屁股来让他摸。他道：“亲亲，别了你这些年，你这件宝贝还仍然如旧，你可肯赐我一刻欢娱，以消十数年之相思么？”阴氏笑道：“我承你深情，还何所顾惜？但我年将四十，半老的妇人，女儿都嫁了人家了，不堪再荐枕席。旧情未已，不过是这样戏耍就罢了，况恐家下人看见，何以为颜。”因反搂过他来送嘴递舌，与他道：“亲亲，你须谅我，不要怪我。”金矿只顾砸舌，且不答应，又将怀解开，把双乳摸弄了一会，方答道：“别的话都是你的谦辞，至于怕你家人看见，这是实情。是我一时情之所钟，见不及此，如何怪你？”阴氏也伸手摸了摸他的阳物，坚硬如铁，笑道：“你可谓老当益壮了。”(二人笑了一回，)

p369

( 被他扯开裤子，)摸着了阴户，用指头挖挖，笑道：“当日和你弄时，只一条缝儿，如今竟像个大浆口了。”( 妇人笑着推他的手，)

p372

(不暇言就替他褪裤子。)妇人总不推辞，他自己脱得精光。也没工夫上床，就站在床前，扛起妇人的两条腿来，将屁股拉出床沿外，灯光下照得甚明，站着一攮到根。一个其大无外，一个其小无内，那小子如渴龙见水，命也不顾，下死力一阵乱抽，不多几下就完了事了。(正在麻欢的时候，)

p378

( 裤子掉了下去。)一个膫子直竖竖，硬而且大。红梅笑着，打他一下，道：“好大胆子，我在这里，怎把你老子的头露了出来？”胡旦就这意儿对面一下抱住，那挺硬的阳物向他乱耸，笑道：“你既不待见他，拿你的皮套子把他装起来罢。”红梅笑着乱摔(道：“你看我可告诉老爷。)

p382

( 就上肚子弄将起来。) 胡旦先见红梅约他时，听得主母这样大恩，拿脐下的这件美物赏他，无可报恩之处，就把主人公放在书房中的春药酒吃了许多在肚里，安心来奉承奶奶。那苟氏也有些醺醺醉意，酒兴正浓，色兴大炽，见他弄了进去，十分高兴，觉得比牛质的果粗大些，干法也甚得窍，而且工夫更久，欣喜非常，一连丢了两度，叫他暂歇。苟氏见他年甚青春，身材小巧，心爱不过，就驮在他腹上，搂着亲了他一个嘴，舌吐丁香，彼此合咂了一会。苟氏心爱他不过，随口编了个《驻云飞》赠他，道：

二九青春，娇媚嫣然美妇形。你把红裤褪，好个风流棍。噫，粗大胜良人，坚而且硬。直捣红心，如入造魂阵，把你做异宝奇珍并看成。

胡旦感主母相爱之甚，也就接口编了一个，在苟氏耳畔娇声低唱，道：

恩似天高，赏我裤中这美槽。紧暖香乾妙，绝世风流窍。嗏，情爱盛而饶，将何为报？竭力驱驰，稍尽忠和孝，但愿你日久天长永不嚣。

苟氏听了，愈加欢喜，紧紧的搂了他两搂，(笑说道：“你年纪小小的，)

p382

( 滑溜如脂。)先摸了摸酥胸嫩乳，渐次摸到那又肥又凸的妙物。他掀开被，缩身下去一看，只见又红又紫，小小的一个花心，灯光射着微微的几根毳毛。兴又大动，就侧身搂抱，两个挺触了一会，都乏倦了，互相搂抱着睡了一觉，醒来又亲嘴咂舌，两人调笑上兴来，又上身弄起。正然两下绸缪，看看天色渐渐微明，苟氏只得歇住，叫他起来穿衣，着红梅悄悄送他出去。有一个词儿述他二人这一番幽会，道：

幽房寂寂帘帏静，拥香衾，欢心称，金炉麝袅青烟，凤帐烛摇红影。无限狂心乘酒兴，这欢娱，渐入佳境，犹自怨邻鸡，道今宵不永。
右调《昼夜乐》

还有一首《花心动》的词说苟氏，道：

仙苑春浓小桃开，枝枝已堪攀折。乍雨乍晴，轻寒轻暖，最动芳心时节。狡童娇秀堪相与，且偷闲相携。调舌弄圈套，同衾共枕，鸳鸯带结。

(此后苟氏但是有空，)

p384

( 生得甚美而骚。)他有一个癖好，凡与男人交合时，单要弄他的后庭，不喜干他的前面。他有一番的讲究，道：“男子中坚久长大者少，短小不济事者多。果然阳物大，本事好，在前面盘桓，自然有许多的妙境。若遇那短小而不济者，不但弄在内中全无知觉，且正在兴浓之时，他忽然中止，真使人心中十分难过。至于后路，男子中大也可，小也可，长久固佳，快亦无碍。那快的，他耸完了，我心中亦不觉怎么。遇着长久而大者，不但其乐无穷，即前面亦有乐处。因此十次之中倒有八九次是走后路。”

他又有许多的妙想，恐有爱洁净的人嫌此地秽污，设或有粪屑带出，岂不为人憎恶？临弄时，他将紫菜木耳用水泡软，拌上许多铁香末，先填入后庭中，同人弄时，不但一点秽物带不出，且抽得有许多香气扑鼻。有一个赏鉴家取辽懿德皇后的《十香词》内一首道：

解带色已战，触手心愈忙。
那识罗裙内，消魂别有香。

就把“别有香”三字做了计氏的雅号。牛质闻得“别有香”的盛名，(去嫖了他几夜，)

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第八回

p390

( 摸着了此物。)光光滑滑一条细缝，用指头挖挖，紧紧揪揪。他此时虽然爱极了，那心中却扑扑的跳，还怕她或一时叫喊，母亲听见，又将指头往里塞塞。那丫头睡得总不知觉。此时也顾不得了，那小阳物也挺硬起来，他也用些唾沫替她擦在牝中，把自己小膫子上也抹了些，轻轻分开两腿，爬上身，用手摸得真切，将阳物插了进去。内中其热如火，那丫头虽是个处子，但她比贾文物大了三岁，又生得胖壮，所以轻易便肏弄了进去，毫不犯难。(此时丫头也惊醒了，)

p390

( 她少不得也要假惺惺。) 抽了一会，那小卵中也冒出了些清水出来，她牝户内不知是血是水，也有一些黏涎流出，都是初次开晕，不得其中深趣，也觉得比别的东西有一些美味。(贾文物得了手，)

p391

（那时有个户部郎中姓富，他任上收过两次税，家私巨万，久已丧偶。)只有一个女儿，虽娶了几个妾，也无子息。这个女儿却生得丑。（下缺文308字）人虽慕他家财万贯，田园广博，但因他女儿的丑且凶悍，谁敢把亲生儿子送入虎口，不觉一晃女儿年纪已经二十多岁了，富户部暗急托媒人，只要对方答应娶他女儿，不论门第贫富，(都肯与他。)

p393

( 任他做作。)贾文物替她脱光了，爬上身也用些津唾往内直攻。贾文物到底年小，物件不甚雄壮，只微微听得她口中嗳呀一声，已弄了一个直窍到底。（次日，夫妻起来庙见拜堂。)

p395

( 倒在椅上。)那丫头只顾揩澡，并不防他来。无心被了扛起两足，跌倒椅上，一个光臀正正对着他脐下。那贾文物也顾不得褪裤子，一个硬邦邦的阳物向她腿缝中混戳。丫头用手混推混搡。那丫头本待要叫，一来姑娘吩咐过不必声张，二来知姑娘睡觉或者不知道，就趁此机会且尝尝这肉棍滋味的意思。就是姑娘知道了，原是吩咐过的。况且贾文物穿的是葛布裤子，虽然隔着弄不进去，却下下戳的是那个地方，被葛布擦得阴门痒痒酥酥，也有几分动火，所以此时他也不甚十分推辞。那贾文物是急了的，两只膀子扛着她两条腿，要腾出一只手来扯裤子，怕放松了她，一条腿恐她挣了起来，只是隔着裤子混戳，如何弄得进去？那葛布又硬又癞，连门边儿进不得。弄了一会，还是一个门外汉。(正在用力的时候，)

p422

(被阮最扯开裤子。)娇娇假意要拿手掩时，早已被他摸着那又肥又美的妙物。此时娇娇已被他调弄得情兴如火，任他行事。阮最即将她抱到床上，褪去红衫，自己忙脱了裤子，扑上身，挺着阳物向胯中乱捣。娇娇一面把屁股撅着，拿阴户就他的阳物，一面说道：“我当你是顽，你竟当真弄起我来。一个庶娘母都许这样么？”阮最笑道：“小娘儿原是混弄得的。”一下弄了进去，两人痛弄了一阵，方才住手。(娇娇笑道：“你这恶强盗，我生生被你强奸了。)

p425

(但她那妙物浸在水内看不见。)悄悄蹲下，要等她起来，做个一览无余的意思。屏息以后，那郏氏先听得有脚步响，忽然住了，还当是丫头，问了一声是谁，不见答应。她就知是爱奴，故意道：“我洗澡呢，是谁，不许在外头张望。”此时已洗完了，站起来，倒把脸朝着门外揩抹，又跷起一只腿来，踩在盆沿上揩下身，那又肥又美的一条细缝，正对着爱奴的那只眼睛。爱奴一见，浑身一酥，那厥物突然跳起，忙用手攒住。(郏氏虽揩着身上，眼光却射着门外。)

p426

( 看你敢把我怎么样的？)”爱奴知是此处无银之意，取出肉具，如飞上床，一翻上身，就往脐下直攻。刚刚凑巧对着，一个是铁硬的阳物，一个是水浸透的阴户，一下到底，就抽起来。郏氏先以为小子未必懂局，哪里就敢动手，等了求饶，还想用些话开释他放了心，然后使他感恩，好来赔罪。虽然在此候教，少不得还有些须做作，不想他竟突然而来，一下竟直捣至根，乱冲乱突，那些虚文套数半点也用不着。觉得小子的阳物虽不及阮最的大，而坚勇过之，一面笑，一面骂道：“好奴才，公然大胆，竟弄起我来。我也强不过你，凭你弄，等相公回来，看我可告诉？”那小子得遂夙愿，下力死弄，也笑着说道：“奶奶的恩典，就对相公说，小的不过是个死，不如此时死在奶奶肚子上罢。”说着，越弄得狠。郏氏觉有妙境，不必再说，双手坚勾，往上乱就。那小子弄了一度，泄讫一度，阳物尚坚。他初尝美味，不舍得就歇，定了一定，又复弄起，两度之后，还不肯住，有个要三度春风之意。(郏氏起先以为这小子初出茅庐，)

p429

(只把裤子卸下，上床动作。)他虽怜怜爱爱，款款轻轻，但阮二的阳具甚雄，宝儿又甚年幼，痛楚难禁。阮二甚是怜惜，意欲中止，倒是宝儿不肯，道：“你只管来，说不得我忍着些。”阮优也不敢大张旗鼓，只微微见意而已，便收兵罢战。兄妹奸淫，行同禽兽。有个《黄莺儿》赠他两人道：

伶俐小冤家，俏身材面貌佳，情深愿与鸾凤跨。轻开玉葩，牝舒肉穿，兄奸亲妹真堪诧。但蹉呀，何生禽兽，父母行事差。

p430

（阮优跑进房中，）见娇娇光着屁股坐在床上，正才拿着裤子要穿。阮二劈手抢下，一把抱住，道：“妳同大哥好弄，一起手我就在门外听着这半日了，妳同我弄弄就罢。不然我就声张起来，妹子就是证见。”娇娇知为他同女儿所算，遂道：“你同妹子做那样的事，我忍了，你倒来拿我的短。”阮优道：“那没有凭据，妳此时的真赃现被我拿住。妳还说甚么？”说着，便一手伸到胯中去摸。娇娇去推他的手，他便伸了个指头到她牝中勾住。道：“妳再推，我就抠个大窟窿。”娇娇一来推辞不得，二来她也不是怕此道的，就不啧声。阮优便将她按倒，自己扯开裤子，取出阳物，弄将起来。原来阮优的阳物比他父亲哥哥的强壮许多，把个娇娇弄得心迷意乱，骚态百出。弄了多时，方才歇手。（这阮优向来虽爱妹子，但她是个雏儿，）

p431

(分开两腿，弄将起来。)娇娇朦胧星眼见是他，笑骂道：“贼短命，我当你出门去了才睡睡，大青天白日来做贼。看你妹子撞来看见。”阮优说谎道：“我才看见妹子也睡呢。房门我也插上了。”一面说，一面架起她双足，竭力大弄。帐钩摇得叮呼乱响，阴户中水声震耳。娇娇觉得他的阳物如一块烧红了的生铁一般，又热又硬，弄得爽快不过，哼个不住。(他二人正在发狂，)

p432

(忽然离开，心中时刻难过。)
一日，娇娇不在房中，她偶然过去，见有许多黄烛，是阮大铖买来熬暖脐膏用的。她心有所触，拿了一块到自己房中，用火烧软，搓了一根圆棍，如阮优肉具大小，晚间睡下拿来消遣。过了几日，觉得短细，逐渐加添，极粗极大，尽阴门容得下而后止，把一个嫩而且紧的物件，竟杵成了个宽大无比的东西。虽觉出有些意思，但她生得娇软，手腕未免酸痛，不能长持。那待月是她贴心的牵头，竟叫她同卧，将烛根用带子束住，系在腰间，同她交媾。她也紧（系）了，同待月戏耍。两人也不像主婢，竟似一对雌夫妻一般恩爱。(阮二良心难昧，)

p433

(总不进来同床。)有一调《捣练子》说那宝儿道：

假装紧，实宽松，但听檀郎任意攻。做作料难欺识者，元红久矣属亲兄。

(这宝儿心中满拟嫁了丈夫，)

p435

(就进去了一半。)又一连两坐，把个小秃子全身钻入。那小厮惊醒，见是主母，打扮得娇滴滴俏生生，玉天仙一般，把他做了坐具，一个嫩汪汪软秋秋的白屁股，骑在他身上一迎一落。宝儿别了阮二一月有余，枯渴久了，不多时便丢了。那小厮道：“奶奶，这样弄，妳吃力，请下来睡着，等小人来服事。”宝儿依他，就在光席上睡倒。秃小厮就拿他枕头的衫子替她垫在股下，他爬上身好弄。拿出那吃奶的力气，命都不要，死弄了一场。弄得宝儿丢了又丢，浑身通畅，遍体酥麻。也不管家奴小厮，心肝亲哥叫得震耳。(多时罢战，宝儿穿了裙裤，)

p435

( 就将天地借为衾枕。)他裤子是破的，不用脱，阳物出来得好不便宜。只扯去了待月的裤子，那待月口中还说：“我不，我不。”已被他塞了进去，一阵乱抽乱捣。待月屁股往上混迎，口里战笃笃的，我不哦，我不哦尽着叫，把个宝儿笑得几乎笑倒。她“我不了”好一会，两下俱丢。直等小厮拔了出来，她才不说“我不了”。(主婢二人无心得了奇遇，)

p435

(站着抽了几下，才同了进来。) 脱衣上床，无话可说，扛起腿就干讫一度。宝儿叫待月也上床来，三人一床混滚，这秃厮儿竟成了彩蝶儿，才向东又向西，乱采花心。直到天色微明，方才送他出去。有几句说他主仆二人道：

那大秃头拿他的小秃头，直钻宝儿胯下宝眼。这骚宝儿将她那扁宝儿，含吞秃子腰中秃头。秃子拿力，挣得大头上脓流，小头上脓也冒出。宝儿遂心，乐得上嘴中涎淌，下嘴中涎更澎湃。将多时，只呼得出好一个爽心乐意的秃心肝；罢战后，频呼几声好一个风流骚浪的娇宝贝。哪还知主仆尊卑，怎逃得轮回报应。

(不到一个月，)

p436

(宝儿又试新物。)那马儿骡想念主母久了，呷了一饱老烧酒，仗着酒兴，爬上肚子，便奋勇前驱，竟三战三捷，弄得宝儿心满意足，方信秃小子果然言如其实。(自尝了这可心的妙物，)

p437

(宝儿还恐他是躲避差使，不肯宽假。) 那一夜他爬上身，才抽了几下，叫腰酸腿疼，跌下肚子来。宝儿还疑他装假，叫他仰卧，跨到他身上，做个倒骑驴势子。那马儿骡的阳具先还有些硬气，被宝儿蹲了几次，缩软如绵，知他实在不能了，只得允他保举替身。他经过马儿骡又大又久的物事，别人弄的总不像意。心中想到物小以多为胜，况他既破了脸，偷过三姓家奴，还知甚么叫做羞？遂叫这个家奴将家中精壮小伙子，每夜约三四个进来，不管长大短小，她仰睡着，只叫轮流上身，一夜弄到天明方罢。家中二三十个下人，除了几个年老的不要，别的都叫来尝过。有的弄受用了，都有赏赐，激励众人。那些不济的，既要博主母的欢心，又希图重赏，也都下死力舍命去弄。年余光景，这宝儿竟成了色痨，遍身虚火炎烧，越发要弄。阴中一时空了，便热痒难过。这是下体受了阳毒的过失，寻了几个舂蒜的石杵，用凉水浸得冰冷，轮替放在阴中才过得。一到晚，就四五个家人轮流到晓，日渐蠃瘦。又过了几月，日间饮食俱废，每夜还不肯放松，(不几时，竟干枯而死。)

p438

   ( 一日，五月中旬，阮大铖被朋友约去游榴园。那时天长无事，娇娇正睡午觉。) 阮最悄步进来，到了房中，见她放着帐子沉睡，向赛红道：“妳看着门，不要放人进来。”把门掩上，揭帐一看，见娇娇光着上身，两枚酥乳，下穿红纱小衣，不曾系带。上床自己脱光，就替娇娇脱裤子。她醒来道：“我才睡得甜甜的，你就来混我。”阮最笑道：“没良心的，这个混法，得每日有人同妳混混也罢了。”娇娇笑着任他脱去，两人就弄起来。

这阮优也知父亲不在家，偷空来与娇娇高兴一番，张得院中无人，一溜烟到她房中来，就要推门。赛红忙拦住，道：“二相公不要进去，姨娘屋里有事呢。”阮优也同这丫头弄过多次，搂过脖子亲了个嘴，笑道：“痴丫头，妳姨娘恁着做甚么事，那一日又躲起我来了？”推门径入，那丫头又不敢拉他。阮优见帐子放着，只说娇娇睡觉，顺手一掀，不想哥哥同她两个精光的弄呢。阮优素常性子极坏，一见了，也不像弄他老子的妾，竟像弄他的妻子一般，急得火星乱冒，道：“做得好事，做得好事！”向哥哥道：“你可成个人？干这样的事。”

那阮最正同娇娇弄得将入佳境，不防兄弟揭开帐子，倒觉羞愧难当，又不好拔出来，只好伏下身子，把脸朝着床里，忽听得兄弟说了这几句话，也就忍不住仰起头来，说道：“我不管你，你倒要管起我来。我做这样事，你难道是没有做的？”阮优道：“是你先做，我后学你的样子。就讲到老爷跟前，罪也有个先后轻重。”阮最大怒道：“你说我在先，我且问你，你同宝姑通奸，我也有来么？我忍着不曾说破，就够宽你的了。你倒还这等放肆。”阮优道：“你看见来么？你那时为甚么不早说，如今宝妹子也死了，没得对证，你此时现在她肚子上呢。”那阮最愈怒道：“这么说，你明明来拿我的化头。我同你拼了罢。”阮优道：“你不要唬我，这个我倒不怕。你拿大奶头唬我小孩子呢。”那阮最也忍不过了，也顾不得羞，一下抽出那话，起身就要往床下跳。

娇娇先被他压在肚子上动不得，只好用嘴劝，此时见阮最起来要下床，恐怕二人弄出祸来，连忙爬起，抱着阮最，道：“你们一个亲弟兄，为甚么这样的。这一闹起来还了得么？我们三个都是要死的。大家忍一句就完了。”阮最被他这一句提醒了，心中想道：“是呀，这一闹得老爷知道，可还饶得过我们？”心中只一怕死，那气就息了几分，说道：“我每常待他极好，妳是知道的，妳同我相厚是多少年，后来听见说他也把妳讹上了，我说他小人儿家，凭他去罢，不同他一般见识。他今日倒管起我来，要是好的，知道我在这里，就不该进来。难道没有日子了，就安心来同我争锋相闹？”阮优道：“我倒是无心撞来的，并不知你在这里。你拿话压我，说我不该来，难道只许你弄，我就弄不得？”

那阮最才要开口，被娇娇把他一捏，道：“大哥，你大几岁年纪，兄弟小，就让他两句儿罢了。等我劝二哥。”那阮最拉过裤子盖着下身，就不做声。

娇娇一手拉阮优坐在床沿上，拿嘴对着他耳朵道：“二哥，你怎这么个性子，一个哥哥，也该让他些。闹起来，有甚么好处？你一个伶俐人，还用我说。我说句话，你不要恼。”笑嘻嘻一手搂着他脖子，道：“我若当初先有了你，后来他又插上来，你该恼。他先有了我十多年，你是后来的，如何争得他？况且都还争不着呢，我要是你跟前的，被他占了，那你自然应当发怒。我是你老子的人，你也不得，他也不得。”又亲了个嘴，道：“我说的可是么？”

那阮优先也是一冲性子，此时也就回了些。想着果然闹将起来，大家不好，但他不肯服软，听了娇娇这话，又硬一句道：“妳既这样说，放了手我去，让妳们受用。只要受用得长久就好。”就要起身。娇娇哪里肯放，这只手搂得更紧，那只手抱着他，道：“二哥，我难道就没一点情儿到你？我劝你，你就不依。这么样强。”那阮最道：“不消不消，我去罢，让妳两个如何？”就穿裤子。

娇娇要拉这个，又怕那个走了，拉那个，又怕这个走了，一则是怕闹得阮大铖知道不好，二则怕他二人今日一变了脸，彼此拿捏，就不能来往了。急出个苦肉计来，道：“你兄弟两个我劝着都不依，何苦为我一个人叫你弟兄成仇，不如我死了，恁你们去罢。”遂回手拿了一根裤带下床来，鼻涕眼泪的，就往栏杆上拴。那阮最、阮优见她雪白的个身子，脐下一条细缝，两个圆圆的奶头，好不动火，又见她哭得三行鼻涕两行眼泪，心中又怜，见她拴带子要上吊，忙上前，一个人拉着她一只膀子，道：“姨娘，快不要这样。我弟兄不恼了。”娇娇道：“你两个既舍不得叫我死，过后你们又闹起来呢。”二人齐道：“我们要再闹，都不逢好死。”娇娇道：“既然不恼，两个都不去。”阮最道：“不叫我们去，尽着坐着做什么？”

娇娇揩了眼泪，复上床来，向阮最道：“大哥，你还上来。”此时阮最只穿着裤子，尚未穿衫。娇娇道：“你还脱了。”笑嘻嘻向阮优道：“二哥，你也上床来，脱了衣服。”阮二道：“怎么的？”娇娇笑道：“为我叫你兄弟两个生气，说不得苦我身子不着，替你弟兄和和事。把你两个，一个在前，一个在后，只要你弟兄和好了，我受些苦也说不得。”又笑向他二人道：“我这屁股正经，我跟你爹一场，你要弄过几百回，我决不肯依他。今日便宜你两个短命的受用。”说着，一手去扯阮大裤子。那阮最就势脱了，又转身提阮二上来，替他宽衣解带。因天热，他也只穿着一衫一裤。阮二也不等他动手，忙忙的自己脱光了。

娇娇一看，两人的阳物都直竖在那里，便道：“你两个谁在前，谁在后？”他二人同声道：“凭姨娘吩咐。”娇娇说道：“不好，我要说，又像我有偏心一般。”遂将头上的茉莉花拔下来，掳去了花，把那棒儿分做两半，一长一短，攥在手中，道：“你两个齐抽，抽着长的先弄前头，短的弄后头。弄过一会，再换转过来。大家都尝滋味，就不偏了。”他二人笑着伸手来抽，却是阮优抽着了长的，娇娇叫他仰睡着，把夹被叠了几层，垫在他股下，然后跨上身来，对准套入，蹲了几蹲，已没尽根。娇娇把身子伏在阮优肚子上，屁股蹶着，回顾阮最道：“你也来罢。”阮最此时魂飞骨醉，忙用唾津润了，双手捧着她雪白的屁股，款款送入。娇娇颤着声儿道：“好胀得慌。”阮最忙往外缩缩，就不敢动。娇娇道：“这停住的不是事，说不得我忍着些，你上下一齐动罢。”那阮优往上一颠，娇娇的屁股往下一坐，阮最向下一耸，娇娇把屁股向上一迎，二人乐不可言。娇娇的快活更不消说得。

弄了有一顿饭时，娇娇吁吁气喘，香汗浸肌。颤着声儿说道：“且歇一歇着，我一点力气星儿也没有了。你两个换换罢。”阮最下来，娇娇也爬上来。睡在枕头上喘息养力。阮优也起来，娇娇道：“热得很，把帐子挂起来透透气，料道没有人来。”他二人忙把帐子挂起。

娇娇歇了一会，道：“再来，该大哥在底下了。”阮最忙睡倒，娇娇便上身套进。此时她前后都已湿透，一坐到根。阮优也挺阳物一送，直进后庭深处。娇娇道：“你两个一齐用力，弄丢了，大家歇歇吧。恐怕你爹来家。”二人听说，一齐奋力，弄够多时，那娇娇的身子也被他二人弄得动不得了，嘴中哼声不绝，任他二人翻腾了一会，阮最忍不住也泄了不动，那阮二初尝这件症状味，况他精力原强，加劲直捣，娇娇被他弄得后庭中酸麻乐极，四肢都软了，浑身瘫在阮最身上。阮优也伏在娇娇背上大弄，阮最叫道：“我禁不得你两个人压着，快放我起来，让你们弄。”阮优听说，把娇娇的两胯扳住，用力抵到了根，身子往后一仰，把娇娇的腰抱了起来。娇娇两手也用力一拄，胸脯悬空。那阮最得松，挣了过去，娇娇道：“心肝，你把枕头与我垫着肚子。”阮最忙拿过来替她垫好。她伏在上面，屁股高蹶，阮优兴不可遏，自首至尾出没数百，方才泄了。又往内狠狠送了几下，然后拔出。

那娇娇好生受用。有几句说话赠他三个道： 前后夹攻，腹背受敌。上边的向下一耸，后庭内已自酥麻；前面的往上一迎，牝户中更觉爽利。二筋枪攮得一庶母，魄散魂飞；两肉孔夹得二贤郎，汗流精泄。

那娇娇透了一会气，笑道：“你两个和好了，我也被你两个天杀的弄瘫了。今日当面说定，你两个后来是怎么个来法，省得争辩。”阮二道：“凭哥哥的意思，我再没有不遵的。”阮最道：“据你的意思怎么说？”阮优道：“我两个分了罢，哥哥要前头，把后头让我。或哥哥要后头，把前头让我。”娇娇笑道：“短命的，这不过是我替你们取和的意思，难道这是常弄得的么？”阮最道：“二哥，你这主意不好。弄前弄后，两不照面，谁得知道？又是争端。还是恁姨娘主意。”娇娇道：“要我的主意，你两个轮班，遇有空，大哥先来，再有空，二哥再来。如此轮着可好么？这可没得争的了。”阮优道：“这主意越发不好。老爹时常在家，间或有空，哥哥来了，或半日半月没空，我怎么等得？”娇娇笑道：“我不管，凭你弟兄两个商议去。”阮最道：“我想了个大公的妙法，蒙姨娘这样好情在我们身上，我们再有一点争论就不是人了。今日大家说定，我们两个或有一个往哪里远去不在家，若那一个不许来，难道忍叫姨娘孤孤凄凄的等着，那就只管来陪她。不必论次数了。若我两个都在家，要来便一齐来，那才没有厚薄。”阮优道：“妙呀，哥哥说得是极。就是这样行。”娇娇笑道：“冤家，你两个一齐来也罢了，不难为了我些。”阮二笑道：“姨娘，拿出良心来，这苦妳也还乐得呢。”娇娇笑骂道：“怪短命，我给你弄了，还说这样燥皮的话。”

他兄弟二人穿了衫裤，笑向娇娇道：“姨娘，多妳扰的肝板肠向扁食了，我们去了。”两个笑嘻嘻拉着手开门出来。

那赛红坐在门槛上望着他两个，忍不住格格的笑。阮最道：“这疯丫头，妳笑什么？”赛红道：“我疯么？看你们三个方才舞狮子压灰堆，才像疯了的呢。”那阮优把她腮上拧了一下，笑着去了。(原来他弟兄两个拌嘴并三人后来和事，这丫头先在门口听了个满耳，后又在窗洞中看见这一副新款嬲字春宫，故此忍不住笑。

阮最、阮优这一场公弄，他弟兄二人此后果然和好非常。阮最打听得有空，就去约兄弟。阮二看得他老子出门，便去约哥哥，再不肯瞒着独往。)

一日，他弟兄同在娇娇床上，娇娇仰卧，叫阮最上身先弄，叫阮优等着再上。阮最道：“你回回尽着叫我在妳肚子上也絮烦了，今日妳上我身来，也新鲜些。”娇娇就爬在他身上，两手拄定屁股，用力一起一落。阮优看得十分兴动，爬上她脊背，道：“姨娘，我忍不得了。把后头与我弄弄罢。”说着，就往粪门内顶。娇娇忙道：“哎呀，行不得，我泻肚呢。”阮优连忙抽出，道：“这怎么处？”想了想，笑道：“有了，放个东西不会吃，看准她阴户，就往里一塞，进去了半截。”娇娇笑骂道：“短命鬼，你穿破了我的呢。”他又狠狠的往里送了送。那阮最往上顶，阮优向下捣，他兄弟两个觉紧箍箍的有趣。

那娇娇也被他两个塞得内中满满，更觉无一毫罅隙，乐不容言。两条阳物在内中彼此相擦，又被阴户箍紧，不多时，二人就泄了。阮优下来，娇娇也睡下，将帕揩了，用手一摸，笑道：“你这两个促恰痨，把我无样不弄到，你看弄成这么个大洞，你爹要试出来，看怎么答应？”阮大笑道：“妳夹紧着些，就试不出了。”娇娇笑道：“这也是夹得紧的么？”阮优道：“我有个妙法传妳，妳用手从后边捏着一半，那一半就紧了。”说得三人大笑了一阵，大家散去。

又一日，他三人又在一处。阮优向娇娇道：“我想了个新样子，是二十四解里头没有的。我们试试看，且脱了衣服着。”娇娇是骚淫极了的，听得好不欢喜，忙脱光了。阮最、阮优也脱尽，阮优叫娇娇把脊背合着他的脊背，他反过手来搂着娇娇肚子背将起来，叫道：“哥哥，你把她两条腿夹在肋下，弄上了，你往前推，我背着走着，可好？”阮最就把娇娇的腿夹住，弄将进去，向前推。阮优背着，在房中团团的走，把个娇娇笑得了不得。弄了一会，又换阮最背着，阮优弄。他三人这个弄法，无样不想出来，不能细说。

娇娇从得他两个齐来，惟凭自己高兴，或叫他弟兄轮流弄阴户，或是一个弄前，一个弄后，或是两个同门，日里兴已饱足了，夜间又有阮大铖补空，她却也得了个快足。(但恐兴尽悲来，冥冥中未必肯久留此辈淫污世界，后来自有分晓。且把那宦、贾、童三人如何相会，如何结盟，听我下回细说。)

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第九回

p486

(腰中这一副本钱倒甚济，)有一调《西江月》赞他道：

坚举长余六寸，生来能软能刚。软如醉汉倒郎当，刚似疯僧狂样。
出牝入阴本事，腰州脐下家乡。天生二子在身傍，惯与佳人打仗。

那侯氏貌虽不扬，倒好一个阴户，也有个《西江月》赠他道：

紧暖香干俱备，光光滑滑堪怜。有时吐舌笑开颜，困便懒张两片。
清水池边故土，裤裆县里家园。有时忽动兴纬绵，战斗千回不倦。

他两个一时弄将起来，只见：

一个两足高跷，一个单枪直刺，一个柳腰款摆，一个玉杵忙舂。一个笑吟吟把腰肢紧搂，一个喜孜孜将两股频摇。这一个面似火烧，那一个舌如冰冷。一个喉内哼哼，如小儿睡梦频啼；一个鼻中喘喘，似老牛耕田力乏。下一个蒙蒙星眼，心窝内乐极魂飞；上一个汗流浃背，遍身中酥麻精泄。

(干够多时，云收雨散。)

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第十回

p503

(众人听了，倒大笑了一回。)童自大见贾文物眼有些瞎，笑着向他道：“我听见人说一个瞎子的笑话，我说与哥听。哥不要恼。”贾文物道：“无伤也。是乃笑话也，何以恼为？”童自大道：“哥不恼，我就说了。一个人专好弄屁股，同他老婆高兴，十回倒有七八回弄后头。他老婆说：‘你既这样爱它，该替它起个名字。’那男人说：‘这个眼子极有趣，就叫它做趣眼罢。’他老婆又指着阴门道：‘这个东西你也间或还用他，也该起个名字。’男人说：‘他同趣眼相近，就叫他做近趣眼。’宦萼大笑。

贾文物见童自大伤了他，因看他有些呆气，便道：“我也有一笑谈，说与诸位听之。一男子呆人也，其妻阴户之内生其疮焉，呼其夫而告之曰：‘我此物之内痒痛不可忍也，子可呼医而治之。’厥夫延医至，命妇人裸而视之，告其患。医曰：‘此非汤丸力所能及，当以杀痒止痛之药敷于龟头之上，送入痒痛之处而擦之即愈矣。’其呆夫曰：‘我不知病在何所，汝医也，可自行之。’医闻而喜甚，即以药用唾调之敷其龟，送入其妻之阴，来往抽拽不止。呆夫大诧曰：‘汝擦药耳，何故动之不休？’医曰：‘龟头无目者也，安能入便见其病之处，须探得要害处而后可擦。’来回抽拽愈急。其妻乐甚，连呼曰：‘好太医，好太医。’其医亦乐极而泄，伏于妇人之腹。大叫曰；‘吾得其病处矣。’呆夫在旁注视良久，点头曰：‘汝二人若非用药，看此举动，吾疑之甚矣。”宦萼笑得一仰一合，连酒杯都打翻了。童自大胀红了脸，道：“哥，你骂我是呆子罢了。如何说我家奶奶与医生弄，说别的顽话还行得。一个老婆哪是混说了顽得的？”贾文物道：“言悖而出者亦悖而入，前言戏之耳，何愠耶？”童自大只管争竞起来。宦萼道：“好弟兄，说笑话如何认得真？”每人罚了一大杯酒，才不言语了。

宦萼道：“我也有个笑话说与你众位听。一家弟兄两个，有一个嫂子。他哥哥出门去做买卖时，许下了一个愿心，若赚钱回来偿还。果然出去得利，回家买了几斤肉，煮了还愿。那嫂子在厨房里烧火，他弟兄两个收拾供桌，香蜡纸马停当了，哥哥叫兄弟：‘你看肉要好了，拿来烧纸。’兄弟到了厨房里，见嫂子弯着腰撅着屁股烧火，裤裆破了，刚刚把阴户露出来。那兄弟忍不住伸手去一摸。那嫂子吓了一跳，回头一看，见是小叔，笑骂道：“斫千刀的，你肥肉能吃得几块。”他哥哥听见了，只当兄弟偷肉吃，骂道：‘你害了馋痨了，还没有敬神，你就想受用。’原来妇人的这件东西都是敬得神的。”众人大笑了一场。

邬合道：“老爷说的固然是笑话，然而竟实有这样的事。晚生前日往北门桥去，见一家门口围着许多人，晚生也挤了进去看看。原来是弟兄两个，有一个老娘，还有一个嫂子。他娘晌午有些困了，在堂屋里春凳上睡觉，怕苍蝇，拿一只袖子盖着脸。这小儿子打外边进来，只当是嫂子，轻轻的爬上身，拿挺硬的膫子向胯裆中狠狠的一戳。他娘惊醒了，见是儿子，骂道：“要死的奴才，你做甚么？”他见是娘，忙跳下来，说道：“哎呀，我看错了。”他娘道：“一家只有我同你嫂子，你又没媳妇，你既说是错了，这明明是要偷嫂子了。’要送他到官，拉到街上，众街邻问知了缘故，劝了回来，只叫哥哥打了他十扁担，撵了出来。这是晚生亲眼看见，也可当个笑话。”

    童自大道：“你说这嫂子的事，我也想起个笑话来。一个扬州人托个朋友做件事，说道：‘你要替我做成了，把我家嫂子让你热一下子。’他哥哥听见了，骂道：‘腊花，你个嫂子怎混许别人热？’他兄弟道：‘我是哄他的，嫂子的屄放着，我不会热，肯让他热？’”众人也笑了一阵。宦萼道：“我还有个笑话。一个大老官带了个篾片去嫖婊子，（让那个蔑片在床底下等），叫婊子睡在床沿上。这大老官站在地下弄，说道：‘我们弄着，要编只曲子唱着弄，才有兴头。’遂扛起那婊子的腿来，唱道：‘小脚儿高高竖了。’然后把膫子弄了进去，一抽一抽的唱道：‘卵子儿紧紧撞着。’却诌不出来了，唱不下去。谁知那个蔑片在床底下听他们动作，见大老官编不出来了，忙伸出头来接腔，道：‘俺呵。’”大家大笑，连邬合也笑了一会，道：“大老爷道出晚生的本像来了。”童自大笑道：“邬哥，你呵。”邬合道：“晚生也有个笑话，呵一呵三位老爷罢。一个大老官陪客坐着，忽然放了一个响屁。那客道：‘是谁放屁？’那篾片知道是大老官，忙道：‘不是屁，是虾蟆叫。’少刻臭将起来，那客问白篾片道：‘你说虾蟆叫，如何会臭？’那篾片没得答，说道：‘像是死虾蟆叫罗。’”众人笑了一回。

宦萼向贾文物道：“老邬我们几时替他起个号好叫些，尽着老邬邬哥的不好听。”贾文物道：“兄之言是也，何不即为起之。”童自大哈哈大笑，望着邬合道：“大哥二哥骂你呢。”贾文物道：“三弟何晒兄也？此何言哉。”童自大道：“这也是个笑话。一个人到熟驴肉铺子里买肉吃，见一根熟驴膫子，问道：‘你那驴鸡巴怎么卖？’那掌柜的道：‘你这人好蠢，一个驴鞭子，什么鸡巴，叫得好丑听。’那人笑道：‘怎么一个鸡巴你也替它起个号。’大哥二哥要替你起号，不把你比做鸡巴了么，就叫邬合鞭子罢。”倒都大笑了一阵，又各饮了几杯。

童自大向邬合道：“我听见人说做篾片的人是蛐蛐托生的，又会呵脬，又会唱曲，你算会呵了，难道就不会唱曲子？你唱一个我们听听，大家吃一大杯。”邬合道：“晚生曲子倒记得几个，因为喉咙不济，所以不曾习学。”宦萼道：“甚么相干，不过大家取乐，乱唱一个顽顽，管他好不好。”贾文物道：“昔者王豹处于淇而河西善讴，你岳翁岳母皆以歌名，你岂有不能者耶？盖不为也，非不能也。”童自大道：“可又来，老子娘会唱，女儿再没有不会唱的。女儿会唱，女婿自然就会唱了。人说，若要会，同着师傅一头睡。你同着母师傅睡，自然会唱，买个驴子拉尾巴，不是这个谦（牵）法，不要谦了，唱罢。”邬合被他们带着，只得说道：“晚生不会大套，只知道几句小曲。”宦萼道：“管他小呀大的，是个曲儿就罢了。”(邬合要奉承他众位，)

p508

(老爷要这样计较，就不敢再说了) 宦萼道：“免你罚，你说个篾片的笑话儿罢。”邬合道：“有，有。”大老官放了个屁，旁边一个小孩子道：“是哪里鬼叫？”那篾片喝道：“胡说，放狗屁！” 宦萼大笑道：“这该罚，这该罚。”邬合道：“晚生本是奉承的话，说叉了些。晚生该罚。”吃了一大钟。宦萼将骰盆送与童自大，道：“该你掷。”他捻起来，道：“菩萨，不要掷着我自己才好呢。”掷将下去，是个么。他道：“还好，还好，要是五就炕人了。”想了想，道：“我想起一个来了。我前日听见人说个笑话，打趣那好打马吊的。”
    一个怕老婆的人好打马吊，一日输了钱，人上门来要。他老婆恼了，叫他头顶马桶跪着，他说：“奶奶，你看我顶着这东西可像顶着肉汤？”那老婆大怒，拿起马桶盖，劈脸一下打去。他笑道：“奶奶，妳打的抠（吝啬）得很，一文钱怎打得肉汤？” (齐笑了一阵。)

p509

(吆喝皂隶道：“把他的膫子咬掉了。” ) 大家笑了一会，又重新添上佳肴美果，一面吃酒说笑。宦萼笑向童自大道：“令舅是教门，我有个回子的笑话，说了你不要见怪。”童自大道：“他是回子，我又不是回子，与我什么相干？”宦萼笑着说道： 回回家女人的阴毛是要剃尽了的，一个老回婆叫了个待招到房去剃。那待招见她的阴户也还饱满可爱，不觉兴动，阳物大举，取出来，一下顶进，一阵乱抽。那回婆假意道：“哎呀，你这是怎么说？”待诏道：“奶奶的瘪了不好下力，我楦起来好剃。”说着，越弄得利害。那回婆受用得很了，哼着说道：“我的哥，你不用剃了，就是这等楦罢。”

    说了，众人笑了一阵。贾文物问童自大道：“贤弟必知其详，有妇人焉果若是乎？”童自大道：“哪里有这话，那东西怎好叫人剃？自己用镊子拔是有的。”贾文物道：“此娇嫩之处也，拔之岂不痛乎？”童自大道：“譬如人拔胡子，惯了也就不觉。”宦萼笑着套他一句道：“回子家的女儿嫁到我们家来还拔不拔呢？”他道：“怎么不拔？”自觉失口，笑道：“不知道，不知道，不要管闲事，我们且吃酒。”宦萼，贾文物哈哈大笑，他也红了脸，嘻嘻的笑。 (大家又饮了几钟，)

p514

(也慌忙脱衣钻入被内。)轻启两股，尽根插入，十分努力抽提，要博她的欢喜。那侯氏果然喜孜孜笑着，两手勾定他的腰往下直捣，(做得正在得意。)

p514

(说话到三不着两的。”) 笑嘻嘻一把攥着阳物，道：“你不会说话，怪不得我，快些上来罢。你明日对他们说，虽是他们的好情，这样事万万行不得。若是男瞎子，便是十个一百个叫了来也不妨。一个女瞎姑同婊子两种人，都是撩汉精，可是容得上门的，断断行不得。我连听见说还恼得慌，不要说眼睛看见。”(宦萼爬上床来，)

p519

(这叫做老脸大发财。)你们听我唱:姑娘姑娘生得俏，头载骨姑帽。腰里拽把草，肚里娃娃叫。遇着大鸡巴，肏得她两头跷。(众人听了，哈哈大笑，)

p534

(岂肯轻易草草完事？)一度不已，两次不休，弄得那水氏阴中之水澎湃大响，屁股乱跌乱簸，口中先还不住哼哼唧唧，(弄到后来，水氏大叫道：“哎呀，我死了，)

p535

(七出咸备的丑美人。)有个《西江月》赞他的形容道：

面似羊肝紫漆，肌生冰裂花纹。腮边颊上满奇痕，腹内珠中有眚。
指露几条墨玉，牙排两片乌银。身躯扭捏更惊人，活跳妖魔形径。

又有两调《黄莺儿》赞她的手足妙处。赞手道： 十指似擂槌，光溜溜如帽盔，引筝鼓瑟浑如飞。身痒难推，血泪怎挥，欲剥青葱倚靠谁？好伤悲，诸般果壳，全仗嘴施为。

赞她的足道： 金莲三寸长，看她的要横量，扁铺在地鳊鱼样。白花满墙，红钿做帮，高底碗大奇形状。响当当，房中举步，户外已声扬。

(她家后门外是一块大空地，)

p535

(露出她小肚之下那个骚物。) 多银生得形貌虽丑，脐下那东西竟还可观：

一条细缝鼓蓬蓬，微吐花心紫更红。
     容貌媸妍虽各异，料来此窍一般同。

(那小子一眼看见，)

p534

(把裙子脱了，) 胸脯同下身全全露出，把小肚子往前腆着与他看，道：“我这一朵鲜花，难道还不值你这朵残花么？”她虽貌丑，这件东西，西施嫫母都不过大同小异，没有什么丑俊。有几句道：

褪放钮扣儿，解开裙带结。酥胸紫胜檀，玉体色如墨。肘膊熟藕般，香肩糟茄色。肚皮幸软绵，胯下还光洁。中间一道沟，露出风流穴。今生卜女叫多银，前世秦妻名长舌。

    (那小子从未曾见过此奇形，尝过此美味，甚是愿意。) 况且腰中那件作怪的东西，虽有一只眼，却又无珠，不知如何，见了阴户它就混跳起来，正胀得难过。(因初会这张没牙的瘪嘴，反有些羞愧之意，红着脸道：“一时遇见妳家的大人来怎么处？”她道：“有人敲门，你打后门里跑。怕什么？”那小子听有后门，也放了心，) 道：“在哪里来呢？”多银就仰卧在春凳上，大揸着两腿专候。那小子忙脱了裤子，阳物挺硬，又抹些唾沫，顶了进去。她哎了一声，道：“有些疼。”那小子就歇着不敢动。她道：“我每常见是一抽一抽的，你怎么不动一动？”小子道：“妳又说疼。”她道：“这才没要紧，要养汉还怕得屄疼么？我疼我的，你弄你的。怕什么？”那小子也就抽抽扯扯不歇。她先还哎哟了两声，后来也就不做声。不多时，那小子冒掉了些，怕有人来，忙忙拔出，拿裤子揩了揩穿上。多银拿块白布汗巾将牝户擦擦，看看也有许多黏液，笑着对那小子道：“你每日到门口来叫卖花，要没人你就进来。”(那小子满口应允，笑嘻嘻提着花篮要走。)

p536

(拿那圆泥底子往里塞。)塞了一会，弄不进去。她着了些唾沫，将牝户润了，擦些圆泥底子上，用指头又将阴户掮得开开的，往里狠狠的一杵，也就塞进去了。她捏着那人头来回抽送，正在有趣，不想那纸身子被淫水湿透浸软了，一下断了，扯出来，把个泥底子掉在内中。费了许多力，抠得生疼，才抠了出来。(这一下屄被她楦大了，)

p537

(且又不费钱，何乐不为？)竖起一个大阳物，恐她年小当不得，还用了许多津唾，轻轻一顶，孰知是个多见广识的，一下就进去半截。几耸尽根，那人知她是个惯家了，遂大弄起来。那多银乐所未经之乐，也就学她令堂（慈），也我死、我死的哼个不住。(事毕了，穿衣起来，)

p537

(见一个讨饭的花子，在对过墙根下脱了破袄蹲在那里捉虱子。)裤裆稀烂，胯下一根好肉具，软叮当大长的拖着。(她淫心大动，开门叫他到家中来，)

p538

(我舍你一舍，只当积阴骘罢。”) 那花子见她一个光光肥肥的阴户，不觉那阳物跳将起来，笑道：“姑娘，妳果当真的舍给我么？”多银道：“不当真，我难道哄你不成？”那花子把拐棍一撂，笑道：“我不要是做梦。”他爬上床，扛起腿就弄，把那叫街打砖的力都使出来，把个多银弄得无穷的受用。多时方歇，
(多银约他常常的来，那花子喜得满脸是笑，)

p540

(阳物胀硬难过，就走了进去。) 原来那花子将多银横卧在床上，他站在床沿地下，扛着两条腿弄呢。褚盈走到背后，把那花子肩膀一拍，道：“你的福也享够了，不要折了福，也让让我们同行的朋友。”那多银正快活的闭着眼，听得这话，眼开一看，是一个陌生的花子，吃了一惊。就推那花子要起来。那花子见褚盈来了，他是心照的，就放下她的腿，拔了出来走开。褚盈见多银才要翻身想爬起，他上前忙将她的腿抬起，夹在肋下，道：“姑娘不要动了，我们都是一样的品级人物，他服事得，我也服事得。”一面说着，扯开破裤，趁那湿济济的，一下攮了进去，蛮抽重扯。多银同那花子正弄着，已被这人看见，推辞不得，况她也是求之不得的事，任他冲突。这褚盈是久不会此物了，把多年养畜的力气一齐使出，又想夺那花子的爱，尽力舂捣。况他又是风月行中历过的人，比不得那个花子是夯工，他十分在行，他因熬久，虽然泄过，阳物还坚硬如铁。把个多银弄得浑身爽快，遍体酥麻，口中亲爹亲哥心肝宝贝的无样不叫出来，足足弄了有一个时辰，方才歇手。那多银被他弄酥了，还睡着喘气。那花子笑向褚盈道：“你这拉牢的，我正弄得高兴，被你来拆开，我要忍了精，明日淌起淋来，才同你算帐。”说着，上去又抱着多银，道：“姑娘，我先没有了事，再舍我弄弄着。”不由分说，又被他弄了一阵。她看褚盈弄了半日，兴致倍豪，比前番更加勇猛。多银这个乐境真说不尽，(事毕了，多银穿衣起来，)

p541

(那多银毫不装假，任他脱去。)那人也褪去了，弄将起来。阳物的大小与那一个虽差不多，被他从午后直弄到日色平西还不肯歇。多银丢了数次，真是尝所未尝也，顾不得阴户的皮穿底塌，任他抽捣。(正在高兴，忽听得前边叫门，）

p541

(游夏流以为这件未破的原牝，)比那久经的粪门自然紧就许多，用上若干的唾沫，(生怕唐突了她，轻轻缓缓的送进，竟汪洋无际。那卜氏以为嫁了丈夫，或者侥幸有个绝大的物事，) 一者试试新，二者图可以供终身之乐，只见他爬上了肚子，耸了两耸，还不知弄了进去不曾，他早已伏着不动。心中虽然着急，才头一夜，不好便问。次夜仍然如是，(游夏流已是两度春风，多银尚未知何味。)忍不得了，起来一看，软叮当活像吃醉的和尚才吐过了，搭拉着个光脑袋，口中还淌黏涎。不要说比那两个摇鼓的同那一老丐的三分之一，还只得那卖花小子的十分之七。你道像个什么？

身微体细，浑如绝大之蛏乾。
    头小腰躬，宛似极粗之虾米。

    且又是一把上好的解手刀，又小又快，多银一见，真合了古语二句道是：

    三尸神暴跳，七窍内生烟。

    (她不责自己的屄过大，只怪丈夫的屌忒小，)

p542

(也抵得上那个东西么？”) 还挣着往上拴带子。游夏流见劝不住，急得没法了，此时紧紧的抱着她的腿跪着不放。多银因仰过身子勾着拴带子，下身就往前腆着，游夏流那张嘴正对着她的阴门，人急智生，也顾不得才刚泄出那黏达达的阳精，忙把口对了阴门，一口含住花心，咂了几下，伸出舌头替她乱舔，又把舌尖伸入屄中绞动。

那多银从未经过此事，觉得痒痒酥酥，有些趣味，就住了声不哭，也就不挣，两只手垂了下来，也不拴带子了。只见她把两腿松开了些，小肚子往前腆着，拿阴户就他的嘴。游夏流见事尚可挽，心中暗幸，道：“够了，这就是父母的阴灵，祖宗的保佑。想出这个妙策。”忙跳起，把她抱到床上睡下，将两腿推起直竖，牝户大张，这一舔将舔有一个更次，比世上无耻的人舔那有钱大老官的屁股沟子还舔得利害，直舔得舌根都酸疼了，弄得满脸黏涎，然后才得安然睡了。

多银虽屄内中深处不得受用，屄门内却从不曾尝过这番妙境，也就息了几分怒气。每夜游夏流以舌代膫，定要交媾一番，连行经之日还不饶他。弄得那游夏流满鼻子脸上口中全是鲜血，活像那屎皮无赖的光棍，自己打出鼻血抹上一脸骗诈人的样子，把他那根有阳物之名，而无阳物之实的匪具，反置之高阁。有一调《黄莺儿》说他二人道：

夫妇本前缘，却因何出怨言，声声不愿成姻眷。因他细识，将他打扫，哀求那有垂怜念。乞求捐，愿常舔绞，虽臭不憎嫌。

(他这惧内的势子，不但要算一个都元帅，)

p544

(多银酒多兴发，正等他来舔。)游夏流见了忙把嘴对了阴门，舌头还未曾伸出，忽闻得一阵奇臭，一个噁心泛将上来，几乎吐出。连忙扭转头忍了下去。你道游夏流是舔惯了的，今日何故如此？一来多银每常终日高坐，一应都是游夏流服事，她腿胯中没有甚么汗污，略有些臭，惯了还忍得下去。今日她在厨下烧炎烫酒，热气薰蒸，又两头走着送酒菜，汗透了，况且她生性奇懒，这件东西轻易不见水面，所以臭得厉害。二则游夏流每常老早吃了饭，上床时已半饥了，今日不要钱的酒肴，他道主不吃客不饮，虽然不住的让，人客还未得半饱，他足足饱到十分。因此一闻着就噁心上来。

多银正等着情如火，见他这个样子，大怒道：“我为你辛苦了半日，等你来舔，做出这个样儿来，敢是嫌我的臭么？”他忙道：“我的娘，松门鲞一般喷香的好东西，怎得臭？今日饱了些，才要打饱嗝，恐怕酒气熏了妳的香东西，得罪了它。我可敢嫌妳么？”便道：“我的舌头不干净，去漱漱口来。”跳下床，摸了团绵花，将两个鼻孔塞紧，漱了漱口上床。多银见他塞着鼻孔，骂道：“你明明的是嫌我的臭，还敢强嘴强辩？不然你为什么塞着鼻子？”游夏流忙道：“我的娘，妳把我的好心做了驴肝肺了。我这两日有些伤风，怕一时间打喷涕，吓了妳的宝穴，那怎么处？妳怎么倒反怪我不是。”多银信以为实，才不啧声。

游夏流见支吾过去，心中暗喜，道：“够了够了。”忙扶起她两腿，伏身就舔。多银两手抱住他的头，搂得紧紧的，对着阴门，(整舔了半夜，舌根都肿了)

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第十一回

p547

(妳要依我摆布才好。”侯氏笑着点头。)宦萼将被掀开，把她妙臀垫起，掉转身做了个倒入翎花，肏弄了几下。侯氏道：“不能尽根，又抽得不爽利。”叫他另换个样子。宦萼便将侯氏扶起，伏在枕上，又做个隔山取火之势。侯氏嫌不着实，遂卧倒，直舒双足，叫他上身来弄。宦萼道：“这个样子也不知弄过几千百回，热得一点也没趣了。妳上我身来做个倒浇腊烛还新鲜些。”侯氏此时任他所为，随手而转，一些也不拗他。宦萼仰卧在下，将屁股垫高，叫侯氏跨上身来，对准屌几坐，尽根而入。她又使力墩了两墩，只剩二卵在外，间不容发。侯氏觉得顶着里面花心，酸酸痒痒，从未得此乐境。宦萼一手扳住她的腰，一手扶着她的股，侯氏也将手两边柱定，二人一齐用力，上下冲突，一个下来，一个上迎，下下不离花心。

战够多时，侯氏丢了一度。伏下身来，将舌尖伸入宦萼口中，咂了一会。她得了这场乐趣，歇过片刻，淫兴复起，重又大弄。宦萼因先在钱贵家见了她那段娇娆丰韵，厥物已翘然高举，到此时火气已过，把持不住，一股股冒将出来，其物渐萎。

侯氏正在高兴，忽然觉下边不见了妙笋，用手一摸，已软叮当如疯瘫一般，问道：“你怎么正弄着，成了这个样子了？”宦萼道：“我已泄了，来不得了。”侯氏淫兴正浓，如何肯住，只得跨了下来，替他百般摩弄，只是不起。急得侯氏将他顶上咬了一口，骂道：“你这狠心的忘八，故意使促掐奈何我么？”宦萼道：“我怎敢奈何妳，它不肯硬起来，叫我也没法。”侯氏道：“这怎么样处？你可有个法儿硬了它？”宦萼道：“有一个妙法，须是妳去央及央及它。或者起来也不可知。”侯氏拧了他一把，笑道：“有这些鬼张，你叫我怎样央及。”宦萼道：“我听得人说，这东西软了，容易再不得起来。须是拿嘴一咂，才得硬朗。”侯氏瞅他一眼，道：“才在那里头弄了一会，脏巴巴的，怎么好咂？你不要急恼了我的性子，我一口咬下来呢。”宦萼笑道：“妳要咬，我也讲不得。妳既嫌脏不肯啃，我自己又够不着咂，叫我也没奈何。”侯氏急了，道：“你前日爱娇花，偷看她溺尿，叫她来替你咂咂罢。”宦萼道：“罢罢罢，想前日无心略张望了一下，打了一顿棒槌。今日要叫她来咂，连浑身的骨头都要碎了。罢，这事做不成。留着我的命同肩膀骨要紧。”侯氏笑嘻嘻将他打了一个巴掌，骂道：“怪奴才，偏有这许多鬼话。我不好叫的，你叫了她来。”那宦萼巴不得这一声，高叫娇花。

    娇花正在要睡，听得叫她，走到床前。宦萼一把拉着她的嫩手，要拉她上床来。那丫头见侯氏醒着，吓得挣着要逃。宦萼笑嘻嘻拉住不放，侯氏道：“妳就上来罢了，浪的是什么？”那丫头见主母吩咐，不敢不依，就爬上床来。宦萼捏着阳物，笑向她道：“叫妳来尝新，妳替我咂咂这东西。”那丫头还是处女儿，从不曾见过这三怪的物件，将头别转。

但这件东西，但是男子汉个个腰中都有的，何为三怪？它不曾剃过头，那个脑袋比和尚头还光得古怪；一点骨头也没有，比有几个臭钱人的腰还硬得古怪；从来不见天日，比那走长路人的脸还黑得古怪。那丫头乍见这个怪物，要说是个禅僧，却又有一部落腮胡须。要说是留须的宗门僧，却又无眼耳鼻舌。要说是道士，又光着头没道冠。要说是大鼻子回回，却又胡子不曾剪。羞得满面通红，就像恼这怪物似的。背过了脸不理他。侯氏急等着咂硬了好做事，见她不来凑趣，反做出这个样子，急得骂道：“小淫妇，好意叫妳来尝尝新，倒做出这么个浪样儿来。不要讨我一顿好皮鞭！”这丫头也巴不得尝尝是个什么味道，细看不是个什么款式，先恐主母吃醋，故做羞态，不好就来领情。今见主母固请入席不赴反怒起客来，也就低垂粉颈，款启朱唇，一手捏着阳物，一手环着肾囊，将龟头含入口中，如小儿吮乳一般。仔细端详，方知这管紫肉箫并无孔窍，只品得而无音，两个毛栗子却是核桃皮包着。正是：

    不睹奇形状，焉知此物新。

    宦萼素常被这丫头引得魂都不在身上，她较侯氏标致了许多，每常连多看两眼，还恐奶奶生疑，欲求亲一嘴如登天之难。今番得她如此做作，可有不动兴之理？不上一刻，那厥物跳将起来，分外坚硬。那侯氏先正高兴之时，忽然中止，正在难过的时候，又见他二人如此举动，越发急得屁股只是乱扭。宦萼见她急得可怜又可笑，遂道：“我来了。”侯氏听得忙忙仰卧，两足直竖，如两柄雉扇一般，红沟赤露，候他肏入来。宦萼一下插将进去，紧紧接定，对娇花道：“妳不许去，可在后面推着我的屁股。我好用力。”那丫头也正要赏鉴赏鉴这椿故事，遂依他，尽力前推。那侯氏是熬急了的人，屁股不住乱颠乱簸，又得娇花在后推着，下下着实，觉得自嫁夫以来，未有如此之乐。抽拽多时，侯氏忽然大叫道：“哎哟，罢了，我丢了。”只见她面如火热，鼻青唇白，眼闭口张，两腿掉了下来，双手散于褥上，四肢瘫软，遍体酥麻，呼呼睡去。

宦萼见她如此，知她乐极，轻轻拔了出来，一把搂住娇花，连亲了几个嘴，悄叫道：“心肝，我想妳久了，快些来弄弄。”那丫头年已十五六岁，久已知窍，每因当碍着主母，不敢妄想，今见了这种光景，兴不可遏，色胆如天，也怕不得许多。虽假意不肯，却笑吟吟凭着主人解带脱裤，并不推阻。宦萼将她放倒，上身来，摸着关窍，往里直冲。一下进去了大半，这丫头还是个处子，宦萼因是想她久了，此时高兴到十分，竟忘了她是未破瓜的女儿，猛然一下，直疼得那丫头跳将起来，眼泪汪汪，又不敢出声，恐惊了主母。起初这丫头先替他咂时，嘴中虽尝了异味，脐下那窍中尚不知个中是什滋味，也觉得十分兴动。后见同主母这一番大弄，又见主母弄得那样光景，以为是一件有乐无苦的事。一来大意，二来不防他竟是这样勇猛直前，方知这果子先辣而后甜。开首不是好吃的。幸而先见他们高兴时，小牝中也有许多清水流出，宦萼的阳具又是侯氏阴精泡透，两家俱还滑溜，所以尚不致狼狈。宦萼见他吃了亏，又怜又爱，方轻怜重惜，慢慢用水磨工夫做将起来。这丫头虽还未曾得了乐处，也就不似先那样苦辣。这正是：

     娇姿未惯风和雨，吩咐东君好护持。

抽弄了一会，也觉稍有甜头。亲嘴咂舌，宦萼的阳物塞在她的阴中，她的舌头送入宦萼口内，从此上下互相更摸着交媾。正在绸缪之际，不想那侯氏又好醒来。她原非瞌睡，因弄得浑身通泰，心中快活至极，不觉酥酥睡去。故此不多时就醒转来，身旁不见了宦萼，探起身子向脚下一看，见他二人正做得好。卧榻之前，人鼾睡尚然不可，可是容与她人大弄的去处？不由得醋气发将起来，妒心顿起，骂道：“好大胆，你们做得好事！”一骨碌爬起，将宦萼打了两掌，就伸手去抓丫头。那丫头见势头凶恶，也不暇穿裤子，光着屁股一滚跌下床去，将膝盖的皮都跌蹋。犹恐主母拿住她咬她的肉，忍着疼爬将起来，跑出外边去了。

那侯氏精着身子就要下床来赶，宦萼死抱住道：“奶奶，一来看风吹了妳的热身子，二来不关她事，饶了她罢。”侯氏打了他一个嘴巴，道：“你瞒了我做这样欺天大胆的事，还敢替丫头讨情？”宦萼道：“我怎敢瞒妳？又怎敢替丫头讨情？原要同妳着实大弄一番，不想妳又睡着，我不敢惊动妳，我的这东西一时胀得难过，没奈何，拿她来消火。妳倒打起来。”侯氏怒道：“你还同我强嘴！”恨恨的又举掌要打。宦萼陪笑道：“这都是我的不是，起初时我要同她弄，她怕妳，死也不肯。是我强着按着她弄的。果然与她毫不相干，妳若打她，可不是我害了她了？妳请想，要是我同她有什私心，还敢在妳身子旁边大胆弄么？妳若疑我是假话，不信妳看我这东西，此时还胀得这个样子。”侯氏低头一看，果然那根厥物还直竖在那里，笑吟吟一把攥住，骂道：“你这作怪的东西，一时软起来就像绵花，叫你硬硬也不肯。一时硬起来就这样作怪，就想吃一看二起来。”宦萼见她不十分有怒，觉事尚可回，不由分说，将她放倒，二足分开，从中直捣。又大弄了一场，方才睡下。这一下弄得侯氏如醉如痴，把先那些怒气竟不知（泄）到何处去了，鼾呼睡去。

这宦萼想起与娇花方才那一番兴趣，喜道：“这几年的心愿，今日方才酬了，怎得同她大弄一场才快活？”因看看侯氏，见她已睡熟，想道：“她只自己要弄，就不与我一些空儿，方才同丫头亲热一会，才将有乐趣，她就吃醋未了，必然治倒了她，才可同这丫头做得快畅。” (主意已定。次早起来，正要出门。)

p550

(刮得光光滑滑，留为夜间取乐之具。) 每到得趣的时候，呼曰“黄心肝”。黔中天气暑热，这萝卜四时不断，她守着这姓黄的假夫，倒也不生他想。一日，六月炎天，她夜间与那老黄消遣了一会，未免自己费力，汗出如浆。叹道：“宽内心肝无权则可，若论守常之道，如何及得那肉宝贝？”偶念及此，欲火炎蒸。(忽然口渴，要些凉水压一压。)

P551

(蹇氏一眼瞥见，由不得浑身一麻，) 轻轻走到跟前，拿灯照着，细细赏鉴。越看越爱，此时口不渴，心里反劈劈的往上撞起来，脸上如火烧的一般。(暗忖道，不想这个呆人竟有如此奇物。我若偷上了他，不但有许多乐境，且夫主决不动疑，岂不大妙？) 才要伸手去推他，忽然心中一愧，道：“虽如此说，到底不好意思，忍忍罢。”也不取水，仍走回房。刚要上床，那心中像有根绳子拴在堂屋里一般放不下，又拿着灯走出来，又照着细看了看，才要伸手去捏捏，又忙缩住，道：“不好，恐或有人知道怎么处？”方才转身，忍不得又回头看了看，此时欲火如焚，也顾不得了。便走到跟前，一把将他阳物攥住。

那阿呆猛然惊醒，灯光下见是主母，吓得几乎要哭，说道：“我再不敢了，奶奶饶我罢。”蹇氏笑着悄声道：“不许做声，跟我去，有话问你。”他爬起来，蹇氏攥着阳物不放，似牵牲口一般，到了房中。将灯放在桌上，到床沿上坐下，笑着问他道：“这东西叫做什么？”他道：“叫做鸡巴。奶奶饶我罢，我再不敢了。”蹇氏又笑问道：“你这样大了，可看见过穴没有？”他道：“我不知道什么叫穴，鸡我倒认得。”蹇氏道：“你可会过肉穴？”他道：“那一回奶奶赏我鸡肉，叫我拴着耳朵吃来，我会吃吧。”蹇氏见他总不懂局，心中火发，把衫子脱了，光着身子，跷开腿，指着阴户问他道：“你看这是什么？”他看了看，道：“这是相公的嘴。”蹇氏笑得了不得，问道：“怎么是相公的嘴？”他道：“相公的嘴上有胡子，这个也有胡子。可不是相公的嘴？”蹇氏一面笑着道：“你上床来。”他道：“奶奶饶我罢，我不敢了。”

蹇氏拉他上卧床，自己仰卧着，两腿大跷，指着阴户道：“拿你那鸡巴放在这嘴里去。”他道：“奶奶饶我罢，我不敢了。”蹇氏淫心大动，急了一身汗，想了想，爬起来，将他按倒，替他把膫子一阵搓弄，他嘴中虽说奶奶饶我罢，奶奶饶我罢，那膫子竟挺硬起来。蹇氏大喜，便跨到他身上，将阴户对准，一连几坐到根，不住起坐。阿呆口中不住的道：“快活快活。”蹇氏蹲坐了一会，丢讫一度。自己乏了，下来叫阿呆上他肚子来弄。阿呆道：“奶奶饶我罢，再不敢了。”蹇氏料道与他说也无用，拉他到身上，拿着他的阳物塞入牝中，他一眼见枕傍蹇氏用的那根萝卜，一把拿过来，道：“奶奶，赏我吃了罢。”便放在口中吃。一面吃着一面道：“好吃，好吃。”蹇氏笑着道：“赏你吃了，你要依我。”遂两手掬着他，一上一下的抽。抽了一会，他竟自己一出一进的扯拽起来。蹇氏喜得非常，不意阿呆阳物既大且甚长久，足足不歇气，抽了有一个更次，蹇氏丢了几度，真出意想之外。许久他才完事，就伏在蹇氏肚子上。 (蹇氏也心爱他，驮了一会，有些压得慌。)

p559

(她虽淫书看得多，不过只言其形状而已，却从没有见过。) 今见这东西光头滑脑，紫镪光鲜，真是眼见稀奇物，胜活一千年。那个暗喜哪里还说得出来？一屁股坐在床沿上，弯腰低头，仔细端详了一会。窗上亮光射着，见那龟头紫艳艳的放光一般，由不得胸头小鹿卜卜的跳。那牝屄中一吸一吸得难过。(忍不住了，把他推了两推。)

p561

(何幸今日得采鲜花？)轻轻慢慢，款款温温，用了许多津唾，费了无限精神，方才得两下相合。有几句话写他二人的行乐：

    一个白头老秃，撒淫心，横舂玉杵。一个红粉娇娃，展弱体，俯贴牙床。一个乍亲原牝，分外心欢。一个初遇雄阳，不由胆快。这女子，也顾不得女训中三从四德。那秃驴，也不管那佛典内五戒三皈。在香姑，从来想不到元红付与老秃。在和尚，今日真个是枯藤缠绕鲜花。下一个，娇声怯怯。上一个，乐兴浓浓。书房中，空卧蠢新郎。凉床上，共眠老和尚。

    那和尚的厥物虽不为十分雄壮，但牛氏年轻，乍经此道，甚觉受创，叫他下来。和尚道：“初次破身，自然有些痛楚，妳忍着些，不过是这一遭苦。下次就有甜处了。若这一次怯疼中止，下次仍旧还要疼，还不得遂心，是反受苦多了。”那牛氏记得小说中也都有此说，只得啮被隐忍。心中暗想道：“我曾见过书上有一个笑话，一家有个小姑私问嫂子道：‘男女干事果快活么？’嫂子哄他道：‘有什么趣，干一次受苦一次。’小姑信以为实，甚是忧愁。及嫁后满月回家，笑向嫂子道：“说谎的，妳真骗人，为什么把夫妻床上之乐说是苦，哪有什么可羞？这样看来男女干事定有妙境。且忍这一回罢。”过了一会，那和尚泄精，把软的阳物拔出来温养，再歇定了多会，他因久别此窍，那阳物很快又勃起，牛氏虽未大尝乐趣，也就竟不似前番那样痛楚，弄到天晓鸡唱，牛氏约他夜间再来。

那和尚方轻手蹑脚爬上楼去，她用白细手帕将牝户拭净，并把手帕上的精液仔细观看，只见腥红点点胭脂鲜色，自己叹了口气，不由泪水涟涟，心中百感交集，今天虽初尝了做妇人的味道，但当初心以为自己如此才貌，父亲必会替她觅一个风流佳婿。谁知让自己嫁了这样个呆子，不得已，想到这老和尚来顶缸，让这老和尚采了自己的元红，不由自愧。故此叹息堕泪耳。次夜又复与和尚肏弄，才真正尝到其中的趣味。此后总不放这和尚出去。她想此事惟有两人在被窝中做的生活，自然瞒得人狠。不意人知道得更切，况人一有了私情，那无心言笑之间，或一举一动，自己虽要瞒人，不由得就要露出马脚来。况凡事怕的是冷眼留心，不留心时，任你怎样不觉，一有了心，无处不是破绽。(牛氏自从勾搭了这和尚，那一番待他的情面与以先自然加倍。)

p564

(可禁大敌的了。)《西厢》上的二句竟是他二人此时的光景，道是：一个恣情的不休，一个哑声儿斯耨。两个干了歇，歇了又干，或这个上，或那个下，足足的忙了一夜，五鼓漏残，牛氏才下楼要寝。她心旷神怡，直睡到将午才醒。(牛氏满心以为丫头仆妇都是她打怕了的，)

p566

( 然后夫妻二人同上床睡下。) 宦萼枕在侯氏臂上，咂乳摸阴，抠抠挖挖，假做顽戏，暗暗将两粒"揭被香"已悄悄塞入屄户中去了。不多时，只见侯氏腰肢不住乱扭，向宦萼道："我今日这里头作怪得很，怎么又热又痒好不难过。"宦萼道："想是妳心里想做那事，发起痒来了。"侯氏道："放你的屁，就是想做什事，也不犯着这样痒法。就像明拱的一般，又火烧火辣热烘烘的，说不出来那种难过得很。"宦萼假装要睡，总不理她，任她说，也不答应。

侯氏此时实在有些过不得，忍不住了，见他不做声，伸手向他腰间一摸，那宦萼此时药性亦到，这阳物坚如铁杵，不住乱跳。其热如一块火炭。侯氏摸着，情不能禁，侧转身来就他，牝屄刚对着玉茎，不期他假做翻身，面朝外去。侯氏急了，推他道："你醒来，我有话说。"宦萼故意道："我才睡着，叫我做什么？有话明日说罢。"侯氏道："你不要吃了乌龟肉装忘八憨儿。我今日实在难过得很，不知什么缘故，你的那东西又挺硬在那里，来救它一救。"宦萼道："我要睡，妳又叫我起来。先说明白了再来。我若弄得正高兴，妳要叫我住，可不难为坏了我？妳既要我弄，除非凭我弄得兴败才歇，不要到高兴的时候又不肯了。"侯氏笑道："算命的先生吃螃蟹，你瞎扇的是什么？你的本事可是说的，清水下杂麦，你吃我也见。往常只见你见败的回数多，我还有怕你的么？昨日软得鼻涕似的，求娇花来替你咂，才隔了夜就忘了么？"

宦萼此时也忍不得了，起来道："今日看本事还钱，妳这会儿说嘴，硬邦邦的，过会不许嘴软！"侯氏道："空说嘴中什么用，做出来了见得呢。你既说嘴，再要软了求娇花咂，我可也不依。"一面笑着，忙仰卧了，宦萼将她两腿夹在肋下，把龟头在她牝户边左挽右晃，总不入去。急得侯氏将屁股就上来，他又往后退退，侯氏才把屁股落下去，他又将龟头往下耸耸，急得侯氏乱扭，骂道："狠心的忘八，你要我死么？"宦萼笑嘻嘻总不理她，忽然将阳物用力往下一插，尽没至根。顶了两顶，侯氏觉得内中滚热胀满，有趣不过，急得屁股供起来迎，宦萼又拔了出来，如此数次，她阴中淫水一阵阵像小解一般冒将出来，只是闭着眼哼。那宦萼见奈何得她够了，遂把她两腿放下分开，身子伏下，两手扯个结实，然后用力没棱露脑抽送起来，弄得侯氏心花俱开，颤成一块，丢了又丢。先还用两手扳住他的腰，后来两臂酥软，也扳不住了，直挺挺睡着，就是弄死人的一般。

宦萼只是乱捣，侯氏半晌回过一口气来，叫道："好哥哥，你饶了我罢，我来不得了，浑身像瘫化了的，再弄弄，骨头全要散了。"宦萼也不答他，仗着药力，重新用起狠来，出必至脑，入必尽根，又有千余。侯氏又丢了两次，实在动不得了，阴中也有些疼痛，娇声哀告道："你难道当真要弄死我么？你歇歇罢。"宦萼道："这个话先说过的，我正发兴，妳就要住。妳说妳不怕，怎这么子说不应先的话了？妳先说我隔夜的话就忘记，妳怎么才说的话就忘了？妳顾了妳，叫我如何过得？"侯氏实实支撑不住，便道："你兴不足，叫娇花来弄弄罢。"宦萼道："我叫她来弄，妳又好发恼。"侯氏道："是叫她来替，我如何又恼？"宦萼巴不得这一声，听了满心欢喜，便叫娇花。

    这娇花昨夜正将得味的时候，被主母一惊而散，这一件美物未经饱足，就如小孩子当着了芝麻糖，又香又甜，焉得不想吃。此时听见他两人动作，悄悄走来，躲在床后边窃听。听得那些声息有两三种，一层有趣似一层，起先听得主母是急的哼，那是嘴里的声息。次后是弄得快活的哼，那声息是从鼻孔中出来的。再后是弄得不死不活，微微喉中有些声息，被下面得那响，如人在泥淖中行，滑挞滑挞的不住。又把那喉中之声盖住了，听不什明。把那丫头急得脸上火冒一阵，阴中水流一阵。喉管中发烟，不住的咽唾。要去又舍不得，要听又过不得。

正在难过，忽听得主母说叫她来替，如穷花子拾了锭金子，也没有这样快活，先那两条腿总酸麻得动不得，此时听了这话，忽然健硬起来，两三步忙忙走到床前。宦萼将她一把抱上床来，正要替她脱掉裤子，伸下手去，原来竟是光着嫩股，倒摸了一手骚水，连她两条腿都是湿漉漉的。忙替她把衫子脱了，两个蒸饼般的嫩乳，紧紧贴在胸前，指顶大一个小乳头，一身细皮净肉，令人好生可爱。抱着亲了两个嘴，将她放倒。因昨晚唐突了她，今日不敢冒失，轻轻的送将进去，一来两件都是湿透了的东西，二来又是昨夜小和尚挂搭过的了，故不觉烦难，也就尽根而入。那娇花也不觉得苦楚，不过有些胀闷，既知道后来还有乐境，如吃橄榄一般，先不尝有酸涩，后来如何得有甘香？也就勇于承受。宦萼见她不似前番畏缩，也就施展枪法，大战起来。后又演那百步穿杨的箭法，下下皆中红心。

    那丫头是见过主母样子的，不知不觉把两条白森森嫩藕般小腿跷在两边，嫩臀颠颠扭扭，口鼻中也哼哼唧唧。宦萼见这个样子，魂消而骨碎。此时药性已过，不觉大泄。紧紧抱住，睡了片刻，拽将出来，拭抹干净。那娇花尝得这美味，果然有趣，这样没骨头的一个棍子鱼，比山禽海味，异果奇肴，都爽口些。心满足，连衣裳也不穿，欣欣然抱在怀中，自去睡了。宦萼将侯氏一看，此时却是真正睡着了，动也不动，还赤露着身子，牝户大张在那里。宦萼低头看看，闻得内中一阵香气扑鼻，知是先那揭被香的药味，拉过被来替她盖上。复闻她的嘴，也有香气喷出。轻轻亲了两亲，然后卧下。(他也乏倦了一夜，直睡到东方日出，)

p567

(就叫娇花在旁。）或是推送，或是扛腿，做了一个帮手。或替他两人揩抹，也不似先前畏缩。也知打混插趣，取侯氏的笑颜。但是侯氏饱足之后，余沥也常波及于她，虽不能适口充肠，也强似当日馋眼咽唾。虽是把个宦萼喜得说不出的那一个快活，却也弄得他两边接应不暇。他每日在侯氏跟前假做殷勤说笑，拿出那感恩报德的样子来，好不麻肉。(忽然一日)

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第十二回

p595-1

（叫马台在傍边坐着看，一面教他。）单佑把阴户指与他看了，把自己阳物也与他看了，然后叫他看着，送了进去，抽抽动动的。问了他几遍可会了，又对他道：“娶了那女人与你，就是叫你这样的。”他也知道点头答应。他夫妻就大抽大弄，做了一回与他看。单佑还不放心，扯开他裤子看看，他那一根阳物竟硬而且大，又再三嘱咐他，捏着他的阳物，指着养氏的阴户，道：“你今日晚上同那女人，把你这个送在他那里头去。”他看见养氏的阴户大张着，许多黑毛，他指着道：“我怕这胡子嘴会咬我的鸡鸡。”他夫妻忍不住大笑起来。单佑把他的牙摸着道：“那是没有这个的，不会咬。”恐他害怕，拉他低着头，将手扇开阴与他看，道：“你看见了，可是没有牙的？”养氏笑着向他道：“你不要怕，那个人连胡子都没有，还是张光嘴呢。”单佑恐他还不懂得，二人又做了一出与他看。
（到晚来，）

p595-2

（任他所为。）叫他仰睡了，才替马台脱了衣服，扶他上床，养氏又拿过烛来照着，指与他看，道：“可是没有胡子又没牙？你不要怕。”看他那厥物也竟跳了起来，养氏扶他上了肚子，捏着阳物替他对了门户，安上了笋。笑着道：“我们先教你的那么动，你也动罢。我去了。”马台道：“妈妈，你还带我睡。”养氏道：“叫他带你罢，我在那边睡罢，明日来带你。”笑着带上门出去了。牛氏见他人虽呆，倒有根成文的阳具，比和尚的还肥胖长大些，心中甚喜。见他伏着不动，便扶着他胯骨，道：“你动动，掬着他一上一下的抽。”他也就知道了些，弄了好一会。牛氏竟丢了一次，满心欢喜，只见他又动了几下，身子伏了下来，叫道：“阿洗哟，阿洗哟。”牛氏当是他要屙屎，忙道：“你要屙屎，下地去屙。”他道：“不细哟，阿快活洗哟。”牛氏听他说要屙快活屎，恐他发呆屙在床上，忙大声叫道：“妈妈，不好了，快些来。”那养氏还不曾睡，正等着听听风声，忽听得牛氏叫他说不好了，又不知有甚差事，慌忙跑了过来。见马台还睡在他肚子上，不肯下来，问其所以。牛氏把屙屎的话向他说了。那养氏笑得打跌，道：“你悟错了，他是个咬舌，说话不明白。他想是弄泄了，大约是快活得很。从没有经过。他说是我死罗，我死罗，你叫他去屙屎，他急了，所以说不是罗，我快活死罗。那里是要在床上屙快活屎？罢了，够了，这是你的造化，他竟通人性了。”那牛氏才懂得是这个缘故，也不由得大笑。那养氏笑着同马台戏道：“下来，我带你去睡罢。看他掐你的鸡鸡。”马台道：“我要他带我睡，不要你带罗。我的鸡鸡，他那没有胡子没有牙的那个里头装着呢，不怕他掐罗。”说着，又见他动动抽抽的起来。养氏方放心去睡了。马台竟足足弄了一夜，他何尝有通宵的本事，这呆人乍尝得这件美味，他总不肯下肚子来，泄了伏下来睡一会，有些硬了，牛氏叫他动，他就动个不歇。叫他住，他就住了不动，所以就弄了一夜。牛氏生得娇怯，虽驮着他觉得吃力，但因有利于己，也只得勉强承受了。（到了天明，）

p595-3

（也就凭他弄上一场。）
    一日，饭后无事，牛氏叫丫头拿过一个枕头来，侧身歪在春凳上。马台见他的嘴直竖，以为是阴户，看上兴来，批开裤子，阳物硬邦邦的，上前抱住香姑的头，便往嘴里塞。丫头们看见，都笑着跑到门外张他。香姑忍不住好笑，忙把嘴捣住，他还在脸上混捣。香姑一把攥住他的阳物，说道：“这不是的。”把裤子扯下，拉他的手摸着阴户，道：“这才是呢。”他看了看，方放了头，上身弄了一出。后来惯了，这婢妇们但见主公去拉主母的裤子，就带了门出去。每一傍晚，他就拉着牛氏上床，定要在肚子上过夜，动上悉凭香姑调度，好生像意。（他疼这个呆子，）

p596

（是那秃驴传下的一个小驴种。）当时有四句打油诗嘲他，道：

这是谁人产下儿，如何弄得马家支？
或因分得呆人气，但问娘亲便得知。

    香姑分娩的第三日，苟氏、计氏来看外孙洗三。香姑恐马台呆头呆脑，一时混拉着要弄起来，岂不是笑话。叫养氏拿糖哄了他出去。自香姑生产的那一夜，他就拉着要弄，如何行得？香姑向养氏说，费了许多力，才哄了外边去睡。一天亮就要进来，日里要弄。便拿些糖哄他，过了有二十来日，死也哄他不住。夜间不肯出去，定要同香姑睡。养氏也没奈何，只得随他。上床之后定要同香姑弄，香姑身上也洁净了，也便由他高兴。
（且说那家人到凤阳报喜，）

p606-1

（见宦萼后边去，）他忙到窗内一张，因同那小官顽了这一会，有些高兴，那厥物胀得硬邦邦的，比那两个摇鼓儿的还壮观些。不由得浑身打了一个噤，从头顶心上一点麻起，直酥到脚底板上。那阴门一张一闭，淫水一飙飙往外直冒，一条裤子湿得不用说，把才穿的花膝裤，船样大的红鞋，那水顺着腿淌下去，都弄湿了。要不得得他半晌方挪移得动，那一腔欲火由不得勃腾腾攻将上来。又喝了几杯冷酒，不住来张。（此时他们都有酒了，）

p606-2

（拽着裤子往外飞跑。）有一个《黄莺儿》说这多银道：

张得俏乖乖，满胸中好喜谐，拟尝此物粗而太。心惊意呆，情阑兴衰，教人空把伊相爱。好羞哉，一腔忿怒，四马出将来。

（那卜氏一团骚兴，）

p607

（自己也脱得上下没一丝，）撅了两节芦柴来，将他那小阳物夹起，两头用膝裤带扎紧了，疼得那游夏流叫苦连天，眼泪直流，跪着哀求。卜氏骂道：“你这忘八，生了这样不中用一个东西，家里的事一点做不得，还同人弄兔子来顽。反哄我甚么公子财主的，乐得你够了，且受受罪着。”夹了多时，游夏流疼得只是叩响头，要死要活。他处治了一番，怒气稍息，大气未消去丝毫，放了他叫他上床来舔。那游夏流可敢违拗，一双手搓采着阳物，愁眉苦脸，眼泪汪汪，只得爬上来舔。舔了多时，不敢像意，他久不见这东西，倒还挨了过去，今日不但见了，而且是见所未见绝大的异物，那里还过得，那心里由不得火燎般发燥。游夏流一面舔着，他一面长吁短气。舔够多时，他又恨起，道：“人家生个东西都还像个样儿，怎你这忘八就生出恁个现世的物件来？”气恨填胸，一翻身坐起，意思还要加他些刑法训，忽然见他的阳物被夹肿了，竟粗了好些，心中一喜，叫他来弄。游夏流疼得要死，不敢不依，忍着疼，龇着牙弄了进去。因肿疼得麻木了，倒轻易不得泄出。又被夹得火烧火辣的滚热，虽不能畅他的淫心，也觉得比每常粗大长久了些。弄了一会，（卜氏因酒多了，）

p608-1

（好生动火。）我摸了摸他屁股，细皮嫩肉软浓浓的，他那屁眼也还紧紧就就的可爱，要不是这泼妇一闹，此时岂不正在赏鉴妙臀？（又悔道：原是我错。）

p608-2

（伸手去摸侯氏，）见他仰睡着，一摸摸到阴户，想道：“放着食在嘴跟前不吃，胡想些甚么？何不把他这个穴道，又当那妇人的前门，又当那小子的后户，弄他一下，自然又兴头些。”就爬上身来，弄将进去。侯氏朦胧将睡着，醒了，道：“我刚睡着，你又惊醒了我。”宦萼笑道：“你既要睡，我下去罢。”就要往外拔。侯氏忙用两手扳住他屁股，道：“我既醒了，你又下去做甚么？”宦萼将他两腿搁在肩上，心中想着那两人，分外兴豪勇猛，竭力一场野战，把个侯氏弄得四肢俱软，瘫于枕席之上。宦萼又横冲直闯了一会，方泄了下来。（侯氏半晌方才苏醒，）

p613

（拴了门，也上去。）将两根袜带解下，拴在那角先生根，替熊氏脱了裤子，叫他仰卧，又替他扎在脚后跟上，弯着腿，塞入户中，手扳着脚尖，来回进出。熊氏笑道：“好是好，我费力得很。”甘寿道：“奶奶怕费力，让我来。”替他解下，系在自己腰间，同他舂搞起来。熊氏久未做此事了，今日忽然得此，那里肯就住？两人足足弄了半日。老姐来叫门方歇。因有了此物，熊氏此后待甘寿大不相同，心疼他了不得。（甘寿暗暗念佛，）

p614-1

（虽与人的不相像，大的自然也弄得。）遂开了门唤那狗。狗见主母唤他，跳下走进门来。卜氏看他那膫子还不曾收进去，用手捏了捏道：“比我家那忘八的强大了，我同他试一试，看他比人弄得何如？”遂关了门，唤着那狗，忙走到屋里，脱了裤子，仰卧在一条凳子上，屁股放在凳头外边，两足楂开。狗通人性，见了这个样子，他也是急了，拿鼻子把阴户闻了闻，竟伸舌头舔上几下，即跳上身来，两只前爪抱住卜氏的腰，那膫子向阴门乱戳。卜氏忙伸手去捏住，导入牝中。那畜生也知道往上爬爬，尽着往里耸了几下，把根子上那大疙瘩那送了进去。狗性属火，阳物大热，世间人及畜类阳物皆筋肉而已，惟狗肾内中有骨一条，故此甚是坚久，弄得那卜氏快活难当。他自到游家，不尝此美味已久，今忽得此，享用奇物，觉比当日那两个摇鼓儿的同那两个花子强多，算生平第一次受用了。（弄了许久，狗才泄了跳下来。）

p614-2

（将他四个爪子套住。）他马爬在枕上，黑股高蹶，那狗也就如跳母狗一般，爬上背来弄耸。那雄狗跳母狗，被他将肾锁住，故不能施展其技。卜氏锁他不住，任其肆行抽拽，每次定有一二更才住。真是爽心快意，暗悔不早想到配了此狗，却空空守着那没用忘八的舌头。（那游夏流见卜氏久不用他舔，）

p614-3

（他便撵开游夏流，）就脱了裤子，或仰卧凳上，或爬在床沿，任他高兴。他疼那个狗胜似游夏流十分。（约有半年余，）

p615

（竟公然将他裤子轻轻褪下，）偷爬上身，弄将起来。水氏梦中惊醒，谁知下嘴被他塞满堵住了，连上嘴都不做声。杨大见他心悦诚服，遂鼓勇大干。那水氏不多时上嘴哼哼的震耳，下嘴响亮得惊人。鼓捣了半夜，两个弄了个爽心快意而后止。（水氏被他这一下弄得魂落在他家了，）

p616

（是我亲眼见的。）我见他常常在杨姐夫家过夜，又常不住的往他家去，一去就是半日，定然吃得脸红红的才回来。我也有些疑心，那一日我去看看，他家的门掩着，我就推开走了进去，到了院子里房门关着。听见妈哎哟哎哟的叫，我在外间窗子洞里一张，那干姐姐在春凳上睡觉，再往那间房里一张，原来杨姐夫同妈脱得精光，在床上肚子压肚子弄呢。我看了一会，只见妈仰巴叉的睡着，先还听见哼，后来动也不动，嘴里连声气儿也没有了。我说这一下可肏死了，打算要进去叫他一声。想起当年为他同爹弄，我笑了一笑，被他打了一顿，我若叫他去，设或没有死，又好讨他打骂。我想就是肏死了，叫做老和尚背着二斗米，是他自讨的，与我屁相干？我就回来家，不想他没有死，第二日又回来了。我想女人家的这东西这样喜欢人弄，像你在家的时候，同那两个花子两个摇鼓儿的好弄，我问你，你们的那东西同男人弄得很有趣么？”多银笑道：“你是那里这些瞎话，信着嘴混讲混说。”他道：“我倒是混讲，我看见不知多少回数。我不管闲事罢了，况我的唐泛个膫子倒大得好看，像一根粗皮条，稀软的不会得硬起来，又弄不得，要我的膫子会硬，你的屄当日我不会肏，肯给外有肏。”（多银见他不住乱说，）

p617

（岂有不乐从之理？）两人脱光了，水氏就睡在春凳上，杨大站在地下，扛起腿来就弄。
（且说南京的轿夫论码头，）

p619

（你再狠些。”）又听得杨大笑道：“我这样狠，你还嫌轻呢，要是你那女儿，好把命都送了。”李四轻轻一张，见杨大扛着水氏的腿，在春凳上大干。那老婆闭着眼，屁股乱颠乱簸，嘴里混哼混叫。李四忙忙走出跑来，笑道：“弄呢，弄呢。快些去。”一个道：“不要冒失，这进去，着一个先抢裤子衣服。李四哥的力气好，杨大哥素常醋你三分，你便上去抱住他，张三哥手脚伶便，你便抱住那老婆，我们只说同他顽，要抽个头儿的意思，十分要闹起来，现有裤子衣服，他二人又是精光着，叫破地方到官也不怕他。”众人道：“有理有理。”遂一轰齐到他门口，悄悄进去，把门拴好。他两人正弄到兴头上，也不妨有人来。况那水氏淫声浪语叫得震耳，那里还听得人脚步响？（众人推开房门，）

p621

（先亲了几个嘴，才自己脱衣服。）这一起轿夫，大热天都是披着一件小兰布衫，光着腿，下穿一条麻布裤。把衫子一撂，裤子扯下，就是精光。他先见水氏赤着身子，一身紧就就雪白的肥肉，两个滚圆的大奶头，下身虽用手掩着，觉得鼓蓬蓬的馒头一般，一大些毛，好不动火。那阳物已硬久了，将水氏放到凳上，挺着就戳。水氏还故意用手掩着，那人笑着在他耳边道：“你合一句俗语，叫做脱了裤子捣着房生者，拿开手罢。”水氏也笑了笑拿开。他是才同杨大干事的，阴户还水淋淋的，一下攘个到底，抽弄起来。弄去一个，一个接着上。内中大的小的，粗硬的细的，长的短的，久的快的，种种不一。已轮了六个来的，水氏觉得也有弄得有趣的，也有淡而无味的。到了第七个，阳物既大而本事又高，轻易不泄。水氏被他弄得着实受用，觉比杨大强多。因外边人众人，不敢声唤，只拿屁股乱颠。乐极的时候，反把他搂过来送嘴递舌。悄向耳边道：“哥你好手段，你姓甚么？”他道：“我叫做张三。”水氏搂住道：“好三哥，你再狠些快些。”张三承他格外垂青，也竭力以事。多时事毕，又换一个来。那水氏一看，就是先抱着杨大的那人。弄将进去，水氏觉他的阳物比张三的又还粗长雄壮些。一上手就有千余抽。水氏被他弄得丢而又丢，心爱至极。问他姓名，他说叫做李四。他弄的工夫比张三更久，方才完事。水氏经他二人这大弄了半日，兴也足了，阴中也就算饱足了，到第九个上，水氏也就觉得有些吃力，低声的说道：“你歇一歇，让我略停一停。”那个道：“我们等了这一会，熬得慌了，既承你的情，就一个人情做到底，略忍忍儿罢。也快了，只得我们三个了。”越抽送得利害。水氏只得忍受。

十一个人自晌午弄起，直到日色将落，方才完事。众人齐笑着说道：“多谢奶奶了。”又向杨大道：“多扰哥，改日酬情。”哈哈大笑，出门而去。杨大关了门进来，看水氏时，风他坐在凳头上，两只脚踩在地下，腿大揸着，皱着眉，手揉着小肚子，那阳精滴滴达达往外滴，那阴毛上沾得黏达达的，活像个胡子嘴喝了奶子茶一般。

这水氏四十多岁的妇人，又生得胖壮健大，虽经这些人蛮弄了半日，竟还不觉得狼狈。杨大问他道：“你觉怎么的？”水氏道：“小肚子胀得很，腰眼里有些酸疼。”杨大道：“你还仰睡着，等我来替你揉。”扶他睡下，杨大脱下一只鞋来，按在他小肚子上一阵揉，那阳精一阵阵汩汩流出。杨大一面揉着，一面笑说道：“古人说的话一点也不错，他说，世上人吃到老穿到老学不了，千真万个。我那一日偶然听人说闲话，他说这些流贼抢了妇人去，有三五个贼人共一个的，或十多个贼人共一个的。再妇人少了，拿了去传营，四五十贼共一个，弄得那妇人的肚子像柳斗一般了。拿鞋底烤热了揉，揉尽了又弄。我听在心里，谁知今日你竟用得着。”水氏笑骂道：“都是你这斫刀的引的头，叫我吃这一场亏。还说这鬼话呢。”杨大道：“你不怨自己进来不关上门，倒埋怨我？”水氏道：“我当你不在家呢，后来就忘记了。”杨大道：“事已过去了，也不必抱怨了。我看你的这东西还是照旧的一个窟窿，又没有裂开，又没有塌皮，并不曾弄坏了甚么。下次小心些就是了。”两人笑了一阵，杨大又用手替他抹了一会，见阴中没得流了，寻了块破布来，递与水氏。揩净了起来，看地下时，淌了一大滩。杨大撮了些灰来掩了。

水氏走进房中，到床上坐下。杨大点上灯，来厨下把酒略温了一温，把鸭、粽子掇进来放在桌子上，掇了靠床放下，光脱了同水氏相搂着吃酒。杨大道：“你饿了，吃个粽子。”水氏道：“我不觉得饿，肚子还有些胀。我不吃，呷几钟酒罢。”杨大道：“我从早晨起来就喝了一饱酒，被他们来闹闹吵吵的，到这咎晚，连饭糁儿还没有尝着呢。我可要偏你了。”一面剥粽子，就把鸭子吃着。一面笑说道：“说话都有个谶语，我先说扰你的鸭子，停一会请你吃鸡罢。果然就吃了这么些。”水氏把他拧了两把，顽笑了一会。

杨大把鸭子粽子吃了一饱，二人收拾了同睡。杨大摸他的阴户，道：“好结实东西，就是生牛皮做的，被这些人捣了半日，也捣谷了些。你这个就不曾坏了一点儿。”水氏笑着将他打了一掌。杨大道：“顽是顽，笑是笑，今日大节下，你的兴大约是足了，我先虽弄了一会，并不曾尽兴，你再给我足一足兴罢？”水氏道：“还兴呢，再兴兴，我好送命了。”杨大道：“不妨事，我试试看。若弄不得就罢了。”水氏拗他不过，只得让他上身，才抽几下，水氏推住：“来不得，里头深处有些疼呢。你睡睡，到天亮看好些再弄罢。”杨大也就下来，大家睡了。直到天明醒来，杨大问他道：“你这会子好了？”水氏道：“肚子虽不胀，两胯骨倒有些疼起来。”杨大道：“这是那些孽障们蛮撞的，我再弄弄看。”二人又弄起来。水氏道：“弄不得，里头虽不觉怎么了，这盖子骨疼得很。”杨大下去看了一看，见肿得像个大馒头一般。杨大道：“你又弄不得，我又胀得慌，这怎么处？”水氏见他着急，爬起来一把攥着阳物，用口一阵呜咂，咂得杨大骨软筋酥，冒了出来，水氏都咽了。杨大感他不尽，抱住亲了二三十个嘴。（二人起来梳洗了，）

p624

（他并不拒，任凭脱下。）单于学便伏上身，一连几捣，全全入去。水氏觉得内中之乐无穷，真尝所未尝之乐，一下戳在一个痒痒酥酥的去处，大有妙境。耸身上迎，正在高兴，只见单于学抽了不到十数下，早已告竣。水氏一把扳住他屁股，道：“哎呀，歇不得，我的祖宗，你这一歇，我就要死了。快些挣着再动动。”单于学见他骚到极处，还要勉强抽抽，不意那物件已像蛐蜒虫一般，毫无硬气，把个水氏急得乱叫。（单于学原也有百十合的本事，）

p625

（我何不试他一试？）难道也会下个小驴子不成么？”兴不可遏，见那个大驴子的膫子太大，那一个小驴子的略细短些，他道：“先向这小的试试。若不妨事，再试大的。”那一日将午，铺中将大驴牵去，换了小驴来暂歇。不多时，那驴子便将膫子伸了出来。多银忙拿了春凳来放下，褪掉了裤子，一手牵着驴子，自己仰着在凳上，将驴子身上拉。那驴子蠢夯，没有狗通人性，见人睡着，不但不敢上身，竟反往后退。如此数次，多银急了一身冷汗。坐起看时，那驴子连膫子倒缩了进去，伸手去捏捏他，反混跳起来。多银没法了，火都急了上来，又见那狗往身上混爬混跳。他牵着驴子看着，又复睡下，凭那狗干一度。一连几日，那驴子也看熟了些，大畜生也有些灵性，他虽不敢便跳，也就把那鼻子到阴门上闻闻，仰着头，龇着嘴，一会又来闻闻。卜氏见他教得有些要会了，越发拿狗来做个样子与他看。

忽一日，卜氏才在春凳上睡倒，牵驴到跟前，他闻了闻，嘴龇了龇，膫子挺硬的突的，就往身上跳。卜氏大喜，忙捏住了，送入牝中。那驴子也往里耸了耸，卜氏觉得阴中塞了一个满足，浑身都觉得受用了。怕他太长，一只手攥住了小半截。那驴子耸了几下，不得尽根，用力一送，那春凳一歪，卜氏几乎跌了下去。忙放手，把春凳一搬，（不意那驴子觉那膫子上没了阻拦的东西，）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第十三回

p634

( 就吐过舌头，)童自大从未经此趣。觉酥麻。叫小厮关上了门。童自大将他横按在榻上。两足立地，美郎忙自已褪下裤子，高蹶白股，更嫩得爱人，他自已也无暇脱衣，只将一条鸾带束了腰，把衣襟扎起来，忙忙取出肉具向粪门上直顶入去，原来这小厮竟是轻车熟路，全无艰难之态。童自大初尝此味紧箍箍，热烘烘，美不可言，下下皆有着路，此同每常享用他令政那肥而且大，宽而且深之妙牝大不相同。

抽抽扯扯，正在入神之际，不想这一日，那铁氏饭后无事，偶然到他书房中来走走散闷，各处翻看，忽然在书架抽屉内翻着了一本春宫，就是宦萼前次看见，记了几样势子，回家同侯氏试验的那本册页了，【 前后照应，一丝不漏 】铁氏见了上面花花绿绿，画得好看有趣，想道：这天杀的，有这样好东西，他藏在外边自已看，不与我见，我且拿了，叫他照样做来，方才饶他，就抽身回房，又细看了一遍，皆他平生不曾做过的样式，想道：他既然看过这款式，怎从不学做一个？真正有几分呆气，看画上的男人那阳物个个粗而且大，又想道：这画上的怎样这大，人身上的却又那样小，或是男人中竟有这样大的，心中猜疑不定，数了一数，二十四幅，看得欲火升腾，口干面赤，牝中如千百条蛆虫乱拱，淫水直淋，将一条红裤一个裆都湿透，本要等童自大来家，且依样做一出，散散火气，看看等到日暮还不见来，只得叫丫头拿酒来吃，本借杯中物，一解心内火，谁知这黄汤只能助火，不能散火，饮了半晌，将及起更，还不见他的影儿，把牙咬得格支支的响，恨道：这天杀的，遭瘟的，不知又往那里黄阳去了，他只图自已贪口福，就不顾我的死活，怎么这时还不见回来，因叫葵心丫头扶着，【 扶着妙，不但是胖子难走，且又是黑影中也，】走将出来，看见书房窗子上灯光明亮，遂走到窗下将舌头轻轻舔开一个小洞向内一张，只见童自大两手扳着美朗的胯正干得好，抽抽扯扯，（铁氏见了，那还忍得住?）

p635

(有话明日再谈．)主意打算已定，有一首《黄驾儿》描写铁氏的心事，道:

忽念子孙椿，[此三字新鲜，不意此物又得一雅号．] 动淫心往就尝，谁知他反偷奴脏，情慌意忙，魂迷兴狂．蛮抽紧送骚模样。恼人伤，襄王别恋，枉自下高唐。

( 铁氏见童自大跪在面前，)

p635

( 软得好不动火．)童自大便伏上身，一挺尽根，抽送起来．铁氏假意道：“我不见你的罪就够了，你还想来做这事?”童自大道：“我的娘，我这样分辩，你还疑我么?我要哄你，把臃子就烂掉了．”说着，将他两条桶粗的肥腿尽生平之力找将起来架在肩上，要图得他的欢心免祸．咬着牙，瞪着眼，挣命似的竭力干此一度．童自大浑身汗流如水，力尽筋疲， 爬下身来睡在枕上，张着嘴只是喘气 【 夫妻间干那事是为交欢，若如童自大如此，则苦之至矣．】那铁氏遍身火热了这半日，得此一番狂弄，虽不能大泄其欲，觉得比先也泄去许多，便酥酥睡去．一觉醒来，已是半夜，余兴未了，看那童自大时，呼呼鼾睡．忙摇醒了他，问道：“你此时的肚子疼好了一些没有?可还要熨熨’我这会的小肚子倒挺热的呢．”童自大每常在他跟前，稍有失意，非打即骂，今日这场大难，轻轻恕过，反讨了温存言语，真是感恩无地，死亦弗辞．明知他还要弄弄的意思，诡答道：“隐隐的有些呢．你若不嫌烦，再替我熨熨更好．”又挣起来，没力扛起她的腿，只将肥臀垫得高高的，把吃奶的力气都使将出来，又做了一番．方才睡到天明．
(二人起来，铁氏本来满腔醋气)

p638

(口儿相接.)忍不住了,便伸手到他裤档中去捏捏阳物．真是但不知那些儿才好【 把 一个无耻的骚浪淫妇，写入到骨髓．】做尽娇模娇样，【 不负名叫娇娇，】骚态百出．意思要替他起起病, 自已也要医医病．四百四病中医药，倒不知道 一种骚病如何医?]阮最鉴貌辨色，见他骚得可怜，那一种淫浪之态,又令人可爱,自已也因病久，虚火炽，阳物也就铁硬，二人脱光上床，干了一次．

阮最在他肚皮上喘息了一会，将郏氏爱奴的事告诉了他．娇娇道:“事以至此，你也不消气恼，你又身子不好，只做不知不见就罢了,你想，我同你这样，你爹不知道也就罢了，我同你爹不过是个名份,一心一意倒同你好，任他去罢,有我和你守着，可不好么? 【 且是劝阮最，却全是利己的心肠，妙甚．】阮最道：“你说的是，我此后把这淫妇当死了的罢了．” 【 孰不知你竟先淫妇死了，足见世间事焉能预料．】两人虽说着话，阳物未曾拔出．娇娇兴致正浓，那顾他的死活，又见他阳物还硬着，用两足勾住他两条腿，两手扳住他屁股不放，自己阴户不住叠着往上就．阮最病弱了的人，先那一下，业已头脑轰轰的响，眼睛内金苍蝇乱飞．但阳物虚火把住了，还十分胀硬．又见他这个骚极了的样子，心里过不去，只得又挣着命同弄．阮最喘嘘嘘，虽费尽了力气，娇娇只觉他的劲小，将他两般用力往下掀，自己的屁股不住往上边就，口里连声叫道: “好亲亲，好心肝，你下狠些.”(又弄了好一大会，)

p639

( 阮大铖必定还是同他寻旧好，)用手摸着阴户，笑道：你熬淡了多年，将来又要开荤，有肉吃了呢，(忽听见儿子也死了)

p641

（一传而绝矣．）况他家也是教门，你看这男女的那上头都画着有毛，（如何瞒得我? ）

p642

(趁此时就试试罢.”)就替他宽衣解带, 铁氏并不推阻，且由他脱下．童自大也自脱了，拉下床上虎丘席，铺在地板上．两人坐下，童自大把那春宫本头一张翻开，问铁氏道：“就照这一张做罢．”他点头依允．再一看时，是一个顺水推舟之势，妇人仰卧，两足大晓，男子竭力前耸．童自大扶着铁氏睡倒，他竟一见便悟，就跷起腿来，牝户大张，红钩赤露。

他回子家女人，阴毛是常常要拨净了的，他牝户上并无一毛，光滑滑，鼓蓬蓬，如发酵催胀的大馒头一般．有几句俗语赞他这个物件， 道：

一双竖眼，竟与世人相似，又有眼而无珠；一张直嘴，却与众人不同，但有嘴而无舌．紫威威一个心子，像没牙的口含着一个葡萄；红通通两片肥皮，似痘风眼生了两块胬内．揸开时，如馋人张口等佳馔；合拢后，像饿汉闭嘴吞冷气。

铁氏他面貌虽丑，这件肥牝户却令人十分可爱．童自大见了，麈柄突然而兴，心中爱极了，拿手搔那个肥物，一手还搔不过来，角门对了户门，一插无余．是因才看春宫时已湿透了，且童具小而铁孔大，故此顺溜．童自大插起来。

不多一会，那铁氏腿粗肉重，不能常跷，要放在他的肩上．童自大肩膀昨晚被他两足压了半夜，几乎骨折，此时如何还禁得起? 又不敢违拗，只得假说道：“既要学样子，须要依他，才做得有趣．画上两条腿是跷着的，你若放在肩上，就不像了，做来也没兴头．”铁氏道：“我的腿跷得酸疼，怎么处?”童自大想了想，道：“你既然跷不得,叫丫头来替你扶着罢．”铁氏不肯，道：“青眉白眼，叫两个丫头看着，是个甚么样子?”童自大着急道：“不然不做这个样子，再换一个别的罢．”铁氏正在兴头上，又懒得起来，急得没法了，只得道：“也罢，你叫了丫头来罢．”童自大便叫葵心，莲瓣．谁知那丫头相貌虽丑，淫心一般，见主人主母白日交锋，正躲在窗外偷看．听见叫她，忙走到跟前．童自大叫她二人坐在两旁，每人将铁氏一只腿扛在脖子上，然后自己大张旗鼓，直撬红心。

两个丫头见主人公同主母的两件东西合而为一，像每常的水手篙子向水中穿，也不怕把舟穿漏了，推得那舟中之水，顺着舵眼不住长流，连篙攒都插不住，几乎滑了出来．尽力推了一会，水手力也乏了，篙子头也使软了，方才歇手． 【 就以顺手推舟四字写此一段淫事，趣甚．】两个丫头看得他那牝中流出的水，比奶奶穿出来的还多，每人屁股底下，不但衣裤，连席子也湿了一大块，见船穿到岸了，放下了腿，忙忙走出．每人喝了一大碗凉水，那脸上的红，心内的热，还不曾浇了下去。

童自大与铁氏也不穿裤，只披了上衣，吃了晚饭，饮了几杯助兴的酒，到床上又演第二出去了．他二人上床，脱了衣，铁氏怕他躲懒，向他道：“我们不必挨次去做，随手揭出一张就照着样儿，定要做得入神．我做得不像，罚我一两银子做东道请你，你做得不用力，罚银一两请我．”童自大道：“我可敢不依你?只是你做得不像又不肯罚，我敢把你怎么的?”铁氏道：“说过的话，我若如此失信，你后来还肯听服我么?”童自大道：“既这样说 ，你就自已去揭，省得我揭了出来，又说是我懒的，叫你疑惑．”铁氏笑道：“你这话说得也有理．”就伸手揭开一张，看时是个倒烧腊烛的势子，男子仰卧，妇人骑在上边动作．童自大道： “奶奶，这张床来不得，我那里驮得动你?”铁氏道：“你头一张就躲滑，后来还想我依你么?”童自大听了这话，怕他动怒，只得仰睡着，铁氏也跨了上去，就套上坐下，两手拄定蹲了几蹲，他身子沉重，不由得气喘嘘嘘，便伏了下来，压在身上．童自大忙叫道:“奶奶，来不得，看压断我的肠子．你再压压，我就一块豆腐干儿了．”铁氏笑道:“原说要做得像，就压扁了，也顾你不得．”童自大忙忙将两手用力托住了他的胸脯，铁氏又蹲了几蹲，自已也甚觉费力，方才下来．童自大喘了好一会，才说得出话来，道：“够了我的了，吃了这一个大苦,我看你揭出别的来，依我不?”

铁氏也歇了有一盏茶时，喘息已定，又揭了一张，二人齐看，是一个妇人伏在枕上，屁股蹶着，男子在背上，厥物顶入肛门，妇人在下，一手揉着花心，是一幅后庭花的故事．铁氏看见，方要另揭，童自大按住，道：“你方才自已说得牙清口白，不许撒赖，如何换得?”铁氏道：“这一张原不算的.”童自大道：“既是不算的，起先何不早说? 你又是看过的，这会儿揭了出来．如何换得?”童自大生平来昨晚才尝美郎的这种妙趣，忽被惊散，未得快畅，今日巧巧的揭着这一张，正要尽一尽昨晚未尽之兴，那里肯依他换? 又见铁氏和颜悦色，咧着一张大嘴只是笑，他便撒娇撒痴，倒在他怀中滚，道： 【 一个滚字，写得呆人活跳．】 “你自已的令，如何敕得?不拘怎样，给我尝尝才罢．你方才几乎压死了我，你怎不换? 缠了许多时候．”铁氏也因自已说的话悔不得，没奈何，问他道：“这件事从没有做过，不知疼不疼? 你昨晚与美郎弄事，必定知道.”童自大道：“我熨肚子的，何尝弄屁股来,你只是冤赖我．”铁氏道： “你少要说鬼话，我看得很明白．你同他弄的，如今人也卖了，我又不恼，你说与我好做商量．”童自大听得此话，量出真情，遂答道：“我起先原是熨肚子来，后来那东西不知不觉就自已钻了进去，连我也不知道．”铁氏道：“不要胡说，我见他蹶着屁股，往上一迎一进的．嘴里哼哼唧唧，难道这里头也快活不成?”童自大道：“必定是快活有趣．若是疼，他怎么装出那个模样来?”铁氏道：“你一起手弄时，他可曾说疼呢?”童自大道：“我唾沫也不曾用一些，只轻轻一耸，就进去了．他也没有说疼，并不见他做声．”铁氏道：“要是这样说，这事也还做得．你多多的用些唾搽搽瞭子，再放些在屁股眼内，须要慢慢的，不许冒失。”

童自大听说，喜欢得一骨碌爬起，忙道：“我知道，不劳你吩咐．包管你一些不疼，我难道就呆到这样地位，连屁股都不会弄么?”铁氏也想试试这件妙事，就学画图，伏在枕头上，高耸着肥臀，童自大把龟头搽了许多的唾沫，又将他粪门上也抹了些，然后捏住阳物，对准肛门，往里一顶，突的一声，就肏进去了一个头子，又两三抵，已全身皆入．童自大满心欢喜，说道：“你怕我不在行呢，你摸摸，这不全弄进去了?”

你道铁氏是个未经弄过的后庭，如何这等容易? 因他股大沟深，阴肥油厚，不知不觉便弄了进去．也只算得一半，那一半被臀内隔住，所以不觉得艰难．童自大虽然弄了进去，尚恐他疼，还不敢十分动作．铁氏先也觉胆怯，只当不知如何痛苦，以为这个去处原是天生与人出粪的孔窍，并非纳肾的东西．那知如今的人拿他做了纳肾的正门，反忘了他是出粪的门洞。

铁氏见弄了入去，并不觉其痛楚，只微微有些胀意，用手一摸，已进了大半，想着美郎那种光景，必然还有妙处．向童自大道：“你动动看．”童自大便抽抽扯扯弄了一会，扯出许多丫油，甚是滑溜．铁氏觉得里面酸酸的，有些佳境，回顾童自大道：“你再快些重些．”童自大知他暢快，遂两手扳住胯骨，用力抽扯，口中哼哼的道：“好肥东西，我吃了一辈子肝板肠，也没有这样的好滋味.”一阵乱捣,捣得那铁氏酸痒难当， 哼个不住，把肥股一拱一拱的往上迎送．童自大见他已得乐趣，自首至尾，加力扯拽了数百．那丫油滴了一褥子，铁氏哼成一块，后庭中爽利不消说，牝户中也一阵麻痒起来，阴精溢出，觉比每常交媾还更有趣．不由的伸了手去揉着花心，不期而然，做得与画中十分相似．童自大情兴如火，怡然感之，一泄如注．扳开肥股，尽抵至根，乐不可言．铁氏亦举股承受其精，盘桓了半日半夜，【 好精神，】皆身体困倦，拭抹干净，共枕而卧。

一觉醒来，童自大初尝珍味，觉得异常肥美，意思还想要领教领教，摸着他的后庭，说道：“奶奶，我这一回越发在行了，你给我弄弄.”铁氏道：“这不过是偶然做做，若只管走起旱路来，把我这条河道壅塞了不成?”童自大道：“奶奶，我有句话，你不要恼．”铁氏道：“我不恼，你有话只管说．”童自大道：“不瞒你说，你身子胖大，底下的那件宝贝虽是肥得出奇，只是又深又厚，又宽又大，我的这件东西有限，弄进去，摸不着一个边岸，就像小孩子走到一个大城门里站着，那里见个影儿? 【 蠢得譬得过大太小，幸尔铁氏不怒，若谓如和尚站在关中则可矣．】就是你也不容易得爽利．倒是这后门里紧揪揪，弄得你也好，我也好，两好并一好，可不好么?”铁氏听了，想他这话倒也真，故意道：“你说虽然有理，若只弄后边，前头就弃了，叫他长远吃斋不成?”童自大想了一会，笑道：“我有个妙法儿，包你都不脱空.”铁氏道：“是甚么妙法?”童自大道：“你此时且同我弄了着，我到晚上来同你试法．”铁氏道：“你哄我要弄罢了．那里有甚么妙法儿? 难道你又生出个臆子来不成?”童自大道：“我可敢哄你，若不如意，也罚我一两东道．”说着，就扳过铁氏的屁股来，铁氏此时也正有些余兴未息，就将屁股拱在他怀中，那后门内还有余沥，童自大也不用唾，就势一顶而入，两人又翻腾了一场方罢．(次日，童自大起来，)

p643

(拿了回来收着，晚间听用．)那铁氏素常与童自大交媾，也觉得他的物件放在内中如太仓一粟，【 较小孩子站在城门洞里更不堪．】没有甚趣，只因欲心火攻来，没奈何，叫他杀火．间或也乏意，这是他情急了，虽不能畅其欲心，到底有个男子在肚子上爬爬动动，兴之所至，也就乏意了．这个只弄得他自已乏意，并非是童自大本事弄丢了的．昨晚尝着这后庭中滋味，悔道：“早知这穴道中有这样乐处，何不弃前而取后，况且后边得了乐趣，前面也有许多妙景，攻其一而两得其乐，何乐不为?”又听见童自大说两不脱空的话，猜测不出，料他又未必是说谎，满心巴望到天晚等他来如何试．天只不见黑，急得如热凿子上蚂蚁相似，走投没路，等到日落，忙忙同童自大吃了晚饭，又饮了几杯助兴的酒，然后上床脱衣．

童自大将白绞带子束在阳物根下，把三个先生放在枕边．铁氏道：“你说两不脱空，是怎么样的? 要是说谎，罚出银子来与我.”童自大笑嘻嘻，将那个头号角先生拿出来，在眼中一晃，道：“你看看这件宝贝，就藏在背后．”铁氏只见眼前一亮，不曾看明，笑道：“是甚么宝贝? 怎么拿我看看又藏起来?”童自大递与他，道：“是这么一根降魔杵．我请了这个先生到你肥馆来坐坐，如何?”铁氏认不得是甚么东西，只见光亮亮的，有一个《西江月》赞他的形状：

腹内空空无物，头间秃秃无巾。遍身华美亮铮铮，腰较富翁还硬。
一个光头释子，假名冒做先生。端详注目看分明，可喜粗长且劲。

铁氏接过来一看，原来是一个八寸余长，钟口粗细的阳物，上面还有些浪里梅花，他心中又喜又怕，笑成一堆，道：“这样棒槌大的东西，只怕放不进去．”童自大道：“还有一个副先生，一个学长呢．先拿了试试看．”又将那两个取过来递与铁氏．铁氏看时，一个有五寸来长，一围稍大，一个长只三寸，也不甚粗．问道：“这样好东西，那里得了这几个?”童自大道：“是我特买来送你的，做谢礼的，补报你昨日屁股的情．”铁氏笑道：“你竟比当日在行了好些，这样好东西就会自已去买了，像这等好物件，就多破费些银钱也不枉．”自拿着那个小的，道：“这个太小，只好送黄花女儿，我这里头只好在傍边做梗子，正经处用他不着．这个大的又太大些，不是儿戏的．这二号的比你的粗大些，且拿他试试看．”

童自大坐在傍边，把他腿抱起一只，将那第二号的物件往阴门里一塞，略重了些，竟像个老鼠见了洞，一钻就不见了，竟全身塞了进去．那铁氏尚自不觉，问道：“你说试，怎又不放进去?”童自大笑道：“你摸摸看，全身钻进去了．”铁氏伸手来摸，果然都在内中，笑着说道：“这样看起来，那个大的恐怕也还用得，你也试他一试．”童自大伸了指头在他牝中，把那没用的副先生拉了出来，把那顶号的拿将过来，铁氏道：“这个大的利害，比不得先那一个，你须慢慢的来．”童自大也不敢冒失，将那大光脑袋在牝户门口晃了几晃，有些湿了，方往里一进，唧的一下，进有二寸．铁氏每当与童自大弄时，弄了半日，还不知进去不曾．此时被这件粗物抵进，觉得阴门有些胀意，嘱道：“有些意思，你慢慢的进．”童自大拿着巨物一进一出，不多几送，也就一丝不剩．童自大见了，慢慢的吐舌，道：“这样个大物件，还轻轻巧巧送了入去，可怜我这个匪物，每常不知分量，还想讨他个欢喜，岂不是痴?”

此时铁氏这一件宽兮绰兮的肥物，可也被那角先生塞了个毫无间隙．铁氏甚觉有趣，一面笑着，一面用手指着牝户，道：“这先生虽然魁伟壮大，浑身又华丽光鲜．【 这先生在今日必定大行．】只是死板得很，一些活动气儿也没有，怎么样处? 童自大道：“等我同你把后面的笋安上了再讲．”铁氏正要看他如何作用，听说，急忙爬起来，要蹶着屁股与他弄．不想一翻身，突的一声，那角先生见东家略动动身，他就逃出馆来．【 这怪不得先生，东家先说他死板来．】铁氏道：“这怎么处? 就了你，这个又掉了出来；就了他，你又弄不得，如何才得两不脱空?”童自大道：“不是这个弄法，你还仰睡着，须凭我摆布，方才如意．”铁氏忙应道：“任你怎么样，我都依你．”

(此处有脱文)…… 脱了上身衣服，才要上床，童自大叫连裤子都脱去了，她丑自丑，到底是女孩家，有些子作难．铁氏望了一眼，道：“你不理么?”两个丫头吓得打了个冷战，慌忙脱下，红着脸微笑，一只手遮着牝户，精光着上得床来．童自大叫他还像昨日将奶奶的腿每人托了一条，大大的分开，因垫得高了，那肥股竟是仰着朝上，沟都平了，毫无阻碍．童自大满心欢喜，将脚带两条接了一条，把出那个膫子来，这不又长出一个来了．铁氏见他上下两个硬邦邦的东西，喜欢的笑得眼睛只剩一条细缝，【 是个胖人的脸．】

童自大方要动手，见两个丫头光着身子，虽然面目不佳，也还白白净净的皮肉，小小的奶儿，圆圆的肚儿，还有那一条细细的缝儿，也甚动人．那童自大看上呆兴来，忽然哈哈的呆笑起来，道：“你两个沾沾奶奶的福，也不要脱空．”一手拿起那个五寸来长的角先生，把葵心一下按倒，将他的腿扳开一只，吐上一口唾，搽在他阴门上，狠狠往里一塞，竟自塞了个头子进去，塞得那丫头哎哟连声，又被他使蛮，两三下塞个尽根．那丫头虽有二十多岁，因家主婆利害，不曾吃过野禽，被他这样几下，塞得痛苦难禁，幸得年纪大了，虽然受得住，还疼得两泪汪汪，【 这真是恶取笑．】童自大笑着拉他起来，道：“凭他在里头，不许掉出，你稳稳的坐住，将他夹紧，要是掉了出来，我叫奶奶打你五十鞭．”那丫头虽则怯疼，料比奶奶打的还好捱些，也就依他坐住，犹恐掉了出来，动也不敢动一动．童自大又拿起那个小的，对着那莲瓣道：“也来试验试验．”那丫头不肯，童自大发威道：“小骚奴，好意给你尝尝新，你倒做出这样个浪儿来．”那丫头只得将腿跷起，他对准也是一塞，一来这丫头也十七八岁了，二来那先生渺乎小尔，并不觉其烦难，便塞了入去．也叫他照样坐紧，[角先生，妇人或有用之者，若处女以之破身，大约自此二婢始．】

再看铁氏时，牝户大张，将有一掌，那两边的肥肉因骚极了，就像划开鼻子马一般，吸呼吸呼的乱动．【 妙想奇臂．】他将腰中那先生进入铁氏牝中，有四句口号道：非缘设帐请先生，只为夫人物可惊．今日相延肥馆内，西宾便可唤卿卿．【 先生大得便宜．】他自已的厥物顶进后庭之内，童自大笑向铁氏道：“看这个样子，我想起一副对子来，我听见人念后门口的对子，道是：前门增百福，后户纳千祥．我改几个字，今日就合着你了．这是前门撑巨物，后户插纤阳．可好不好?”说着大笑，抽起来夹时，那铁氏等了许久，又见他同两个丫头做作这一会子，正骚兴大发，见他两件物事一齐进内，只觉其乐，欣欣得意．弄够多时，那阴中之水，肛内之油，两处齐流，将白绞带的药性泡发，那阳物胀得分外粗大，其热如火．铁氏前门中塞得胀满，已美不可言，后门又滚热的这件硬物出出进进，乐得他声唤都叫不出来．童自大见他这妙景，又得药性助着，也分外用力．乒乒乓乓，弄得那响声如数十条鳅行泥淖中相似．铁氏口中只嗳呀嗳呀响，别无他语．

两个丫头起初也觉得里面塞紧，又疼又胀，闷得慌，甚不好过．到此时见了这番光景，也就不知不觉起起坐坐，扭扭晃晃，那先生在里边虽不能十分活动，也觉得在内中挨皮擦肉，竟甚是有趣．他二人乱扭乱蹲，那铁氏的腿是他两人抱着，他的身子动，那主母的腿自然是要动的了．他二人把屁股往上一抬，那铁氏的身子往上一迎．他二人向下一坐，主母之臀也往下一落．他二人扭，主母的身子也扭．他二人晃晃，主母的身子也晃晃．那铁氏已经乐极，又得这两个帮衬着，【 他两个非帮闲，乃是帮忙．】真是说不出来的妙处．他二人原是帮衬自已的，不想无意中倒帮衬了主母，做了一对大功臣．有一个黄驾儿道他几人的乐处：

前后一齐攻，腿高抬兴致浓，肥躯竭力相迎送。重阳力舂，铁阴快松，牝津股液如泉涌。喜融融，丫头起坐，乐亦在其中。

这一番举动真是惊人，自点灯上床，直到二鼓，方才歇手．童自大与铁氏之乐自不必言，这两个丫头虽不曾尝金茎玉露，如自幼吃素斋的人，忽然尝着了些荤味，也觉可口．他二人将牝中之物也不缴还主人，竟自取了出来，拿在手中，抱着衣裤跳下床，笑嘻嘻的走去．两人轮着效法主人同主母的法则去了．铁氏因那小东西也不要他，故不寻问．一宿晚景休题．

次日，童自大不在家中．铁氏饭后独坐自思，人说见识见识，不见不识，果然不错．我只说男女干事，不过是爬在肚子上这样弄了，谁知昨日见了这本画儿，才知有这些样数，学做了一两样，果然有趣．我又当是天下人的物大小都差不多，每常我也疑心我的物这等宽大，他的这样细小，昨日见了这个奇物，虽说是假的，必定也有这样大东西，人才照样做出来．况且弄了进去一般恰好，可见是不曾见识的缘故．床头间将那角先生取出，坐在春凳上细看了一番，又抚摸了一会，又量量，又箍箍，越看越爱，不忍释手．又在抽屉内将那春宫取出来看，看一幅便闭着眼睛摹拟那神情光景，看了一会．困倦上来，叫丫头拿过枕头来枕着，就在春凳上睡着了．

这两个丫头昨夜觉得也有些趣味，正要想去试试，恐主母叫,今见他睡着，二人轻轻将那春宫悄悄拿过来，看了几页，动起兴来．这葵心就伸手到小丫头裤档内一摸，见水济济的，就拿指头替他抠．那莲瓣也伸手过来替他挖．又看了两幅，都抠挖得有些不自在起来，把册页仍旧放在主母面前，他二人拉着手往后边去了．铁氏睡了一会，偶然失手,把那先生掉在地下，猛然惊醒，他素常起身，因胖狠了，好生的费力．此时一个翻身，比瘦怯人还伶便，一骨碌爬起，忙向地下拾起来，连啐了几口，道：“怎么就害了瞌睡痨? 把他就掉了下去，若跌坏了怎处?”忙细端详，毫无损伤，才放了心．还恐怕他跌得疼一般，又揉摸了一会，【 形容得甚趣．】拿了一条湖绉汗巾包好，拿出一个棉糊的盒子便来装了，放在枕旁，以便不时取用．

一时口渴要茶吃，叫了几声丫头，不见答应．只说他们去偷睡，遂起身到後边来．听见屋里哼哼卿卿声唤，惊道：“难道是他回了?在这里偷丫头么?”悄悄一张，原来两个丫头学主人主母的样子呢．葵心仰卧着，两腿揸得开开的，莲瓣坐在傍边，抱着他一条腿，一只手把着那中等先生，在那里一进一出的捣，是葵心口里哼．那铁氏忍不住笑道：“小淫妇们也会这样作怪．”【 只许大淫妇作怪耶? 】那莲瓣听了主母声音，连慌把个角先生往葵心的花心里一插，起身跳下床来，忘记了他那莲花瓣中也有个小先生在里头，唧的一声，像灯节放赛月明似的，冒了老远．那葵心也一翻身，才要爬起，他那葵花心内的先生，也是唧的一声冒了出来．他二人嘻嘻的笑，连铁氏也笑得东倒西歪．

回房中来，心中有些兴动，况昨日那些光景，也是两个丫头见过的，何必怕他．见他两个在跟前，叫他关上了门，上床脱光．叫丫头也脱了上床，还像昨日，一个人抱了一只腿，各伸出一只左右手，拿着大小两个角先生，前门用大的，后户用小，弄将起来．用手拿着更觉有趣，比童自大拴在腰中弄法更好，要深就深，要浅就浅，要高就高，要下就下，恁自家心中所爱，只须一言，丫头自然奉命．把他二人的手腕几乎累折，那铁氏也几乎乐杀，兴尽而止．自此以后，把这两个丫头倒像活宝一般疼爱，(兴之所至，就叫他二人来杀火．)

p644

(此皆童自大请先生之力．)正是：欲消妒妇淫和悍，须请先生大又长．

(再说阮最的妻子郏氏,)

p647

(有年纪了，)阴户如掉了牙的瘪嘴一般，两片宽皮，卷毛布满，不但不可用，而且不可观，只可以作老伴，不可以共欢乐了．虽有几个妾，只干干, 然又都不甚出色．(一时高兴，)

p650

(快请了老爷来．)丫头去了，他将被揭开，轻轻把郏氏裤带解了，褶裤带也解下，将裤子褪了下来，打开看时，好一个丰满的物件，稀稀几根毛，用指头探探，又紧又暖，那郏氏如死人一般，总不知觉．马氏笑着仍把被盖上．

且说阮大铖知道马氏将媳妇推到房中去了，在书房专等好消息．急得满地乱转．他服了一丸如意丹，此时药性又发，阳物胀得好不难过．正拿手捏搔，忽见丫头来请，笑吟吟忙走过来．那马氏一把拉着他的手，掀开被，指着郏氏的阴户，道：“这样个好宝贝，总成你受用，看你怎样谢我?”(阮大锨欢喜如狂，)

p650

(脱光了，爬上身，)轻轻分开两腿，肏了进去，觉得比娇娇的紧暧许多,心中更乐,兴致愈豪,仗着药力,舍着老命尽力舂捣起来,那郏氏虽不会吃酒，但吃得不多，偶然一时发迷，睡一会儿觉好些，被他这一阵狂弄，心中觉得十分爽快，睁开眼来，见是公公在腹上高兴．虽合了他先想的心事，固然暗喜，但良心虽昧，媳妇的肚皮上为公公高据，未免满面含羞．【 未免两字用得活,这羞还在有无之间? 】反把眼闭上，粉颈略略扭着，【 此浪也，非羞也．】阮大铖见这个娇志，更觉魂消，心爱得要死，伏下身子来亲了个嘴，附着耳道：“我的乖儿，你害甚么羞? 一来我怜你青春孤另，二来阮最那奴才当日搂了你同娇娇相厚，我近来才知道，我同你也厚起来，正好替你报仇．”【 报仇二宇奇绝，丈夫偷庶母，拿公公的阳物来报仇，真是奇事．】一面说，一面又深抽浅送起来．那郏氏心中想道：“事已如此，还羞甚么，把他的心勾住了，才好长久行事．”心既邪了，便不由得将两手勾住了他的腰，两足也渐渐举起．阮大铖见这光景，连命都顾不得了．(弄够多时，动不得了，)

p651

(毛氏则卑卑不足数矣．)郏氏这是：酒逢知已饮，诗向会人吟．

(阮大铖疼这媳妇真不啻活宝，)

p652

(那丫头到窗外拿了夜壶到床前．)阮大铖不曾穿裤，将阳物拿着，向他道：“套上，我溺尿.”那丫头又不敢走，要送来，又有些羞愧．【 羞恶之心，人皆有之．这丫头还知有些羞愧，何阮大铖之无耻至此也. 】阮大铖笑道：“怕甚么? 还不拿过来呢.”那丫头只得将壶嘴替他套上阳物，把脸扭着．【 四字入神活跳．】阮大铖溺完了，道：“就放在床底下罢．”那丫头才弯腰放下，阮大铖见他蹶着屁股，伸手去抄后一掏，那丫头忙立起身来，被他双手抱到床上，就扯裤子．那丫头见是老主如此，可敢违拗，况他被阮最、爱奴弄过多次，知道此事有妙处，任凭褪下．阮大铖还当他是个处子，用了些津唾，抹了龟头，往里一顶，竟热滑无比，一撬到根．阮大铖笑问他道：“你这丫头好大胆，我当你还是个女孩儿，原来是个破罐子．同谁偷弄来，实告诉我，我不怪你．”那丫头只是笑，不做声．阮大铖再三追问，他不得以，不敢说爱奴，只道是当日大相公破身的．那阮大铖也以为实然，遂不再问，只苟且了事而已.(那丫头道：“我去罢，恐怕奶奶问)

p654

(那丫头欢喜得了不得．)阮大铖又搂住问他道：“我弄的比你大相公当日如何?”那丫头笑嘻嘻不答．阮大铖再三问他，他道：“老爷这东西虽同相公差不多，却没有他的硬实．”阮大铖听了这话，怕郏氏嫌其罢(蚆)软，各处寻觅好春方，欲供他之淫乐．(那丫头得了衣饰，)

p655

(一条腿跨在上边，睡得正浓．)不觉淫心骤起，把衫裤脱了，低头向下细看，阴户之妙，不可形容．微张一隙，略吐花心．那肛门通红的皱摺密簇，想道：“这件美物，我虽阅历甚多，但美人之物，却未曾尝．大约又自不同，向日娇娇我多次要弄，他定然不肯．【 娇娇之淫滥可谓至极，无以复加矣，其后庭肯与阮最、阮优而不肯与阮大铖弄者，亦犹李夫人临终不肯见汉武帝，留个有余不尽之意耳 】今趁他睡着，这机会不可错过．且试他一试．”吐出许多唾液，将郏氏粪门轻轻润了，又向里挖挖，紧紧的有趣，将自已阳物搽得湿透，然后摸着关窍，往里一顶，竟进了一个龟头．那郏氏一惊醒来，回头见是他，【 回头，妙，是在后弄也．见是他，更妙，或疑是爱奴 】说道：“这是甚么顽法，弄得我生疼的，还不拿出来呢．”【 阮大铖当云，当日阮最那奴才把娇娇的屁股不知弄过多少，我今日替娇娇报仇 】阮大铖紧紧抱住，道：“我的亲亲，我活了老大从不曾弄过美人的这件妙物．我方才细看，你比别人的更妙．你容我弄一下，我就死也甘心了．”说着，又往里送了送．那郏氏也不觉十分艰难，想要买公公的欢心，且他本也是个淫物，也图尝尝这味比前面如何，倒把屁股往外就了就，笑道：“舍你这老花子弄罢．”阮大铖如获至宝，双手扳着，狠命弄了一番，精泄之后还不肯拔出来．趁那滑滑的势儿，又紧抽一阵．郏氏也觉大有妙处，极力迎进，将屁股往他怀中乱拱，多时方歇，拽出那话．郏氏在褥子底下掏出块陈妈妈来，同拭净了，对面搂着睡下．【 亏他不怕热，才洗了澡，又是一身汗 】阮大铖道：“亲亲，你原来有这么个好宝贝，比前面的更妙．”连亲了几个嘴，道：“这是我老运亨通，享用你这两件妙物．”郏氏笑道：“你这老没廉耻的，一个媳妇的前后门都被你钻起来．【 你这小没廉耻的，一个媳妇的前后门都给公公钻起来 】还说甚珍珠宝贝的．”阮大铖笑道：“我同你还是甚么公公媳妇，是前世的冤家，今生相遇一处，只好除死方休．”【 孰不知是同令郎死 】阮大铖说上兴来，又道：“先在背后弄得不得力，不大受用，我舍老命同你弄个快活的．”那郏氏也更乐从．阮大铖叫他仰卧，将股垫高，两足大分，叫他用手扳住，合上肚皮，对准后门，就着先泄的余津，直送到根，极力抽提，响声不绝．郏氏觉得比先次更加快活，叫道：“你狠狠快快的，哎哟，我过不得了．”将股乱叠．阮大铖也竭力大弄了一场，才兴足而歇．自此以后，那郏氏是个淫荡之物，觉得后面也各得其妙．但与阮大铖交合，定叫他留一半工夫在后路顽耍．阮大铖也正投所好，竭力以博他的欢喜．(古语说，若要人不知，除非已莫为)

p655

(慢慢揭开被一摸，)一个光屁股朝外．阮优轻轻伸手去摸他的妙物，稀稀几根毛，竟是合了相书的，这是依稀见肉始为奇．阴中尚有些余精流出，就知适才同他令尊领教了来的．淫兴大发，阳物直竖，侧倒身子，捏着正对了牝户，趁着那湿意儿往里一顶，不知不觉进了进去．

郏氏同公公大干了一回，身子乏倦了，睡着全然不觉．及至惊醒时，已被他送到尽根．阮优见他醒了，恐他挣动掉出，忙把右手从肩下伸过去，【 右手妙极，是在床外卧者，此等闲话，亦不稍错．】搂着脖子，左手将他胯骨扳紧，用力抽捣．郏氏爽快不过，把屁股也便乱就．阮优见他如此，知他得了乐趣，料无别话，才放心大弄．

那郏氏起先还疑是公公，但才高兴过了，五旬外的人那里又有这样兴致，且上边人多，他如何下得来．又疑是爱奴，觉得这个阳物比他两人都粗大些，干法也甚是在行．被他抽得气都回不过来，那里还说得话出?口中只问得：“你，你，你，你是，是……”一个谁字再吐不出．心中也猜了十八分是小叔．直等弄完了，方要问时，听得说道：“我的亲亲心肝，我想你久了，今日才得遂了心愿．”郏氏听了声音，果然是他，忙翻过身来，笑嘻嘻拧了一下，道：“我就疑惑是你这贼短命，【 写出喜之至，却又骚浪之至 】你多昝进来的，门关着，怎么得开了进来?”阮优道：“我先来里屋里时一个人也没有，我在床背后躲着来．”郏氏笑道：“那知你这样个小伙子原来会作贼．”阮优也笑着连亲了两个嘴，道：“我是个偷花贼．”爬起来，叫他睡平了，手插入搂着，亲嘴咂舌，顽笑了一会．阮优笑道：“我久要想弄弄你的，心想怕你心肠不定，譬如老早要下手，你可肯么?”郏氏也笑道：“自已叔嫂，又不是外人，怕些甚么?[叔嫂便不妨如此，真淫妇语]你哥哥在日，我就爱上了你，你若早要，我也依你．你不动手，难道我好先拦你的? 你自已耽误了怨谁?”阮优搂着道：“我的亲亲，就从今日起，也还不迟．你我都正青年，后来的日子多着呢．”

正是：人心虽是如此，天理但恐未然．

他两个痛痛的弄的半夜，以偿数年相思之债．自此夜间常来同他相伴，情同伉俪．阮大铖只日间来，同他做白昼生活．【 当日阮最同娇娇做白昼生活，夜间阮大铖还得同卧，今郏氏同阮大铖做白昼生活，夜间阮优同卧，阮最竟不得一相旁矣．岂不便输一筹，坏人其鉴之 】夜间不得下来．郏氏所以放胆同阮优通宵行乐．

一夜，阮优同郏氏事毕之后，说道：“实不瞒你，妇人的东西我也见过许多，外边的娼妓不算，如当日宝妹子虽然生得好，但他的年纪小，一点风情不知道，你婶子也不为丑，我虽心爱他，不知因甚缘故，但同他弄的时候，一毫毫高兴也没有．当日娇娇虽好，一来年纪太大，二来他的此道也宽得没影．我同哥哥两个人的一齐进去刚好，怎知亲亲你模样既标致，这东西又生得紧紧暖暖，实在有趣，真是个妙物．大约妇人中像你这等紧的也就少了．”

那郏氏近日来把那后庭弄惯了，次次要前后俱来，方得畅快．同阮优弄了多次，想他的阳物比公公的又粗大些，弄在后庭中自然更有一番妙境，虽然想弄，怎好自已举荐，今借他这话，便随机应道：“你说我这个紧么，还有紧的呢．”阮优道：“我不信还有妙似他的，况且别人的紧不紧你怎么知道?这是你过谦的话．”郏氏笑着道：“不是别人，就是我身上还有个紧的．”因拉着他的指头向粪门一塞，道：“这不更紧些?”阮优道：“这件美物，我只弄过娇娇的，果然有趣．好嫂子，你只当积阴骘，赏我尝尝．”就将他扶来，那郏氏并不推辞，就爬伏着，如道士伏章一般，屁股高耸．阮优将阳物先塞阴中，先借他所泄之精，将后庭与厥物都润湿了，然后一顶而入，大弄了一场．那郏氏淫声艳语，股扭身摇，较淫娼浪妓犹胜．阮优喜爱至极，狂了多时方歇．
(你道这郏氏他也是个宦家闺秀，)

p657

(跑上前抱着，亲了个嘴，) 伸手摸了摸牝户，就将他桉倒．那丫头是熟主顾，也不推辞，便两足高跷，小厮取出肉具，弄了一阵．(两人恐郏氏回来，)

p658

(满心暗喜，不敢出声) 只将他的腿扳开,要上身去弄．花氏还推推搡搡的不肯，道：我不稀罕你，你同那心爱的人弄去．那淫妇等得不知怎样大急大发呢，看急坏了他.”那小厮挺着个硬东西向缝中乱戳，花氏被他戳得痒痒酸酸的，也兴动了，略放松了些，已被他撬了进去．(弄了一下)，

p659

(花氏不曾提防，被他掀开，)就伸手将他阴户一摸，花氏忙用手护时，已被他摸着．花氏还夹着块细帕在裆中，黏济济湿漉漉的，弄了一手，是方才弄开了一阵未曾流净之故．(阮优大怒,)

p661

(二人笑了一回，)阮优又道：“你这后路，他们可曾做过么?”郏氏道：“啐，怪短命的，你把我看得太不值钱了，这是我爱你得很，才凭你翻来覆去的受用，你倒疑我同他们这样?”阮优道：“我同你背后走得多次了，今日弄个新样儿．”郏氏道：“怎么样弄呢?”阮优道：“等我仰睡着，你跨上我身来，脸向脚头，背套在屁眼内，你两只手拄在褥子上，我用手掐着你的屁股，一起一落，看那出进的样子，你低着了头也看得见，可不妙么?”郏氏也就依他，两人嘻嘻哈哈，便不见说话，只听得吁吁喘气．(爱奴听得明明白白,)

P661

(我们此后可放心做事了.”)花氏问他缘故，他道：“且弄了再对你说.”花氏连忙睡好，爱奴虽上了肚子，那阳物再不得硬起．花氏见他不插进去，伸手一摸，缩得软丁当的，问他：“这是怎的了?” (这小厮素常虽然凶恶，)

P664

(二相公生得又强壮，)下身的东西又粗大，但是老爷不在家，两个人就关着门大弄，比夫妻还恩爱几分．后来大相公也知道了，弟兄吃醋，几乎成仇．娇姨劝他兄弟不要相争，替他们和事．三人滚做一床，怎么一个弄前，一个弄后，又怎样背着弄，真没有耳朵听．(那一日好些人在娇姨房里都听见说的，)

P664

( 我难道不偏疼你么?”) 遂伸手去扯开裤子摸他的阴户．那马氏也伸手去捏他的阳物，彼此抚摩了一会，那马氏也有些兴动，见他阳物不举，蹲下身去，将阳物放在口中舔咂．阮大铖不禁情兴如火，同他到床上，放下帐子，脱了衣服．阮大铖道：“娇娇这淫妇，我要同他弄弄屁股，他千难万难，谁知他倒给阮最阮优两个奴才弄．我一生酷好这件事，你可肯给我弄弄么?”马氏道：“老爷，不要说弄我的屁股，就是耍弄我的嘴，我还有个不依的么?我每常也想给老爷，恐怕老爷嫌脏，不敢开口的．若不嫌弃，凭你怎样弄法．”阮大铖欢喜得无限，搂着他，亲了几个嘴，他就扶伏在床上，屁股高蹶，阮大铖笑嘻嘻用了些津唾，款款顶入．马氏道：“你只管凭着高兴，狠狠的顶，不要说怕我疼，阻了你的兴．就弄出脏头来，我也不怨你．”阮大铖愈加欢喜，用力抽提．正大弄着，一来也是姻缘凑巧，二来他阮家门风合当败坏，这日花氏偶然有句话要向马氏说，走上来．见房门又不曾关，放着帐子，疑是马氏睡觉，再想不到他们打白仗．

那阮大铖同马氏正弄得高兴，也不曾听得脚步响．那花氏正要揭开帐子，心中想道：“我冒冒失失把下身掐他一下，吓他一吓顽顽．”遂伸手就去一捏，不想刚刚伸到阮大铖的阳物上，摸着水淋淋的，连忙放手，揭开帐子一看，原来公公同他弄屁眼呢，捏的是公公的此道，羞得彻身通红，(惭愧难当，回身就走)

P665

(他天性自幼好淫，) 老来这瘪牝中竟不得稍尝鸡味，(越觉难过，)

P666

(又知他有大力，)心思想要他裤档中黑松林里，似眼非眼，似嘴非嘴的这件瘪物犒赏他，【 主母以此物犒赏家奴，真是异典．】却不得其便．(一日，毛氏偶然到娇娇住那房中走走．)

P666

(毛氏急了，) 把裤子脱下睡倒仰着，道：“快些，快些，我要疼死了．”【 倒怕是要痒死了 】那苟雄见他如此，知他是要如此如此之意．若不如此，恐他反怒．况他一个壮年无妻小伙，见毛氏之物虽毛多而瘪，到底是个妇人之具，阳物也就大举，也不管甚么名分尊卑，扯开了裤子，扛起腿来，就撬了进去，尽力大弄了一阵．毛氏久违此物，连丢二次．怕丫头送茶来，叫他歇了出去．毛氏见苟雄不但力大身强，且那一根厥物也出类拔萃，生平尝所未尝之美，(岂但强似当年之表兄，)

P667

(须得你也同他弄弄，我才信得过。”) 咐耳在上，道：“他的本事比老爷强几十倍呢，弄得快活到心眼儿里头去，你试试看。”马氏道：“这如何行得?我不说就是了。”那毛氏又跪下去，道：“好姨娘，你不依，是不肯可怜我了。我跪着，看你可过得意去。”马氏见他这样下气，又见那苟雄也精光着跪在旁边，只是叩头，腰间那活又粗又长，紫威威，沈甸甸，好不怕人，心爱得了不得，忍不住笑吟吟的道：“奶奶，你请起来，再做商量。”毛氏见他口软，站起，向苟雄道：“你还不謝姨娘呢。”那苟雄磕了个头，爬起大胆上前，一把抱住，放在长条春登上，就去脱裤。马氏口中道：“我不消用你，留着精神服事奶奶罢。”说着，已被他褪下，弄了进去。苟雄尽力弄了有一个时辰，马氏丢了数次，他癫簸哼唧，淫声浪语，连毛氏都看得肉麻起来。弄完了，马氏觉得与阮大铖大不相同，方知这窍中竟有如此妙境。大家穿衣回去，此后毛氏拣上好衣锦常常送与马氏。谁知那苟雄他虽蒙奶奶抬爱，不过只图他的赏赐。见毛氏一个老婆子，脸上许多皱摺，头毛也花白了。脱光了时，两个乳如两个晒干了的蝙蝠茄，一个阴户塌了下去，盖子上一块大骨头，且自小肚之下两腿凹中一片黑毛，如落腮胡子一般，【 这才真是毛氏。】不但一点趣没有，又甚是难看。有个《驻云飞》道他那阴户的好笑，怎见得：

口似荷包，皱摺攒围缝一条。皮闭羊肠道，毛护风流窍。噫，两足人分晓，愈增丑笑。似掉舌翁，张口无声叫，他尚自假做风骚股乱摇。

请想这个样子，同他还有些甚么乐趣，(不意遇了马氏)

P668

(商议想要逃走。)有一调《西江月》说他二人道：

夫主防身健仆，东君闺内韶客。私欢栽就两情浓，真是雄鸡雌凤。
认道良缘辐辏，那知主仆私通。此身已陷淤泥中，还道仆人情重。

(马氏将所有细软都陆续转了与他)


第十四回

p698

（两腿大揸，）拿手弄他那通红的膫子挺硬着，有大指粗细，四寸来长，两手对着一捋一捋，冒出些精来，又起来掀开裙子张看．（容氏恍然悟道）

p698

（容氏又走到猴子跟前，）他又来一张．容氏蹲下，伸手去摸他的厥物．那畜生果灵，一交睡倒，将腿大揸，硬邦邦一个膫子凭他捋弄．容氏也替他捋了几下，此时欲火如焚，站将起来，把衣服捋起，褪下裤子，露出那件妙物．那猴子一见，就不是他了，撺起来一把抱住，把容氏倒吓了一跳．只见他抱紧，一个膫子向小肚子混戳．容氏向他道：“你放了我，带你屋里去．”那猴子也不知他懂不懂得，容氏伸手去解那皮条，他竟像知些人事的，放了手即跳下来．容氏一手提了裤腰，一手牵着他到床前，拴在栏杆上，上床脱光仰卧着．那猴子跳下床，也竟知爬上肚子来弄．但他两条后腿是站着，妇人卧着低，两下就不着．容氏急得心里难过，猛省道：“是了，凡是畜生都从背后来，【 众闻之象奴云，象之交合自对面来，与人同，不知果否? 】必定他是如此．【 好悟性．】”将他推下，翻起身，马爬着，果然那猴子爬上脊背，戳了几下，一下弄了进去，也知往里递送，进到了根，不住抽将起来．虽然不能大乐，叫做讥不择食，觉得比老头子阳物还坚硬些．容氏淫情大动，竟乏了一度，满心畅快．那猴子也泄了下来．容氏睡倒，想道：“无意间买了他来，竟有这些妙处．”

不多时，只见那猴子又来推他，像个要他起来之意．容氏觉是如此，又起来爬着，他又上身弄了一次．容氏又睡下，不一盏茶时，他又推他．容氏想道：“他既通人性，就是对面也可．背后弄的到底不妙．”遂把枕头垫在股下，牝户大高的腆着，那猴子也就爬上来，容氏用手将膫子递进牝门，果然更妙．那猴子弄了一会下来，容氏索性睡着不动，猴性最淫，若雌雄拴在一处，一日要干数十次．他不多时又爬上来容氏肚子去弄．如此者数次．容氏恐易老儿回家，起来穿衣．那猴子还抱住不放．容氏笑对他道：“你放我起去，怕老爹回来，改日再同你弄．你听我说，你若有灵情，要有人在跟前，切不可混拉我．”那猴子也似有知，就放了他．（容氏穿完，）

p699

(他躲在床头张看．)见丫头拉起后面衣襟，褪下裤子，一手揭开净桶盖，坐下溺尿．他一见了那老屁股，那个小子也就硬起来．那丫头溺完了，去拿净桶盖，失手掉在地下，弯腰去拾，胯下那件东西正与他觌面相亲．他好不迅速，一手扯开裤子，捏着阳物，一撺到跟前，双手抱着屁股乱耸．但他矮小，够不着妙窍．(那丫头先吃了一惊，一回头，见是他，说道：“你这是甚么顽法?快放手，不然我叫老爹奶奶呢．”他道：“就是叫，老爹奶奶我也不怕．凭你怎么的，给我弄弄才罢．”)一面说着，一面耸．

那丫头十五岁了，也有所知，况常见那猴子不住向他弄那膫子，也有些动心．因不知其味，所以不去贪求．今被他腿上戳得麻酥酥的，便道：“你放心，我同你说话．”他道：“我放了，你会跑了去的呢．”丫头道：“我不跑，你想这个地方怎么弄得，不怕奶奶看见么?我同你到仓房里头那间空屋里去．”他道：“你会哄我的，你先与我摸摸亲个嘴着．”那丫头道：“凭你罢了．”他才放松了，伸手去摸摸那缝儿，更觉兴发，拉着那丫头，叫他弯下腰来，亲了个嘴．【 弯腰来亲嘴，妙，高矮够不着之故 】才放了手．丫头笑道：“豆儿大的人，也会干这些营生．”见他的阳物虽是一个尖头，竟有那猴子的长，还略粗些，暗想道：“恁个小人儿，倒有恁个大东西，我觉见街上热天，小孩子们光着身子，十二三岁的还没有他的大呢．”丫头系上裤子，盖上净桶盖，【 细．】同他拉着手，悄悄到仓房内，就在地板上做了云雨之场．【 昔有云，行云行雨在何方?土坑，那里有春风月悄金帐．今当改一字云，行云行雨在何方，板上 】(两人弄了一会，彼此不知其味，尝新而已．此后他两个不拘何处，见无人就弄)．那丫头怕褪裤子费事，把裤档缝拆开了些，好不便宜，左右无人捋起衣服就干． （又过了一年，他已十岁，）

p700

(以为是天仙降世了．)他掏出个阳物竟有六寸来长，把这女子一夜弄了七八次，幸得那女子十八岁了，身子还结壮，起初二三次他还受了，后来还是要弄，(袁氏不依，)

p701

(像刀割的一般难受呢．)”【 昔有一笑谈．一女出嫁，伊母亲自送亲，留下戏酒过夜．婿女成亲，女不能禁他，喊杀人了．其母忙到房中，道：“姑爷，今日是个大好日子，怎拿刀弄斧杀人是怎么说?”其婿跳下床，拿阳物与看，道：“岳母请看，有这么把杀人刀么? 】(他娘道：“我儿，我做娘的有哄你的么?)

p703

(但能食粟而已．)易于仁家中的婢妾有二十众人，他要高兴的时候，不是一个一个的去斡旋，制了一张大榻，叫这些妇人脱光了仰卧在上，他睡在众人身上滚．他身材小巧，又甚伶便，虽在人身上滚，这妇人们也不觉吃力．【 大约世间妇人虽身上驮着大汉，亦未必觉得吃力．】不拘谁人，滚到跟前，只阳物恰巧对了阴门时，就抽上一阵．重复又滚，那妇人造化高的，竟三四次滚着，那滚不着的甚多．他也不论甚么白日黑夜，也不管院外房中，兴动则来，兴尽则止．

他这后房内买了许多春宫的画，贴得满墙都是．又买了许多角先生来，他要交媾时，袁氏着为首众婢妾都脱光了，着一半妇人将假阳物根子上用带子缝紧，系在腰间，那一半妇人并排仰卧着，指着壁上春宫，要做那个势子．

他先同袁氏做志，叫从人都同他一样，要紧齐紧，要慢同慢，参差不一者，罚酒一碗，弄过，换那一半同这一半又弄．或叫袁氏同众妇人脚后跟上扎一角先生，一齐卧倒，将那物进入牝中，自已用手扳着脚，他却擂鼓，叫众人随他的鼓声徐疾一出一入，到那鼓擂得如雨点时，众妇人手慌脚乱，一齐乱捣，他却看了大笑．

后园搭了个秋千架，用一块阔厚板，上安两个靠背，他坐在上面，叫妇人跨在身上套入，两边着有力人往来推进，一起一落，自然有进出之妙．他两人只用手攥住绒绳，毫不费力，甚是得趣．

又打了许多醉椅，叫从妇仰卧，将脚搁在两边，肚上牝户大张，他在十步之外，手垫着阳具，对着一个，如飞跑来，一下刚中红心，便大抽一阵．若戳不着，又如此弄第二个．

或借一匹小川马，他骑在上面，也叫妇人跨上套入，叫人牵着马，在园中四围颠着走，出出进进，甚有妙趣．

又将袖子缝做圆球，以绵塞上，如胡桃大，叫众人屁股高蹶，他立数步，用小软弹弓弹之，正中红心者，便弄一度．

又叫众妇仰卧，将角先生进入牝中，以手堵住，一齐放手，妇人用力一努，以冒出远者为胜．

大约自四月间天暖起，至九月重阳后将凉止，这几个月妇女们都不穿裤，只穿一条罗汉裙．他自已也是如此．到冬来，妇女皆做小棉袄，紧紧箍在身上，裤子皆做开裤，以便高兴便不用脱．他一日之内，竟要行七八次，他自已说：“宁可三日不食，不能一日离妇人．”他婢妾虽多，总不生儿女．

弄过了两年，忽然想起他是猴子生的，又买了几个大猴，拴在后园，叫这些婢妾先同猴子弄，他在傍边看．看上兴来，也就弄上一阵．他于此道中，千奇百怪，无不想出法儿来弄．

夫既有奇者，其妻则更有甚焉．那袁氏更淫得可笑．一日到晚仰睡着，选两个壮实丫头，一个姓马，一个姓水，将头号角先生拴在腰中，轮流替他抽弄．到吃饭吃酒的时候，还将角先生套入牝中，拿那带子前后系在裤带上，他坐在椅子上，那屁股不住起落，使他在内中活动．睡觉之时，亦用此法．着丫头用手一推一推，不住的动．若睡着了，仍放在里面，阴中空了一刻也过不得．

他见易于仁同妇人在马上弄，他悟一个法来，叫人备了马，他将角先生套入牝中，骑在马上颠着走，甚觉有些妙境．(他夫妻二人的淫法，真是寰中第一，宇内无双．)

他家的后园内，周围有些树木，上面的那些禽鸟，时常见他行淫，物有灵性，但是见他同这些妇人淫媾时，也都为之交合．他指着对这些妇人道：“你看羽毛尚行乐，岂可人而不如鸟乎?”他有这许多婢妾，犹不惬意．家中使用的那些大脚婆娘，虽奇形异常，不但都要领教领教他们的紧松深浅，连这些佃户的妻子，形如鬼姆者，也要哄了来家，试验试验他们的干湿瘦肥．这些村中愚妇，知道甚么叫做羞耻，贪他些小惠，无不乐从．【 以上一段，虽是写易于仁纵淫，却是宣明他的罪案 】

因他这样贪淫，就引动了一个淫妖. ( 他这山后有一个老狐，善能变化，从来没有听见迷惑妇女的事．【下此一句者，见妖由人兴之意耳 】因偶然到他家来，见他这样淫秽，遂动了淫心．他有一个美妾邹氏，也不是甚么天姿国色的美法，不过在他家这群妾中算个翘楚，这妖就看上了他．那一夜，邹氏正睡，似梦非梦，见一个美少年据在他的腹上，)耍根极伟岸阳道放入他牝中，伸伸缩缩，(弄得异常受用，)

p704

(并不见人．)摸了摸牝中，淫水泛滥，褥子湿了好大一块，(还疑是做了一个游仙好梦．)

p704

(此时是醒觉着更快乐．)怎见得?你看他两个：

酥胸紧贴，粉面相偎。玉膣轻轻搂抱，金莲款款交加。雄纠纠如渴马饮泉．【 喻其狠 】急攘攘似饥鸢吸食。【 喻其疾．】情浓处喘气吁，兴酣时娇声怯怯。翻来覆去，效鸳鸯狎戏莲漪；上倒下颠，学鸾凤盘旋云际。温存缱绻实消魂，旖旎风流真欲死．

(或去或来，约有一载．)

p705

（长得有一虎还粗，）长有六寸，间或硬起来时，只有圆滚滚一段没头没脑的物件．（到了下半月，便不能硬，）稀软的盖住阴门．（人不认得，都说他是个门帘屄．）

p710

(就蹲下来张．)一眼看见他好个像样的阳物，硬邦邦竖在那里．那妇人久不见此物，今忽乍见，眼中火星乱冒，喉咙中的火就攻了上来，喉管一痒，忍不住一阵咳． (卜通听得，知是妇人张他，忙跑来一看．两个人的眼睛正正相对，卜通笑着悄声道：“不知奶奶在这里，看我赤身露体的，奶奶不要笑话．”那妇人也没话搭应，只笑笑站了起去．

将晚，学生散了．卜通到房中来，听得隔壁水响，也去蹲下一张，原来是那妇人蹲在一个脚盆中洗下身． ) 看他洗完，蹶着屁股揩．卜通见他光挞挞，牝净无毛，不觉阳物就跳将起来，故意也咳了一声．那妇人听得，忙来一看，笑道：“好先生，偷看女人的屁股，没廉耻．”卜通笑道：“我并不曾看见甚么，要得见这稀奇物就造化了．”那妇人笑道：“你要看，索性给你细看看．”他就回过身子去，把屁股靠着板壁，弯着腰，拿阴门对着那洞，道：“请看．”卜通一见销魂，站起来，将阳物伸入洞中，用力一顶，不曾顶着阴门，却顶那妇人的股上．用力大了，将那妇人顶得往前一交，几乎跌倒．他忙用手向地下扶住，卜通见顶不着，缩回来，又蹲下．见那妇人也蹲下，笑道：“冒失鬼，几乎跌了我一交，撞了脸．”卜通道：“奶奶，既承你不弃，可拿张机子，你爬在上面，就稳实了．”那妇人果摆张机子爬住，又将屁股对那洞顶着．卜通将阳物伸了过去．那人将阴户左就右就，一下就着，弄了进去．被板子隔着，又是臀尖碍着，尚不曾弄进半截．抽了几下，不得痛快．

卜通拔出，蹲下，见他还蹶着呢，伸手指戳他，道：“你蹲下来，我同你商议．”那妇人也蹲下来．卜通道：“这样弄得不受用．我看后墙不高，我这边又没人，你夜间上墙，我接你过来，好好的快乐一番．” (焦氏道：“你一个男子汉倒过不来，叫我一个妇人家爬高上低的去就你，你倒会自在．”卜通道：“不是这话．你身边有孩子，怕不方便．”焦氏道：“不相干．他睡梦不知颠倒的娃娃，怕甚么?他一放倒头，就是一夜到天亮．你经心听着，若是孩子睡着了，我唤猫你就过来．【 卜通那得如猫，何不竟唤狗? 】北窗子我不上栓，你推进来就是了．”

两下约定，将近一鼓，卜通侧耳听着，见那妇人咪咪的唤．卜通忙开了后门，见那墙虽人高些可以跃得．但是土墙恐爬得有迹，拿出一张桌子靠墙放着，又放上一张椅子爬上去．往那边一望，见有一张梯凳，知是妇人放着接他的．心中大喜，轻轻撺上墙头，踏梯面下．将北窗一推，果然没拴，推开钻了进去．) 摸到床上，脱了衣裳，掀开被摸那妇人时，已精光仰卧，待候光临．先不暇开言，两个就弄起来．一个怨女，一个旷夫，一度不止，两次不休，一连弄了三下．

卜通也离家久了，觉这妇人比水氏还淫浪些，也甚是动兴，尽力盘桓，都乏倦了，然后收兵罢战．相搂相抱，叙了些彼此渴慕的话．睡了一觉，醒来日经五鼓．那妇人将卜通一把抱紧混扭，送嘴递舌，那种骚态，真真是异常．卜通心爱得了不得，知他众兴末日，也就爬上身，才抽得几下，卜通心爱的摸着他的盖子，道：“你这件宝贝，里边虽然好得很，又紧又干，但这个像刀山一般，先弄着还不觉，此时我这块骨头损得生疼，用不得力，怎么处?”妇人道：“把身子提起些就好了．”卜通依他，又抽了几下，不想落空身子，道：“越发不好用力，你上我身上来试试．”那妇人到他身上，果然两无妨碍，做成了例，定了这阴阳倒置的款式．(天色将明，卜通复跨墙而回，)

p711

(说说笑笑．)又彼此脱了小衣，互相摸弄二物调笑，无所不至．卜通道：“我们向来全是黑地摸索，今日点着灯做一个快活的．”那妇人也兴动了，忙把家伙收拾，开灯点亮了，一同上床．卜通卧倒，叫他上来．焦氏道：“我还亏你做先生，连礼都不知道．每常罢了，今日是你替我祝寿，你是主人，还叫我上去赞力．”卜通爬起，笑道：“有理，有理．祝者，筑也，筑之一事，应该是我在上．”遂客反居卑而主居高，两人弄将起来．一个是祝寿，一个是锓情，祝者祝之不已，领者领之不休，不肯便住．不想那孩子吃多了就睡了，忽然肚子胀疼得醒来，才要叫娘，一睁眼，见先生精光着压在他娘肚皮上乱捣，他娘不住的哼，吓得不敢做声，忙闭上眼，不觉又睡去．二人狂了半夜才睡下．(天明，卜通过去)

p711

(明明看见先生在你身上一动一动的，)你的屁股顶着，还哼呢．”(焦氏把他打了两下，)

p713

(一腔淫念此时尽发泄来，)口哼股叠，足颤手扳，众婢妾都在傍赏鉴，看得好不肉麻．无不含笑，无不水流．易于仁正投所好，甚是欢喜．又觉得阴户干而且紧，乃家中诸妇所不及者，更自心爱．【 此妇形容如此，若再无一妙牝，卜通何所恋于前，易于仁何所爱于后?此句断不可少，妙矣．】但易于仁婢妾多，恩波不能常及．他也分得了一个角先生，借此以为消遣．见后园中那几个大猴会同人交媾，他但见人不在面前，褪了裤子，蹶着屁股，进这个弄一阵，又进与那个弄一阵，到也不寂寞．虽不能畅心，强似以前常常空旷．(那一年二月尽间)

p714

(成了个脏头风．) 先还不觉，后来大了又作丧了，作丧就发起来，一时间肛门内外发痒，直痒得要死．没法了，他弄个木槌儿戳戳，虽然受用，但木头死硬，肛门虽是杀痒，里面戳得甚疼．因叫了个龙阳小子来，叫他把阳物弄硬了，甚是渺乎小尔，也只得叫他来试试．他脱了裤子，伏在枕上，屁股高蹶，叫那小子弄他．那小子先还不敢，因主人再三开谕了，也就挺然而入．这小子的阳物虽微而坚久，弄得牛耕其乐无比．自从得了这个妙趣，把家中的干净精壮小子送了八九个来侍．红梅的儿子虽精壮而愚蠢，故不在远内．【 亏不入选，后来才留得住．】牛耕把这几个小人与他们穿得好不光鲜，每夜轮换校着两个弄他的后庭，才睡得着，一夜也少不得．他间或也弄小子们，但他弄人的少，人弄他的多．傍人只说他是好此道，却不知他是要人弄他的此道．且还有一说，(古书上说，昔岳忠武部下有一军士)

p715

(想要弄弄奇姐，)把个屁股尽着向奇姐跟前拱去．奇姐不知其故，忙向后退缩让他，他又蹶着就了过来，不见动手，口中模模糊糊的道：“我屁眼里痒得很，你怎么不弄，倒躲开了?”【 他二人成亲这一段，与魏卯儿同边氏的事，前后一对面，两人确是两样．】

奇姐牝中昨夜乍得了些甜头，正想其中的妙境，这初一是阳气发生之始，他淫情一动，那一段肉也便大硬起来，听得牛耕说耍弄的话，虽不懂内中的缘故，想道：“他既说耍弄，我何不试他一试?”前日牛耕弄他时曾用唾，他也学擦了些，搂着他粪门，一顶而入．只见牛耕把屁股乱拱，他也用力连顶，直弄到根，一阵狠捣，觉得弄他的屁股比牛耕弄自己的阴户还有趣味．

那牛耕每当叫这些小子弄，他但以仆弄主，未免踮踮跛跛，只不过杀痒而已．今遇了奇姐的这段奇肉，又粗又长，而且又硬，大肆冲突，弄得他有无穷的受用．忽然醒来，见是自己的新洞房，却又有人弄他，心中大疑．(回头一看，竟是新娘子大弄新女婿．) 他忙用手摸摸他屁眼中，乃是新娘子的阴门上的那一块肉门帘．叫他拔了出来，(问他原由．奇姐方告诉他是胎中带下来的一段肉，上半月能硬，下半月便软．)牛耕大异，忙下床，剔明了灯，拿过来照着，细看了一会，道：“我前日不好问你的，我先还疑是你的病，后来我同你弄，碍着他，又不见你说疼，我当是拖抱的一心子，原来是这样个奇物．”拿阳物同他比比，奇姐这肉比他还魁伟许多，心中喜不待言，不但是娶了一个美妇，且又得了一个美夫．从新上床了，他倒仰卧了，把屁股垫高，叫，奇姐上他身来，拿那肉进入后庭．他自己用两手扳着腿直竖，整弄了半夜．弄得牛耕哼成一块．【 一块二字奇，大约谓哼声总不断之意．】屁眼中丫油抽得一片声响．丫头们听见，还只说姑爷弄得姑娘这等受用，那知反是姑娘弄姑爷．(他两口子这个恩爱真是少有，)

p715

(拿个丫头试试．)要与弄屁眼一样有趣，(我买些好女子来，也可取乐，叫丈夫担着虚名，人只说我贤慧，买来服侍丈夫，我却又得了实惠，岂不大妙? 想定了主意，到了发硬之时，叫了个丫头试试，)觉得其粪门又是一种滋味，各俱其妙，(他就破囊买妾．)

p715

(奇姐把这八个女子都开辟了，)方知这件东西俗名曰屄，文名曰阴曰牝，其形外扁而内圆，门小而中大，其形微有不同，其内中滋味则大异矣．即如总是一个猪肉，或煮炒扈炸烧煎，其味自异也．(奇姐尝过新了，)

p716

(他一个个都细细领其物之形质．)虽大同小异，然而内中之味亦自有别．(此后上半个月奇姐为正，牛耕副之，轮番弄这八个女子，或奇姐选领两个小子弄牛耕．下半月牛耕为正，众小子为副，倒班来弄奇姐．) 这些小子们同这八个女子叫做上有好者下必有甚焉者矣，不拘早晚日夜，偷得有空，就大家混弄一场，把他这几间卧房竟可牖其名曰淫窟．(大家混弄了二三年，)

p717

(牛耕带着小子们到书房中去睡．)奇姐、香姑他两个都是骚淫极了的少妇，都脱得精光，共枕同衾的睡着，淫辞艳语无般百样不说出来，嘻嘻哈哈不住的笑．两人都说上兴来，奇姐将香姑一把搂紧了，道：“我的心肝，我爱杀你了．”连亲了几个嘴．香姑也抱着他，笑道：“你既要做我的丈夫，快些打发我．”奇姐笑道：“在我．”就跨到他身上，香姑也当他是顽戏，不想果有个东西在胯中，戳了几下，戳了进去，抽将起来．香姑急用手摸时，竟是嫂子的家伙．此时淫心如醉，也不暇问，两人用力盘桓多时，才各睡下．香姑捏着那肉，(问他缘故，奇姐详细相告．两人这一夜的恩爱，真到一百二十分的地位．明日起来，彼此相看，不住的笑．) 香姑经了奇姐的此物，觉得大小虽与马台的差不多，但马台是极蠢然一物，只知在肚皮上弄混而已，连趣话也不知说一句，亲嘴这件事是极易的了，他尚还不懂．每当他耍弄香姑，还有受用处，故不阻他．却一点情趣也没有．今日同奇姐两人枕头上笑谈谑浪，有多少亲爱，那奇姐又千奇百怪的弄法都同他做出来，两个狮子滚绣球一般，岂不有趣? (此后望前之内，香姑定要回来一二次，同奇姐作乐，不必繁叙．)

且待我再把牛耕、奇姐夫妻二人的妙处略举数件，也可一新耳目．那奇姐一日向牛耕道：“每常大家混弄，有何趣?昨晚我想了一个妙法，做个大家欢喜如何?”牛耕道：“怎么叫做大家欢喜?”奇姐道：“你只听着，做出便见．”遂叫众小子同丫头都到跟前，说道：“我们今日大家拈阉，上照男女数写两个一字，两个二三四等字，搓成团放在两处．男的在一处拈，女的在一处拈，拈着了号数对的就做一对，大家一齐弄起．若那个男的不济，先丢了动不得，罚他跪着，等众人弄完了，才许他起来．女的若不等男人兴足，要说够了，受不得了，也要罚跪，你道有趣么?”牛耕道：“好好，就是这样来．”奇姐遂解衣，道：“都脱光了着．”大家都是混弄熟了的，男女毫无羞愧，答应一声，解带脱裤，松扣卸衣，笑嘻嘻都脱得精光．

数年来，这几个小子皆长大了些，那阳物粗长细短也都改头换面，大非昔比．牛耕做了阄儿与众人拈，内中有一个小子姓王，混名叫王彦章，他的阳物虽不甚粗，约有七寸来长，一个大长的光头子坚硬如铁，本事可以熬一两个时辰．因王彦章当年人称为王铁枪，奇姐因他的阳物尖细长，故赠了他空十美号．奇姐每常又喜他弄得长久，又有些怕他太久，几个女子都惧他几分．他每常同奇姐弄，不过是奇姐自己饱足了就叫他歇，那小子可敢不依?他再不得遂意．今见奇姐这话，暗祷道：“怎得奶奶拈着同我一对，就是造化了．”

此时众小子见了这些女子的妙物肥瘦高低不等，毛光多少，各各阳物如旗竿般竖起来，像和尚撒酒疯似的乱跳．奇姐见王彦章的分外挺长，如笔管枪相似，指着笑道：“不知谁造化低，拈着他呢．”向牛耕道：“你同他们拈，我同丫头们拈．”各人拈了一个，打开看时，除奇姐是个三字，那王彦章恰好也是个三字．他欢喜欲狂，也顾不得，上前一把抱住，道：“我服事奶奶去．”抱到床上，掀起腿来就弄．

只听得一个丫头叫做蒋迎儿的说道：“我造化低，偏偏的对着金三儿．”你道为何有这绰号?一个小子叫做金三，他那东西着实不济，又小又快，弄不上三五下就不得．当日金三儿辕门拜倒，因此拿了他做的绰号．金三道：“你不要发急.”

等大家弄了多时，内中有三个泄了的动不得，那几个丫头一齐叫道：“奶奶，他们都动不得了，该怎么样?”奇姐正被王彦章弄得上气不接下气，闭着眼哼呢，听得说，睁开眼睛一看，见牛耕在内中，不好罚跪的，便颤着声儿说道：“这这也还罢罢了，免免免罚罢．”那牛耕同几个小子听得这话，都才拔了出来．那金三道：“我动不得就罚跪，他们就饶了，奶奶这样偏心．”迎儿向他啐了一口，道：“他们像你这样不长进来?弄了这么一会，还要怎么的?你要有这本事，我就替你念佛，难道一日弄到晚才算得么?”那金三瞅了他一眼，又低头看看自己的阳物，笑着叹了一口气．再过了一会，大家都歇了手．

这王彦章拿出了本事来，一阵紧似一阵，把奇姐弄得骨软筋酥．是他自己发的令，要说受不得要罚跪，只得咬着牙死捱．不想他越弄越精神起来，奇姐实在有些挡不住了，遂搂过他脖子来，悄向他道：“你把我也弄够了，我禁不得了，你歇了罢．”他也悄声说道：“我从不曾在奶奶身上丢过，当我这一遭罢．”奇姐道：“我实受不得，你弄坏了我呢．那迎儿先同金三弄得不像意，你同他去弄，要泄的时候就再上我的身上来弄，遂你的心就是了．且让我略歇歇．”那小子见他说得苦楚，又不敢得罪他，只得依允．遂跳下床来，

只见那迎儿拉着这个问道：“你快活了几下子?”又问那个道：“你受用了多大一会?”众丫头见他着急，越发要急讥他，这个说如何快活，那个说怎样受用．他正在急得恨不得掉泪的样子，咬牙切齿的咒那金三．王彦章笑着上前一把抱住，道：“你不要骂了，我替你消消气罢．”把他抱到奇姐床上，他连忙把腿跷开，王彦章一挺而入，一阵乱捣．迎儿叫道：“好亲哥，好东西，不枉是个男子汉，弄得真好．像那样脓包，空与他个男人做．”奖这个一句，贬那个一句，众人看着不住的笑．后来弄得他屁股乱颠，两条腿如害疟疾一般乱颤，口中连声叫道：“好哥哥，好汉子，你日死了我罢，我知道你快活死了，我打屄心子里受用到心窝里去了．嗳哟，我的亲爹，你好弄．”他无样的言语不混叫出来．又有许久，他道：“罢了我了．”便闭着眼不做声．王彦章见他那样子，也甚是有兴，蛮舂混捣了一阵，竟得精来．叫道：“奶奶快来!”奇姐先被他弄得软瘫热化，叫他歇了．此时看见迎儿的这样骚浪，兴又大发，正要叫他来弄，听得叫，忙忙仰卧，也将两足直竖，王彦章就势放在肩上，自根至顶，抽了数十下，方一泄如注． 两人歇了，那迎儿才醒转来，赞道：“好本事，这才叫个鸡巴，真好汉．”奇姐笑道：“你先把金三也骂够了，此时也不用你夸他，你下去罢．”叫金三道：“都完了，你也起去罢．”那金三看了王彦章这一番狂弄，又见迎儿这一种骚浪，他的阳物又有些硬气．见迎儿才下床，他来拉着道：“你才笑话我不得硬，这会子怎又起来了?我再同你弄弄，足足兴．”迎儿用指头在他捡上一扫，道：“不害羞的，还想受罪呢．鸡打鸣一般，你硬一百回，还不如别人一会呢．我一辈子没有人弄，也不稀罕你．”众人齐笑，连金三也笑起来．

时已将晚，吃毕饭，掌上了灯．奇姐道：“拿酒来，论功行赏．”王彦章三大杯，次者两杯，又次者一杯．向金三道：“你跪苦了，虽不济，也赏一杯．”大家说说笑笑，吃了一会．奇姐搂着牛耕上床同卧，众丫头各寻日间的伴侣．牛耕先弄的那杨娇儿跟住王彦章，道：“奶奶同相公去睡，我应该是你的．”迎儿道：“我同姐姐伴他罢．”娇儿笑道：“你各人有对子，如何同我共一个?”迎儿道：“他也算得个人?我是不要他的．”因低声道：“好姐姐，你看奶奶那样本事，还敌他不过，你由着我，或你乏了，我与你做个替身也好．你只当积阴骘罢．”拉住王彦章，道：“姐姐就杀我，我也不放他的．”娇儿见他有些着急，笑道：“我倒肯容你，怕金兀术舍不得．”金三道：“罢罢，咒骂得利害，我不敢惹他，我各自睡罢．”众人又笑了一阵，方才各寝．一宿淫媾，自不必说．

过了几日，奇姐那肉发兴起来，又叫了众男女到跟前，道：“今日再弄个样儿．”叫丫头们将红毡铺在地板上，上设棉褥，拾过一条春凳来放着，又叫取一罐酒来，道：“这做罚酒．”吩咐道：“都脱了着．”众人齐脱光，奇姐道：“今日先男后女．”指着金三道：“你不济，用你不着，你只好等人弄，你就头一个爬在春凳上．”他只得爬着．奇姐又指着一个小子，名李四，混名叫做疙瘩头，说道：“你就弄金三．”你道怎么叫做疙瘩头，他的阳物只得一握多粗，有六寸来长，一个龟头像个大蛋一般，众人起他混名叫疙瘩头．那金三道：“我造化低，不叫我弄人罢了，还叫我捱这大疙瘩?”众人笑道：“这只怨你的膫子不争气，不要怨人．”李四道：“你不要怕，我多用些唾沫就是了．”他搽了，往粪门中一顶．那金三虽是弄熟了的，但这头子大得利害，他咬着牙，哼的一声，才被他弄了进去，出了一口气，道：“够了，我受得了．”那奇姐又指着一个道：“你就弄李四那小子．”他就插上，一个个挨次弄上了．只剩牛耕、奇姐、王彦章三个．奇姐叫牛耕道：“你弄孙五．”牛耕也弄了进去，又叫王彦章道：“你的本事好，服事你相公．”王彦章不敢造次，用了许多津唾，慢慢的顶入．奇姐笑道：“该我弄你了．”两手扳着屁股，也不用唾，对准往里狠狠一下，进去半截．王彦章道：“奶奶也略用点唾沫是呢，几乎把我的弄裂了．”奇姐笑道：“前日你把我也弄够了，我这算报仇．”王彦章道：“料道弄不死我，我捱着．奶奶索性弄到根罢．”那奇姐往里几下，弄没至根．王彦章道：“大家动罢．”奇姐道：“且不要动着．”叫丫头取了几块旧绢帕来，道：“你每人拿一块兜着下身，都过来看着我们弄，等弄完了，看你们淌出来的以骚水论多少罚酒．多的多罚，少的少罚．”

众丫头笑嘻嘻依着兜上．又叫到面前来看着，说道：“动呀．”大家一齐抽动起来．先还不觉，后来一片声响，又是那笑声盈耳，不多时，早有几个完事的伏着不动，那不曾泄的还乱抽乱拱．又过一会，只有王彦章与奇姐不曾完．奇姐扳着王彦章的胯骨，王彦章扳着牛耕的胯骨，捣个不歇．奇姐往下一送，王彦章也往下一进，两人的力，弄得那牛耕快活非常，哼声不住．多时，奇姐兴过，说道：“都歇了罢．”抽了出来．王彦章虽未足兴，不敢不遵，也只得拔出．

众人挨次起来，那疙瘩头往外一拔，金三儿一个大屁，异常响亮．众人大笑道：“好东西．”金三笑道：“你们笑甚么?这叫做放炮收兵．”奇姐验看众丫头的帕子，无一个不淌得精湿．每人罚酒一大钟．

歇息了一会，奇姐道：“丫头们看得苦了，都过来仰睡着．”众丫头正都急得难过，听说，忙忙睡倒，都将两腿跷开等候．奇姐道：“不论谁弄谁，每人轮流一百下．只要狠狠的弄，不管他们丢不丢，丢了是他造化，不丢怨命．要弄得轻，罚酒一杯．不许多抽，多的也罚酒．”金三叫他在傍数数．数差了也要罚．金三道：“我不会弄罢了，难道数数都不会?”他遂坐在红毡子上，道：“你们弄，让我数．”那奇姐就到了一个丫头身上弄上了，道：“你们都弄上了，让他好数．”王彦章就爬到迎儿身上，奇姐一看，道：“相公同我并你们九个人，只八个丫头，少一个，怎么处?也罢，你们那个不济的情愿苦饶，就免了罢．”这些小子都好此道，听得这话，你看我，我看你，都不做声．那牛耕先自己弄丢了，又被王彦章弄得他浑身通泰，觉得乏倦，便道：“叫他们弄罢，我困了，且去睡一觉再来．”遂到房里睡去了．奇姐道：“你相公既懒惰，你们各寻对儿弄．”

众人都弄上了．奇姐看见，叫金三道：“你好生数．”遂大家一齐动作，自首至尾的抽将起来．一下重似一下，数到一百，丫头们也有丢的，也有不曾丢的．只有王彦章弄那迎儿，他那长物直攘到底子，下下皆中要害．只四五十下，迎儿就丢了一次．此时又将要丢，见数日足，忙把两手搂紧了他的腰，把屁股往上乱就道：“好哥哥，好老子，你可怜我，再抽几下，这一歇，我就要死了．活祖宗，我哀求你．”王彦章见他骚得可怜，也十分动兴，又狠捣了几下，只见他鼻孔中哼了几声，道：“哎哟，好亲哥，可够了我了．”搂着王彦章亲了几个嘴．奇姐笑道：“丫头不遵令，王彦章恂私，每人罚一大钟．”二人吃了，

奇姐道：“不要乱了，挨着换．”奇姐爬到迎儿腹上，众人都挨次换转．正才要动，只见金三儿道：“哎哟，我多咱倒泄了，淌了一毡子．”众人都笑得打跌．那迎儿接口道：“我劝你倒不如割掉了，当个老公罢．那东西还要他现世．”金三儿道：“你笑话我，有人还爱他呢．”迎儿笑道：“只好石女儿还爱他罢了．女人们是用他不着的．”奇姐道：“动罢．”又一齐抽将起来．到了七八十下，迎儿将奇姐的屁股两手尽力下搬．奇姐笑道：“怎下死力扳着我的屁股?扳得我不疼么?”迎儿道：“奶奶你是我的恩主，只得二十来下了，说不得你忍着些．我扳着你还有些力．”

大家弄足了数，又轮班转换．奇姐道：“这一回大家弄个快的．”遂一齐乱抽．那金三儿数不清了，舌头在嘴中乱转，说不明白．奇姐大笑道：“你说会数，如何数不来了?”罚了一碗酒．这一阵紧抽，有几个泄了动不得的，每人罚了一大钟．又弄多时，奇姐把八个丫头都弄遍，也兴足歇了．问王彦章道：“你呢?”他答道：“我还早呢．”奇姐道：“不要苦乐不均，那几个先歇了的丫头们都没足数，差多差少，你都去补足了罢．”这几个没有弄足数的丫头正在那里暗恼，听了这话，一个个笑逐颜开，道：“奶奶恩典，真是公平．”这个道：“我差四百．”那个道：“我少五百呢．”又一个道：“该我先弄．”那一个道：“是轮着我的．”相争相闹．奇姐道：“都不许吵．”叫取了些拳马儿来，叫他们几个猜状元拳，谁先猜着谁就先弄．遂一齐猜，一个赢了的，王彦章也不等别人猜完，拉过来就弄．那丫头也巴不得弄足了数，一个个挨次补完，那王彦章就泄了．他方弄了个心满意足了．

过了十数日，奇姐这阳消阴盛的时候，叫了众人到跟前，指着八个小子说道：“你们虽都同我弄过，或今日这个，明日那个的．今日叫你们均沾雨露，你们凭我指名叫着，到我身上来弄．不许争嚷，不拘工夫多少，只等你们弄丢了为度．却不许你们泄在我的里头，怕小肚子胀．放一个碗在傍边，临泄时拔出，冒在碗里．到临了看有多少．”王彦章道：“小的也要求奶奶与我弄丢了呢．”奇姐道：“你利害，恐我熬不得．也罢，你同相公先弄，等他们弄完了，也就好一会工夫，你要不住的抽，也就有好几千下了．【 恐胡旦之股尚未必能禁止，牛耕也可谓跨阉．】然后到我跟前，或者差不多了．”

奇姐遂脱了衣裳，众人都脱尽．奇姐叫丫头拿个垫子，双摺着垫在股下，仰卧着．王彦章也拿个垫子，摺了放在奇姐身傍，与牛耕垫着屁股，扶他仰睡．架起两腿，将那大长的阳物对面进入他粪门中，不住的轻抽慢扯，看着奇姐作用．

奇姐向金三道：“你不要说我偏心，你实在算不得，只好在傍边看着罢．”那小于急得几乎掉泪，跪下不住叩头，道：“奶奶的恩典我虽不济，求奶奶一视同仁，当小的也弄弄，沾沾大恩．”说着，只是叩响头，震得地板通通的响．奇姐见他这个样子，心中可怜见的，想了想笑道：“也罢．你就来当头阵罢．”他满脸是笑，答应一声，爬起来就上床，伏在奇姐腹上说道：“蒙奶奶大恩，但小的这一弄进去，就要冒的，恐一时拔不及，冒得满到处，奶奶不要见怪．”奇姐见他如此说，倒反心爱，便道：“许你泄在里头罢，别人不许．”金三笑向迎儿道：“你笑骂我，你看奶奶独加恩到我呢．”一面笑着把阳物进入牝中，竟动有二十来下才完事．他喜道：“造化造化，今日争气，好快活．”奇姐笑道：“果然你今日算好的，还动了几动．”他一面抽出来一面说：“一来是奶奶的恩，二来是奶奶这宝贝好的缘故．”指着迎儿道：“他不怪自己的不好，倒骂我不济．”那迎儿一口唾沫吐了他一脸，他指着笑道：“笑话我弄进去就冒了，你还不等人弄进去，怎就冒出这样一大朵子来?”说得众人都笑了．

奇姐指着一个个叫，着上身去弄，也有抽几十下的，也有三百抽的，只疙瘩头抽了有千数才完．奇姐同别的小子弄时，似有如无，只疙瘩头弄得他才哼唧了几声，屁股略动了动．众人到临泄时都拔出，拿碗接着，冒在碗内了．

此时王彦章也把牛耕抽了几千下，那牛耕也兴足了．王彦章见众人上上下下，眼中急得冒火，见都完了，道：“奶奶，我来罢．”奇姐点了点头，他忙忙拔出，就到奇姐身上，忙忙插进，一口气就有千余．奇姐通身爽利，把两只腿勾住了他下身，两手搂紧他腰背，又一会，奇姐浑身都动，口内娇声呖呖，听得人魂消．他丢了，双手捧着王彦章的脸亲个嘴，道：“还是你行．”那小子见奶奶奖他，又重鼓威风，没棱露脑抽了一阵，道：“我也要完了．”才要拔，奇姐两手勾着他，道：“你也泄在里头罢．”那小于又着着实实抽了几下，方不动．定了一会，方下身来．

先牛耕被王彦章弄得浑身酸软，停了片时，见奇姐弄的那娇声骚态，着实爱人．他爬起，拿枕头靠着，看他们弄．王彦章弄完了，他又觉兴动．奇姐才要起来，他道：“且住着，等我来将个军．”奇姐就不动，他爬上身来，因看得火动久了，只几十抽就完了事．那奇姐也十分兴足，觉阴中精满，拿块袖帕用手捣住，坐起看那碗中，笑道：“也有这么些呢．”叫丫头倒在净桶内．

他也下床坐在净桶上，挖出许多黏黏涎涎的东西，把牝户揩净了．【 奇姐一敌九人，较女敬穗还多一个．】到一张醉翁椅上坐着，笑对众人道：“你们的东西我今日至诚明透了．我替你们考个等次，看你们心服不心服?”

指着王彦章道：“你的物件既长，工夫又久，只可惜细些，若再有李四的疙瘩那样粗，就真是个异宝了．虽说，此从人中少不得算你第一．”

又向疙瘩头道：“你的阳物也不为短，工夫也还看得过．若得上下一般粗，王彦章也不能攒你的先，可惜犯了赖字的病，只好算第二了．”

又叫过郑二周四来，道：“你两个大小也差不多，都不过三几百的本事．”指着周四道：“你弄得比郑二略在行些，你算第三，他算第四．”

只见那金三儿笑道：“我不消奶奶批评，我自己会考，我又小又快，又软倒过来，我是头一个，我算第八．”奇姐众人都笑．

奇姐又指着钱五、孙七道：“你两个真是一对，大小长久都是一样．但钱五又不及你些，孙七第五，钱五第六．”

只见那李六道：“奶奶考的我不服，我的膫子不比他两个的大些，就是我的工夫，虽赶不上王彦章、疙瘩头两个，比他四个的都长久些，怎么倒把我在第七?”奇姐笑道：“金三自己还知道短处，你竟不自知，还不如他了．这样说，还该考在第八才是．你的东西虽大，却不坚硬，男女干事全要阳物像钢枪一般，【 戳通肚子，奈何? 】下下着实，方有趣味．你的弄在里头，竟不知觉，间或顶在花心上，倒软了回来，再不得爽利．不要说你有几百抽的本事，就有彻底的工夫，有甚么妙处?”指着金三道：“他算第一不济了，像他方才抽的那一二十下，我还觉得有个硬东西戳得痒痒酥酥的，你弄了那一会，我里边竟不知道．”那李六被这一番话说得垂首丧气，

迎儿在傍插口道：“我前日起他个混名，叫做李皮条，他还骂我呢．”笑着向李六道：“你听奶奶说的，我起的混名错不错?”李六道：“闭着骚嘴罢，蒋赛猫．”奇姐笑问道：“你怎么叫他蒋赛猫?”李六道：“那猫叫唤，还不等公猫上身，就喵喵的叫直等弄完了，才不做声．他只膫子挨到身上就叫起来，弄完了他还不住声，所以我叫他蒋赛猫．”奇姐大笑道：“这名字不错．”迎儿道：“你把嘴夹着罢．”李六笑道：“你要夹得住，倒没有那些水淌出来了．”众人都笑了一阵．金三儿向奇姐道：“奶奶方才批评我的那几句，小的脸上争了多少光，真奇恩不尽．”

奇姐对众丫头道：“你们都是我细赏鉴过的，我也替你们考个次序．”那八个丫头赤条条笑嘻嘻齐站在面前．

奇姐指着一个冯美儿道：“你的这阴户要算绝品了，又暖又干还在次，弄将进去，阴门像个荷包口儿紧紧收住，还不足为奇．那里面软脓脓裹住阳物，乐不可言．大约千人中还找不出一个来，自然是第一了．”因问众小子道：“你们都同他弄过，我说的是不是?”众人齐应道：“我们每常同他弄，只觉得快活有趣，也不能说他的妙处．才听奶奶的话，一丝不错，果然出奇．”那丫头得这番褒奖，笑着满面欣欣自得．

奇姐指着杨娇儿道：“你虽不及他的阴户，浅得有趣，下下搞着这花心，你也受用，男人也受用，该在第二．”

又对迎儿道：“你的这风骚在他众人之上，就是你的阴户也不在美儿、娇儿两人之下，可是李六说的淫水太多，一弄进去，抽不几下，那水一阵阵往外冒，令人的阳物都插不住，弄一次要拿盆接着，大约也有半盆．”那迎儿笑道：“奶奶说的怕人干剌剌的，我这是条内沟，不是阳沟，那里就泛些水?”金三接口道：“你前世是个水淹死的人托生来的，胀了一肚子水，拿肉棍子一通，水就打这洞里淌出来．”说得大家都笑了．

奇姐指着沈艳儿道：“这丫头生得异样，你们可觉得?”众小子们道：“小的们那里知道这些奥妙?”奇姐笑道：“蠢材，可惜屄与你们瞎弄．他的阴门生得甚高，在小肚子下，离粪门有四五寸远，你们看看别人有像他的么?”众人笑道：“是呀，别人果然没有．可惜我们都混弄了几年．”奇姐道：“他的又光又肥，可惜太松，再要紧暖些，也算得第一二．迎儿第三，他只好算第四了．”疙瘩头道：“是真，我弄别人，到门口还要紧紧的，惟独他，轻轻一送就到根，全不知觉．”

奇姐又指着个韩媚儿道：“你无可取，一个阴门同粪门连在一处，对面再不好弄，所以我每当不是叫你上我身坐，就是叫你马爬着往后弄，却有一件妙处，是妇人中极难得的．”问道：“你们可知道?”众人道：“小的们越发不懂得了．”牛耕忽说道：“我觉得有一种异样，但同他弄到那快活的时候，像有些微微的香气，说不出来的那一种甜丝丝的味儿，在他屄中冒出来，可是么?”奇姐笑道：“还是你知些窍，这些蠢奴才，别的不知道罢了，难道连鼻子都没有的?”众人说道：“我们也常闻见些香味，只说他用香肥皂搓的香，那里知道是那里头的妙处?”只见金三道：“我的武艺不济，也从没有弄得他快活，并不曾闻过这香．”走过来低下头道：“我闻闻看．”那丫头笑嘻嘻一个大嘴巴，金三捂着脸道：“我好意赞你，你倒打我这一下．他们混捣倒罢了，我连闻闻都不依．”那丫头笑着又一张手，他忙躲开了．王彦章笑着向奇姐道：“我前日一个笑话，我还不曾告诉奶奶．我同他弄了一会，他的水把粪门都淌湿了．他一时高兴，叫我狠狠的弄．我便出出进进，狠狠的乱捣，忽然一下戳到他粪门里头去．因用力大了，几乎攘到了根．他不怪自己的两个眼子长在一处，倒还骂我，把我摔了几下好的．”

奇姐笑了一场，指着一个陈驾儿、一个褚燕儿道：“你两个分不得好歹，都深得没影，我的也有六寸多长，从不曾挨着底子．驾儿的又还紧暖些，算第六，燕儿第七．”王彦章道：“奶奶，真是识宝的回回，不要说奶奶的东西，我的膫子再长个寸把，还摸不着他两个的底子呢．小的前日说他欲穷到底，除非丈八蛇予，他还骂我嚼咀．”

奇姐指着卫嫣儿道：“你的也不为深松，也不为湿冷，倒好个阴物．只可惜有些臭．那个妇人的不臭，洗洗就好了，你的便拿一担香熏了，也是没用．夏天勤洗晾着些，还不觉，冬天盖着棉被，越弄越臭，冲入脑子，凭你怎么高兴，那一熏，就毫无情趣，这是胎里带来的病，也怨不得．只好你做第八了．”

那金三笑道：“我有个笑话讲与奶奶听．一个瞎子娶了个老婆，阴臭得当不得．那瞎子怨恨道：，怎生这样个臭东西?’那妇人道：，你不要没福，这是鲞鱼香，上等的好物，你倒嫌臭?’那瞎子想了想，笑道：‘不错，果然鲞鱼是这个味儿．’瞎人疑心最重，他要出去算命，再三嘱咐女人道：‘你千万不要到大门口去．’日日如此，那妇人依他，只在屋里坐着．一日，瞎子回来，恰好一个卖鲞鱼的担子歇在门首，他闻得那味，一进门就乱嚷道：‘我叫你不要出来，如何又到门口来站着?’一路吆喝，问了进来．那妇人正坐在屋里，问道：‘你叫些甚么?’瞎子发急道：‘叫你不出去，你又出去做甚么?’妇人道：‘你见鬼来，我坐在这里，谁去来?’瞎子道：‘你还强嘴，你不曾出去，怎么鲞鱼味儿都香到街上去了?’”众人大笑．金三儿笑向卫嫣儿道：“你明日也要香到街上去呢．”那嫣儿笑着骂道：“砍千刀嚼舌根的，人说只有烂了的枣儿，没有烂了的嫂儿．我的鲞鱼臭，还有人同我弄，强如你那秤钩儿一样的东西，还没人稀罕呢．”金三道：“谁说?你们这些坏人罢了，奶奶现还心疼我呢．你笑话我是秤钩儿，我就说个古话你听．一个后婚女人要嫁，托那媒婆说，我要像铁一样的东西，我才嫁呢．媒人说成了亲事，嫁了去．晚上成家，弄了几下，那膫子弯了过来．妇人急了，次日骂媒人道：‘我说要像铁一般的，你倒寻了个秤钩样的东西来．’那媒人道：‘你好呆，秤钩儿难道不是铁的么?’”说得众人哈哈大笑了一阵．

奇姐又叫众小子道：“你们的我都考过了，我的你们也弄过多次，大家也说说我的何如?”

王彦章道：“奶奶的真是绝顶的了，又浅又热得久，下下撬着底子，果实有趣．”奇姐笑道：“人岂不自知，我的也未必极浅，还是你的长，要说热得话，”一一指着众丫头道：“他们都不及我．”

疙瘩头道：“我只觉奶奶的紧得有趣．”奇姐摇头道：“也未必，还是你的头子大，然而也还不很松．”一个道：“奶奶的真干得好．”奇姐笑道：“干也不能．”指迎儿道：“还不像他那些水．”

一个道：“奶奶那里头像个火炉，弄在里面，似拿热水泡着一般，受用多着呢．”奇姐道：“很热也未必，我自己觉得里头还不寒．”

一个道：“奶奶是十全的．”用手指着阴户道：“你们看，不像沈姐姐一般的高么?”奇姐笑着用手摸着阴门，道：“我的虽没有他的高，也还不十分低．”

金三道：“我说个笑话儿奶奶听．一个呆子娶了个老婆，摸着了阴门，惊道：，甚磨人研了这么个大口子去?’那女人道：‘是屄．’呆子道：‘造化，亏是低，要高些，连肠子都研出来了。”大家笑了一会．

周四道：“美人在风流，你们不在行．奶奶的风流还有对儿么?这就是普天下没有的．”奇姐笑道：“风流二字，我不敢多让．要说普天下没有，就是谬奖了．”

又一个道：“你们各人说的只是一样，据我看起来，奶奶的这件宝贝，干也有，浅也有，紧也有，暖也有，高也有，没一件不是好的．”奇姐笑道：“妇人的阴户有五好五不好，五好呢，是紧暖香干浅，五不好呢，是宽寒臭湿深．我的虽五好未必俱全，大约五不好也没我的分．”

那奇姐见金兀术独不做声，笑向他道：“你虽然不济，不曾十分尝着滋味，你也还弄过多次，你就不批评一句?”他笑道：“奶奶的好得很，我也没得说．”奇姐道：“好歹不妨说两句．”他走近前，跪下，用手扳着牝户，闻了闻，道：“我只觉得香．”奇姐道：“这是你假奉承我的，虽不臭，要说香也不能．”

金三儿道：“小的可敢说谎?”看见奇姐有门内如龙眼大一块肉，碎糟糟似一朵花心，爱极了，伸舌头舔了几舔，又拿嘴合在阴户上含着，咂了几咂，道：“不但香，还甜呢．”又伸着舌头到阴户中乱舔．奇姐甚觉有趣，把屁股往外探探，身子靠在椅背上仰着，他竭力舔搅了一会．奇姐心爱得了不得，搂着他亲了个嘴，道：“你虽然不会弄，倒知趣爱人．”此后奇姐分外疼他，倒常同他弄弄．

众小子道：“奶奶是菩萨心肠，个个施恩周到．”这几个丫头中，奇姐独钟爱迎儿．因他性情风骚，与己相合，他有一种生成的骚态，井非矫揉造作．阳物只送了进去，他两腿似绵花一般，一痒过头，阴门上腆，浑身如弱柳迎风，口中的淫声艳语无般不叫出来．到将丢之时，星眼朦胧，双娥微蹙，那种骚态，不要说同他弄的人消魂，旁边看的人更觉筋酥．奇姐要同人弄的时候，先叫一个同迎儿弄，他自己同着那小子在旁看．看得阴中之水不住长流．那小子的阳物胀得青筋暴甚，看到十分忍不过了，然后方叫小子去弄．那阳物分别坚硬，他自己阴中更觉有一种说不出的妙境．所以但要干事时，定叫迎儿做一员先锋．那丫头也乖巧，善能迎合主母之意．奇姐待他也十分加厚．有几句道这奇姐的异处：

窃窕内，腰间挂有健男之锥；娇媚中，胯下兼数妇人之勇．孽具偏能识窍，尝得出众女子之干湿深松；牝中更善面评，辨得明诸狡男之细长粗短．淫妇班中谁独异，妖狐队里可称尊．

（他夫妻淫秽的事，也不能尽述．）

p717

(遂揭开被，)轻轻将他裤解开，把裤子褪下，扶正了他身子，扛起两股，上得身来，把那一段硬肉慢慢塞了进去，弄将起来．及贞姑惊醒之时，已被他抽拽数十度矣．(贞姑大惊，)

p719

(何妨舍身报怨，)反伸手去摸奇姐的下身．(贞姑那知他到了下半月是硬不起来的，这日已是十七，)摸着了软叮当的一条粗肉拖在阴门上，(此时奇姐也醒了)

p720

(就是这些小子丫头，)想他的阴门，念他的肉具，况素常待他们极其恩厚，(个个都哭得伤心)

p721

(忙把绸帕用指头掏着，) 也顾不得疼痛，将牝内抠挖，(擦得干干净净)

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第十五回

p733

(任他脱去．)也不上床，就在椅子上架起两条腿来，做了一出懒汉推车．【 这一出就借懒字生发 】他二人从不曾白昼交锋，这是初次，觉得比被窝中十分亲切，骚兴大发，一场狠弄．那侯氏阴中如狗舔糨糊一般声音，极力抽提，方才兴过．牝中淫水流得地板上湿了好大一堆，拭抹穿衣，不在言表．
(却说钟生在家读书，)

p748

(放下帐子，)取出长不过四寸、粗不过一围的匪具来，将那丸药用烧酒调末，(把阳物周身搽到．)

p748

(大非昨夜之比，)竟长将七寸,粗逾鸡子、紫威威一个茄子相似，心中比当日中举中进士还加倍快活．【 举人进士乃身外之荣，此物粗大，不但是身内之荣，且可免许多凌虐，其快活岂止加倍而已哉．】 (赞道：“恩师真神仙也．)

p749

(一点的斯文气也没有了．) 还拿出幼年偷丫头的架势，一个鹞子翻身，便到了他肚子上，将他两腿分开，因自已的东西大了，用手捏着，对准了门，下力往里一顶．进去了一个头子．富氏哎呀了一声，道：“你拿什么东西塞我这么一下?”急用手摸时，竟是他的阳物，还有些疑心，急忙叫他拔出，爬起身来，灯光照着一看，不是是什么?还点头抬脑，对着他一跳一跳．富氏大惊大喜，道：“你这是什么法儿?弄得这么大?”便一手捏着，尚握不过来．笑得他了不得．贾文物道：“我也不知是怎缘故，我昨夜睡着了，梦底下觉得发胀，及至醒来，就长得这么大．可惜醒早了，若再睡一会，长个尺把长，钟子粗，可不好呢．”富氏笑嘻嘻的搔搔又量量，说：“你也就得一望二的，这么大就尽够了，【 此妇竟还知足．】还要大做什么?你的话我就不信，世上只有暴发户的财主，那有暴发户的鸡巴?”贾文物推着他，道：“你要看，改日慢慢的细看，此时不要说闲话，误了正经事．”他听了，忙放下手睡倒．贾文物爬上身，对直一捣，就进去了好些．富氏道：“你好冒失，这还比得往常那一点子么?慢慢的抽抽着．”贾文物那里理他，一连几耸到根，富氏觉得内中滚热，且又塞满，便不动也甚有趣．贾文物定了一定，大抽大送起来，约有数百．那富氏身不摇而自颤，足无意而高跷，忽大叫，道：“不好，你且歇歇着，我要溺尿呢．”贾文物知他要丢，越发加力紧扯，只见他道：“我要死了．”就脚瘫手软，双目紧闭，鼻孔中微有哼声．贾文物也不紧了，只浅抽慢送，培养力气，却也不歇．过了一会，富氏醒来，问道：“我怎么样的了?”贾文物道：“你怎么样，如何问我?”富氏道：“我里头急得像要溺尿一股，你不肯歇，忍不住滚热的流出来．我从头发根麻起，直到脚跟底下一酥，就不知道了．”贾文物也不答应，有一调《黄莺儿》说这富氏：

双足自高呈，耸花心任进迎，通身恬快浑忘恨。方才罢停，须臾又兴，仙丹助力能连阵。问卿卿，（能耐如何），此际可嫌憎?

此时贾文物也有些乏了，就伏在他身上．停了一会，他又醒过来，道：“我怎么又是一阵热，身上一阵麻，是怎么说?”贾文物道：“每常我丢你是知道的，你这也是丢．”富氏道：“你每常弄时，几遭里面间或有一遭我也麻麻的，有些水流出，不像这等快活．你又说也是丢?”贾文物道：“虽都是丢，却是两个道理．当日我的短小，只弄到你这门里不深，男女交合都有些兴头，弄得工夫长久些，痒痒酥酥的，也就丢了．那出来的是些清水．如今我这个长大了，直顶到你小肚子里最深处，叫做牝屋，下下捣着，这一丢是从骨缝里出来的，是黏糊糊像糨子一股，所以快活得大不相同．”富氏欢喜得要不得，道:“我的亲亲，这是谁传授你的?怎么这些年不曾听见你这话．”贾文物生平不曾听见他亲亲热热叫，这么一声，不觉浑身也快活的麻了一下，高兴起来，又是一场大弄．这富氏连丢三次，也就软了．叫他道：“我的哥哥，你也歇歇罢，不要累坏了你．我可够了．”贾文物才发市，也觉有些乏倦，便道：“依你，歇歇罢．”拔了出来，睡下．富氏觉得阴门口一阵热热的流了出来，伸手出去摸了摸，如稀糨子一般，笑着道：“果然你说的不错．”揩拭了，摸见他的阳物还跳呀跳的，笑道：“我往常不多一会就像一根皮条，今日也算久了，为何还是这样挺硬?其中(必定有何缘故，你告诉)

p754

(我们且做正经事看．)”故意道：“我且摸摸你的这东西，可比每常宽大些没有?”他手中藏了一丸药，假做摸他的阴户，抠抠挖挖，已轻轻的送进去了．贾文物却不动手，只对他说些趣话，动他的兴头．不多时，只见他嘴中虽也说话，屁股只是乱扭．贾文物道：“你做什么只是扭?”他笑道：“我的这里头有些火辣辣的，不好过．”贾文物笑道：“你就像那馋人一样，昨日尝了些好味道，今日看见，就要吃起来．”富氏笑道：“就把你那东西说得这样稀奇宝贝一般，我这些年怎么了?”虽是勉强说着，又见他把腿伸伸，又缩缩屁股，越扭得利害，那手不住的一会儿伸去摸摸，有个十分难忍的光景．

贾文物知他内中药性到了，对付了道：“我有些馋了．”爬上他身子上要干．他故意夹着两腿，道：“不说你馋，倒说我馋，我偏不．”贾文物道：“算是我馋罢了．”强攀他的腿，他也就借意儿把腿放开，贾文物把那话儿对了他牝门，他已将屁股就了上来．阴门口水淋淋的．贾文物笑着道：“偏有这些闲话，你要弄就弄，不弄就罢．”

贾文物见他心里硬，便不动作，只塞进半截．那富氏只管将屁股乱叠上来就他．他总不深入．富氏急了，问道：“你怎动也不动一动?”贾文物道：“到底是你馋我馋?说明白了好弄．”富氏此时也硬不来了，便道：“就算我馋，怕什么?”贾文物笑着尽力向内一抵，直顶到花心之上，觉得龟头撞着，甚是有趣，就认定那个去处，箭箭皆中红心．起先那一下，只听得他呀的一声，后便如猪哼一般，鼻孔内呼儿呼儿的响．再一会，连这个声都没有了，惟闻喉中格格略有声息，就像人临死挣命的光景，两腿一蹬一蹬．【 此一段与宦萼降服侯氏时对看，意思微有相似，举动行事并全不相合掌 】贾文物虽自幼弄了这些年的此窍，从未见过这局面，兴致勃然，一惯狠捣．猛然那富氏把他一把抱得紧紧的，道：“罢了我了，我可死了．”贾文物倒吓了一跳，看他时，已动不得了．他也就歇歇力，将那话拽出半截，凭他放在户中．

有一盏茶时，只见富氏又往上就呀就的．贾文物知药力又作，想道：“再与他个甜头着．”又极力冲突一阵，富氏又丢了一次，道：“歇歇罢，我乏了．”贾文物拔出来，揩抹了睡下．睡不多时，只见富氏下身又是不住的扭．贾文物想道：“等他大煎熬，给他个辣手，方可治服．”便假装要睡．过了一会，富氏有些忍不得了，摇他道：“我睡不着，你醒醒，大家说说话．怎么只是要睡?”贾文物道：“昨日熬了半夜，我困得慌，让我睡睡罢．”富氏道：“昨日我不曾熬夜么?你今日还睡了半日，【 映前丫头说老爷睡觉语．】我还是打早间起来，眼睛还不曾合一合呢．偏我就不瞌睡?”说着，由不得伸手去捏弄那话．捏弄了一会，贾文物见他手中不住的捏，口中不住的哼，究竟连他自己也不觉得有这种声息，贾文物听得暗笑，自已也兴动了起来，道：“我再弄弄着．”那富氏正在热痒难过，真要死的时候，却硬捱着不肯叫他．忽听他说要弄，如得了命一般，忙将身子睡平，两足高抬．见他才上身，捏着阳物往牝中乱塞．贾文物心中又好笑，又恨他嘴硬，上手一别气就有千余下，富氏又丢了一次．贾文物不歇气，又是一阵大弄．富氏又丢了一度．此时身子也软了，膀子也扳酸了，腿也跷疼了，便道：“我可够了，你也下来睡罢．”贾文物道：“我看你每常馋捞捞的，就像要吃多少的一股，怎么如今略弄弄就说够了?恨不得求饶，怎这样不济?”富氏笑着道：“亏你文绉绉的呢，连一点道理都不知道．譬如一个人饥着，一顿只与他一个烧饼吃，一日到晚，零碎吃五六个烧饼，名总吃了五六顿，如何得饱?把大酒大肉放在跟前，尽性吃饱了，一日不过吃两顿，敢自够了．”【 富氏此比，深悟得此道中三味者．】说得贾文物也笑了，也就下来．

不多时，那富氏心中实在足了，怎奈那阴中又一阵热痒起来，先还咬牙忍着，过了一会，忍不得了，故意问贾文物道：“我看你这东西，他那样强头硬脑的，也有本事一夜弄到天亮么?”贾文物道：“又不是铁的，那里有这样本事?我弄了这一会，也就有些怕动的了．”这两句话，一则是知他想弄，故推懒动急他；二者要激出他的话来，好降服他．富氏一面笑着，一面用手指将他脸上一扫，道：“不害羞，你这样的本事，开口就笑话我不济，看你济的这光景也有限．”他这话也是激贾文物再来弄弄的章思，谁知正落在他毂中，贾文物道：“你我也不必争让，我们打下一个赌赛，我就动不得，拼命也做做．”富氏道：“怎么打赌赛?我不怕你，我小时听见老婆们说，有怕辰的屄，没有怕屌的．【 不意今日竟怕屌也．】任你怎么来．”贾文物道：“我们两个此时弄起，不许歇．我若说乏了，算我输；你若说够了，就算你输．我输了呢，明日我筛一杯酒，站着双手送与你，作揖哀告说，‘好姐姐，兄弟知道你利害，饶了罢，下次再不敢犯上了．’你若输了，也是这样，要叫亲哥哥，妹子你可敢赌么?”富氏要弄得很了，说硬话道：“不怕不怕，看我可求你．你就来．”贾文物搂住了他，笑着一翻身爬起来，他把臀垫起，极力抽打，约有数百下．看他那样子，像又丢了．贾文物息了一息气，又是一阵，更加勇猛．富氏又丢了，觉得有些支撑不住，却不肯输口．你想一个妇人的阴户，弄了大半夜，丢了五六次，就是铁打的阴门也磨破了．【 娼妓之牝户，铁耶?钢耶?想情更不知破之如何．】水做的阴津也流干了，何况是皮肉?贾文物看他有些难支架了，笑着激他道：“我看你像要败了，你求告一声，我饶了你罢．”那富氏是崛强硬惯了的人，不做声死捱．【 竟有恒心．】贾文物又紧提慢抽的弄将起来，富氏嘴中的声气与先大不相同．先前是快活的哎呀二字，那是带些喜乐的腔口；此时虽还是这两个字眼，声音是带些痛苦的光景．贾文物见他有些受不得了，趁此好收服他，鼓勇直前，一下重似一下，一抽重似一抽．(那富氏忽然一个寒噤，)

p754

( 饶了我的命罢．)”又有《黄驾儿》道两人这番光景道：

魂断雨云乡，羡儿郎兴致狂，高抬玉股淫情荡。强阳焰张，柔肢软僵，都传老道仙方上。喜盈腔，回生妙诀，此法实无双。

(贾文物笑着道：“你认输了不?”)

p755

(放了一口气，) 乱抽了一阵．他的阳精也冒了出来．富氏觉得内中有一股热水似一浇，那热痒全消，你道他快活不快活?贾文物下得身来，那富氏阴户也没力气揩，身子也没力气翻，就是那样仰着，揸着腿，又不像死又不像活的样子．(贾文物听听外边已交五鼓，)

p757

(还要给他个心服．) 一时间摸摸捏捏，动兴起来，向富氏道：“再来尝尝新．”富氏此时如狗偷热油吃，又爱又怕，道：“我身子还稀软，头还迷呼呼的，怎么样?”贾文物道：“不怕的，你没听见人说酒投酒么?”说着，跨上身来就弄．干讫一度，富氏虽觉难支，也还受了．少刻又动起来，富氏觉当不得了，将阳物捂住，道：“我心里颤呵呵的，头一阵阵发迷．你再弄我实在要死了．我情愿求饶罢．”贾文物道：“我再弄两下子也就罢了．”富氏道：“一下也来不得，不要说两下．”贾文物道：“当日我弄不得的时候，你不是打就是骂，如今我要弄弄，我就是这个样子，这是人说的，只许州官放火，不许百姓点灯，就是你了．”

富氏见他说起旧话，自己也有些过不去，便道：“当日金桂洗澡，你弄了他一下，是我一时不是，打了你两下子．如今叫他来同你温温旧，算我替你赔礼罢，夫妻间不要题旧话，那就情薄了．”贾文物道：“你这会儿好心说好话，过后懊悔起来，叫丫头吃亏何苦?况我当日穿裤子混戳了几下，门边儿还不曾挨着呢，也没有什么情温褥．还是我同你弄弄稳实些．”又要抽拽，富氏拽住他阳物不肯放，道：“这是我好意，你何用疑心?等我叫他来．”贾文物恐有后变，是拿话稳他，便道：“虽承你的情，后来不可变脸．二者假如我正弄得高兴，你又叫起我来，如何使得?”富氏道：“这是我自己情愿的，再后悔起来，可还成个人?你只管放心．”贾文物听了此话，心中暗喜，富氏叫道：“金桂过来．”

那丫头这两日见主人主母忽然和气到这等地位，猜不出是什缘故，正在狐疑．晚间见他二人吃酒说笑，撵他们出去．虽出去了，都远远在门外黑处偷看．见姑娘出位递酒，虽不曾听见说什么，【 妙．】那种光景看得好不肉麻．别的丫头虽都二十多岁，服侍了十多年，连姑爷的这件宝货，张也不曾张见，倒也罢了．惟有这金桂，当年被他混戳了几下，虽未曾尝着，何尝不想?因怕姑娘，不敢及此．今见姑爷姑娘这些举动，竟像另托生了一番来的，大非昔比，想偷去张张，看是怎样．此时正在窗外偷看，灯光照着，看得明明白白，那个光景好不动火．听得叫他，不知何故，倒忙走到西屋，假装睡着．

听得又叫方走了来．富氏道：“把你的铺盖抱了来，在我床面前上夜．”那丫头去卷了抱来，铺好睡下．富氏推贾文物道：“你去罢．”贾文物也就下床来，钻到他被中，要扯他裤子．丫头听见主母叫下来，虽知是说明了的，没有个公然笑纳之理，假意道：“还不去，我吆喝奶奶呢．”富氏道：“是我的主意，你叫什么?”倒爬起来探出身子，拉过枕头靠着看他二人举动．丫头听见主母的话，手也不推一推，凭着主人公替脱裤子就脱，叫他揸开腿就揸，他是久慕的了，那里还推辞?

贾文物知他是女儿，用上许多唾，然后对了门路．丫头年纪虽大，阴门还是整的，主人公之物又大而且粗，一时不能入去．贾文物兴发如狂，也顾不得他了，狠命往里一送．力太猛了，竟撬进去多半，把个丫头疼得要死，叫道：“嗳呀．”这两个字与他主母字同而音各别．他主母是心中快乐，喉中微微有嗳呀嗳呀的字意，他这是疼得受不得，猛然叫一声嗳呀，二字响亮而无余韵．贾文物见他受创，轻轻慢慢的抽拽，看他那样子苦到不可言处，皱着眉，龇着嘴，抽一抽，他把嘴咧一咧．贾文物又怜又爱，抽了一会，略略相交，只略重些，他又愁眉苦脸起来．

贾文物不得快畅，便道：“罢，让你歇歇再弄．”【 此一段与宦萼弄娇花一对，其意相似，其行事毫不相似 】拔出，跳上床来．【 跳字妙，见得非假斯文了 】搂着富氏道：“丫头不济．还是我们来．这件事自己做着不觉，看着别人做，那心窝内真要死要活．”富氏看了一会，身子虽怕动，心里却十分难忍，先说过的，又不好叫他，见他上来耍弄，正中下怀，就乘势卧倒，任他冲突了一阵，却也就浑身瘫软，心满意足，酥酥要睡．说道：“你让我睡睡罢．你再同丫头弄去．”

贾文物又下来，金桂悄悄的道：“疼得很，明日晚上罢．”贾文物搂着亲了个嘴，也悄悄向他道：“我当日为你，腰都几乎打折了，你今日就受些疼，也不为过．”这一回不像先了，丫头强不过，只得听他．虽然还有些疼，比先似乎可忍．后来也觉有些趣味．弄了多时，贾文物抬身看看富氏，见他沉沉睡熟，便放心同金桂搂抱着睡．到有四更方醒，又弄耸了一番．金桂也微微得些乐处，方轻轻上床，同富氏共卧．

(睡到天明．只见富氏昏昏的哼)

p758

(也就从命．)到了那边，四件不曾经过阳物的原封妙牝，任他着意钻研，不必细说．那富氏守了四五日才好了起来，果然此后夜间，或有高兴，叫了他来解解馋，不过一二次即止，仍不许他常睡在身边，事完还叫他过去．过了多日，他见贾文物同这四个丫头打得火热，虽不舍得加辞色到丈夫身上，意思又想在丫头们跟前施些威，使他自已回避，又好独享，省得眼中冒火．贾文物见他有些旧性复萌之意，只得又将一粒灵丹奉承到他牝户之中，热痒难当，由不得他耍弄．前次伤过了的，这一次足病倒十数日，几乎丧命．此后再不复生妒念．有四句打油说他道：

时嫌错嫁怨苍天，不遂淫情怒欲煎．
死去复生方释妒，恶姻缘变好姻缘．

(不意这几粒仙丹，)

p761

(饮酒说笑．)有几句话写他二人，道：浑似目连救母，宛如柳翠逢僧。翡翠衾中，桂氏胯间，劈破一双菡萏；鸳鸯枕畔，万缘项上，平分半个葫芦。

桂氏道：“你大头因甚不似小头光?”万缘道：“你竖嘴为何不如横嘴紧?”万缘道：“你上口樱桃，下口包含红芍药．”桂氏道：“你毛头刺粟，光头色似紫葡萄．”万缘道：“你上口含我舌，下口含我阳，被我占尽便宜．”桂氏道：“小头流出脓，大头流出汗，看你吃尽大亏．”万缘道：“我在上你在下，捣碎你花心方休．”桂氏道：“我以逸你以劳，箍出你脑髓才住．”桂氏道：“我男儿阳物，那里及得你这驴?”万缘道：“我徒弟粗臀，怎能似得你这妙牝?”桂氏道：“千般宝玩，怎如驴肾可开心?”万缘道：“百味珍馐，难比红虾能悦口．”二人酒兴一浓，便黏做一处．桂氏虽好淫而不耐战，禁不得他的紫筋矛分花痒挠，及至上身，不多工夫，就递了降表．犹如那好饮而量窄的人，见了酒就流涎，吃不上三杯，便酩酊如泥．惟有香儿生得身子壮实，可称劲敌．同万缘有几合泼战，(间或万缘回寺里去，)

p761

(讲新闻说白话释闷．)说了几日，这些婆娘所知有限，没得说了，就叫他们将鄙秽粗淫的话只管诌着说．那些婆娘要奉承夫人欢喜，无般的不说出来，却都拙口钝腮，头上一句，尾上一句，支支离离，说得总不入耳．说了些时，连这诌话都诌不上来了．

内中有一个常氏，是裘氏陪嫁的仆妇，生得薄薄的两片嘴唇，密缝着一双色眼，能言善说，口舌便俐．当日姚华胄在家时，常上下传话便是他．他专会无中生有，得不的一点风儿就是雨儿．但是下边有什么话，他便到上边添出许多枝枝叶叶，告诉主母．众家人都恨他，赠了他个美名，称为长舌妇．他图得主母的欢心，小意殷勤，无所不至．早来晚归，强拿强做，强说强笑．裘氏也着实爱他，分外抬举．他的男人随姚华胄去了几年，他常在上边上夜，间或也还回去，他也被姚泽民录过的．姚泽民知他是裘氏心腹，故千方百计弄上了他，在内中做个线索．

一日，裘氏同众妾闲话了一会，心上忧闷，叫长舌妇来说笑话，他就随口诌了一个．裘氏道：“不好，你不管粗的淫的，只要有趣，说了我们听．”长舌妇想了一想，道：“我说这个笑话，众位嫡娘听上兴来，不要怨我．一个小媳妇子站在门口，看见一个叫驴跳那草驴．爬上去左戳右戳，再戳不着门，弄不进去．他心里急得了不得，见一个小孩子手上架着个麻雀儿走了来，他叫道：“小人儿，把麻雀我替你拿着，你把那驴子替他送进去．”那孩子也高兴，就把麻雀递给他．他一把攥住，那孩子去把叫驴的膫子扶着，对了门．那叫驴狠狠的往里一送，进去了大半截．那小媳妇子把牙一咬，浑身替他一趱劲，不觉把个雀儿攥死了．那驴子耸了几下下来，那孩子要雀儿．这媳妇子张开手看时，已攥扁了．那孩子哭道：“你叫我掐驴子日屄给你看，你把我的雀儿都攥死了．”那小媳妇羞得跑进屋去，过路的人听见了，传为一个笑话．”裘氏笑得了不得，说道：“就是这样有趣的，你想着说．”众人都笑了一阵，

芍姐笑向菊姐道：“你每常可这样趱劲?”菊姐笑道：“我倒没有趱劲，我听见二爷说他同丹姐姐初弄的时候，你倒急得咬牙来．”两人嘻笑拧掐着顽．裘氏道：“你们不要闹，叫他再说．”

常氏笑着说道：“一个女儿临嫁，叫陪嫁的丫头道：‘我听见人说，头一次弄的要疼，我怕受不得，你夜里醒睡些，我要疼得很，你来替替我．”那丫头欢喜得了不得．他夜里留心听着，到了半夜忽听得姑娘哼着叫道‘丫头’．他忙走到床面前道：“姑娘可是叫我来替么?”那姑娘道：“不是．你把梳匣子里的抿子拿了来．”那丫头谷都着嘴道：“半夜三更要抿子甚么做?”那姑娘颤着声儿道：“你拿抿子杆，把姑爷的两个卵子都替我抿进去罢．”把众人笑得一仰一合．

莲姐笑着道：“水仙，你嫡娘叫你拿抿子呢．”腊姐道：“抿子我倒用不着，叫碧梧寻个棒槌来与你罢．”大家又笑了一回．裘氏道：“你就说这样有趣招人笑的好．”

常氏道：“春姐眼睛红红的害眼，我说个害眼的笑话罢．一个女人屄里头生了个毒疮，疼得了不得，叫男人去请医生．男人说：‘我知道什么医生会医这东西，叫我那里去请?’女人说：‘他必定有招牌，你去寻就是了．’男人只得去寻．一个眼科他家中那日有事，不曾挂招牌，就横放在门外的柜台上．那男人猛看见招牌上画的眼睛直竖着，想道：‘这必定是医此道的了．’遂请他到家．那眼科道：‘须得看看，才好用药．’那男人同女人商议，这东西如何好与他看? 没奈何，叫女人爬在床上，蹶着屁股，将帐子掀开一缝，请他看．那医生当是看眼睛，先将一个指头按按，看可脸热，不想一下正按在那东西里头去，将指头进去了半截．那医生缩回手，往外就跑．那男子拉住他，道：‘请你看病，怎么要跑?’那医生道：‘烂成了这么个大洞，连眼珠子都没有了，还看什么?”众人笑得跌跌滚滚的。

雪姐问榴姐道：“你的里头有眼珠子没有?”榴姐笑道：“我倒没看见你里头的眼珠子，那日倒见你的一朵大花心，几乎被二爷捣碎了．”大家笑着．丹姐道：“你再说．”常氏尽着想，裘氏道：“说就说罢了，拿班做势的．”

常氏道：“哎呀，我又不是个笑话口袋，打开了只管往外抖，也等我想想．”忽然笑道：“我想起一个好的来了．一家子的老婆，一个钱也不肯给男人用．那汉子想块肉吃也不能够，想了一个计策，总不同老婆干事．那老婆急了，问他，他说：‘我不知什么缘故，把个阳痿了．前日叫医生看，他说这不是病，不知得罪了什么鬼神，须得三牲香纸还个愿就好了．’老婆说：‘这是要紧的事，你怎么不早说．’忙取了些钱，叫买三牲纸马来，安排停当，对男人道：‘你上香，我祝赞．’那男人才上香，他在傍边祝道：‘一炷香，保佑鸡巴硬似枪．’男人道：‘太硬了．’老婆说：‘我好容易花钱费钞的，也要这样才好呢．’”裘氏同众人嘻嘻哈哈笑个不住。

丹姐向众人道：“你们可都爱这硬似枪的?”雪姐笑道：“嫡娘，此时就有个皮条软的给你救救急，你也情愿，还想要呢．”榴姐笑着接口道：“雪姐姐就说的，丹姐他屋里放着老爷的一杆手枪，他难道不会用他，稀罕那皮条做什么?”丹姐道：“那我用不着，你两位若爱，我就奉送．”

常氏道：“众位不要闹，我又说了．”都才不做声，他道：“一个女孩子出嫁，才十四岁，女婿有二十多岁了．娘怕女儿小，禁不得，嘱那陪嫁的丫头道：‘你每夜听听看姑爷姑娘成亲是怎样的．’到了回九，他娘问丫头道：“我叫你听，是怎样来?”丫头道：‘头一夜，听见姑娘叫疼，这两夜姑爷又叫疼．’他娘惊道：‘姑爷为什么叫疼．’丫头道：‘说是姑娘把姑爷的屁股扳破了，故此叫疼．’”众人听了，眼泪都笑了出来．

腊姐笑向桂姐道：“那日二爷在你房里出来，向我说屁股疼，原来是你扳的．”

正说着，常氏往外要走．裘氏道：“你往那里去?”常氏道：“我嘴说干了，吃口茶来．”裘氏道：“不许去．”叫秋月倒钟酒与他吃了，又叫再斟给他．春花拿了个碗，倒了一碗来，道：“夫人，这钟子不济事，这碗酒叫他吃罢．”裘氏笑着点头．春花拿过他叫吃，常氏道：“春姐，我吃不得急酒，放着，我慢慢的吃．”春花道：“夫人赏你的，等你慢慢的吃，你好娇贵的性儿，你才骂我烂了眼珠子，我且官报私仇着．”拿起碗向他嘴里一灌，他只得一气吃了．抹着嘴，哎呀哎呀了几声，瞅着春花道：“君子报仇待三年，小人报仇在眼前．”又道：“我说个吃不得急酒的笑话罢．一个寡妇要嫁汉子，要寻个大膫子的．想道：‘我听见人说，男人鼻子大膫子就大．’他一日看见个大糟鼻子的人，爱上了，央人去说要嫁他．那人就娶了他去．因众人来贺喜，多了两杯，醉了睡着．这妇人见他不醒，心里着急，解开他裤子一看，鼻涕般一个小膫子．那妇人急得没法，见他鼻子大得有趣，就脱了裤子，跨在他头上，把阴门扳开，套在他鼻子上一阵揉，揉得那骚水长淌，一阵一阵淌在他嘴里去．他还当是灌酒，说道：‘慢些慢些，我吃不得急酒．’”大家又笑了一阵．

菊姐道：“今日是桂姐姐的寿日，你有上寿的笑话儿，说一个。”裘氏道：“是呀，我就忘了，丫头们，快收拾酒，晚上替桂姐上寿．”

常氏笑道：“我倒有个上寿的笑话，说给众位听．一个公公生日，三个媳妇来上寿．大媳妇一手抱着个孙子，一手送酒来敬．公公喜道：‘好好．’赏他一疋绸子．婆婆问说：“这是怎么个好?”公公说：‘他是个女人，右边抱着个儿子，女傍着个子字，是个好字．他说公公好，故此赏他．’二媳妇头上戴了个大酱篷，过来敬酒，也叫赏他一疋．婆婆又问．公公说：‘宝盖头底下着个女字，是个安字．他说公公安，故此也该赏．’第三个媳妇光着下身，拿个笔帽儿插在阴户里，过来上寿．公公大笑道：‘赏他两疋．’婆婆怒道：‘这叫个甚么样子?倒还多赏他．’公公道：‘你不知道，一个圈儿里头又是一个圈儿，是个回字．我时常忧他，故此多赏他．’”说得众人都笑了．

芍姐道：“你这会子怎说得没力气了，声气放大着些也好听，娇声嫩气的，要是聋些，还听不见呢．”

常氏道：“我这样粗喉咙大嗓子，还怕听不明白? 要是聋子，就再说高些，也是听不见的．”笑道：“我倒提起个聋子的笑话儿来．一家的公公是个聋子，连打雷也听不见．一日，见外边失火，问道：‘媳妇，是那里失火?’那媳妇把他的屁股沟子一摸，他说：‘哦，是后载门．可知是那条街?’媳妇拉着他的手往胯下一摸，他道：‘是臭水沟．不知是甚么人家?’媳妇拿手把口子抠了一抠，送在他鼻上，他闻了一闻，道：‘原来是卖臭鲞鱼那家人．’道：‘他不知有甚么坏处，就遭天火烧?’媳妇伸手捏捏他的膫子，又捏捏他的两个卵子，他道：‘该烧该烧，一杆秤用两个秤锤，这样伤天理，还不该烧么?’”

众人正笑着，他又往外走．襄氏道：“你又往那里去?”他道：“我方才吃多了些，一时屁急了，我去放了来．”襄氏疑他躲懒，叫春香拉住他，道：“你有屁就在这里放．”他果然放了个大响屁．众人大笑道：“这也抵得个笑话．”

常氏道：“我又想起个放屁的笑话来了.一船人过渡，内中一个妇人一个和尚．那妇人偶然放了一个臭屁，众人骂道：‘是那个没廉耻的，放这样臭屁?’那妇人羞得脸脖子通红．那和尚知道是这妇人，忙道：‘列位休怪，是小僧一时失错．’众人见他承认，便道：‘你这和尚好不知趣，瘟臭得熏人．’那妇人感激得了不得．到了岸，众人都去了．这妇人叫住和尚，道：‘多谢师傅替我遮了羞，没甚送你的．’身上解下个香袋，道：‘这个谢师傅罢了．’这和尚拿了回来，放在枕头底下，每日早晚拿出来闻闻，叫道：‘心肝好香．’被他徒弟听见了，道：‘甚么东西? 每日心肝宝贝的．’那日，他师傅出门去了．他到了房中，枕头底下一翻，是一个香袋，想道：‘不知是那个情人送他的，我且耍他一耍．’拆开，把香料掉了，装了一块干屎橛，仍旧替他放好．晚上师傅回来，就去拿香袋一闻，道：‘心肝好香．’再闻了一闻，有些臭气，他笑道：‘心肝，你又放屁了呢．’”说完了，就往外跑．

众人笑着叫丫头们道：“快拉他进来．”众丫头也巴不得要听，把他推推搡搡的推了进来，他道：“我说了这半日，也让我歇歇气儿.”裘氏道：“也罢．你再说一个罢．”

常氏道：“还有个和尚的笑话，也说了罢．一个和尚同人过渡，见那河沿上一个女人蹲着洗莱，裤子破了，把个屄全露着．那和尚道：‘女菩萨，你露出命来了．’众人笑道：‘一个屄，你怎么叫做命?’和尚道：‘列位在家人看见这东西不值什么，我小僧出家人见了，就如命一样．’”

芍姐笑向云姐道：“那和尚见了女人的像命一样，你要见了那小和尚，大约也就像命了．”雪姐笑道：“只怕你见了，连命还不要呢．”桂姐道：“不要争，此时要有一个小和尚，大约大家都是命一样的．”众人还要他说，常氏道：“有还有些，留着时常解闷，一下说完了，改日还说甚么? 这时候也晚了，夫人同众位嫡娘也该上寿去了．我也该歇歇了．”莲姐笑道：“还早呢，你再说个放屁的笑话我听，饶了你罢．”裘氏道：“你要有，就说一个罢．”

常氏道：“我只说这一个的，再不说了．”也是众人摆渡．内中一个娃子放了个屁，众人骂起来．一个小伙子挨着那娃子坐着，听见是他，说道：‘不要骂，是我放的．’过了河，那娃子拉着他到家，说道：‘多谢你在众人跟前遮了我这场羞，我没得报你，同你弄弄罢．’那小伙子巴不得，就同他弄起来．谁知这小伙子膫子又大，本事又强，把个娃子弄得白眉瞪眼，大张着嘴．他吓了一跳，抽出来，往外飞跑．遇见个熟人，问他道：‘你为甚么这样慌张?’那小伙子道：‘不好了，不好了，我把个放屁的日死了!’”众人笑道：“怪不得你放了那样个大屁，也想人日死你呢．”众人道：“你再说一个．”

常氏道：“我说过只说这一个的．”众人道：“这是莲姐叫你说的．我们众人还要你说一个才罢．”众人都站起来围住他不放，他没奈何，笑道：“罢了，我就再说一个．一个人家，男人出门去了，只姑嫂两个，东西屋子住着．这嫂子同隔壁一个男人偷上了，在板壁上挖了一个洞，约定没人，他敲小手磬，就叫那男人把膫子打洞里伸过来，他就着弄，也弄了多次．一日，那小姑子到他屋里来，两个人说笑话儿顽，嘻嘻哈哈笑了一会．那小姑子看见桌子上放个手磐，章过来敲了两下．隔壁那男人听见，只当是约他，忙把膫子伸过来．那小姑子是个女儿，从没见过，吓了一跳，问嫂子道：‘这是个甚么东西?’那嫂子没得答应，只说道：‘不要怕，他是来听我说笑话的．’”把个裘氏笑得了不得，众人笑着，这个把他一掐，那个把他一拧，道：“叫你说个笑话，把我们比做膫子．”他也笑着偷空跑了．

裘氏同众人到百花楼上吃了一会寿酒，长舌妇也在傍服事．众人道：“你会说笑话，必定会唱曲子，你唱个我们听听．”长舌妇道：“这我可不会．“丹姐道：“这除非夫人吩咐他，我们的面皮小，叫他不理．”裘氏笑着道：“你姨娘姐姐们既这样说，你就胡乱唱一个罢，难道是求你的文么?”长舌妇笑道：“我那里会唱，我只会个《倒搬桨儿》，恐怕唱得不好听．”丹姐道：“何如?我们叫你唱，就说不会．夫人吩咐，就说会．你拣粗粗的唱，唱得不好，唱一夜也不饶你．”

长舌妇道：“姨娘姐姐要听粗的么? 有有．”才要张口，众人道：“你且吃一钟，把喉咙冲开了好唱．”叫丫头们倒了两钟给他吃了．他拍着巴掌，唱道： 姐在房里绣花鞋耶，绣出几椿故事来耶．麻篮簸箩里翻针线耶，一下翻出个大鸡巴来耶．好怪哉耶，坐在家里发横财耶．唱的众人都笑了．

菊姐问莲姐道：“你可有发这样横财?”莲姐笑道：“我虽没有发这横财，大约个个心眼儿里都想这横财呢．”

大家说笑了一会，又叫斟杯酒给长舌妇吃．他道：“酒是一滴我不吃了，宁可再唱一个，饶了我罢．”众人道：“也罢，你再唱，就像先前那样的就罢．要唱得不好，唱了还要吃．”此时长舌妇的酒已有十分，晃晃蔼蔼的唱道：姐在房中把头低耶，自已看见自已的屄耶．屄毛好似黄稻草，屄心好似倒冠子鸡耶．倒运的屄水流流瘟臭的耶，几时才见那东西耶．众人笑了一阵．拉住他，又灌了两杯．他站不住，一交跌倒，吐了一大滩．大家顽笑了一会儿各散．

一日，裘氏正闷坐得无聊之极，眉头蹙着，叹了两声．到堂屋中散步散闷，听得春花秋月长舌妇三个嘻嘻哈哈顽成一处．走去一张，见他三个人都在地下滚．秋月按着长舌妇，笑说道：“春姐，你在他腰里搜.”春花果然在他腰里去搜，长舌妇两手捂着腰，不容他搜．

你道他们搜甚么? 长舌妇的男子去了几年，他这样个骚淫妇人可能久违此道，他想了个妙法．烦人去买了个牛尿脬来，假说要装东西，他拿到房中，【 试猜买了何用? 】端详了一会，左量右量，又将下身就了就，量定了尺寸，拿剪刀剪开，用倒扣针儿细细缝起．缝完了，拿嘴一吹，有一围粗细，六寸众长，亮忤忤不硬不软的一根宝物，【 文章比角先生又深一层．】心中大喜，根下用一根新头绳扎紧，夜间以为消遣之具．不用时解开头绳放了气，装在腰间钞袋内．因心爱之甚，美其名曰牛亲哥．这日，他三个在后院中说闲话顽笑，春花问他道：“嫂子自从二爷去了我们每当偶然兴发，急得要死，想寻个趣人儿，又不出去．你常在外边走动，你这东西肯撇着他么?想是差不多被人磨出茧来了．”长舌妇道：“放你的屁，汉子是容易偷得的?倘偷着个像样的，不枉舍身一场．若偷个不济的，推又推不去，弄得又没味，可是人说的，十个姐儿九个肯，只怕男人嘴不稳．这些没良心的汉子，他偷了女人，以为得意，那里还顾人羞耻? 四处倡扬，实在受用不曾得，只添了一个丑名儿.”秋月道：“单是养汉人的会撇清，那日我见你同二爷弄着，叫到青天云里去．那个浪样子，连我看着都肉麻得了不得，寒碜死了．你是忍得住不偷汉子的? 我是说实话，只是夫人不许我们出去，若是容我，我偷个样儿给你看着，管他大小，强如没有，不要说怕倡扬得人知道，那怕他九门上挂了榜，还不在我心上呢．”长舌妇笑道：“没脸的骚奴，就这样骚发，实不瞒你，我有一个牛亲哥同我做伴儿，不然如何过得?”秋月道：“这姓牛的是个甚么人? 我们这样大门第，他怎么进得来?”长舌妇笑道：“牛亲哥在我腰里带着，那里是甚么人?”春花道：“大约是你说谎，我就不信．果然是甚么东西，给我们看看才是真．”常氏笑着向腰间取出来，吹胀了，捏在手中，道：“你们看这牛亲哥可好?”春花见了，劈手就抢．长舌妇忙一下捏扁了，装入钞袋内．秋月道：“你这样没廉耻的，你也受用够了，就让我们用用何妨，那里就弄坏了你的?”长舌妇道：“甚么话，他就是我汉子一样，难道我的汉子也肯让你们么?”秋月一下按倒，春花就去搜，长舌妇又不放手，故此笑滚在一处．

裘氏见他们这样顽法，不知是做甚么，就走到跟前．他三人见夫人来了，才放了手，站起来．裘氏问道：“你们三个在这里做甚么，滚在一处?”春花指着长舌妇道：“他腰里带着个牛亲哥，我们要看，他不肯，故此在这里夺他的．”裘氏不懂，问长舌妇道：“牛亲哥是个甚么东西?”长舌妇笑道：“夫人不要听他嚼蛆，那里有甚么牛亲哥?”秋月道：“你在夫人跟前还敢说谎，他先拿出来，我们都看过了，这会儿又说没有．”裘氏笑着道：“你两个搜出他的来看．”春花就一把抱住，秋月就向腰间去搜．长舌妇因夫人吩咐，不敢强，被他在钞袋内搜了出来，递与裘氏．裘氏见是尿脬缝的个扁东西，不认得是甚么．说道：“这是做甚么用的?怎么叫做牛亲哥?”春花道：“我吹给夫人看．”接过来吹胀了，捏着根下硬邦邦的，笑道：“这是他的汉子，因是牛尿脬做的，故此叫做牛亲哥．”裘氏笑得眼睛一缝，【 喜极之志．】伸手取过来，气一放，又扁了．裘氏也用口一吹，胀了，捏着笑道：“拿来入官．”遂捏着走回房中，收在褥子底下．过了一会，长舌妇进来．裘氏笑着问他用法，他知夫人要试验了，说用头绳将根扎住便不瘪，或用手持出进，或是扎在枕头上骑在上面，自己抽动亦妙．【 补他自用时所无．】裘氏点头会意，晚间如法作用．正是：娇儿一去归何日，且把牛哥暂解馋．弄了一会，虽觉有趣，全要自己费力，不能遂心．用过几次，也就觉无味．时时刻刻想那孝顺儿子．

再说那几个妾中，惟独菊姐年小，偏他更加骚浪．姚泽民在家时，也同他弄的次数多．姚泽民去后，别人虽想，还强自排解，惟独他茶里饭里，睡中梦中，无一刻释怀，眼泪不知流了多少，竟有个泪尽继血的光景．过了些时，茶饭都减，恹恹成病．真是：憔悴了含宿雨梨花貌，瘦损了舞东风杨柳腰．

裘氏一日走去看他，问道：“菊姐，你是怎么样的了?”菊姐也不答应，只长吁了一声，眼泪满面．裘氏道：“你不过是想他二爷，但那知那冤家他几时才回来，你这样痴痴的想，岂不送了性命?只好自解自叹些罢了．”说到这里，由不得也掉下泪来．这是：愁人莫对愁人说，惹得愁人碾转愁．菊姐愈觉伤悲，说道：“夫人，我想还是小事．我夜夜梦见他来同我睡觉．及至醒来，还是孤衾独自，因此越觉伤心．”裘氏道：“这是你心想邪了，自已秉正着些方好．我看你这病，大约合了《牡丹亭》上的一句了，陈最良对春花说，小姐这病是《诗经》上起的，还用《诗经》去治．经上说，既见君子，云胡不瘦? 小姐这病，得抽一抽就好了．你这病也得抽一抽才得好呢．”菊姐也破涕成笑，道：“寻这个君子就难起．”裘氏也笑道：“如今世上真君子原难得，我有个姓牛的假君子，拿来给你抽一抽罢．”又笑向桂姐道：“还得你替他医治呢．”裘氏回去，叫长舌妇将牛亲哥送与菊姐，并授他所用之方．因他病弱，自己不能动，叫桂姐替他作用．他原是心想成病，古人说，心病还须心药医，况他的病乃淫也，非情也，得了牛亲哥作伴，闷来就拿他消遣，心开了，病也渐愈．【 八人中独写菊姐如此者，百花皆畏日曝，烈日中无有不蔫者，惟菊越经日色愈鲜艳．黄者更黄，红者更红，故写他更爱日耳．】不日到裘氏处来道谢．裘氏笑向长舌妇道：“不想你的牛亲哥竟会行医．把菊姐的病竟医好了．”长舌妇道：“原有个笑话儿．一个人的膫子太软，到卖春药铺子里去买药，那卖药的教他把药搽上，说道：‘你不用到家，他就会硬起来了．’那人忙住家走．离家尚远，膫子十分硬胀．他一把攥住，赞道：‘好郎中，好郎中．’这牛亲哥原都是会行医的．”大家笑了一场散了．

这裘氏日间叫人说粗淫不堪的笑话，以为欢乐，大家嘻嘻哈哈的笑着，倒也混过去了．夜间想起那些淫话来，越发一刻也睡不着．每夜无眠，日里精神倦怠，眉头紧锁，短叹长吁．一日，长舌妇在傍劝道：“夫人青春年少，正好享福，何苦自己煎熬，二爷一年半载自然回来，夫人可耐心些，不要忧恋，坏了身子．”那裘氏忍不住堕泪，道：“你是我心腹人，你叫我这孤栖如何受得?”忽叹了一口气，道：“倒是你二奶奶好，他丈夫去了，毫不在心．我见他比当日更欢欢喜喜的，我学不来，奈何?”

长舌妇鼻中冷笑道：“二奶奶么，他有．”连忙住口．【 写得情理入神．】裘氏道：“你这老婆有话怎不说完，只说半截?他有甚么?”长舌妇道：“这话有干系的，所以不敢乱说．”裘氏道：“呆老婆，你对我说，怕甚么?”他走近前，低声道：“二奶奶有我们家供养的大师傅同他作伴，他还想二爷做甚么?”裘氏瞪了一瞪，道：“真有这些事么?”长舌妇道：“我不眼见，怎敢乱说?我见的多次了．我但是回去得迟些，黑影子里常瞥见素馨同着大师傅进二奶奶房里去．”裘氏道：“他是个大和尚，也干这样的事?”长舌妇笑道：“单是大和尚才肯干呢．”裘氏想了一想，道：“你今晚留心去打听，须看得实了，快来回我．”长舌妇答应，到落日之后，他打听去了．

裘氏叫了八个妾来，笑道：“你们可知道一件笑话．”众人道：“不知是甚事?”裘氏道：“方才常老婆说，二娘子养着我们家供养的大和尚，我还疑心不信，他说得千真万确．我叫他打听去了，若果有这事，我们普现供养着的，为何只他一个人占了去取乐?我们同去叫那秃驴来，叫他拿小和尚供养我们，省得独守孤帏，睡梦不安的，你们心下何如?”那些众人一个个的笑逐颜开的道：“夫人的高见可有错的?这是极美的事，我们敢不跟着做?”裘氏大喜，遂把十个丫头也叫齐了，专等长舌妇的回信．

大家吃着酒说笑，到了一更将尽，只见长舌妇笑嘻嘻的来了，裘氏问道：“打听得怎么样了?”他道：“等到这么晚，才见素馨同他进去了．关了门，我才来回话．”裘氏站起，道：“多点上几个灯笼，我们大家同去．丫头们，你说我得了急症将危，叫请二奶奶快来.又吩咐道：“丫头们把灯笼用袖子盖住，不要露出光亮来．等他一开了门，然后一拥进去，到他房中，就做手脚不及了．”[观裘氏，怎一个聪明女子，古云，盗亦有道，妇人偷汉亦有一番机智．］

长舌妇应诺，先去敲门．敲了几下，听得素譬问道：“三更半夜，是谁敲门打户的?”长舌妇道：“夫人得了暴病，十分危急，众姨娘姐姐叫我来请二奶奶．大奶奶已先去了，快些开门．”素馨到房中向桂氏说了．桂氏向万缘道：“我不得不去，等夫人略好些，我就回来．叫素譬青梅跟我去，留香儿绿萼陪你．”遂拉过被来，将他连头上下盖好，在床里起来，一面穿着衣服，对素馨道：“你去开门叫他进来，我问他是怎样的来?”素馨走出去，才把门一开，忽见五六个灯笼一亮，夫人在前，八个妾在后，一群丫头围绕着，惊得魂飞魄散，转身跑，口中不住的大叫，道：“奶奶，夫人来了.”桂氏听得，也魂不附体，衣裳还不曾穿完，裘氏同众人已到房中．灯光照得如同白昼，房里挤得满满的人．桂氏吓得面色如土，脚也挪不动，话也说不出．睁着两眼望着裘氏，见他虽是一脸笑容，由不得心中乱跳．裘氏就坐在床上，一眼见床里圆滚滚，一床被盖着，上去将被一揭，见一个雪亮的光头．【 不知是大头是小头．】定是那秃驴了，叫众丫头道：“你们来把这被好好的替我抬了上去．”一个妾忙接过灯笼，【 细．】众丫头都心照，上前七手八脚，抱头的抱头，抱脚的抱脚，也有帮在中间的，大家抬着，轰的一声去了．

只有莲姐菊姐拿着两个灯笼，同裘氏还在房中．（疑有缺...）

那桂氏虽辨不出模样，那身段活像长舌妇．今晚又是他来叫门，定是这淫妇搬的舌．”桂氏道：“我先怕他来拿奸，吓了我一跳．要是这样拿了去，倒也还罢了．只怕这和尚被这些骚货耍弄死了呢．”素馨道：“那个奶奶倒不用替他耽忧，他一个不抵二爷两三个么? 二爷还不曾弄坏，何况于他?”桂氏道：“就算不坏，我们再要同他常常欢会，料不能了．”说罢愀然．素馨道：“去了一个，还有二个呢．奶奶不要烦恼．香儿，我同你叫盛旺去．”香儿同他去了一会，同盛旺进来．素馨向他道：“奶奶今日心里有些不受用，你用些力，同奶奶作乐．”盛旺连忙将桂氏抱到床上，替他脱了，自已也脱下，受了素馨的指教，加力服事了半夜．桂氏方有些喜色，不必多说．

众丫头将万缘拾着，如同杨贵妃用大襁褓兜着安禄山洗澡的样子，一直拾到裘氏床中放下．先那万缘也吓了个半死，听见抬到夫人的床上，知道不但无祸，而且有喜的了．不过是要赏鉴小光头之意，才定了心．将阳物攥着，暗嘱道：“徒弟，你须鼓起威风，替我争气要紧呢．”正想着，听得一群妇人嘻嘻哈哈的说笑，少刻，又得那夫人娇声娇气的吩咐道：“赶着收拾酒果在百花楼上去，可铺一个大铺，你们都同到那里去会新人．”又听见众人道：“收拾还有一会，夫人且请先享用享用着．”听得那夫人笑嘻嘻的走到床前，上床来把被掀开，道：“不要闷坏了．你出来罢．”万缘见左右并无一人，数枝烛花火亮，照见夫人，比桂氏还娇美，一把抱住，道：“贫僧何福，蒙夫人如此大发慈悲．”遂要替他宽衣．裘氏笑道：“不脱罢，还要往百花楼上去呢．”万缘只将他裤子脱下，爬上身，捏着阳物，往阴中就顶．裘氏的此窍甚觉紧涩，万缘顶了两下，不能入去．他爱如至宝，缩下身子，用舌头将唾津把阴门乱舔．裘氏拉他，道：“你一个诵经念佛的嘴，不当家，花花的怎么舔这腌脏东西?”他笑道：“怕甚么? 过后漱漱口就干净了．那个佛菩萨不从此中出来?道士吃了狗肉还不念天尊? 【 道士虽吃狗肉么，未必吃狗屄．】何况夫人的这香美洁净的妙物．”那里肯起来，舔得兴足了，然后上来，一顶而入，抽了十数抽，方才尽根．他要显本事，一上手千余抽不止，一下重似一下．裘氏被他弄得有无穷之乐，口内的娇声令人听得魂消．他丢了数次，说道：“人多呢，你留些精神打发众人．且起来着．”【不意此淫妇竟有大公无我之心，较只知有己之辈犹胜也．】万缘也就歇手．裘氏坐起穿裤，想起和尚的衣裤还在桂氏处不曾拿来，【 细极．】叫丫头打开箱柜，将姚华胄的衣服鞋袜取出来，叫和尚穿了．【 姚华宵此时不知可耳热眼跳否? 】裘氏也穿好，丫头执烛前导，他二人携手同出房来．

先他二人高兴之时，众妾都在窗下觑听．看见和尚这场泼战，喜得非常，互相称贺得人．见他两个出来，一拥着同到百花楼上．一张大花梨圆桌已列着美酒佳肴，十个人团圆坐下．有四句话说这众妇，说道：

只为贪淫一念，化成百计千方．
同去陪僧阁上，大暨干该会场．

和尚坐下，举目细细一看，夫人之外，那八位美人虽然不及夫人之娇丽，也都有六七分姿色，可与桂氏伯仲．喜得心窝乱痒，又见那楼上的摆设铺陈，真是富贵气象．紫檀桌上，玻璃瓶插着珊瑚树；螺甸盘中，宣穗炉焚着龙脑香．象牙床，金钩挂着棉帐；沉香几，玉砚傍着牙签．宝鼎中，香气鼠氲；朱灯内，焰光璀璨．席间器皿尽是精金，座上全人皆同美玉．不想这闺阁中窃窕娇娃，尽化做绣榻上施屄菩萨．又见楼板上铺开一个大铺，知道是要做联床大会了．正顾盼着，裘氏笑吟吟举起酒杯，向他道：“你费了力了，且吃一杯酬劳着．”不胜肉麻之至．这才是：猛和尚片刻思情，胜似那姚华胄多年恩爱．和尚忙合掌道：“阿弥陀佛，贫僧蒙夫人同众位奶奶垂青，死亦弗辞，敢说费力?”

众人都轮番交敬，这和尚是无量不济的，饮了一会，裘氏笑道：“我是偏过你们了，你姐妹们怎么个来说?”众人道：“凭在夫人吩咐．”

裘氏道：“这要取个公平，才没争讲．”叫取过骰盆来，他攒起两个骰子，说道：“先用两个掷，掷到谁便是谁起．后四个用一个骰子掷，这就算公道了．除了我数.”

将骰子掷下去，数到该雪姐．裘氏道：“你去．”众人中算他年幼，还有三分羞涩之志，笑嘻嘻的不动．裘氏向万缘道：“你不动手，还等人去替他脱么?”那万缘得不的一声，先自脱光，众人先去裘氏窗下，那是远观还不觉，此时觑面近看，好件粗大家伙，怎见得? 紫糨光鲜，青筋叠暴．紧举伟长，昂然跳跃．比姚泽民的粗大许多．各各心中暗喜．万缘将雪姐抱到铺上，替他解裤卸裙．见他身材小巧，不敢唐突，轻轻款款，抽不上数百，他已娇声告止．

裘氏又掷，数着了丹姐，他是第一个浪骚的，连忙自己解衣，就到铺上脱光睡倒．万缘将阳物凑着牝户，已淫水滂流，只一送，便进去了．万缘见他是个敌手，用力捣了无数，他丢了数次，尚然不放．

裘氏道：“夜很短，你还让让别人呢．”

拿起骰子便掷．该是莲姐．他等得心中正火冒，走上去，将万缘在丹姐肚子上生拉了下来，他忙睡倒，两个就弄．丹姐一面揩着阴户，道：“莲姐姐，你就这么性急，不害碜么?”莲姐笑道：“我再不碜，你大约独占到明日天亮了．”

弄了一会，裘氏又掷点到菊姐．【 此处亦是顺晨序而来．初雪姐，冬也．次丹姐，春也．又次莲姐来，夏也．终于菊姐，秋也．与前遥遥一照应．】过了，一个个点到去弄．直到东方将明，八个人才完了．

万缘看那裘氏不住在床上翻来覆去的扭，知他兴尚未足，又上床同他弄了一阵．日映纱窗，方搂抱而睡．众人辛苦了一夜，都睡到日午方醒．才起来梳洗吃饭，裘氏同众妾留住这和尚，那里还肯放他出去?万缘稍有余空，这十个丫头同长舌妇都攒着他，求他那一点菩萨甘露，以洗众人淫焰．万缘见这些女子都还风骚可爱，也俱点缀了点缀．

一日，裘氏同众妾拥着万缘嘻笑共饮，裘氏笑向他道：“我素常听得老爷说你是一个大和尚，经典诗词，件件都会，你把今日的事，不拘诗词偈语，作一个大家听听．”万缘道：“我是个淫僧，并不是诗僧，那里作得来?”裘氏道：“不过作几句大家顽笑，我们那一个是通的? 怕笑你么?”万缘笑道：“阿弥陀佛，你们列位，打屁股底下一个眼儿，直透顶门，那一个不通?”裘氏笑着拧了他一把，道：“不要嚼蛆了，快些作罢．”万缘想了一想，道：“不要见笑，我诌了八句，宴道其事了:懒去看经怕坐禅，但知乐处即西天．”因把裘氏一搂，道：“夫人任我随心搂，”又笑指着众妾道：“众美凭予着意牵．”又搂过裘氏亲了个嘴，指着众妾道：“闷至相携花底坐，兴来叠股象床眠．”复哈哈大笑道：“披毛戴角随他去，一听阎罗罪万千．”

裘氏笑道：“你既会作诗，再粗粗的作几句偈语，要惹得人笑才罢．不然我们每人罚你一碗．”万缘笑道：“你们这些恶人，既要我腰间费力，又要我心里费思，这是何苦也?罢了．”道：“难不住我．”又想了一想，道：“你们大众听着．我到这花丛下榻，遇着你这些施屄菩萨．人人皆想兴阐，个个都思乐杀．老僧一个怎支持? 除非向傲来国花果山水帘洞孙行者处事了分身妙法．咦，阳物变做金箍棒，把你们这些陷空山无底洞全部捣塌．”说罢，众妇人大笑了一场，一齐把贼秃灌了个酩酊大醉．他乘着酒兴，将裘氏按倒，就拉裤子．裘氏也正兴动，任他脱去，双凫双肩，弄将起来．裘氏朦胧着惺眼，颤着声儿说道：“我的这件东西，被你那小秃驴横舂竖捣，这样作践．你这大秃驴就不赞美他几句，安慰安慰他．”万缘笑道：“容易容易．”一面抽着，一面唱一个《驻云飞》道：

妙窍尖圆，紧暖香干软赛绵。边似莲花瓣，心里鸡顶冠。嗏，万卉总鲜妍，何如斯艳? 出进怡然，燕语莺声颤，说甚么瑶岛蓬莱自在仙。

唱完了，一阵乱捣，捣得裘氏哼声杂着笑声，众人看他两个好一番做作也：

牙床两共寝，罗衾内，搂抱互绸缪，似戏水鸳鸯，穿花蝴蝶，并肩交股，同效鸾俦。对银烛，酥胸观嫩乳，玉杵捣红沟。芳舌吐香，粉腮微晕，细腰款摆，尖指频勾。声战笃，续逞尽风流，偏喜破唇微笑。惺眼停畔，更消魂妙志。花心轻点，两臀紧叠，眉锁如愁。情到不能言处，云雨同收。
右调《风流子》
【妙甚．句句是说裘氏，却句句是众人眼中看出，身历其境者反不知也．】

(他众人也欢乐了二十多日，万缘也有些应付不来了，)

p766

(替他脱裙睡下．)道士宽了大衣，褪裤取出孽具，弄了进去．桂氏觉得还不如姚泽民的大，心疑道：“这个匪物怎和尚那样夸奖?”正在踌躇，不多时，渐渐胀满，热而且坚，在内中咬将起来，始信所言不谬．粗长虽然与和尚相等，但他的活泼，乐得并无二辞．连声赞道：“活宝贝，活宝贝．”顷刻间，采丢了一次．道士见他淫兴正浓，又采了一阵，他又丢了．桂氏搂住不放，还有求欢之意．道士笑道：“使不得，我这东西不同他人，与妇人交媾，阴精全吸了的，因你从未经此，故敢行二次．若是长弄一次后，必须养息六七日才可，不然定要生病．这尽够了，你不信，等我拔出来，你看阴中可有流出来的余沥么?”那桂氏也算幸遇了，依他放手，那道士拔出阳物，桂氏摸摸阴户，不像每常那样黏黏涎涎龌龊，方信其言是实．穿衣下床，(桂氏开了门叫丫头)

p766

(那道士也就笑纳．)每人采了两次，见香儿壮实，虽不及那黑姑子的精盛，也要在二等数内，多采了一回，不必烦说．那和尚同桂氏上床，抱着问道：“他的本事何如?”桂氏道：“大小与你一般，只多了会咬咂，咬得里面，痒到心窝里去．每当你弄得我丢时，浑身一酥，他弄得丢时，个个骨缝都开，竟像瘫化了的．”万缘道：“这样说，他比我强多，你自然爱他，我竟不足取了．”【 大有醋意．】桂氏搂着他道：“因你是我腹心，我才实话告诉你．你怎倒疑我?他说弄过一次，定要歇六七日才弄得，亲亲，又不若同你每日弄的强人．是古人说的，他如精金美玉，可有可无之物；你如五谷粮米，可是人家一日缺少得的?”【 善为说辞．】万缘见他这等相爱，足同他盘桓了半夜，直到桂氏动不得了，才相抱而卧．

次日黎明，万缘就起来，道：“恐迟了，有人走动，趁早晨，我同道兄上去．”因向桂氏道：“你不要嫩了，过两日，你也竟上去同他们滚在一处，且寻欢乐．你这里只好顽耍，日里恐有人来往，倒不如他上边清净，可以日夜行乐，叫，做大树底下好遮阴．”桂氏被他提醒，满口答应，遂一齐同过去．看道士时也起来了，桂氏叫香儿看上边开了门没有，少刻来道：“才开呢．”桂氏叫他送和尚道士到总门口回来．那和尚路熟，携着道士到裘氏卧房来．已被秋月看见，一脸的笑，忙去报知裘氏．裘氏昨夜见和尚不回，正在疑虑，忽听得说同道士来了，这一喜，如天下落下个异宝来一般，他此时尚在被窝中，只见和尚道士一同进来．和尚见他还未起，向道士道：“这就是夫人．道兄就请托契些罢．”拉他到床前，抽身出去，拉着春花秋月同到窗下张看．只见那道士脱了衣服上床，将裘氏的腿推起，弄上了，伏着不动．少刻间，只见裘氏浑身乱扭，口内哼声不绝．

一个是红颜少妇，渴想异人；一个是白发黄冠，深知异术．扭香腮，唤几声妙人儿，恋情采战；搂楚腰，应几句亲师傅，着意抽添．看不尽绣衾中凤舞鸾狂，早见那玉人儿魂消骨醉．

【 此是万缘眼中看道士裘氏 】万缘看上兴来，将秋月后边裤子扯下，做个隔山取火，一面看一面抽．扒了一会，那春花急道：“也该轮到我了，你尽着捣么?”秋月回顾和尚道：“好师傅，不要理他，再来来着．”那万缘含有他，只是弄．春花一把抱着和尚的腰往后扯，秋月也将屁股就了来．万缘见他骚到极处，着实捣了一阵，拔出来，掀开春花的衣服，他早已将裤子褪了，一个光屁股，阴户骚水淋漓．万缘也加劲力捣．那道士将裘氏采了一次，才细看他的娇容．掀开被，赏鉴他的嫩体．果然好个十全的妇人，怎见得?

发如黑漆生光，面似海棠舒媚．两叶清眉吐秀，一双娇眼含春．十指纤纤，只凫窄窄．体似羊脂，遍身无一点瑕玷．阴如包蕊，牝峰有数茎种毛．说不尽千般妖冶，形不足万种风流．

道士心爱无比，又采了一回．万缘见那裘氏四肢瘫在褥子上，眼睛闭着，口内微有哼声，他看得兴到十分，死命乱捣．春花也努力相迎，两下都泄了．他三个系好裤子，又张看了一会，那道士才下床来．裘氏也起来梳洗了，叫请了众妾都来相会．道士看这八个美姬，一个个：

眉扫青山，目凝秋水，朱唇如樱桃甫绽，粉面似白壁含辉．轻盈眩目，恍若月宫仙子降瑶台；绰约飞魂，依稀洛水神姬来汉水．真是一阵天香来玉骨，千般娇媚动芳情．

( 那道士看了，心中又喜又叹．喜的是一旦得遇这些尤物，可谓生平第一奇逢．叹的是有美如斯，尽都是桑间濮上，未免可惜．裘氏就将百花楼上做了他僧道二人的禅房丹室．) 这一日，八个妾都被道士采过．次日，十个丫头同常氏都领了他的大教．这一二十个妇人，一个个喜气洋洋，把向日不曾遇僧道时的那些凄楚，都不知何处去了．裘氏同众妾讲定了个则例，他带领春花、秋月、长舌妇当第一夜，丹姐、药姐、天桃、红杏当第二夜，第三夜是莲姐、榴姐、碧梧、翠竹，第四夜是桂姐、菊姐、红叶、鸡冠，第五夜是腊姐、雪姐、水仙、天竺，空一个第六夜，第七夜又是裘氏起．周而复始，轮着的这一夜，约了道士到各人房里去行乐．正派定了，众人无不喜遵．不想桂氏受了和尚的教，他亲上来向裘氏众妾面前讲道：“大师傅我让了夫人众位，今日这位师傅来，如何不算我?”裘氏无言可复，叫将群芳阁做了他们的行馆，着桂氏带着素馨、香儿、青梅、绿萼当第六夜．那道士一夜也不空了，他真合了一个骨牌，名叫做“临老入花丛”．有一个《西江月》说道士同众妇，道：

异道寰中不少，淫娃宇内多人．借淫说法警人淫，非劝淫人也恁．万恶淫为第一，古今报应分明．看官心下要留神，淫念须除干净．

那道士前夜会桂氏时，匆匆忙忙，次早就同他别了上来，未曾细觑娇容．此时日间相对，看他好个女子：

云畔杏脸，螓首蛾眉，仪容袅娜，举止风骚，神如秋水之潋清，气若幽兰之芳馥．前夜之娇媚虽佳，今日之丰类更丽．行行俱胜绝，但恨少贞操．

(那万缘和尚也不是秃驴，竟成了一个蜜蜂)

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第十六回

p809

( 等卖了老婆偿还他，) 他是个什么值钱的屁股，那粪门中也不知经过几担阳物的了，还做什么身分不成，就—诺无辞。( 晚间无处可做洞房)

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第十七回

p838

(此后连一丝悍妒之气全无，) 至于枕席上之事，又是妇人常情，不足为责。
宦贾二人各有壮大本钱，久矣(已)将侯富二妇征服。只是铁氏身子越胖，阴户越肥越深，童自大之物越用不得了。况且又是那大先生将他做了学馆，时常出入，揎得其宽无挡。童自大间或试试，弄上了一会，只见那人同(间)二物相合并不知觉，童自大竟弃前而取后，前门竟奉让了先生，日久坏了，又买了八九个来，凭他取用，只难为了两个丫头的手腕。

一夜，他夫妇同卧，童自大道：“我好些时没有走水路了，再试试看。”遂弄了进去，抽了两下，童自大道：“这不中用，还是后门有些边岸。”铁氏笑道：“难道你这么着着就一点乐处也没有么?”童自大道：“四边都挨不着，就像个小娃娃坐在大澡盆里面一般，有什么乐趣?”铁氏道：“人在澡盆里洗澡，到底人也快活。”童自大道：“这样说，我弄着，你必定也快活了?”铁氏道：“好像个小耳挖放在大耳朵里，那有甚快活?”童自大笑道：“你说人在澡盆里洗澡快活，难道耳挖掏耳朵耳朵里不快活么?”两人大笑，将后庭舞弄了半夜方歇。
(再说钟生一日在书房闲坐，)

p865

(摸着他赤身仰卧，爬上身，) 摸着门，拿他那如驴之物，就想要往里顶，水氏此时文章已做到后股．少不得要收尾。故做惊醒，假意去捂阴门，却是要去摸摸他有多大一个膫子。攥着他的龟头，一把握不过来，心下也吃一惊，道："果然不谬"。问道："你做什么?"竹思宽低声道："我来陪奶奶了。"水氏道："我好意来替你家救人，你倒这样，快些下去。"竹思宽笑着将阳物乱顶，道："我倒也罢了，奶奶可怜他那样急，赏他尝尝吧。"水氏再要做作，被他戳得心口手三样都软了，做作不来，说道："你这样大东西，是弄得进去的么?"竹思宽道："奶奶你放手，包你不妨。"水氏将手一松，竹思宽搽了许多唾沫，然后再弄，顶了儿下，头进得去，龟棱不得入，水氏淫心火炽，也顾不得了，用手摸了摸，自己吐些唾，将龟棱四周搽了，两手把阴门扉（前面加提手）得开开的，道："你用力顶一下看。"竹思宽狠狠一顶，水氏哎哟一声，莫时已入。虽然狠了一下，尚不至十分痛苦，水氏阴中先已水出，此时越多，滑溜无碍，渐渐送入，水氏觉得顶到心口之下深处，甚疼，拿手在腹外按时，像条硬棍在里边挺着，再摸他的阳物时，只剩二卵在外，心中固喜，但有些痛，说道："我深处痛得很，你拔出些来，看捣通了心口。"竹思宽笑道："不妨事，难道穿胸国的人不过日子么?"竹思宽也就拔出寸余，抽了一会，兴发如狂，顾不得他了，一送到根，尽力捣起来。水氏虽然内中甚痛，见他高兴，不好拦阻。只得任他冲突，往外一拔，扯得快活，便哼了一声；向里一顶，到了疼处，便哎哟一声。竹思宽觉得紧箍箍的，又下下顶着软肉，心中甚乐，更觉兴豪，弄了多时，外面已时三鼓，方才完了。

水氏虽丢了数次，却也疼了几千疼，只算得苦乐相伴，不能全美如意。二人是歇息了一会，水氏捏弄着他的阳物，说道："可恨太大，再短个寸把略细些，就是个宝贝了。"竹思宽笑着将指头探到他的牝中，道："何不说你的再略深些宽些呢。"二人笑了一会，水氏道："你生平除了你家奶奶，可还遇过对子么?"竹思宽道："当日还有一个姓昌的禁得，第三个就是算你了。"水氏道："我算不得十分对手，只好算七分罢了。"竹思宽笑道："这么说你的水穴不如昌穴了。(水氏笑着拧了他两下，)

P865

(我借花献佛，烫壶酒来请你。")竹思宽接(搂)他在怀，就伸手到裤中摸着牝户，道："上嘴当茶，下嘴当了酒罢。"水氏道："还当酒呢，昨日疼了一日，今日才得好些，这个主人做不得。"竹思宽道："前夜是初弄，今日既好了，便没事，不要辜负了我的来意?"水氏也觉好些，便有些高兴，说道："等我关了门来，你到屋里床上去。

他家是两间小房，外边一半做客位，一半做厨房，给卜之仕睡，里间做卧房，房后堆破烂东西。水氏关了门进来。竹思宽已上床脱光，水氏一眼看见他阳物竖在那里，上前一手攥住，吐舌道："好像个小人国的和尚一般，前日夜里弄着还罢了，怎这样怕人子难看，亏我这里头怎竟容下了?"竹思宽拉他上床，也脱光睡倒，用手将他两腿推得开开的，低头一看，好个肥物件，牝户大张，也笑着说着，前日夜里弄着还不觉，怎这样大张着个胡子嘴难看。"水氏笑着说着打了他一下，道："都是你撑的，还说呢。"竹思宽对上了口，往里送了两送。水氏连声道："疼呢，使不得，使不得，还着些唾沫润润。"竹思宽道："就是弄女孩子，也只头一回用些，那里有只管用的。"又往里头（送）。水氏道："你不用，让我用．你千万不要狠深了，留些在外头，里头疼得受不得。"把唾沫用上许多，掼在阴门内。竹思宽笑着把两腿揸开坐下，将水氏两足放在两傍，把他屁股抱起来挨着肚子，然后才顶了入去，过(送)进了一个头，往外一拔，瓜答一声响，又一进，又一出，又响一声，不住的如此。水氏见他屁股一进，忙将屁股往上一迎，他又拔出，总不深入。水氏急得说道："你这叫做什么顽法?"竹思宽道："又说弄进去疼。"水氏道："不过叫你留些在外头，难道只叫你弄进这一点子去么?"竹思宽也不理他，抽着，且听那响声，看那一出一进之势，龟头大了，将他阴门塞紧，并无一隙，往里一顶，连那两片长心子都带了进去，向外一拔，那长心子吐了出来，如两个蝙蝠翅一般翻覆有趣。

水氏淫兴大动，忍耐不得了，哀求："好亲亲，不要弄急我了，快些弄弄罢。"竹思宽道："我也巴不得要弄，怕你疼呢。"水氏骂道："刻薄鬼，我知道你是要全弄进去，说不得我忍着些，凭你弄罢。"竹思宽道："你既知道，就好讲了。"几送至根，竹思宽也兴浓了，这一上手就抽了有千数，把个水氏弄得张嘴瞪目，只呼得鼻孔哼哼的响，弄了多时，水氏将他的腰一把搂紧。道："罢了我了，我的哥哥，让我逼逼气。"竹思宽也就慢了些，过了一会。重新哼起来道："哎哟，我被你弄死了，抽得气不出来还罢了，里头像枪戳一般难受，你拔出些来，我歇歇着。"竹思宽也依他拔出了些，浅浅慢送，抽了一会，兴又复起，一下尽根，大抽起来。水氏道："哎哟，受不得了，你浅着些。"竹思宽一阵乱捣，捣得那水氏口里祖宗亲爹乱叫。竹思宽见那样子，心中乐极，也就泄了，歹(又)往内顶了几下。水氏哎了几声，然后他抽出来，水氏揉着肚子，哼哼道："肠子断了，肠子断了。"竹思宽一面穿着衣裳，笑道："你当真还疼么，我当是你哄我的。"水氏笑道："活强盗，哄你呢，再要一会，实在要断了。"(竹思宽道："好些时候了，怕有人来，我去罢，)

P867

(见他二人脱得精光，就在椅子上干呢。) 李四也忙脱了，就看他们弄了一会。张三道："老四，让你罢。"李四等得冒火，阳物胀得如铁杵一般，忙上前插了进去，尽平生之力一阵乱捣，水氏不住叫道："好心肝，好弄，不要轻了，就是这样的。"李四一口气捣了有数百。水氏口中先还声唤，张三看上兴来，说道："该让让我了。"李四也力乏，拔了出来，张三连忙着就弄，因见水氏先夸李四，他便腰中趱劲，往内直攘，那管撞肿了阴门，捣通了底子。这水氏快活非常，说道："好哥哥，不枉自叫做铁棒槌。"

二人轮流弄了多时，水氏兴也足了，二人也泄了，方才穿衣别去。(他二人时常来看水氏。会无又(不)吃，吃无不弄，也来往了多半年，这两个精壮汉子弄得水氏虽南面王乐也不过如此。)他年虽半百，骚淫比少年更甚，交媾一次，他那淫液真合了他的姓。一日，水氏正同张三弄着，李四在傍候缺，看了一会，阳物胀硬得受不得，向水氏道："奶奶，蒙你这样大恩，我们是感激不尽的了，但是一个弄一个等，实在有些忍不得，你请看看我胀得这样青筋暴绽，眼子里骚涎长淌，急得要死，若奶奶再抬举，我们一个在前面服事，赏我在后面服事，尝尝奶奶的宝贝，真要我死也肯，要我的心肝煮汤吃，我要打个瞪儿，忘八也不如。"

水氏正弄得快活，闭着眼哼，听他说得苦恼，眼睁一看，果然阳物胀得多粗，又怜又爱，向张三道："你下来侧楞着弄，让他从后头来。"张三就下来侧卧弄上了，李四欣喜非常，对着屁眼就往里顶，水氏忙道："你慢慢的来。"一句话还没说完，被他冒冒失失狠命的一下，已将送到了根。水氏哎哟了几声，道："这也比得前头么?叫你慢些，还这样冒失，不怕捣断我肠子么?"李四笑道："我一时急了，粗卤了些，奶奶不要见怪。才慢慢抽了一会，见水氏不啧声，知己相安，又奋力冲突。水氏被他前后夹攻，弄得哼成一块。弄了一会，又二人转换，弄了多时，方才兴止。(水氏自有了这二男妾，竟把杨大似有如无)

P868

(三个都精光，)张三坐在椅子上，将水氏抱在中，阳物自后插入后庭之内坐住，李四将水氏两腿夹在肋下，对面抽弄，前一推后一攮的乐。(听那水氏颤声道：)

P875

(浑身青筋暴绽，色若羊肝，)一个头些(紫)威威亮铮铮，形如染的鸡子，约有七寸来长，一虎零一指粗细。童自大拿手捏着，左看右看，越看越得意，笑个不住，(和尚又到街上将前次打的一把小银刀取了来，)

P876

(和尚叫他吸了看，)倒在一个碗内，童自大取出阳物，一吸一吸，顷刻而尽。(和尚道："施主法已学成)

P877

(奶奶，晚上怕你要疯呢。")铁氏道："我看你有些古怪，不要是当真疯了罢?"那葵心莲瓣看见主人公的光景有些可疑，钉钉的望着他。只见童自大笑着把衣服搂起，裤子扯开，把阳具取出来，像八蛮献宝似的一手托着，向铁氏道："奶奶，你看看这个宝贝，你可要喜欢疯了么?"铁氏定睛一看，失惊道："怎么肿成这么个样子了?"他道："你道是肿么，到晚上试试看。"铁氏又见那马口不同往日，用手扉开一见大张着，笑道："这是怎的了，好黄研子。"童自大道："说不尽这好处，等晚上试念(验)了，再慢慢的告诉你。"铁氏也欢喜得了不得，不忍释手，捏着细赏玩了一会。

若不因天气冷，大约也等不到晚上了．也就不再问，同着他吃酒。那葵心莲瓣看了这个稀奇物件，要近前细细的赏鉴一番，又疑(碍)着主母在跟前，料道今夜轮不到他尝这新物，恨不得一口咬了下来，拿去取乐。心中又喜又急，看看天晚，吃了晚饭，铁氏等不得了，就上床脱衣去睡。童自大也要试新，忙也上来，将铁氏两腿分开，弄将进去，铁氏也还不觉其妙，童自大运用起来，那马口张开，在内中东咬一下，西啃一下，咬得他阴中痒痒酥酥，快活难当．只是格格的笑，咬了多时，那铁氏搂得他紧紧的。笑道："我的里头要痒死了。"鼻子内哼声不绝，牙齿咬得格支支的响，童自大见了他这个样子，更觉高兴，然后一下咬住内中花心，如小孩咂乳一般，一阵咂，把那铁氏乐得要死，浑身肥肉乱抖，就像发虐疾寒战的样势，连喉中声气也颤笃酥的，牙齿斗得乱响，不多时，此(只)见他打了两个寒禁，喉咙格格响了两声，就身子动也不动，声也不啧，竟像瘫化了。童自大觉得一股热气自尾闾穴直冒天庭，乐不可言，方知这个妙法果然奇妙；(这铁氏嫁了丈夫多年，)

p878

(又同他二位如夫人去试了一试。)把一朵葵花心几乎咬碎，把两片莲花瓣险些咂开。(乐得他两人次日还咧着大嘴，)

P883

(众人听了，都不好做声，)内中一个老媒婆，他奇(倚)老卖老，笑着道："谁人的吊子不是活的，难道这东西也会死么?况且活人身上的物件，怎么得死，我就不懂得这话。"童自大道："你们不知道，我这东西比不得别人的，连酒都会吃，要酒量小些的人，还吃他不过呢，所以说是活的。"众人听说，只道是打趣他们吃酒，都笑起来，(道："蒙老爷赏酒，)

P884

(你们不要见笑，我献丑了。") 搂起衣服，扯开裤子，把阳物取出来，放在酒碗中。有几个少年的媒婆羞得脸绯红，背过身子去。(几个年老些的正要看这稀奇故事，看他怎个吃法，见见世面，都眼睛睁得多大，看着那金漆桌子腿一般的物件大张着马口，果然一吸一吸，顷刻吃了半碗。都拍手打掌，哈哈大笑，道："这个作怪的东西，都实实不曾见过，怪不得老爷说是活的，会吃酒，真乃好大量大根，小菜也不用，一气就吃了半碗。"那几个少年的听见这话，也顾不得了，都挤到跟前来，目不转睛的看，) 见他张着嘴，一开一闭，不一时，把那碗酒全吃完了，有一调驻云飞赞他的厥物，道：

此物跷蹊，盖民寰中少见兮。口大非为异，妙在能张闭。噫，还有更稀奇，酒吞满斛。被底绸缪，自有别滋味，怎不教少妇魂消魄也去。

(童自大笑道："你们看见了，有这个缘故，所以我不要你小女孩子。"他把裤子拽上，这些妇人眼睛里的火都看得爆了出来，) 那两个老媒婆道："实不相瞒，我们少年时走走邪路，那长的短的粗的细的也见过些，像老爷这个活的，会吃酒，不要说没见过，连听也没有听过，我倒听见人说慈悲庵有个大姑子，原是个乡绅的小奶奶出家的，他会吸男人的精髓，凭你什么精壮小伙子到他身上，几吸便完帐，便请下马。我想那还罢了，妇人下身的那张口原是会吃男人的，大约不过他的利害些。老爷这东西这样个小嘴也会这样（吃）酒，明日不知便宜那些有造化的小媳妇享用呢?" (几个年纪小的媒婆见了这大又活的罕物，好生动得火，嘴中说不出，心里骚极了。这个把那个拧一下，道："你去试试看是个什么味道。"那个把这个往童自大跟前一推，道："你急了就去试试罢了，又拧我怎的。"嘻嘻哈哈笑做一团，滚做一堆。众人心中都巴不得同他试验试验，尝尝这个异味，因彼此人多相碍，不好意思，脸上火喷喷一般，心中好不发急，) 他们一个个：上面口中咽了好些唾沫入去，下边嘴内流出许多清水出来。(众媒婆大家起身，道："多谢老爷赏酒，)

P885

(这些妾接着日子轮流上来伴宿，) 该铁氏的这一日，他自己过去当值。铁氏此后把那先生砸得稀烂，撂在净桶中，弃之于粪坑之内，虽是铁氏得新忘故，实在那先生空自长大壮观，腹内空物。抛入粪中，在臭气内潜身，也不为过。(童自大他采战则战，种子则种)

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第十八回

P890

(辱翁曰：然则杨贵妃亦尖夫人也，) 吴老儿那夜同他交合之时，见他:

樱唇微绽，星眼生波。腰肢纤弱傍人倾，做尽千般婀娜。玉手揉荑挽绣襦，装成万种妖娆。听他莺声巧啭，不觉魂教呼去。经他阴中微锁，早已精泄难收。口内声声喝采，好个娇娃。心中暗暗踌蹰，这回断送。

还有一个西江月说他两人。道：

白发苍髯老叟，红颜绿鬓娇娃。枯藤缠绕嫩柔花，也算凤鸾同跨。
吴友心中自喜，命儿口内频嗟。元红可惜付之他，断送老奴方罢。

(吴友又叫媒人觅了两个美婢)

P890

( 家有良田万顷，不如肏进些须呢。") 每夜替他百般搓弄，间或也还有略硬的时候，拿他将就应差，不想又过了些时，那阳物竟犯八法中的一条，道是罢(蚆)软两个大字。起先用两个指头做篾片帮扶着，还填得进去，入销金帐既用藜杖，此道时(自)然离不得指头篾片。后来竟像一条大蚰蜒虫，鼻滋般缩做一团。此时不但崔命儿着急，连吴老儿也急了，原是要他们生子，取药还在次之，如今把一个生子之具都没有了，不能下种，如何望得收成。只得去弄些春药来助力，虽不能坚举，又微有些硬意。(崔命儿见颇有应验，)

P891

(待族间极其刻薄寡情，)曾有个朋友说个笑话给他听，道：

“一个财主死后，尚未入殓，忽然醒转，伸了一只手向儿子道，我偌大家(私)，死了不带一文，我舍不得，你把元宝给我一个拿了去。"那儿子将他卵子一刀割下，放在他手中，道："你死了，银子还拿得去么，只好攥着个卵-子走罢。”

吴老儿听了，并不悔悟，(他在日亲友都不上门)

P893

( 我当日嫁了那个老儿) 一个饧如鼻涕软如绵的物件，(弄得不疼不痒的。) 删节33字未补 (我出家这几年，虽不曾遇着男子，常同妇人们在一处闲话。俗语说，三个男人没好话，三个女人讲诨话。他们这个说男人的物件有多粗多大，那个说有多长多久，我想若遇了这样东西，也不枉失节一场，) 若还是同老儿差不多，又不如不做这事了。或一时兴动起来，如何熬得，可是陈妙常那一首西江月道得好:

一念静中思动，遍身欲火难禁。强将津唾咽凡心，怎奈凡心转盛。

(那心只一动，)

P894
(比那没用的老头弄的还受用些。) 你这么一想，便知道了，妇人对妇人，虽少了那件东西。都精壮有力，乱摸乱揉，还有些乐趣。同那老儿弄时，那物件软叮当，已是不堪，再动不得几下，不是腰疼，便是腿疼，更觉难过。你不信，我同你试试看，你尝着了这乐趣，才知道妙处呢。"(那崔命儿一个少年寡妇)

P894

(笑着任他脱下。) 他一翻身上来，两件光挞挞的东西对着扇打一会，那道姑乱拱乱耸的，引得命儿阴中淫水长流。叫道："不好了，里头难过得很，你下来罢。"他道："不妨等一等就有好处。"他不扇打了，对着阴门一阵揉，揉得那命儿春心荡漾，意乱神迷，正在难过的时候，忽觉得牝户中有个极粗极大，又硬又热的东西塞得胀满，且顶在一个乐处，妙不容言。心中动疑，忙用手一摸，却是那道姑胯中一条，才要问他时，被他出出进进，横舂竖捣。命儿从来没有经过这样美事，连哼还哼不过来，那里还顾得说话，被这道姑足足弄了有半个更次。命儿也丢了有四五回，方歇住了。(命儿喘息了一会，)

P894

(你可感激。) 况你是应以尼姑身得度者，我即现道姑身而为说法。"那崔命儿听了，笑吟吟伸手将他阳物一摸，沉甸吟吟，甚是粗大。他道："你缩缩我看。"他定了一定，不多时，果然缩得一些也没有，只剩紧紧一条缝儿，把个命儿欢喜得了不得。说道："像倒像个妇人的，只是少了个心子。"摸了一会，又道："你再伸出来看。"一霎时，又伸出来，硬帮帮的，比先分外的雄壮。他又跨上身来，命儿见他伸缩了这一番，正有些兴动。欣然笑纳，又被他弄了有许多工夫，又丢了两度。命儿道："你且歇歇着，我有话问你。"他也就歇住，却不拽出来。命儿道："当日我夫主在日，他高兴的时候，至多工夫不过四五十抽就完了，动不得，后来只放进去就了帐。他急了，弄了些春药来助兴，还略坚久些，歇歇动动，也还熬得一盏茶时。你弄了这半夜，怎还不见你泄。"他道："你一个休说，就是十个妇人，我轮流一夜肏到天亮，也是不得泄的。"命儿道："我就不信怎有这样坚久的东西。当日我夫主的求其硬而不能硬，今日你的又不得软，天公生物太不均匀，何不两分着些。也罢，我被你弄了这两次，也来不得了，我一个，料道也敌不过你，你既然在这里，我那两个徒子徒孙也瞒不得他，大家弄弄，一者免得口声，二来试试你的本事。"

那本阳先见那两个妙尼，虽不能及命儿，但命儿如一朵牡丹，他两个也还是两枝杓药，不到十分不及，此时正在想慕他们，思量寻了空再做这事。但不便出口，恐获得陇望蜀之诮，听了命儿这话，满心欢喜。忙答道："你的尊见极是。"命儿叫道："元品妙炎都过来。"

原来命儿同道姑先在高兴的时节，因夜静了，命儿被他上边抽出的哼声，下边捣出的淫声，远聆数室。那妙炎起来溺尿，忽然听得，觉此异声出自他师太床上，近前一听，掀天揭地的大干，他忙去推醒了元品，同来窃听。听了许久，那元牝妙眼之中那种难过，是不消说，连两只腿都酥麻的动不得了，站都站不住，只得蹲在地下，那阴中之水顺着直流，听得命儿叫他们，口中都答不出，只鼻孔中哼着应，却不见走来。

原来他两个竟酥瘫了，动不得。本阳听得是在床后面答应的声气，将阳物拔出，忙跳下床。走去一看，见他二人披着件小衫子，光着屁股，蹲在地下哼。他一手抱着一个，上得床来。先将元品放倒，摸他的嫩牝时，淫水泛溢，连两股都湿了。就弄将起来。弄了一会．看那妙炎时，急得爬起睡倒，有个要死要活的样子．忙同他又弄了一阵。命儿看得骚兴大发，伸手去他牝中，将阳物生拉出来，填入自己户内，大弄了一场；三人轮流，果然弄到天亮，他还不曾泄出。

(大家歇了起身，命儿问仆妇们借了梳子，与道姑梳头。大家净面洗漱已毕，坐下来吃茶点。命儿道："我师徒三个身子都付了与你，你却要情长，不要日久厌了．没良心，撇了我们，又去别恋新人。"他忙答道："我承你这番厚情，岂敢变心。"遂设誓道："我若后来负了你师徒三位，另厚别人，粉身碎骨，死于官刑之下。")

命儿把这本阳留住，也就如他的性命活宝一般，如何肯放了他去。每日叫仆妇们上街买上品佳肴美酒供养他、每夜三人挨次同他大弄、两三夜并不见他走泄。命儿问他道："你的话倒也不假，本事委实高强，你从来可不曾遇着狠妇人把你弄丢了的么。"他道："我要泄就泄，要不泄再不得泄的，所遇的都是些少年寡妇，或是未嫁的处子，如何弄得我丢。

只有接引庵有一个姑子，黑黑胖胖，有四十来岁，是个辣手。我听得人说他曾采战、我去同他试了一试，我却敌他不过，一夜定有两三次走污。"命儿道："他怎么个采法。"本阳道："我这东西弄了进去，被他一口咬住，内中紧紧的裹住了龟头，一阵狠咂，咂得骨软筋酥，由不得就泄了。"命儿道："他这个法儿也肯传人么。"那本阳道："这是他的养身秘法，如何肯轻易传授与人，人若学会丫这个妙法，同少年精壮男子弄耸，采了阳精，补益贿血，可以返老还童，发白转黑，延年益寿。你想想，这样仙诀可肯传与人么。"命儿道："这甚么相干，他独自会也不过如此，就传与人也还是如此，难道别人会了就占了他甚么去了不成。他的若肯传我，我重重的谢他。你既同他相厚，你去和他说说看，"奉阳道："倒还有个机缘，我明日看看去。我数日前在他那里，他对我说他有自幼相与的一个厚朋友。(叫做到听，数年前烦他替人转借了三十两银子做本钱，)

P897

(两人上床脱尽，) 命儿叫他上身，弄将人去，几下送了个尽根。命儿运用起来，一下咬住，本阳觉得与那姑子无异，分外还裹得紧些，不多时，被他采去了。那命儿觉得丹田内一股热气，行遍周身，真如醍醐贯顶，甘露融心，其乐无比。暗思道：这个妙诀果是精奇，且不要饶他，再采他一次，也不为过。两手将他搂得紧紧不放，下面仍然咬住。本阳道："我泄了，你放了我罢。"命儿也不答应，闭目运气，更加力锁采，约够一盏茶时，只听得本阳道："哎呀，不好。"说了一声，下边又冒了。本阳着急道："你好没良心，我举荐了人教了你，你倒不顾我死活，这是恩将仇报了。"命儿搂住他，亲了个嘴，笑道："我怎肯伤你，这算替我前日那几夜报仇。"笑嘻嘻的放了一口气，本阳见内中阳物松活了，连忙拔了出来，道："下次决不可如此，男人被锁丢一次，比每常自己泄的三次还利害呢。"命儿笑着同他相搂而睡。这本阳恋他三个骚而淫的美妇，到晚滚做一床，周而复始，轮次搏弄。命儿一夜定要采他一次，过了数夜，有些胆怯，既同元品妙炎弄，又不得不同他弄，弄了又怕，心中一馁，但将阳物送到命儿牝中，就不能十分强壮，也不用狠采，只略锁几下，他就大泄如注。(不到半月，渐渐支撑不住，)

P898

(近墨者黑。) 命儿这一日正在闲坐，要等个人来取药，忽然一个仆妇进来，道："外边有一个二十多岁的男僧要来挂搭，我回他是女僧庵，他说是净过身的老公，没有阳道，不妨得，叫我进来回师太。"命儿想道：就是有阳道的也不怕他，何况没有，我只听见人说老公是割了阳物的，却从未见过，何不留他，看看是怎个样子。遂道："你引了他进来。"那老仆妇出去，同他来到房中，那和尚连忙施礼。命儿回了，让坐，看他好条精壮健汉，暗道：这个人要是有阳物，倒是精壮，采他些，大有益处，可惜是个老公。遂道："师傅是几岁净身的?"他答道："贫僧十二岁净身，今年二十四岁，净过十二年了。"命儿道："这割过也还长么。"他道："年年要修的，不修，一年也还长出一寸来。"命儿道："师傅，你有几年不修了。"他道："贫僧有七八年来不曾得修。"那老仆妇伸着舌头，道："七八年没修，就长出七八寸。阿弥陀佛，够了够了。"众人望着他大笑，那老妇自觉失言，红了脸，忙忙走出。命儿笑着问道："师傅，你这重长出来的，可与先的一样么。"那和尚道："自然是一样。"命儿道："可借出来看一看。"那和尚见了这三个齐整姑子，腰中那小和尚久矣直竖，听了这话，知有俯就之意，忙取将出来。命儿一看，果然约有八寸长。

原来这和尚是个赌钱吃酒养婆娘三者备矣的一位高僧，素闻命儿之美，又知他延搅英雄，故诌出这话头，以为进身之阶。命儿见了，知他是个假话，心中喜道："从不曾遇这长大之物，且试试新看。"遂走到床上坐下，那元品妙炎知局，即抽身出去，随手将门带上。那和尚忙到床前，替命儿脱了衣服，他也脱了，上床就干起来。那和尚原想来卖弄他的大家伙好本事，并不知命儿的利害，兴兴头头，鼓勇尽入，欲施展他的威风。不想弄了进去，那命儿觉顶到至深处，甚有妙趣，又将阴中揎得隙缝皆无，领教过无限的阳物，从未经此。被他一下咬住不放，一阵吞锁，那和尚把持不住，就泄了。命儿喜他精脉壮盛，那里肯放他，连夜饭都不吃，一夜之间，采了他七次。那和尚头脑轰轰，一阵阵发迷，他腰眼酸痛异常，苦告求饶，命儿才放松了他。那和尚见了天色明，忙穿了衣服，脸也顾不得洗，垂首丧气，抱头鼠窜而去。(权且按下。)

P900

(那佛姑笑着，不好答应。) 本阳又道："女人生在世上，只十五岁到三十五岁二十年的风光，夫妇快乐，过此便是半老佳人了，你白白的虚度到三十岁了，再捱几年，岂不空过了一世青春，亏你这样空房独守的不急。"引得那佛姑抓耳挠腮，只是叹气。

本阳虽知他情急，却不敢下手，渐渐假装睡着。只听得佛姑翻来覆去，不住声长吁短叹。本阳假梦中颤着声儿哼，身子不住往上颠簸。佛姑见他这个样子，只道他是梦魇着了，忙推着叫他，他做那梦中惊醒的光景，连叹了几声。道："可惜，可惜，一场好事被你这不知趣的人打脱了。"佛姑道："你睡着了，有甚么好事我打脱了你的。"他道："你是女孩儿家，告诉你不得，就对你说，你也不知道那里头的妙处。"

佛姑先听他说了那些话，心中已是很难过，正要老着脸细细问他，见他睡着，只得忍住，此时又听得他说这个话，笑嘻嘻的尽着追问。本阳道："你这样苦苦的问我，我对你说了，那时动了火，没处发泄，却不要怨我。"佛姑笑道："我不信就这样的，甚么好吃的果子，你就说得金绿绿的，你只管说，看我可动心。"本阳道："你没有尝过，怪不得你，若尝着了这滋味，只怕要想死了你呢。我才睡着了，梦见-个标致小伙子把我抱住，扯掉了裤了，挺着他那又粗又长的东西，铁硬的塞在我这里头。"本阳嘴里说着，就一把将佛姑搂住，下身一阵乱耸。道："他就是这样把我一阵乱抽捣，弄得里面酸酸痒痒，那说不出来的快活，我浑身都酥麻了，正在受用，被你叫醒了，岂不可惜。"

佛姑听了这话，心中火已引动，强笑着说道：'我不信这东西就这样有趣，你一个出家人，干得这个事的。"本阳道："你将三十岁，怎还说呆话，人生在世上，还有快活过这事的么，你家老爹奶奶也是在出家持斋把蔬的呢，要不干这事，你打那里来的。我听得人说的一个古语儿，说给你听听，你就知道这件事的妙处了。"几个妇人偶然在一处说附话，内中一个说道："我们大家想想，人生在世上，第一件快活的事是甚么事?"大家想了一会，一个道："我想来极快活的事莫过于男女干事。"众人齐道："果然不错，真快活。"又一个道："这一件是极美的了，可还有快活的么。"这一个又想了一想，摇头道："没有，没有，要快活，除非再干。"你想想，这是天下第一件快活的事，你没有尝着，所以不知道。不瞒你说，我十三四岁时在家做女儿，就同人偷着弄了，后来嫁了一个丈夫。那东西一点点子，甚不济事，不上半年，他就死了，恐怕再嫁了人，又遇着这样短小不济的，岂不耽误了一生，借名出家了，在外边看有又粗又大好物件的精壮男子，相与几个，也不枉为人一世。我今年与你同年，不敢夸嘴，大大小小的，也见过有百十个。"佛姑道："我听见说弄还要疼，你怎倒要大的，不怕疼么。"本阳道："女儿破身，不过头一次有些疼，后来就好了，越大越有趣。那小东西弄得不疼不痒，要他做甚么。"佛姑道："到那快活的时候，是怎样的乐法。"本阳道："男人的那东西弄了进去，抽上一会，弄得里面似酸非酸，似痒非痒，心窝内都不能自主，就像是要死要活一般，四肢百骸，浑身经络，都酥麻起来，这个趣真形容不尽。"有一个笑话：

两口子两三日没吃饭，他夫妇商议道："饭虽没得米煮，我两人的东西是有，何不高兴一番当了饭呢。"两人就弄将起来。弄了一会，两个俱泄了，头迷眼花，昏昏晕晕的，二人道："原来这件美事不但可以当饭，而且可以当酒。"

本阳对他说话时是脸对着脸，就借这个意，搂着亲了个大响嘴，道："这样美味，你后来度着了，才知我的是真话。"又将他双手抱住，嘴对嘴道："若同一个少年美男子共卧，不要说弄，就是脸挨脸，嘴对嘴，四只胳膊搂着，两双腿压着，胸贴着胸，股叠着股，亲亲嘴，咂咂舌，也就酥麻得要死了。"

佛姑儿听这些话，急得一脸火，牝户中也就流出些清水，心中撩乱，着实难过。把他拧了一下，嘴中强着说道："我到底不信。"本阳放开手，又说道："这件事定要亲身历过，才知道有这些妙处，空对你说，你自然不信。胯裆中的一条缝儿，如何就乐到这样地位，我虽然亲身经过，过后想起来，还解不出这宗道理，何况于你。"

本阳同他说着话，伸着手将他遍身抚摩，紧紧的两个乳饼贴在胸前，身上又光又滑，摸见他裤子虽然穿着，却不曾系带子，趁势一伸手下去，摸着他那件鼓蓬蓬光滑滑的宝贝，一条细缝，微吐着一点鸡舌水润得潮潮的。笑道："你既说不信，怎也动了心，淌出水来了。"

佛姑也不回避，任他摸，笑道："你说我，你还不知淌得怎样的呢。"本阳道："不敢欺，我是见过世面的，不像你这样馋，不信你摸摸看。"佛姑正想摸摸经过男人的是怎么样儿，听说，就伸手一摸，短短的一大些毛，一条大缝，果然干干的，没一点水，却有核桃大的一个大疙瘩，顶上微微有些黏涎浸出。惊问道："你这是甚么？"

本阳因摸了他一会身子，又摸着那件妙物，说话时候嫩脸厮挨，脂香沁脑，就是铁石人也没有不动心的，忍不住突出一个龟头，却死命的缩住。笑着说道："这是我从小生来的一块努肉，先还小来，如今渐渐的大了，要狠努一努，竟努出三寸多来。"佛姑道："你努了看看。"用手摸着他的，果然努出有三寸多长一个光头。佛姑道："男人的可是这个样子。"本阳道："虽不同些，我的这个也可以同女人弄得的，我同你做做看。"就脱他的裤子，佛姑此时也心浑意乱，任他脱下。

本阳也脱了，爬起来，叫他仰面的睡平了，把两条腿揸开，他伏上身，先把他牝户中抹了些唾沫，用指头挖挖，真是未经阳道的原物，紧揪揪，妙不可言。自己龟头上也抹了，然后慢慢轻轻塞了进去。佛姑虽然疼痛，但他情急得很了，也顾不得，咬牙忍受。那本阳放将进去，就不是那个三寸多了，全身尽人，佛姑忍受不得，皱着眉道："胀疼得很。"本阳道："你忍着些，到后来自有乐处。"浅抽慢扯，弄了一会，佛姑虽觉得渐有意思，却因他的那努肉太大，撑得甚疼，说道："你下来歇歇再顽罢，我里头痛，不好过。"本阳依他，拔出来。他枕傍有一条白汗巾，拿过来把牝户揩一揩，拿上来一看，因他年纪大了，虽无猩红点点，也还有些淡红颜色，说道："被你弄出血来了。"伸手去摸他的那块努肉，竟成了铁一般七寸来长一段巨物。大惊道："我说怎么这样疼，原来长得这般大了，你像是个男人来哄我的罢。"(本阳捧着他的嫩脸，)

P900

(搂抱着鼾呼大睡。) 这丫头动疑悄悄将他下身一看，佛姑的阴门两瓣，道姑的努肉长脱(拖)，(忙走去告诉自幼带佛姑的一个老仆妇)

P901

(果然一个大肚，) 还恐他是有病，扯下底衣，将他牝户一看，两片皮大张，已成了紫黑颜色。强氏觉得比自己嫁久了丈夫的阴门色道虽同，其形状似乎觉宽几分，就尽情告诉了丈夫。(蔺通气恨填胸，)

P903

(便相携上床。) 上边先做了个吕字，下面就做起串字来。这少年不但貌美，且腰中之物更美，这样个俏小身材，竟有六寸来长一件的妙具。命儿爱他至极，不忍采他，任他高兴，(事毕之后，)

P905

(他身上也有，) 不过同一粪窟耳，(岂男子者又有别味耶，)

P908

(又敬了数杯。) 司进朝笑着道："富相公不是外人，你们把风流的曲儿再唱一个，不妨村俗。"他二人笑着，同唱了一个三调弯儿：

俏冤家，偶来到园中观眺。猛见那花茵上了一对狸猫，那狸猫不住猫猫乱叫。公猫咬住母猫的颈，母猫回头望公猫。一根竹子节节高，送与冤家做管箫。口儿噙着，口儿噙着，埂指尖尖搂抱着腰。小娇娇喘喘气儿再一遭。左眼儿观，右眼儿瞧，观定狸猫鸾凤交。狸猫调情人心动，不好了，再看再看一会狸猫。俏冤家，你的银红裤儿湿透了。

那富新听得只是嘻嘻笑，司进朝一来爱他的那个骚态，来要引动他的春心，说道："你们前日学的那叠落金钱有趣，可唱与富相公听。"再敬一钟，二人斟上酒，又唱道：

花园里去采花，花园里去采花，咿咿哎哎哟，进得门楼撞见他。我的冤家咿咿，双手儿搂抱到那花枝下。奶头儿在手里拿，奶头儿在手里拿，咿咿哎哎哟，舌尖儿在口中咂。我的冤家咿咿。既然不肯，你给我摸摸罢。

唱毕，又每人奉了一钟，(富新也有了几分醉意)

P908

(故骗他来家，) 要想采他后庭的好一朵木樨花，(恐他不肯，)

P909

(那个唱曲的奉承他，) 或互相调笑。富新先虽爱极，尚还不敢放胆，见他二人先来赐顾，可还肯做那假道学，也就涎着脸。先还用口说笑，渐而便用手捏腕摸胸，久之，连接唇咂舌，把那妙处都抚摩起来。二人俱笑而不拒，(只是要做实事，他二人便推辞说道："你爱我们，我们难道不爱你的，但恐主人知道，不敢奉命。"把个富新急得要死，常常求告，他二人只以主人为辞。)

一日，司进朝坐了一会出去，富新拉他二人到跟前，笑嘻嘻把肉具取出，胀得挺硬，向他二人道："你二位纵不怜我，只当可怜他，你看看，差不多要胀裂了。"他二人一见，粗而且大，比主人的放样了许多；心中喜得劈劈乱跳，眼中火星乱飞。说道："只有一个苦肉计可以做得来，你可肯不肯?"富新道："你有甚么妙计商量了看。"雨棠道："我家相公酷好男风，你要舍得后边的那一件，就可以换我们前面的这两件了。"富新红着脸道："一个堂堂丈夫，这事如何行得，岂不叫人知道笑骂么?"雪梅笑着道："而今世上半是此类，恐笑骂不得这许多。"雨棠见说他不肯，心中一急；眉头一蹙，又想了一想，道："你若肯依从了，还有一百二十分的好处呢，不但我二人属了你，我家奶奶同两位姨娘都有绝世之容，你若做了我们的主人外眷，我二人替你做个红娘，引诱主母姨娘。他们若见了你，焉知不做了你的外室，你舍了后面的一个圆眼，就得了我们前面的五个扁窟。你便宜多了，你想想，好不好?"

(那富新听了这些话语，也有些顾不得，便道："话虽如是说，就算着依了你们行，一个朋友家，怎么就好做这样勾当?"他两个道："什么相干，你果然肯，多吃几杯酒盖着脸，就不妨了，)

你对相公说要我们同在一处，大家混弄起来，越发不觉，只做过头一次，后来还怕什么。" (富新想了一想，实在心里忍不得了，说道："罢。讲不得为你两个，我舍了身子罢。"他两个见他依允，心花俱开，跑去向主人报功。司进朝欢喜欲狂，忙走进，向富新深深一揖，道："蒙贤弟厚爱，生死难忘。"富新红着脸笑道："弟不惜贱躯以奉兄，兄亦当以此二美赠我。"司进朝忙道："贤弟若爱，我何敢惜。")

忙叫取了酒来，斟了一钟，双手递与富新。道："敬此一邑，愿永谐盟好。"富新也笑着接过饮了。司进朝就命两婢挨着富新左右坐，下，猜梅豁拳，饮够多时，都有酒兴了。富新被这两个冤家挨在身傍，那里述忍得，说道："酒止罢。"司进朝已十分兴动，不好催他，见他说止，忙道："既如此，贤弟就请安寝。"向两个丫头道："你两个陪富相公同睡。"富新也有了七八分醉意，二手搂着一个，同到床上；三人脱得精光，富新就把雨棠弄将起来。司进朝也脱了上床，抱住富新，笑道："得罪了。"将他粪门并自己龟头都抹湿了，款款顶人，司进朝的阳物只有一虎粗细，四寸余长，富新虽系初时开荒，也不大觉受创，弄了不到半个时辰；司进朝早已告辞。雨棠乍遇他这件伟阳，又有司进朝在他背后抽拽，两人之力下桁，已被他弄丢了两次。富新见司进朝完了下来，他探起身，看那雪梅，两颊鲜红似火，两眼汪汪滴水，急得那样子。又好笑，又可怜，忙将他放倒，大肆抽弄。有几句说他四人。道：

五体投席，腹背相攻。马走吴宫，夭桃斗红。俱笑日兔奔月窟，采梅含翠共摇风。摇风娇影随流动，鹊绕枝栖。笑日：香浮隔岸，丰鸿来渚。道：瑶鸟变翔，冲破玉壶开妙窍。芳丛蝶乱，潜游金谷觅花心。此中适酣，彼亦大乐。，两男畅美于榻中，二婢消魂于枕畔。

两人干了一会，也就事竣。此后这两个丫头朝夕陪伴着他，总不上去。司进朝虽好色而力不及，既外边同富新盘桓，又要顾内里去应付，三五日才同富新弄得一次。却便宜富新同这两个骚精每夜行乐，间或日间他们偶然高兴，或遇着司进朝来，便做那柳穿鱼的解数。富新但同雪梅雨棠交媾，弄得他二人爽心的时候，便以空氏同二妾的事相恳，要他践前日之言。他二人要富新尽力，也极力应承，许他缓缓图谋，造次不得。且说那司进朝这人，也是无美不爱，真算得个色精。他家中谁算上了富新，过几日定去看看崔命儿，赏鉴他的妙牝。

(命儿见富新许久不到他庵内，心中时刻想念，偶然同司进朝说话之间，问他一向可曾看见富新。司进朝不好说在他家做了男妾，但道："我约他在我家同读书呢。"命儿甚喜，托他下次来时约他同来走走，或叫他自来亦可，再三谆嘱。司进朝应诺回家，向富新说命儿十分记念，约他去走走，他也不答，后来司进朝要去看命儿，约他同往，他因恋着雨棠雪梅，日里要做一番生活，决不肯往。司进朝怎好拉了他去，屡次如此，只得将约他不肯来的话复了命儿。命儿暗恨道：这样一个少年，原来如此负心短幸，我初会你，就不惜厚赠，今日约你一会，都不肯来，这等无情无义的人，会他也无益，遂把他撇于脑后。)

再说雪梅一日有事上去，空氏叫他到跟前，问道："你们两个，相公为甚么叫了出去，况且相公又不常在外边过夜，是甚么缘故。"雪梅只是笑，空氏再三追问，他才把富新的话细细告知。空氏道："这人怎样个美法，你相公就肯把你两个换他。"雪梅屡受富新之托，借这意儿耸恿道："若说模样，果然是少有的，不要说男人，若女人中赶得上他的还少呢。此时相公不在家，奶奶何不去张张。"空氏听说得高兴起来，就同着雪梅往外走，刚到院子里，迎头遇见庞氏，问道："奶奶往那里去。"空氏又不好回来，又不好告诉他，笑说道："你也同去看看。

到了外边，一个人也没有，悄悄走到窗下，往里面一张，见那富新之美，心中私爱是不消说，又浑身赤露，如一块无瑕白玉，竟像放光的一般。他把个雨棠按在一张椅子上伏着，挺着六寸长多的一个大物，隔山取火，狠力着乱捣，捣得那雨棠受用得像临死挣命的样子，喉中格格有声，四肢乱抽乱扭。空氏庞氏看到这种光景，头发根一麻，遍体酥软，几乎瘫在地下。见他两人事完，富新拔出阳具，仍然坚举，粗而且长。空氏庞氏益发酥了，心中虽恋恋不舍，又怕他出来看见，只得扶着了雪梅，一步步挣了上去。

空氏到了房中，悄悄向雪梅说，叫他做媒，匣中取出个鸳鸯玉坠，床里拿出一只凤头绣鞋，用一条大红绣汗巾包了，汗巾头上还有一副金三事，一个同心盒，送与他做表记。又叮咛了几句话，若遇相公夜间出门不在家，千万约他进来一会。

雪梅接了藏好，才走到院子里，庞氏点手叫他到房中，手上摅下一对比目鱼的金戒指，身上脱下一件喜相逢小纱衫，再三央及他转赠，约他遇巧进来。雪梅也袖着，到了书房，向富新道："我才上去，两个妙人儿托我带了几件东西来送你，看你怎么谢我。"遂将几种宝贝取出。富新一见，喜到百分，笑道："好姐姐，这是谁送我的。"雪梅道："好自性儿，轻容易就告诉你。"富新道："你不过是刁难我索谢，等我来奉敬。"遂将他抱到床上，脱丁衣裤，奋力谢了一谢。伏在肚子上，又问道："这端的是谁给我的。"雪梅道："我才不在这里说，你同棠姐几乎把椅子都摇散了，这只算是补我的数，谢礼我还不曾领情呢。"富新笑道："罢了，说不得了，我再奉申谢敬。"又竭力弄了一阵。雪梅才告诉他如何空氏问话，如何诱来张，恰遇庞氏一齐同来，怎样张见他两人干事，回去叫送了这东西来，改日有空相约，把个富新喜得心窝乱痒，把住他亲了十来个嘴，才要下来，雪梅一把搂住，道："你不谢谢媒就想跑。"富新道："应该谢，该谢。"正要抽动，雨棠将富新抱住，道："要谢先谢我，他若不见我们在这里演武，还未必就动心呢。我的功有七分，你只有三分，如何僭得我的先。"雪梅道："积阴德的姐姐，你让我这一会儿，我只略领领他的谢意，酒醉后来客，后边有多少都让你就是了。"雨棠笑着放了手，富新又抽了一会，雨棠见雪梅像是丢了，就把富新生拉了下来，二人高兴了多时，各整衣服起来。雪梅又说："主母同庆姨再三嘱咐，东西要收好，若被主人看见，大家都有不妙。"富新道："此处如何藏得，我送到家中收了再来。"忙忙的回去收好。他母亲要问他话，只匆匆答了两句就跑来了。

过了几日，司进朝人家请去吃戏酒，有一夜不回。空氏得了这个空儿，叫雪梅约进富新采，以完心愿。掌灯时，富新雪梅进来，到了房中，见空氏独对银红，手托香腮坐，着，忙近前一揖。空氏虽约了他来，但他一个少年嫩妇，忽一个蓦生的男子走到身边，而且还要做那件事，由不得满面娇羞，侧身还了一福，低头不语。富新上前携着他的嫩手，到灯前细看。灯下看佳人，越觉美貌，情兴勃勃，一把搂过脖子，就要接唇。空氏微微含笑，把脸略扭，富新越觉魂消。只见他：

一段娇羞，百般骚浪。一段娇羞，两颊微红，虽是含羞而却带喜色。 百般骚浪，双眼斜窥，虽作娇态而实是勾魂。面上似笑而非笑，口中欲言而不言。粉颈微扭几回，红唇略抿数次，知是他春心发动，难禁我淫兴攻来。

他二人也无可扳谈，相携上床。富新替他宽衣解带，他惟闭目徉羞。脱光了，富新在灯光之下将他浑身细细一看，宛如一团瑞雪，由不得遍体酥麻，怎见得他的妙处，有个七字令赞他道：

妙，骚。女子，女乔。柳眉弯，樱桃小。眼波淫淫，腰肢袅袅。尖尖玉指柔，窄窄金莲小。酥胸嫩乳团团，玉骨冰肌皎皎。动人情处不能夸，红沟微绽真奇宝。

这赞他不尽，还有几句道：

眼儿扬，唇儿笑。发儿乌，容儿俏。乳儿仅仅一捏，腰儿刚刚一抱。腿儿白白光光，脚儿尖尖跷跷。腹儿软软如绵，脐儿小小一窍。看到胯下那一件，肥又肥，紧又紧，红又红，紫又紫，滑又滑，香又香的美物，真个是尽皆佳妙。

富新看得兴致倍浓，一下捣了进去，不歇气盘桓了有半个更次。空氏乍经大敌，娇声呖呖，嫩体摇摇。富新如在仙界中快活，越加怜爱。歇了片时，又见那空氏口中微有声息，腰肢咯咯款扭，富新愈觉兴豪，越加用力。不多时，只见他浑身打了个寒噤，用手搂过富新脖子，度过舌尖来。富新知他乐极了，含咂了一会，空氏就将他紧紧的搂了两搂，臀儿向上凑了几凑，富新知他兴尚未足，又大肆驰驱，尽力冲突。猛听得空氏叫了一声："哎呀，罢了我了。"瘫于枕席之上。富新见他这样子，也不觉浑身一麻，一泄如注。伏了片刻，互相把舌尖咂了咂，下来相搂相抱，同卧了一会。

这日，庞氏也知司进朝不回家，再三托雪梅邀富新赴约。富新同空氏弄了这场，心中记挂着庞氏，假说的司进朝回来要出去。空氏也心满意足，体乏要睡，就放他起去，再三嘱定后期。富新穿衣出来，又同雪梅悄悄到庞氏房中。他早已睡下，富新上床，掀开被摸他，尚穿着衫裤，替他卸下，自己也脱了，就弄将起来。庞氏的姿容虽不及空氏，而被底风流过之，也诌了几句他二人这番光景：

庞氏腹上驮着个美男子。一杵中撑，两膝跪榻，忙忙的横舂竖捣。富新身下压着个俊娇娃。两片分开，双足高跷，急急的上送下迎。两张嘴正正相亲，四只臀紧紧互搂。

富新道："俏心肝，我爱他百种风流，你的俏心儿，切莫要又向着别人去使。"庞氏道："小宝贝，我同你千般恩爱，你的宝贝物，万不宜别做负心的奴。"

上一个笑吟吟，思舂破了他内中嫩皮，方才意足；
下一个喜孜孜，欲歪断了他腰中硬棍，始觉兴阑。

两人直到四鼓，方才别去。富新见庞氏与他同岁，枕席上别有一种风情，更觉嘉喜。此后但是有空，便来同他两个应酬一番。久之，巩氏同风柳月桂也知道了，如何放得过。

那一夜，司进朝有一个父执雪给事七十整寿，他送了礼去赴戏筵。富新同空氏弄了一度出来，就到庞氏处，两人正在如此云云。巩氏打听得知，走将进来，一手掀开帐子见了，说道："好好，相公不在家，你们做的好事，我要不叫破了，后来连我也拉在浑水里头淹没。"富新惊得连忙拔出爬起。庞氏笑道："好姐姐，你不要假撇清了，也同来大家乐乐罢。"巩氏道："侬是弗稀罕事个，渠弗要拖人下水。"庞氏知他口硬心软，向富新使了个眼色。道："你就不求求姐姐，他肯依么?"富新忙下床，赤条条跪在地下。巩氏见他浑身雪白，如月宫玉兔一般，腰间横着一根玉杵。一跳一跳，由不得都心沉身软了，笑道："要不持你的面，侬这--吆喝起来，大家子弗成。"富新见他口松，起来一把抱住，放在床上，就去扯裤，巩氏道："侬弗声张罢了，你倒敢做格样事。"嘴里说着，任凭他脱下了，就弄起来，上身衣服也被庞氏替他脱光，富新便将他弄了一阵，猛抬头，见风柳月桂站在床前，巩氏是同他两人约了来的。说道："侬罢哉，你同渠两个耍子一歇，做个大家欢乐。"富新见他两个模样也还不俗，就下床搠他二人按在春凳上，每人都见了见。

此后空氏同他六个人都做了一路，只有司进朝尚在鼓里，一丝毫不知，还时常送柴米送盘缠与他老母，也混了年余。
(忽一日，广东有家人来到报丧)

p912

(多时方到。) 进了帐房，富新举目看时，三个妇人已脱得精光，九个贼也浑身赤露，轮流了大弄，庞氏雨棠雪梅受用得嘻嘻哈哈，哼哼唧唧，全无一点悲苦之色，有几句说这伙贼同这三个妇人。道：

这贼人身逢少女，犹如饿虎吞羊。那淫妇心爱壮贼，好似渴龙得水。贪淫妇性情骚浪，本自爱耍贪欢；好色贼手段高强，真是能征惯战，耸的耸，迎的迎，没一个肯将服输。往的往，来的来，都一般辛勤出力。虽然小典史曾为鱼水之欢，怎似大强盗善作冲锋之战。

这毛坑蛆见他们高兴，笑道："你们好快活，老子也该受用了。"拉过富新，按在铺上，扯下裤子，露出光臀，雪白如玉，啧啧赞道："老子做了这几年的贼，也没有干过这样好屁股，今日好造化。"一面夸着，也不着一点唾沫，挺着铁硬的大阳物，往粪门里就顶，狠命的二三下，捣个尽根。富新虽被司进朝破过，一则他阳物不大，二则有许多爱惜之心，不但用上若许津唾，而且轻轻款款的弄，怎当这贼拿出强盗的力量，且又蛮舂混捣，如何受得，疼得屁股乱扭。毛坑蛆道："我的儿，不要动，你好好儿的，我给你牛肉烧刀子吃罢，明日还给你马骑，要不依我，我就是一刀。"一面说着，大式冲突。富新虽觉难禁，心里尚思逃命，恐他行凶，只得咬牙死忍，捣了好一会，方才事毕。那贼不住叫道："快活，快活，老子乐杀了。"才拔出来。

富新再看那三个妇人，还同众贼顽笑着弄呢，心中恨着道："妇人水性杨花，一至于此，我为了他们，做了这些负心的事，今日落在这罗网中，他们各图欢乐，连一毫顾惜我的心肠都没有。"这却难怪，三妇如何顾惜法，我何苦(做)这坏人，心下也深自懊悔，但已无及。

谚云，不到黄河心不死，人不到尽头，尚不知悔，有个劈破玉道：

问君家，你缘何不到富平任，原来是天做对不作(佑)你这负心人，把合家全结果在这贼一阵，妻妾为贼嬲，尊臀被这贼肏，这是你负心的下场头，也劝世人，还是要好心才把稳。

又有多时，众人方才完事，众贼自有干儿义子替他们煮饭烧肉，热酒早巳齐备，那九个贼拥着三个妇人，拿了一大盘牛肉，一瓶烧酒吃着顽耍，叫那毛坑蛆道："哥，你也同大家来顽顽。"毛坑蛆道："你顽你们的，我同我这儿子在一搭理坐。"也拿了些酒肉放在面前，把富新抱在怀中，看了看，心爱得了不得，亲了个嘴，把酒喝了一钟，递在富新嘴上，道： "乖儿，你也吃了一口。"富新那里吃得下，推辞不饮。他大笑道： "老子方才干得你不快活么，你不吃，我自然久了的，你吃些，大家助助兴，晚上我包你有半夜受用。"富新先已被他弄得难受，听见这话，知道晚上要受他的大创，不如醉个半死，舍了身子，凭他去罢。

再看三个妇人，欢欢喜喜同着众人大饮，那雨棠雪梅又畅(唱)个曲儿侑酒，喜得众贼笑着不住连声赞美。这个抱住亲个嘴，那个伸手到胸前摸摸奶头，他三人毫不羞拒。富新心中又气又恨，那毛坑蛆自己喝了几钟，又向富新道："乖儿，你看你的老婆倒那样老练，你反这样嫩气，强叫他吃。"富新也一气喝了。那毛坑蛆大喜道： "好乖宝贝，再一钟。"富新也吃了，毛坑蛆喝了一会，将富新的裤子褪下，不住抚摩他的嫩股，摩兴尧然。把富新推起，顶入粪门，按他坐稳，抱在怀中，一递一口吃着干，众贼看着笑道："哥在那里又干起来了，难道我们的本事不如他么。"向三个妇人道："你们快些吃碗饭，我们也动手。"他三人道："饭我们是不吃了。"下语未曾说出，暗含着我们也弄罢，众贼笑道： "说的有理，吃饭甚么要紧，我们趁兴动动。"忙搬去盘碗，大家一齐脱光，他众人好弄，这一弄，足弄到刁斗三敲，方才歇息。
(一连数日，众贼也不论昼夜)

p913

( 那三妇人一齐放下脸来，道：“当日好好的在家罢了，谁叫你想做甚么官，带累我们到这受罪，我们不抱怨你就罢了，你倒来抱怨我们，你看着我们这样顽笑，不过是假道哄他们，还不知我们心里怎样苦呢，像吃了几斗黄连水一般。”富新道：“这话难说，我见你们一头拿来时，就一点愁苦也没有，后来弄的那个样子，你们自己也不觉得好不肉麻难看。”） 删节140字未补 （ 三妇道：“我们各人的苦，各自知道，他（你）不听见他们动不动就要杀，蝼蚁尚且贪生，好死不如恶活，只得哄着他们，混一日是一日罢了。”）

p914

(把富新按倒，剥光了，) 抱着尼股，弄将起来。(富新此时见这十个恶汉)

p914

(渐渐醒转，) 粪门中胀疼得要死，似裂了一般，一个贼还在背上捣呢，多时事完了，他如死人一般，身子动也动不得，伸手摸摸粪门，阳精津津流出，脏头带出数寸，(心动悲恸)

p914
(那个捏捏，) 一个就伸手去摸摸下身，好生亲爱。(众贼进了帐房)

p914
(爱上了那小子)的粪坑，(今日人在那里)

p915

(那三个妇人毫不动念，也嘻嘻的笑。) 少刻，众贼同三妇顽耍，毛坑蛆没了对子也挨了过去，众贼道："我们几个人分了三个，你一个人独得(子)了一个，你占了多少便宜，此时你的情人就没了，又想来搀我们的分儿，自己也过不去。"倒是三个妇人说道："你一个帐房的好弟兄，大家顽顽罢了，那里(算)得这些，就添他一个，我们也没有吃什么亏。"众贼道："我们九个配你们三个正是数，添了他来，那一个肯让，决必不依。"毛坑蛆心中怀恨，本要杀了三个妇人，大家乐不成，见三妇有心到他，众人不依，不关他们事，不忍下手，一肚醋气，想了个主意。

第二日，悄悄到小贼头报知，说他帐房中有三个美女，且会弹唱，那贼头听说，忙亲来一看，见了心爱得了不得，遂叫跟到他营中去。众贼见是营主要，不敢违拗，心中虽十分舍不得，也无法奈何。又见这三个妇人虽然肯去，一步一回头的望他们，越发难抛难舍，直等看不见了，才回帐房坐下。大家不住叹气，这贼头把三个妇人带到帐房，也不等天晚，便轮流大弄。

这贼头就是当日水氏的奸夫胜叫驴李四，他因问徒逃脱，投了流贼。李白成见他力壮身强，放了他一个小头目，管五十名贼。他的阳物雄壮，精力又雄壮，这三个妇人更自遂心。过了两日，不想被别的贼头知道了，要来分惠一个，李四如何舍得。

那个贼头见他独享俱(其)乐，动了醋心，就到处倡扬李头目帐里有三个美人，三三两两，互相传说，风声传到李自成耳中。传出令来，叫这三个妇人去看。李四可敢不遵，即时亲自送去。李自成一见大喜，问了许多话，知他两个会弹唱，吩咐每人唱了一个，更加欢乐。叫他傍边唱着侑酒，点上灯，同他三人一齐上床。李自成三人中更爱雨棠，就同他弄起，毫无涯际，李白成的阳物本来渺小，这三个妇人连日又弄得其大无比，李自成甚不洽意。拔出，向庞氏雪梅试试，亦复如是，兴致索然，叫他三人下去，各自睡了。

这三个妇人每日虽吃着美酒羊羔，那比小贼帐中牛肉烧刀固美，但那下边窍中竟学教门过年，如何过得。李自成醉卧帐中。众妇女都睡熟了。他三人不约而同，一齐起来，悄悄而走出，到一个看内营的帐房中去行乐。那些贼正坐着支更，见他这样标致的妇人，那里还顾得死活，此时连大王都不怕了，便一齐混弄起来。你急我夺，虽是悄悄说话，未免有声息外闻，不想被巡夜的头目走来听见，侧耳一听，听得几个悄说道："是大王爷的美人，又不是你三个得来的，也让我们大家尝尝。"又听得妇人哼哼唧唧的淫腔，大惊道："好大胆，瞒着大王做这样的事，我若不拿，定然贻累到我。"遂同巡兵打开帐房，喝道："大胆的奴才，你们可做得好事。"先那三人抽弄着，别人拉也拉不下来，被他这一吓，竟一交翻在地下。那头目喝叫众将都精光的绑了，(等到天明，禀了李自成)

p916

(叫你们快活死罢。") 吩咐取三条板凳来，将三妇剥得精光，仰绑在凳上，屁股出在凳外，将两腿弯用绳捆住，使牝户大张。叫抬出营门外，传令命守内营众兵，轮流转弄，以死为度。那些贼得了这个美令，他畜生一般的人，知道什么羞耻。大家挺起阳物，纷纷攘攘上前去弄，这个弄完了，那个就接上。起初这三个妇人还不觉得，后来渐渐腹胀如斗，受不得了，哀号之声震耳。那些贼只是乱捣乱攮，又过一会，已经死了，众贼爱他标致，还弄个不歇，直至小腹胀裂了，臭不可闻，方才罢手。(缴了令，命抛了出去，)

p916

(怒气稍息，) 想了一会，忽命传牛金星进帐。说道："方才那三个妇人说他丈夫是个官儿，我营中的人既拿了明朝的官来，为何不解上来见我，竟大胆公然留着弄屁股，这等可恶。我如今正要收买人心，今杀了他一个不打紧，别的官儿听见到了我们这里要臊，臊了还要杀，谁还肯来投降?"牛金星道："这人是个小官儿，还不妨事，若是大官，便不可了。"李白成道："军师差矣，古人说，兔死狐悲，物伤其类。大小总是一理，小官儿臊得，大官儿也就臊得了，这个名可是传得出去的。"牛金星道："大王只管放心，就是明朝的大官，既背主来降，忠义全无，良心丧尽，他也就不怕臊了，大约像臣们要臊他，他或者还有些难意，若是大王爷之玉卵行幸，恐他们还求之不得呢。"李白成大笑道："这是军师过于奉承，孤家之德，或者还未必使众人仰慕至此。"牛金星道："臣非无据之言，敢欺诳大王。那太监杜勋，他也是个督师太监，八舆黄盖，衣蟒腰玉，职分也不算卑了；齿过四旬，年纪也不为幼了。只因他没有胡子，还装娇作媚。前日，同了十数个少年文武官儿，都是新来投降的。到臣帐中，说大王宝睡之内，美女固然众多，恐无妖好狡童以荐枕席，他们情愿以粗臀上献，稍表归顺之诚。臣不识大王尊意若何?可爱这后庭之地否?故不敢上启，以此言之，就臊臊也不妨。"李自成喜道："他们来降，我还恐他们是不得已，尚怕他们不忘故主，心怀二念，既肯怎(这)样效忠于我，都该重应封赏，你速去传谕他们，孤家一人之雨露不能溥及，他众人之情孤已心领，还叫他们传扬开去，孤家极好此道的。倘或明朝的那些将相不怕臊的闻风而来，那时，孤家再说不得破些精力对付他们。万一不能遍及，少不得叫你们来替我代劳。"牛金星忙跪下叩首，道："臣预谢大王隆恩。"李自成哈哈大笑。后来，各处的少年文武稍有姿色的，都归之如市，久之，连那白发苍髯的大臣都来归附，希图一时之恩，便可长保富贵。南风之炽若此，亦千古来未有之怫事也，那暗(时)有人笑道：

余桃一啖羞千古，断袖相欢辱史书。
堪叹明朝诸将相，贼庭欲泣前鱼（）。

又有一作，道牛金星虽是个贼的军师，竟有那知人之哲，能识那时文武的心腹，道他们：

汝身既降寇，何辞股献之。
只贪一时宠，那惜万年嗤。

还有四(句打)油叹那时的臣宰。道：

何以后庭宠．全忘故主恩。
南风缘大竞，笑骂复奚论。

闲话且住，再说司进朝因这一番，此后大改前非，再不贪色。服满之后，又续弦娶了个妻子咸氏，乃钟生舅母之女，咸平之姊，十分贤淑，后来生儿欲(育)女，一冢欢乐团圆到老。他父亲司导所遗的官囊有二万之外，尽够他一生受用了，按下不题，且接前传。

崔命儿自从学会这采战之术，行了多年，也葬送了无限贪淫的恶少在此牝户之中。到此时，年已四旬之外，相貌还是二十来岁光景，较少时更加艳丽。他把男人的此道见过无数，因那铁化同竹思宽来访他，铁化连火氏都敌不住，可还禁得他采锁，不到一盏茶时，早已完了两度。自觉抱愧，因力荐竹思宽的本钱雄壮。命儿是无不领纳的，也同他试了试，谁知他的这阴户会了采战，竟能开能合，竹思宽如驴之具，竟容之有余也，被他采了两次。命儿也不过见他大而已矣，亦别无他趣，因道："我阅过多人，此物之大，要算你第一了。但不知世间可有会采战的男人，同他试试，想定别有妙处。"竹思宽道："铁大爷的令妹夫童百万，是有名会采战的，何不会他一会?"就把他如何会吸酒详细告知。命儿听了，喜不自胜，他就想遇采战的人，要得他久蓄的精髓，今日忽听见童百万的阳物会吸酒，他想道，一定是会采战的了，我何不会他一会，怎么弄得他来。又想道：不如我去就他为妙，设或把他采泄了，就有性命之忧，在他家中，还可为辞，若在庵里来，倘有长短，那就不妙了。想定主意，叫了两乘轿子，带了妙炎往童家来。

那童自大正在上房同他那些妻妾谈笑戏耍，外边说进来。道："有个慈悲庵的两个姑子来会老爷。"他近来肯行好事，听说，只道是来化缘，就出来迎着。见前面这个姑子，穿一身华丽僧衣，青旋旋一个光头，配着雪白娇嫩的俏容，只像有二十来岁，后面跟着的那个，也生得俊俏，却有三十多岁了，忙让到书房坐下。

吃罢茶，童自大道："师傅到寒舍来，有甚么见教。"那姑子微微的一笑，却不答应，童自大见他这个骚态，心中甚爱，不转睛的望着他，问道："师傅，你笑的甚么，有话只管说，不论你化甚么，我都肯。"那姑子道："檀越回避了众人。"童自大吩咐众人都出去，命儿笑道："我不是来化东西，我闻得檀越能采战，可是真么。"童自大听见问他这话，心喜非常，忙站起，走到命儿跟前，道："我也略知些，师傅，你莫不是要试试么。"命儿道："我正要来请教。"童自大笑道："承你美情不拒，我们试一试是甚妙的事。"一面叫那个姑子去闭门，他将命儿搂着，同到床上脱光。命儿将他阳物一看，大张大马口，比别人的大不相同，心暗喜。童自大见命儿浑身白软柔嫩，似一堆新绵，胯中那件妙物生得更饱满有趣，兴致双发，阳道大举，轻轻一下，就插了入去。

童自大并不知妇人会采战，他弄进去，一顶尽根，正想运气咬他，显显手段，不想反被他内中一下咬住，动也动不得，咂将起来。童自大从未经此，甚觉得受用，凭他咬咂。咂了多时，他心中快活，也就吐了几滴。命儿见他精出，以为毕事，定然大泄，忙用力采吸，却又没有，如此数次，他力也就费尽了。他并不知童自大是可采可吐的，只说一泄便不能止，只顾用力，虽然自己十分用力，但人的精力有限。一鼓作气，再而衰，三而竭。大小总是一理。

童自大却觉他内中咂得一阵松似一阵，后来渐渐咬不住了，就像没牙齿的老儿放了块硬肉在嘴里，只好乱咬，却降不动。童自大觉物松活，他却咬将起来，一下咬住了花心紧咂，命儿被他咂得浑身一阵阵的发麻，先还咬着牙关忍住，约有一个时辰，只听得他道："不好了，我要死。"说了这一声，阴中一阵滚热流出，童自大张开马口尽着吸，他也只当每常妇人的一样，吸几下就尽了，谁知这次越吸越多。吸了多时，觉与平时大不相同，浑身上下骨缝中，精气无处不到，后来觉得充满了，采吸不尽，他内中还流个不住。再看那姑子时，像死了似的，倒吃了一惊，连忙拔出，叫道："小师傅，快来看看你师太是怎么样了。"

那妙炎正在帐外看他二人热闹，见说，忙来一看，见命儿目闭口张，只出冷气，不觉哭起来。道："你把我师太弄死了。"童自大也着了急，摸他身上温热，胸口劈劈的跳，叫道："不妨事，你快度他几口气。"那妙炎忙对了他的嘴，尽着度气，度了有两顿饭时，才醒了过来。眼中堕泪，长叹了两声，道："我一时误信人言，今日命丧你手。"童自大道："你是怎的了。"命儿道：'我也会采阳补阴，当日师傅传我这个妙法，他说若采得采战男子的精来，一个可抵千人的功效，又说男子决不敌妇人，我误信了这话，听得人说你会采阴补阳，我希图得你的阳精补益，谁知反被你采去了。"童自大道："我的要吐就可吐，我泄些与你何妨。"命儿道："我浑身精脉已尽，不过数日苟活，还要你那一滴子济得甚事。"叹了几声，道："罢了，我也伤的人不少，一报还一报，今日死乃其分。"童自大倒急得没法。

命儿叫妙炎扶起他来，看那褥子上的阴精，白亮亮如水银一般，也不知有多少，向童自大道："你看，此皆我之骨髓也。"童自大看了，也觉得诧异，与别的妇人所出之精大不相同。妙炎替他穿上衣服，坐了一会，定了定神，抬了轿子回去。第二日就伏枕不起。一个美貌娇尼，一夜变成了个鸡皮老秃，闭眼就见他二十年来弄死的这些少年来索命。嘴中胡说乱道，哀求一会，告饶一会，捱到了七日上，猛然大叫了两声，气绝而亡，身体干枯，竟是一个人腊。丧事毕后，元品妙炎将命儿的家私二人八刀不知逃奔那个厚友去了。命儿的田土房产，仍为族人分去。后来这个慈悲庵败落，成了众人游戏的公所。

你说当日那接引庵黑姑子说男子再采不过妇人，谓以柔克刚，必然得胜。今日童自大是个蠢物，怎么命儿倒丧在他手中，有一个缘故。要是那聪明会采战的男子，他知道这妇人也会采战，心中防他，恐自己泄漏，却又想采他的阴精，自然要闪躲腾挪，这些的妇人也就该留一番心待他，想持久了，静自然胜动，男子自然敌妇人不过。童自大被命儿咬住，咂得快活，忍耐不得时潜心掉了些。命儿见他如此，只说他是个夯汉，也不知他能吐能采，尽着力吞锁，不想力有尽时，反被他一采，收纳不住，走了个干干净净。虽然是人事，这也是他害了多少少年的报应，他若不死，将来流毒贻害还了得么?

那接引庵的姑子，亏生得黑丑，人不爱他，他既不能伤人，人也不得害他，扯了个直，即如楚国的养由基，射了一辈子神箭，手中不知杀了多少的名将，后来反被吴国的兵卒射死。人生世上，恃着这件本事伤人，将来定以此自杀，总是一个循环的道理。这童自大真是蠢人有蠢福，自从采得这一番之后，精神加倍面貌生光，大不同往昔。

一日，他一个朋友来探望，说了一会话别去，他送了出来，到大门外，那朋友去了，他才待转身，忽有一个人走到跟前，跪下叩头。童自大忙扶起，道："我的哥，你是谁?打那里来，怎认得我?"那人道："小人有件机密事，倒有些疑心，来和老爷说。"童自大忙同他进来，到书房中，把门关上，让他坐。那人道："小人如何敢坐。"童自大再三不肯，道："我同你又没有甚么上下，坐了好讲。"那人辞让再三，才敢在旁坐下。说道："小人系河南人，名叫蒙德，向年同家眷逃难到此。蒙老爷恩养子大半年，救了性命还乡，小人朝夕感恩，无可为报。今为寻个亲戚到这里来，今日是葛城起身，谁知太早，走了二十多里，看月色时，只将半夜，前后不见个人影，小人心中一时害怕，爬在一棵树上坐着，等个伴好走。

坐了一会，忽然听见两个九尾狐狸走了来，拜着人的骷髅，顶在头上，对月下拜，叩了几个头，变成两个女人。一个穿白，一个穿青，小人吓了一跳。听得穿白的说道："我的功行已成，再漏得一个有福的阳精，大丹就成满了。"那穿青的说道："这倒是件难事，那有福的人斫丧过了，精气有限，就得了也是无益，那里轻易遇得着一个童身未走的元阳。"那穿白的道：'也不在这些，我听得有个童百万，他是个福人，又生来老实，决看不破我，不怕泄了机关，若得了他的，也就好了。'那穿青的道："你如何得见他?"穿白的道："我到他家，说是个寡妇，求他周济，见了面，见景生情，我这样美貌，难道怕引不动他?"那穿青的道："你几时去?"穿白的道："今日月满之夜，又是黄道良辰，挨晚些到他家，故意捱黑了，他若留我，我便宿下，这就更妙极了。"正说着，远远有人来，就不见了。小人听见是说老爷，飞星赶来报知，恐今夜着了妖精的手，老爷可防备他，尽小人一点报恩之心。"

童自大惊道："我的哥，亏你来说，不然被他吸了我的精脉，怎么处，你在我家住着，等他来过了，我谢你。"蒙德道："小人还要去寻亲戚，改日再来见老爷罢。"童自大道："你是必要来的，他应诺而去。"童自大不知狐狸来是要漏他的阳精，只道是要害他的性命，心中想道：这妖怪好不可恶，我与你无怨无仇，怎么想来算计我，想个法儿处治他才好。想了一会，想不出主意来，又恨又怕，走了上去。众妾见他面色改变，问他缘故，他把上项话说了。

内中一个妾姓闵，小字慧姑。生得面白身肥，指尖足小，性格温柔，齿牙伶俐，敏慧异常，他听了，笑道："这是老爷造化到了，怕的是甚么?"童自大道："这是送命的造化，免劳照顾。"慧姑道："我当日在家中听得父兄们说，任他怎么得道的仙狐，酷好的是烧酒熏鸡白煮蛋，老爷何不预备下，把他灌得大醉，他动不得了。古语说，慢橹摇船捉醉鱼，那时老爷却去采他，他是千百年修炼的丹头，老爷若采得了，可成半仙之体，岂不是大造化?"童自大道："你说的固然有理，我到底有些胆怯。"

又一个妾姓甘，叫敝甘老姐，就是那甘寿的女儿，已长成了，生得身肥体厚，百媚千娇，甘寿熊氏年老无子，情愿将女儿与他为妾，图养老送终。这老姐也甚是聪明，接口道："老爷何必胆怯，看局面行事，他果然大醉了，只管放心行事，他若不肯吃酒，多叫几个家人在外间上夜，怕他些甚么，况且老爷方才说那报信人的口声，那狐狸他并不是要害你，不过想得数点阳精，助他的丹道，采得他的是万幸，万一不然，就泄些与他，也无害于事。"童自大听了，欢喜赞道："能干女子强如懵懂男人。你两个人的主意见识妙极，比我竟还通几分，就依你们这样行。"出来吩咐家人，买了上好干烧酒熏鸡白煮蛋，又叫家人都吩咐了，正是：

准备窝弓擒猛虎，安排酒食弄妖狐。

童自大不住的在大门口走进走出，他听得甘老姐说不是要害他的命，他倒反巴他来，看看是怎个样儿。将晚时，远远望见一个穿白的妇人来了，由不得那心中乱跳起来。只见那妇人走到跟前，拜了两拜。童自大把他一看，竟是个天仙的面庞。俗语道：若要俏，须带三分孝。一身的缟素，更觉些妖娆，有几句古语。借来赞他，道：

施朱则太赤，敷粉则太白。加一寸则太长，减一寸则太矮，真有沉鱼落雁之容，闭月羞花之貌。世间美妇那能俦，天上垣娥堪与匹。

他生平也没见过这样美人，心中一爱，把那怕飘到东洋大海去了，忙答礼。道"奶奶，你从那里来?"那妇人娇声细语道："我来寻童老爷的。"童自大道："我就是。这门口不便说话，请到里面去。"那妇人见说，喜得笑吟吟的进来，到了书房中坐下。妇人道："我先夫姓胡，我姓白。先夫殁了，又无亲戚可靠，闻得老爷是位慈悲好善的人，特来求告资助些盘费度日。"花言巧语，说了许多，也不能尽述，又做出千娇百媚的妖态，要迷惑童自大留他。那知童自大心中明镜一般，知他都是鬼话，满口答应，有有。不要说要我资助，就是叫我养活一辈子，我也肯，但你请放心。"

少刻，点上一根通宵大烛，童自大越看越爱，暗忖道：妇人中如何有这等标致的，怪不得他会缠人，我也顾不得了，弄得他过来是造化，弄他不过，泄些与他去，有何妨，且快乐一时是一时。遂涎着脸，笑嘻嘻望着他的脸。道："天晚了，你将就在这里宿一夜罢，要甚么，明日都有，若不嫌弃，我便奉陪。"那狐精以为童自大落在他的彀中，心中暗喜，不想反入了人的圈套。他喜孜孜启一点朱唇，露两行碎玉，娇滴滴的声音说道："怎好搅扰老爷府上。"又故做娇羞之态，掩口微笑道："陪倒不敢奉劳。"童自大也笑道："主人可有不陪客的礼，不怕简慢么?若不稀罕就罢了。"那狐精笑着把眼一瞟，做那勾人的态度。

童自大吩咐，快看酒来。不一时，捧上一大盘熏鸡，一大盘煮蛋，两碟秋油，四碟小菜摆下，将烧酒斟上。童自大道："天晚了，没有甚么款待的，将就用些。"这狐精虽能变化，那里知道人心里算计他，他酷喜的是这几件美物，见了正投所好，欣然同饮。

童自大先替家人说过的，他钟内是白水，陪着他钟钟告干，这干烧酒其味甚甜，吃着不觉，过后却利害。那狐精见主人告干，他以为自己酒量甚大，也想把主人弄醉了好行事。主一钟，他一种，钟钟不辞，看看后来有些醉意了。酒能乱性，他竟忘了其所以，也不等主人让就着菜，吃得好不臊皮，约吃了有三四斤，有些支撑不住了。童自大还恐他是假醉，又亲自拿着杯酒送(道)到嘴上，他竟伏在桌子上睡去，童自大见他是真醉了，叫家人抬他到床上卧下，悄悄吩咐家人都要醒睡，我若叫你们，都要答应。众人应诺，

他进去，先自己脱了，然后替他脱尽，此时兴发如狂，也顾不得是妖怪了，挺起阳物，一阵乱捣，然后运气混咬起来，在内中大张马口，一下咬住花心，含着力咂。那狐狸多时方醒，身子软瘫，急得只是乱扭。童自大吸了个尽情。看那狐精时，反昏昏睡着。童自大得了丹头，精神顿旺，心中大乐，只见那狐精哭起来。童自大假惊(道：")你为甚么?"他道："实不瞒你，我是一个千年老狐，费了多少苦功修炼，已经将成正果，只想得你有福的人一点阳精，我就成了仙丹，便可脱去皮毛，谁知一时图贪口腹，把几百年功夫，一旦送在你手，你既得了我这些精华，可以延年却病，但苦我的工夫枉费了。"童自大反倒可怜起他来。(道：")你既然要得我的精，，我泄些与你，何如?" （他道：")我的大丹已失，此时就你(泄)些，也无济于事，你既有盛意，虽无大益，也还有小补。"那(童)自大便上他腹来，抽弄了一会，道："你快些锁，我要泄了。"那狐精用力咬住，一阵乱咂，童自大一股阳精冒出，那狐精闭目凝神收吸尽。不觉红日照窗，一同穿衣起来。童自大见他怅怅不乐，叫取酒来与他解闷。他微笑了笑，复长叹了两声，道：

贪此一杯物，失却千年宝。
昨日何欢欣，今朝倍烦恼。

又叹了一声，这东及(西)害人非浅，起身扭(拉)住童自大的手，嘱道："你有大福，须当固爱。"作别要去，童自大要取些金银相送，他笑道："那银钱不过粪土之物，要他何用?"出门恍惚不见。童自大觉得气爽神豪，心中大喜。过了两日，那蒙德来探听这事，童自大细细告诉他，又取了三十两银子送他路费，那人领了，拜谢而去。童自大因这一番慷慨，因而得这两次仙丹，后来阄活到百年之外，不想这样一个愚蠢的人，竟得多福多寿多男子，可见人生在世，不可不做好事，人生几何，胡不自省。自从(宦萼)与贾文物(即)帮童自大做了一番好事之后，妻妾三人各举数子，贾文物的四位美妾也都各产佳儿，可见天之报施不爽（匪）。正是：

人间私语，天闻若雷，积善之家，必有余庆。

(闲话少叙，此回专言童富翁，下段独表宦公子)

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第十九回

p937

(附耳声道：)"说这贾老爷是有名的大阳物，"笑道："你夜里被窝中更受用呢，（我总成你这样好去处，）

p971

(也都还有几分的姿色。单于学) 恃着有一根成文的阳具，(在这些妇人中昼夜钻研，犹不满意，还在外边眠花宿柳。因作丧过了，那阳物进了阴门，未及交锋，早已败衄。) 他当日戏水氏时，虽说不济，也还有十来抽的本事，后来不知自检，还恃勇前驅，竟弄成了个自反而缩，任你百般搏弄，总伸不出来，他是个在此道中用功的人，而且家中摆设着这些花枝般的娇妻美妾艳婢，(终日眼饱肚饥)

p972

(定要被他淫污了才罢。) 他有一种末药，名为自送佳期，不拘酒饭中茶中，暗暗与妇人吃下，使阴中深处热痒难当，任你抓挠抠挖，再不能止，定要同男子交媾之后，方才止得，不然就抠烂了也是无益，更有一件药物，也是制成的面子，名为美女自解裩，将些须放在净桶中，妇人去小解，热尿一冲，那药气一蒸，更加利害，阴中不但奇痒，且要浮肿得翻将过来，非阳物泄去火气，断不能愈，他这卖春方的人，小户人家用他不着，请他的自然都是乡绅富室姬妾众多之家，他住久了，买通了他家狡童奸婢，便暗暗下手，或有那正经妇人，虽痒死不肯辱身的，他还有一种迷药，也是细末子，不拘饮食中与人吃了下去，便昏昏沉沉，四肢动不得，口中说不得，任他淫媾，那大人家妇女，深房邃室，他如何得见，就行此恶术，他只先勾上了一个或是贪淫的仆妇，或是那好弄的丫环，【大约丫鬟无有不好弄者。】便替他做事，他也奸过无数良家妇女，他不但有好春舌可以鼓动好淫妇人，且自己养的那龟有七寸余长，又粗又久，可以通宵不倦，所以贪淫妇人经过他一次，死心塌地恋着他, (不想这单于学该倒运，)

p973

(以便夜里起来服侍主人，)翟道替他都脱光了，灯光之下，见二人体白如玉，又拿灯照看他二人的阴户，真个可爱，尘柄突兴，，就爬上花蕊的身上，弄将起来，那丫头似梦非梦，朦朦胧胧，心中虽觉有人弄他，却动不得，说不出，他自从主公阳痿之后，有多半年不嘗此道，今遇着这又粗又大又久的妙具，且战法高强，真乐到不可言处，翟道弄了一会，又到花须的身上去弄，周而复始，足足被他弄了一夜。【蝶蜂所采者，花之须蕊耳，故二婢先为其所淫。】(五更药力将解，他才回到东间去睡。天亮时，两个丫头醒转来，各人自思衣间之事。难道是做梦，却像有人压在身上一般。) 觉得胯中湿漉漉的，伸手一摸，淫液淌了两股，连褥子都湿了一块,(心中甚是疑惑)

p973

(又受用又动疑。) 花蕊问花须道：我梦见的有多长多大，与爷的虽差不多，却一次的功夫抵得他几十次，你觉得怎样。花须道：我同你梦的一般，不但长久，又弄得在行，下下皆中養筋，(我们今日夜里睡醒着些，)

p973

(你二位不要见怪。)我梦见走过来，你二位都穿着衫裤，我替你们脱了，轮流着弄了一夜，指着花蕊道：你的身子瘦怯，两个小小奶头贴在胸前，下身微有几根阴毛，大大一个花心，里面倒干爽，抽着紧紧的，甚觉有趣，又向花须道：，你比他胖好些，奶头虽大，却圆紧紧的好，底下好件宝贝，真像个馒头一般，紧紧就就，指顶大的一个花心吐着，弄在里头，肥得有趣，抽得一片声响，弄到天将亮，我忽然醒来，却在那边床上，你说奇不奇，你们梦见的是怎样，我说的可对不对。(两个丫头见说的一丝不错)

p974

(那两个丫头只是嘻嘻的笑，) 也不答应，翟道知他心肯，就每人亲了个嘴，两只手便伸到两人胯下去摸，二人故意用手遮掩，翟道笑道：梦中弄了一夜，此时还怕什么羞？他两个就笑着松了手，道士扯开裤子摸了摸，笑道：好两件宝贝，今夜我有福消受了，花蕊道：你夜里过来，倘我家爷醒了，怎么处，翟道道：我有一种瞌睡药，人若吃了，一夜睡到天亮，遂在腰中取出个小葫芦来，倒出有数钱，道：每次用四五分就够了，用纸包好，递与他，道：晚上吃酒时，放在你爷的锺内，包管他大睡，咱们好放心行乐，花蕊接过来，扎在汗巾头上，翟道道：怕你爷醒来，我过去了，晚上你两个脱得光光的等我来圆梦，笑着走了过去。两个丫头巴到天晚，主人吃酒之时，就依着贼道行事，饮毕，单于学睡了，翟道忙走过去，爬上床，往被中一钻，那一对小妖精果然脱得光光的等着，翟道到花须身上就大干起来，弄了一会，又同花蕊去弄，把这两个淫婢弄得嘻笑不住，做了一整夜工夫，方才歇手，(如此者两三夜，把两个丫头弄得不但心花俱开)

p975

(等你弄到手，再作商议。") 翟道喜道：我且先送了谢仪着，把两个丫头每人痛痛的狠弄了一阵。

次日，花蕊晚间上去，悄悄把那药放在他三人的净桶内，临睡，他三人各小解上床，不多时，阴中忽然奇痒，说不出那种难过，只得用指头抠挖，越挖越痒，真痒得要死呢，那红氏忍不住哼声不绝，白氏隔床问道：姐姐，你怎么的了，红氏道：说不得，今日这东西作痒的很，痒到命里头去，不知甚么缘故，白氏道：这也就奇了，我也是这样的，真要死呢，黄氏道：实在古怪，我也同你们一样，要说是病，难道三人害一样的病不成，红氏道：哎哟，受不得了，叫丫头弄些热水来洗了看，叫起丫头，点了灯，烧了热水来洗了一回上床，<时>不一盏茶时，那药气经了热水，比先更痒得利害，不住的抠，皮都几乎抠塌，痒尚不止，只得忍着疼抠到了天亮，各低头一看，肿得翻着，好像一朵翻心石榴，三人商议道：这个病又不好对医生说的，要像这样起来，两三日就要送命了，前头的那道士说他会治百病，叫花须问问他看可有好方儿医治，

正说着，恰好花须走了来，原来是翟道叫他上来探信，红氏见了，说道：你来的好，昨夜我们三人忽得了个奇病，下身偶然痒起来，今早时看看，都肿翻了，活活的要死，你不要说是我们，只说是下人得了这个奇病，问问那道士可有甚么方儿治得，不要叫你爷听见，问了，快些来回信，花须假意去了一会，进来道：问了那道士了，他说妇人家这病是没有药医的，这是男子离久了，欲心甚炽，一团的邪火攻在那里，除非是同男人狠狠的弄两下，火毒一泄，即时就好了，姨娘们等爷的病好了，请他腰里那医生一治就好了，三人齐道，我们连一刻也捱不得，你爷昨日说道士说要一百日才能好，我们捱到那时好死去，连尽七都过了，花须道：别的医生请得出来，这种鸡巴医生可难寻，街上又没人割下来卖的，只好忍着罢了，红氏道：我们要死在这里，你还说笑话儿呢，你替我们想个方儿救命才好。花须故意想了一想，道：我倒想出个妙法儿来了，不知姨娘说可行得，红氏忙问道；甚么妙方儿，花须道：道士说定要人弄了才得好，我想外边的生人进不来，没有个叫家下人来治的理，那道士也还精壮，到夜里等爷睡着，我悄悄同他进来弄，弄到五更，我带他出去，可不妙么？白氏道：行不得，倘或你爷知道了，我们还想活么，红氏发急道：眼下就要死在这里，那里还顾得这些，且医好了再处，就是他知道了，死也还得几日，你们不作罢，我是顾不得了，向花须道：你到夜里留神些，我开了院子门等你，只怕你爷夜里睡了再醒了，寻那道士呢，如何是好，花须道：姨娘请放心，道士制了些药酒给爷临睡时吃了，一夜到天亮才能醒，红氏道：既是这等，好姐姐，你千万不要误了，我实实的要死呢，黄氏笑道：人说，丫头作媒，自身难保，一个生叉叉的人，你怎好就向他说，你向是先同他有一手儿了，花须笑道：实不相瞒姨娘，我前日同蕊姐也得了这个病，真要死呢，亏这道士替我们两个一医，即刻见效，白氏道：这也就奇了，怎么我们都害这一样的病呢，红氏一面哼着，一面笑道：那道士的东西比爷的怎么样，花须道：大小都差不多，工夫长得利害，又硬得怕人，就像一根短铁棍，把我两个整整的弄了一夜，第二日几乎爬不起来，他还说不曾足兴，红氏向黄白二人道：你们听听，这样的好东西，还装腔做势的怕死呢，你们不罢，且让我快活一也着，他二人笑道：你自己且不要拿稳了独享，等他来再看罢了，花须道：三位姨娘在一处住着，二位就玉洁冰清，虽人肯信，落得大家受用，黄白二氏笑道：倒不知道你会说媒，少不得依你，让红姐姐占先就是了，红氏望着日头道：天爷，你快些黑了罢，慈悲救命要紧，花须出去了，

他三人巴望到天晚，把院子门房门都虚掩着，澡牝上了床，侧耳听声，等那道士，起过更一会，只见那门轻轻一推，他们住的是东厢房，这日是初八，月正照着，红氏忙把帐子一掀，见是三个人进来，心中喜得如获了异宝，听得花须低声道：他来了，那翟道就上床脱衣，钻入被中，摸红氏时，不曾脱裤，替他褪下，再摸他阴户，肿得多大，暗暗含笑，就用阳物一顶，红氏哎了一声，道：慢些，疼得很，道士也不理，往内使力，一下进去一半，红氏又哎喲了一声，那翟又一送到根，没棱露脑的抽，先红氏因阴门抠破了，被他捣得疼，抽一下哎喲一声，抽了数十下之后，内中之乐无穷，把哎喲两个字就变成个哼字，少刻，连哼字都没有了，只鼻孔中如母猪呼子，不住的吼吼的响，弄了多时，红氏丢了数次，他自从跟了单于学数年，所经者十数抽而已，何尝遇此大敌，此时不但内中之痛痒全消，另有一种说不出来的快活，身子也弄软了，说道：你让我歇歇罢，还有两个人呢，你都替他们医了去，翟道得不的一声就抽出来，花须花蕊两个坐在床沿上听梆声呢，见他下床，就送他到白氏床上去，道士上去摸时，却是两个，原来夜静了，他两个听得道士同红氏弄的那声息，明明白白，几乎心中急死，黄氏恐道士到白氏床上再弄这些工夫，如何捱得，遂走来同白氏共卧以俟，道士把他两个都脱光了，先到白氏身上，一面弄着，一面伸手去摸黄氏的牝户，将白氏弄了一会，就到黄氏身上弄，如此转换，弄了足有一个更次，只见红氏精光着爬上床来，道：怎么你两个占住他，不放到我那里去了，我们大家到一处来罢，见道士正同黄氏弄呢，他生拉到身上来，又弄了一会，才一家一度相轮，听得外面已五鼓将尽，只得放道士出去，嘱道：我们但是叫他两个去请，你千万就来，道士应诺，两个丫头同他出去了。(这三个妇人在极痒之时，遇了道士这硬大之物，只弄得浑身骨酥筋软，次日精神了许多，红光满面。你看我，我看你，不住的嘻嘻笑。) 这一夜，道士在书房同二婢弄了个满心畅意，以报其成就之恩，次日又约了进来，仍是四个同床，弄过了一遍，(道士道："承三位姨娘不)

p975

(花蕊知是药的缘故，) 就悄悄随他到了后院，见他坐在一块捶衣石上，褪了裤子，低头看着，拿手抠呢，花蕊低声道：夜合奶，你做甚么呢，夜合抬头见是他，忙扯衣服盖了，笑道：姐姐不要笑话，我今日要死了，花蕊道：你是怎么的了，他道：不知甚么缘故，我下身痒得要死，抠了这半日，差不多要烂了，也不得好，怎样的呢，花蕊道：我会医，夜合道：你不要说谎，你又几时会做医生呢，你只会替爷拨水罐子，那里会医我这个，花蕊道：我是正经话，我时常也是这样的，爷给了我个假屌子，捣一阵就好了，夜合道：好姐姐，你就是我的亲妈，你借给我用用，花蕊道：那是我救命的宝贝，怎肯借给人，你夜间到我屋里去，我替你医医还使得，夜合道：我在奶奶房里睡，怎得下去呢？花蕊道：等奶奶睡着了，你悄悄下去，不过一会儿就好了，若奶奶知道问你，只说肚子不好，在屋里上净桶怕熏了奶奶，就瞒过去了，夜合道：不中用，你是哄我，你在前头伺侯爷呢，怎得进来，花蕊道：有须姐在那里是一样，我既许了你，定然进来，他道；好姐姐，你医好了我，替你磕头罢。夜合夜里听得甄氏睡熟，悄悄起来，轻轻开了房门，到西厢房门上一摸，果然是掩着呢，走进去，悄悄叫道：姐姐，你在那里睡呢？花蕊下床拉着他，道：你上床脱光了等，我就来，夜合忙上床脱光仰卧，只见一个人上床来，爬上身，摸着他阴门，往里就顶，夜合道：好好，就是这样狠狠的就好，果然就狠捣了数十下，他叫道：我的娘，好东西，真是个宝贝，我摸摸你是怎样拴着的，弄得这样好，比爷的强大了，伸手一摸，竟是连根生的，惊道：姐姐，你原来是个男人，紧紧搂住，道：我早知道你是男人，就不痒也早来寻你了，你是这样个东西，爷怎么同你弄来，哦，我知道了，想是肏屁股，又道：不是，不是，我记得你热天洗澡，我看见是同我一样的扁货，这是几时长出来的？花蕊在床脚头笑道：说梦话的，不要嚼蛆了，我可怜见你，替你请了给爷治病的道爷来救你，他才不作声，(那道士一阵大弄，夜合道："好道爷，我也没甚么酬谢你的。")舍着这东西，凭你弄罢，道士附耳道：这算不得，还要寻个别的谢我，夜合道：可怜我有什么，还有一个屁眼，你若不嫌弃，说不得我忍着些，也凭你受用，(道士道："我不爱后面的，还要一个前面的。)

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第二十回

p1009

(走向房中去睡。) 上床脱光，用手摸着牝户，不住长叹道：人家女儿像我这样大，不知生了多少娃娃了，要是十三四岁得了早子，都见孙儿了，我还不曾尝着人间的滋味，心中着急，将枕头搂在怀中，乱耸乱拱了一会，越发难过，翻来复去，一夜难眠，

天色才明，听得小鬼子在堂屋里扫地，心中想到，我实在有些过不得了，把这小厮应应急罢，低低叫了两声小鬼子来，那小子听见，推门进来，走到床前，暴氏问道：老爷起来没有，小鬼子道：还关着门，像是还睡呢，暴氏道：你关了房门来，我叫你做（点）什么，

那小子关了门，又到床前，暴氏掀闭（开）被子，道：我的小肚子疼，你上床来替我揉揉，那小子上床蹲在床沿上，暴氏仰卧着，把被掀开，露出一个光肚皮同胯中那条细缝，叫道：替我揉，那小厮嘻嘻的笑，伸手去摸，直摸到那条缝上，用指头一动一擦的动，暴氏笑道：你的可是这样的，他笑道：我的不是这样，暴氏道：你也拿给我摸摸，遂伸手到他裤裆里去，那小子十六七岁了，已知识大开，一个半大阳物也自挺硬，暴氏摸着了这件宝贝，那里还忍得，指着阴户向他道：把你的放在这里头试了，那小子听说，喜得忙脱了裤子，就上身来，暴氏用了些唾沫，捏着他龟头，对了自己门户，说道：你往里送送，那小子往里一下，进去了大半，

你道他一个处子，如何这等容易，一来那小子的阳物不大，二来情急得很了，先被摸勒了一会，也有些津津水出，所以不觉烦难，暴氏虽不见乐趣，也觉内中有些意味，抽了一会，恐他父亲起来，叫那小子出去，嘱托他每夜等老爷睡了，悄悄到房中来同宿，小鬼子满口应诺，此后每夜约那小厮来相伴，权且按下。(那暴指挥也不知他令爱奇丑)

p1010

(论起形容来，刁桓比他尚还不及，如何不气？) 那刁桓虽然丑态可憎，他是专在妇人身上用工夫的，瞒着酒鬼老子偷出银钱嫖妓女，养私窠，偷野食，这些淫妇人只贪他个钱，那管生得丑俊，他阅人甚多，妇人中从未见这样奇美的怪相了，【语甚新趣。】这是终身配偶，朝夕相对，如何过得，焉得不气，两人各气在心头，却发泄不出，晚间上床，刁桓少不得要做些成亲的圈套，扯扯拽拽，那暴氏攥住裤腰，死也不放，乱蒯（蹦）乱抓，刁桓也并非高兴，不过是虚应故事，见他如此，也就放手各睡，过了数日，两人并不交谈，那刁千户夫妻只知吃他的酒，那里知道儿子媳妇的这些琐事，

一日夜间，刁桓有了几杯酒，忽然兴发，想到，他虽然貌丑，或有件好物，也不可知，况他这样门扇大的肥身子，其物必肥，且我从来所遇的妇人都是破物，他到底是女儿，自别有妙味，固然有个好美窟，夜间吹了灯看不见，尚可（盘）桓，有了几杯九（酒），忽然高兴，再想终日相守，没有个只有夫妻之名而无男女之实的道理，这一回想，把他的丑忘了一半，就伸手去摸暴氏，那暴氏已是知味的女子，起出（初）嫌丈夫丑陋，各睡了数夜，那心也有些忍不住了，想道，当日同小鬼子私偷，原不像意，我大着他十四五岁，已生得下他来，况他年幼，此物自然渺小，今日他是将三十岁的大汉，必定此物也雄壮，既明公正气嫁了丈夫，放着美食在傍不吃，何苦擔饥，只闭着一只眼，人说眼不见为净，凭他去弄去，且快活一时是一时，正然想着，见他来摸，假装睡熟，等他解开了裤带，将摸到那要紧的去处，方才用手来掩，刁桓趁着意儿，褪了他的裤子，一翻上身，还以为他是处子，那（拿）出怜香惜玉的手段来，用了些唾，轻轻款款，做那蜻蜓点水之势，不想只略往里一送，如蛇钻窟窿一般，一下全身入去，方知这位丑美人，是合了连环记上那锁南枝曲子上的两句，道是：

青青柳，娇又柔，一枝已折在他人之手。

遂兴致索然，连忙拔出睡下，心中气忿忿的，要声张起来，不但碍着丈人是父亲的旧上司，且又想妻子的东西虽丑而破，他陪嫁的私囊却富而厚，只得忍住，既好气又好笑，这样的妇人还有什么人爱，肯同他私偸，真不可解，那暴氏见丈夫弄了进去，比小鬼子的大有不同，内中塞满，以为定有大乐，心中私喜，不意他忽然拔出睡下，知是嫌他不是原封了，大扫高兴，那忿狠之心又说不出，(次早起来，彼此都是一个恶狠狠的面孔)

p1010

(偷些私蓄出去行乐。) 满月后，暴氏回家去住对月，他熬了这一个月了，还那小鬼子来解渴，住了些时回来，仍然断了荤味，心中说不出的苦，一日夏瞎子来看故奶奶，暴氏想道，这瞎子虽没眼睛，屌子是有的，何不在他身上寻一番乐境，主意定了，留他说书，到晚不放他回家，这晚刁桓恰好未回，刁千户一则醉生梦死，不知防闲，二则知是亲家翁家中的长远主雇，媳妇留他说书，有何不可，便叫在堂屋里铺了个铺给他睡，到夜间人静，暴氏悄悄到外间瞎子的榻上去就教，那瞎子既看不见他的好丑，且又是三十多岁(无妻的一条壮汉子)

p1011

(扶起了瞎子来，) 还要他终局，虽知那瞎子被这一吓，把个阳物缩得只剩些软皮，【扫兴。】暴氏与他再三拨弄不起，只得放他回去，这日，刁千户夫妻饮得醄然大醉而卧，儿子媳妇这一番大闹，他竟不知，次日暴氏见刁桓进来，向他要私房，因要他买路，【这真是买路钱。】放瞎子往来，只得给刁桓些私蓄，(刁桓自此因手头充阔，)

p1011

(任他改嫁。) 暴氏回到家中，不想嫁人，只同夏瞎子小鬼子二人轮流作乐，后来夏瞎子同众伙计饮酒，多饮了几杯，偶然失口，说出这段佳话，内中有个古瞎子，一个真瞎子，留了心，次日公分请他，求他介绍，不然便要声张去禀暴指挥，夏瞎子醉后失言，悔已无及，不敢拒他二人，恐有祸患，只得婉转向暴氏说，自说感佩厚情，恐独力不能报效，要荐贤自代，不知肯容纳否，孰不知暴氏宽容大量，久有延纳豪杰之心，因恐瞎夫捻酸，不好启齿，今见他说这话，真是入耳之谈，一诺无辞，夏瞎子见他慨允，向暴指挥说：门下有两个同伴，说得古词甚好而多，特特举荐来孝敬恩上，指挥甚是欢喜，就叫领了他二人来，说了半日，果然可听，晚上留下，同夏瞎子一处起卧，那一夜暴氏竟悄悄开门下去，四个人滚做一床，轮流做了个通宵之乐，后来有人知道，编了四句歌儿道：

三男一女一只眼，一个阴门六个卵。
父夫作孽女妻偿，正是天公有巨眼。

传他人人皆知，只有暴指挥还在睡梦中，竟不知道，小鬼子虽是个化外的人，见暴氏如此不堪，便不肯同卧，暴氏屡屡强他，他推却不得，偷了些东西，不知逃往何所，后来暴指挥死了，他族中的人恨他刻薄，又见暴氏丑名难听，无不掩耳，没一个上门，暴氏独掌了家私，更觉快心，常养着这三个瞎子，日夜作乐，后来被他寡伯母同观音保并族中人公禀了官，差人夜间到他家，三瞎一女在床，光光的锁了，只给了一件上衣穿着，次日带到衙门，恨三瞎朋淫职官之女，每人四十头号大板，一面重枷，都送了性命，暴氏本当重处官卖，念他祖父门第，免究，只撵了出去，家私房产入官。(暴氏无人肯收留，)

p1018

(忽伸手到他裤裆中一摸。) 宦萼虽然不肯淫污他，但这个千娇百媚的美人倒在怀中，又做出十分娇态，虽铁石人也没有不动心的，那根厥物，其硬如铁杵一般直竖，【写得愈见其坚忍之难。】不提防伸手来摸，见他摸着了，笑着忙用腿夹住，(屈氏先还疑他或没此物，)

p1026

(问了数声，他总不答。) 宦萼伸手去摸，在他身上犹不觉，摸到了那妙处，觉得与妻妾之物大不相同，他此时酒虽未大醒，心内已明白，忙缩回手，(问道："你是甚么人？")

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第二十一回

p1048

( 李过力量粗雄，更是顽劣，人也赠了他一个混号，称为一只虎。) 李自成常在这些妓女人家走动，他的一个阳物生得渺小无对，只三寸来长，大指粗细，这些妓女们就编了几句口号嘲笑他，道："　李自成，李自成，他的屌子笑杀人，硬了只有拇指大，软了好似细麻绳。"

    久之，他知道了，心内含愧，不敢再去嫖妓，想道："这些淫妇，他经过几千百个汉子，自然嫌我的细小。"先也还不肯自信，后来但是到出恭的去处，或是浴堂之内，他留心看别人之物，实在也没根像他这样小巧的雅致了，方以为然。自忖道："我这东西实在难看，我只娶个真正闺女做了老婆，他只见过我一个，自然就不憎嫌我了。"又想道："就是娶了人家的女儿来，如何知道他是真的不是真的，"忽然悟道："有了，我常听见人说，女孩子初次破身，定然要疼，只看他疼不疼，便知道了。"主意拿定，问他父亲要老婆。

    李守忠见儿子在外胡行不休，久想要替他娶个媳妇，或可收揽住他，不知儿子心中如何，不敢开口，今听他要娶，满心欢喜，就央媒说合，替他娶了个姓屈的妻子，倒是个真正女儿，成亲之夕，因他的阳物太微，那女子也不觉艰难，竟容下了。

李自成见他并无苦楚之态，疑心道："不好，这不是女儿了。"却又十分拿不定，想道："是了，要是真女儿，自然认不得屌子，等我问他，看他认得认不得，就明白了。"因捏着阳物，问那女子道："这是个甚么东西。"那女子含羞不答，每夜叮问，过了数日也熟了，那女子见他只是问，听得琐碎了，笑道："这不过是个鸡巴，你只管问甚么。"他大诧道；你既是女孩儿，如何认得鸡巴，定然不是真的了。"

    起来对父母说，媳妇是个破罐子，要修了回去。李守忠先也不肯，禁不得他成日家大闹，李守忠不得已，叫原媒送了媳妇家去，那屈老儿不知是那里帐，虽两家费了许多唇舌，也还是疑女儿或有差谬处，只得隐忍罢了。

李自成亲托媒人，要替他寻个真正女儿，媒人四处打听，又寻了一个的的确确的黄花闺女了，娶过门数日，仍是如此，又把女儿退回。这女子的父亲名字叫做韩渊，也是个有头脸的人，心中不忿，告到县中，拘了李自成去问，他执定说不是处女，故此不要。知县没处查考只得向韩渊道："夫妻是白头相守的，他既不愿，强合了，你女儿在他家也难过日子，不若你把女儿留下罢，那韩渊见官府说得有理，心中虽含冤恨，只得罢了。"

    两家打了一场官司出来，李自成把媒人抱怨个不休，说他不打听真实，两番误了事，媒人心下甚疑，走去问那两家女子道；怎么成亲之夜不说，定过了几日，方说是破的，是何缘故，那女子含羞带忿，细述其由，媒人不觉大笑，方知其中之故。

    那时有一个妓女也姓韩，生得颇觉俏丽，虽才二十多岁，一个阴户，其宽松无比，自小肚子上，以至股沟之下，一片长毛布满，几几乎无门可入，而且交合之时，淫水常流，涓涓不息，内中其冷如冰，有那嫖过他的人见他这一件出奇之美窟，赠了他一个雅号，称为韩松泉，谓其有寒又松，又谓淫液如水之多也。

    这韩松泉之名一出来，下顾者甚少，只有县中一个衙役，姓盖名君禄，他的阳具有七寸余长，棒槌粗细，别的妓女见了他，皆逡巡畏怯，弗能大饱其欲，惟这韩氏不畏怯，他常来嫖这韩氏，两人正是天生美对，盖君禄之阳具既雄，便不觉他的深松，况他是个无妻的光棍汉，得过妇人之物那里还说好歹，韩氏之寒与水，彼皆不较，惟取其勇于受敌而已，两人甚是相厚，一个愿娶，一个愿嫁，但盖君禄心虽要娶，却囊中无物，不能替他赎身。

    他的老鴇见女儿主顧甚少，要将他转卖，央烦媒人寻觅售主，这媒人就是替李自成说亲的那人，这媒人想了想，笑道："我把这件美货总成了这呆孽障罢，遂向韩氏道："你妈如今要卖你，我想你门户人家的女儿，不是卖去仍做此事，便是与人做小，如今有一个好人家却是娶正妻，我总成你去受用，只是一件，若是男人问你他那东西叫做甚么，你咬牙根只说不认得，要紧要紧。"又将先那两个女子的事向他说了，韩氏笑着应允。

    这韩氏心虽恋着盖君禄，耐身不能自由，暗暗同盖君禄商议，等嫁到李家之后，叫他假认作表兄妹，可常常来往，得空以遂私情，盖君禄喜诺而去。

    再说那媒人来向李自成道："这一回实实寻着个真女儿了，模样又好，却财礼要厚。"李自成满心欢喜，一心要娶，他父亲是不敢拗他的，娶了回来，成亲之时，李自成弄了进去，韩氏全然不觉，见他在肚皮上一动一动的，知是弄上了，装出许多的苦楚样子，叫疼叫苦不休，李自成以为是真，连忙拔出，韩氏还叫苦不住，李自成道："我已拔出来了，你如何还叫疼。"韩氏道："我是真正女儿，你的太大了，我空着还是疼的呢。"李自成越加欢喜。过后把阳物问了他几十次，他只说不认得，李自成暗道："这才是个好女儿。"因笑对他道："这叫做鸡巴。"那韩氏暗忖道："好的我不知见过多少，稀罕你这个鸡巴。"忍不住失笑，李自成问道："你笑甚么？"他不答应，问之再三，他含笑说道："我长了这样大，今日才知道叫做鸡巴，我往常当是男女一样，原来是恁个样儿么。"李自成愈加欢喜，十分恩爱。

    原来韩氏做妓女时，李过也曾嫖过他，他两人颇有情爱，李过恐叔叔见了占了他的去，不曾与李自成知道，所以李自成不曾见过，自从韩氏嫁了过来，二人一见，都是旧相识，岂不认得，但韩氏是婶母了，李过不敢提起旧情。

    这韩氏因李自成物既微而本事又不济，有个温温旧帐之意，一日早起，李自成还在睡觉，韩氏张见李过在后院背着脸溺尿，他悄悄走到后面，伸手去将他阳物一捏，李过倒吓了一跳，回头一看是他，嘻嘻的笑道："你如何做了婶娘，高枝儿上去爬了，还肯想着他么。"韩氏搂着他亲了个嘴，一手攥住阳物，说；"［没］良心的，我当日同你何等相厚，你要我的阴毛做表记，我还拔了一大把送你，我来了这些日子，你竟不睬我一睬。"李过道："我如何敢忘你，巴不得同你亲厚呢，一来不知你心中如何，二来我叔叔性气不好，怕他知道，你既有些好情，我有个妙策，我今日哄叔叔到外边去，灌醉了他，夜间同他睡熟，你可到我外边来，便可成就好事。"韩氏喜诺，此时一腔火气本要泄一泄，恐李自成出起来，只蹲下身，将他阳物含住，咂了几咂，各自散了。

    这日，果然李过同李自成出去，抵暮烂醉，李过扶了他回来，进房放了他睡下，他家是三间正房，东屋李守忠夫妇住，西屋李自成住，李过在堂屋中打铺，到了夜间韩氏见李自成沉睡，悄悄开了房门出来就教，二人多时未会，且韩氏这些时被李自成弄得不痛不痒，淫情蓄到十分，今日遇到李过，一团郁火全要泄在他身上，一度不已，两次不休，足足捣了大半夜，怕李自成醒来，只得分开。如此者多次，守忠夫夜间也听见了些声息，恐儿子性气凶狠，不敢做声，推聋做哑，任他二人快乐。

    那韩氏是做妓女的人，有何厌足，自嫁到李家来，那盖君禄依他前策，假认做表兄，常来探望，李守忠夫妇一来有年纪了，照管不得许多，二来也以为他们真是兄妹，并不防闲，那里知道他们里头有弯儿帐，李自成是游手好闲的人，时常在外，那盖君禄同韩氏得空便叙起旧来，时常做那凤倒鸾颠鸳鸯交颈的事。

    一日，他两人正在房中高兴，不意李自成同李过撞了回来，见房门关着，推开进去，一眼看见那盖君禄正在将完未完酥麻的时候，一见了他，越发吓软了，动不得，竟瘫在韩氏肚子上，李自成大怒，腰中拔出短刀，将盖君禄肋上背上几刀戳死，韩氏吓得发昏，生了个急智，连道："杀得好，杀得好，他竟强奸我呢。"李自成怒道；"既是强奸，你为甚么不叫？"韩氏道；"我要叫来，恐邻舍家听见，丢了你的面皮。"

    李自成明知是假话，心中本舍不得杀他，又直李过在旁边，也恐李自成杀韩氏，听了这话，一把攥着李自成的手腕，说道；听婶娘的话，与他不相干，不要屈了人，就将刀夺下。李自成借这意儿，也就松手，只将韩氏打了几拳，把阴户狠狠拧了几下，那韩氏拧得乱叫，李过看着心甚害疼，忙劝住了。

    李守忠听得闹，走了过来，见奸夫杀了，不曾杀媳妇，他当年曾在衙门中站过，知道事体，向李自成道；你单害了奸夫是要偿命的，你既舍不得杀媳妇，你在家中住不得了，孙子在旁见死不救，到官也有大罪，你叔侄快快逃躲出去，我替你们挡官司，遇有恩赦，再图归计。"那李自成也顾不得父母了，忙卷行李，要了些盘费，同着李过逃往甘州去了。

    李守忠同地方上报了官，知县追问他儿子的去向，他说，杀人之后，躲罪在逃，不知何往？知县问道；"人杀在你家中，你明明纵子行凶放逃，如何赖得。"命将他监禁，要他儿子，韩氏无辞抵赖，打了二十板，发与官媒领卖，仍是那旧鸨儿买回，又吃旧窝边的草去了。

    那李守忠此时要有几百银子上下打点，也还可以保得没事，因一分家私被儿子花尽了，力不能为，又因有了年纪，到了狱中，心里既记挂儿孙，众人知他当日在衙门中挣了一股大钱，不知他是空了，只疑他舍不得，又遭了些磨难，心中气忿，不数日而亡。

    生了这样个好贵子，一日不曾受享其福，先带累了老［子］拖了牢洞，那老婆子见丈夫死在牢中，儿孙逃得不知去处，又不知何年何日才得回来，媳妇又官卖了，孤孤凄凄，回想当时在［行中加亢］中何等热闹，若不图生贵子，今日仍当一个老鸨，安得寂寞如是，悔恨当日误听番僧之言，一至于此，忧忧郁郁，不久告毙。他家亲人只有李过的姑娘是他们的亲侄女，主持着将房子卖了，把他夫妻埋葬。

再说李自成叔侄东逃西躲，数月身［无］所归，那时流贼蜂起，他也就入在党内。你道那时天下奠安，流贼之起，始自何时？一旦就遍于陕右。

    此贼众因起于裁驿夫，驿夫之裁，倡于御史毛羽健，成于科臣刘懋，你道他二人是何来历？因何事故便酿成了国家这样大祸。

    他二人是两姨兄弟，俱是南京人，毛羽健的父亲字曰毛褒，倒也是个世代科甲，生了一子一女，子即羽健，女即阮大铖之妻也，这毛褒中过一榜，做了一任教官，后升浙江湖州府鸟程县［县］知县，他一个姐姐嫁了韩门，姐夫早亡，只有一个外甥名韩继寿，毛褒将他母子二人带往任所，这刘懋是他两姨之子，幼无父母，也带了他来，因是老婆面上的亲，待他如同亲儿一般，刘懋十五岁，毛羽健十三岁，此时韩继寿已十八岁，毛氏十六岁，倒都如亲兄弟姐妹一般。

    这毛氏同毛羽健姐弟二人，生得一个模样，女虽不比王嫱，男虽不如宋朝［玉］，都生的粉团也似的，一个白脸，清清秀秀，称得起一个俊男美女，就是那韩继寿刘懋，俱生得干净可观，不似那三家村放牛的牧竖。

    他三人同窗读书，刘懋羽健两人夜间又同榻，这韩继寿年纪大了，知识大开，就看上了表妹，毛氏虽十六岁的女孩儿，他天性中带来的有一种淫念，而且骨头中又生满了骚髓，自以青春二八，这瓜该破得很了。见父母尚未与他择婿，他便暗暗相中了表兄，要把这瓜叫他破一破。

    那韩继寿日日上来看母亲，兄妹各有私心，遇着无人处，便打牙犯嘴，互相调笑，打得火热，初则口皮顽戏，后来竟肚皮相贴，便成了那件风流事，也偷了多遭，那瓜已成了两半。久之，毛褒也知道了些风声，说不出口，在毛褒的意思，也想学贾充的故智，将错就错，把女儿配与韩继寿，不但遮了丑，且完成他一对少年心愿。不想韩继寿一日正同毛氏在床上放着帐子高兴，正做到妙处，谁知一个猫撵老鼠，从顶篷上掉了下来，刚刚跌在铜脸盆上，一声响，把个当啷韩继寿吓得一撺，从毛氏肚皮上直滚到地下。他一个少年人，血气未定，正在斫丧之时，受了这一吓，便得了个心悸的病，或坐或卧，即饮食之时，闻得微有声响，猛然一惊，跳得老高，百药无效，遂成怔忡而死，他母亲只此独子，痛哭是不消说。

毛氏也不禁悲惨，暗暗饮泣，这一节事，刘懋毛羽健也都知道，一夜，他两人同卧着私语，刘懋道："世间事也奇怪得很，一个男人一个女人，人生面不熟，只把这一段肉送到肚里去，便亲热得了不得，你看韩表兄同表姐两个那般亲热的样子，还了得么，你年小不觉得，我常冷眼看他两个眉来眼去，好不肉麻，我想你我兄弟两个，要是把我的送在你肚子里，你的再送在我肚子里，岂不更加亲厚，他两个虽厚了一场，韩表兄生生的吓死了，要是我两个厚起来，一些惊怕也没有，岂不长远快活。毛羽健也高兴起来，笑道："，既如此说，你先给我弄弄，我也给你弄一下。"刘懋道："我比你大，自然该先让我弄起。"毛羽健道："先后总是一样，就让你先来。"刘懋将他扶起，伏在枕上，也学用了些吐沫，弄了进去问道；"你觉怎样的？"毛羽健道："不觉怎样，只闷杵杵胀得慌。"

   刘懋弄了一会下来，毛羽健也照样去弄，他年纪小，阳物如指，不知不觉就弄了进去，也抽了几下完事，他两个睡下，相搂相抱，亲嘴咂舌，亲亲密密，胜似夫妻，权且按下。

    那时温体仁尚不曾入阁，还是尚书，他是乌程人，此时因告病在家，他有一个女儿，生得貌甚不扬，他一心要选一个美婿，本县中宦萼家子弟虽有，皆不中他的意。

    一日，偶然见了毛羽健，他便十分心爱，烦人对毛褒说要他儿子为婿，毛褒见一位尚书要同他做亲家，心中虽十分私喜，嘴中连说几个不敢仰攀。

    温体仁再三央人来说，不计品级高下，家货贫富，只要图个好女婿。毛褒喜出望外，就忙忙去拜谢了。毛羽健已十五岁，温体仁要他当年完姻，毛褒也一诺无辞。原来这温小姐貌既陋而心更淫妒，已十九岁了，嫁时妆奁之富，是不消说得，赔了八房家人，八个丫头，八个小厮，到了署中，竟把他的县衙填满。

    毛羽健见他的胜嫁那些婢妇侍奉小姐那尊贵的样子，由不得就势怕起来了，卧在身旁，心胆畏怯，况他与刘懋亲厚已久，身在此而心在彼，捱过了几日，便躲往书房中，同刘懋共宿。

    这温小姐自以为尚书贵女，必定嫁显宦之子，方成佳配，不想嫁了个知县的乃郎，那知县署中寒酸的样子，如何入得尚书小姐之目，心中十分不悦，因见毛羽健清秀可爱，比自己尊容强了许多，还略有可解，况且毛羽健同刘懋干惯了的后庭，颇知交合中的奥妙，温小姐因此将就罢了，不想才得尝到趣味之时，忽然见他出出（去）睡，疑必有故。

    他的乳媪丈夫也姓温，是温体仁远房族弟，因家中贫穷，典身到他家来做乳母，有两个儿子，一个名叫温世幸，才十四岁，生得齿白唇红，伶俐乖巧，温氏着实疼爱他，出进不忌。那夜叫他去打听姑爷在外边做甚事。

    温世幸出来，见人静了，就蹲在书房窗下窥听，听得床上二人笑语，一个道，"你好没良心，我两个好了二三年，今日你得了新鲜美物，偏我［你］去受用，就把我忘记了。"又听得姑爷道："我怎敢忘你，他新来乍到，我脱不得身，故此今日才躲了出来陪你。"此后听得二人气喘吁吁了一会，那一个道："你同新人弄，大约比这个还快活了。"又听见姑爷道："虽然又是个味儿，但我有三分怕他，弄得一点兴头也没有。"以后便不做声。

又听了一会，只听得酣呼鼻息，知是睡着了，上来回小姐的话，见卧房门已关，不敢去敲，立在窗下，时已三鼓，月色正午，丫环们都睡熟了，温氏心中气恼，不曾睡着，二则也等温世幸的回话，见窗外有个人影，知是呀来了，披衣而起，即走来开门，一看，果是温世幸，遂叫他进来，悄悄问他，那小子从头细禀，温氏知是他表兄弟二人干那樁事了，不胜忿恨，怒道："他既如此无耻，我也可以效法！遂叫温世幸上床，脱衣共寝。"
    原来这小子也常同人干后庭，他那根厥物比毛羽健的还强壮些，且进退有法，分外在行，温氏甚觉得意，事毕之后，悄悄放他出去了。此后得空，不时宠幸。【所以名温世幸也。】

    次日，毛羽健进来，温氏不似往常，便另是一副面孔，同他话也不说一句，【淫妇心肠另是一种，自己同小子弄前孔而无羞愧，丈夫同人弄后庭则发怒，摩仿入神。】晚间到了床上，温氏把昨夜小子听的话说了一遍，道："你也是个宦家子弟，做这样下流无耻的勾当，还想来同我沾身。"把个毛羽健羞得要死，此后夜间再也不敢离他，他只好日间在书房中同刘懋叙叙旧情而已。

    这毛褒做了十年的穷教官，升了个知县，乌城地方颇富庶，他贪婪无比，将地皮几乎卷尽，被上司廉访着了，参他个贪酷，幸亏得温体仁在内替他一力维持，只革职回籍，到了家中。阮大铖的父亲知他宦囊富厚，闻得他女儿又标致，要求了为媳。

    阮大铖同毛羽健刘懋同案进学，见其弟美，知其姐姐必佳，心中也喜，那毛褒虽知他乃爱的鲜花已被采过的了，没有个将破女儿养在家中一辈子的理，听得阮家求亲，欣然允诺。他娘恐女婿试出不妙，甚是忧心。南京人有个惡俗，嫁女之夕，岳母交一幅白绢与女婿取元红，他娘知女儿是久没这件的了，绢幅不敢交与女婿，弄了些红花水，希图临上轿时染得斑斑点点，与女儿带在身边，乍充去了。

    不想那日他家因备喜宴，染红绿果品，剩了一碗槐花水，丫头们看见那碗红花水，也以为是剩的，就放在一处，毛氏的娘再三嘱咐他道："你自己做的事自己知道，夜间成亲时需要十分遮掩，倘被女婿［看］出，不但父母无颜，你一辈子也太不起头来。"毛氏点头会意。到了上轿之时，他娘去染那白绢，不暇细看，放在碗中蘸蘸，谁知蘸的那是碗槐花水，忙忙递与女儿藏了。

    阮大铖成亲之夜，去脱毛氏的衣服，他那里肯，死死的攥住，阮大铖先见他新人貌美，以心爱情急得了不得，此时不过以为他室女害羞，再三替他强脱，毛氏被他缠了一会，一来也有些兴动，二来前后总免不得，成败在此一举，也就任他脱去，到了交合之时，他做出万分艰难之态，也不像行房，竟像剐他一般，那叫苦畏避，真说不出，【吃了他令堂教导的亏，俗所谓教的曲儿喝不得。】阮大铖倒反动疑起来，道；"我也听见人说过，女孩儿破身虽有些痛苦，那里就到这样地位。"事毕之后，拿起喜帕一看，恰合了古词上的两句道是：不见不见，还你一方白绢。他这帕上不但不见点点鲜红，而且东一块西一块，全是黄斑，阮大铖大怒，骂道："没廉耻的淫妇，你同甚么人私偷，不知弄过了多少回数，今日矫揉造作，装这个样子来哄我，起来穿了衣服，快快替我回去，我不要你这样淫贱妇人。

    那毛氏尚有何辩，赤着身子下床跪着哀求，道："是我一时不长进，做了坏事，如今既到了你家，求你开恩，包涵了罢，只容我占个正室的虚名，以全两家体面，要娶妾讨小，任你尊意，你这一撵我了去，不但我一生不得人，连我爹娘的脸面都没了，你只当积阴德罢。"

    阮大铖见毛氏虽非处子，心中固恼，因毛褒知道女儿内中的东西破坏不堪了，把外边的东西赔了个十分成文，约有数千金，阮大铖自幼贪婪，【毛氏是骨头时而带来的淫髓，他也是骨头里带来的贪癖。】他心中想，这一撵了他去，果然两家都不好看，且这些妆奁断无留下之理，少不得仍要还他，岂不可惜。况毛氏生得甚美，赤身跪在地下，像一个粉妆成玉琢就的人儿一般，脐下那条细缝，内中虽宽阔了些，而外面鼓蓬蓬，甚觉可爱，心中就动了几分怜惜。

    只见毛氏家来伴姑娘的一个老仆妇推门进来，道："姑爷，你两口子今晚百年的头一日，不欢欢喜喜的睡觉，吵闹些甚么。"见毛氏精光的跪在地下，说道；可怜，可怜，我家姑娘一个娇生惯养的闺女，你忍心这样作贱他么？"阮大铖冷笑道："你家姑娘好个闺女，那东西被人弄得像皮袋似的，是个闺女的妈了。"那婆子道："阿弥陀佛，姑爷不要枉口白石（舌）的，我家姑娘同奶奶娘儿两个终日唇不离腮，那里有这样的事，不要屈了人。"阮大铖将那帕子撂与他，道："你看看你家姑娘的喜帕。"他接过来，灯下一看，许多黄迹，半晌说道："哎呀，这是怎的来，姑爷，想是你太狠了些，把姑娘的苦胆弄破了罢。"

    阮大铖又好笑，又好恼，那老婆子也跪下，道："姑爷看我的老脸面，将就些罢，就是真正黄花女儿，方才经你这一下，也就破了，你只当是你弄破的，也就不气恼了，那喜帕上管他是红的黄的，也不过头一次有一两点子红，后来都是白的，你也只当是弄第二次，还气恼甚么。我记得我当初嫁老伴儿的时候，到是真正女儿，头一回一点红星儿也没有，他也并不曾说甚么，姑爷，我劝你息息怒罢。"

    阮大铖一来听了他这话，不由得好笑，二来他的心先也就有些回了，见他苦求，借意儿也就收科，向毛氏道："他老人家既这样说，我且饶过，你在我家，若再有丝毫错处，那却休怪，起来罢。"

    那婆子连忙站起，扶起毛氏，一面替他披上衣服，一面说道；"姑爷好说，我家姑娘年幼，一时间做错了，那里有个只管错的理。"哈哈的笑了一声，向毛氏道："你这样小小年纪，那里这样顺便的食就捞到口里，我活了七十多岁，还没有遇过这样巧宗儿呢。"

    毛氏又羞又气，把他尽力一搡，那婆子一路跌去，幸得门枋子扶住，说道："我好意来劝闹，你倒几乎把我推跌死了。"咳咳嗽嗽，走了出去。

    过了两年，阮大铖毛羽健刘懋乡试同中了，次年，又同中了进士，选了庶吉士，后来毛羽健得了御史，刘懋得了户科给事，阮大铖得了工科给事。

    这毛羽健同刘懋不但是两姨弟兄，而且又是后路夫妻，契厚得了不得，今到了宦场中，凡事彼唱此和，两人一心，那时陕西有些饥民作乱，特差毛羽健去监察着抚镇则抚。他到了陕西，没有管头了，他受了丑妒妇人多年的挟制，今日始得自由，娶了一个美妾，嬖爱之甚。他的那些家人多是温家的媵人，素常只知有主母，不知有公主的，况此事可敢隐瞒，当新闻一般报知温氏，温氏在家有温世幸做了宠童，毛羽健虽在可有可无之间，但醋气难按，一闻此信，带了温世幸同家人婢妇，星夜乘船而来。

    沿途听得是钦差监察御史的夫人，敢不应命，也不及报闻羽健，温氏到了署中，方才知道，美人藏匿不及，只得相见。温氏作了一场威福，将那妾立刻谴出，毛羽健见温氏来的速，不及预防，心中恚甚，不敢怎样夫人，遂迁怒于驿递。【古谓,怒其室而作色于女。此羽健之谓。】倡为裁驿人之说，特疏啓奏，谓驿人一裁，一年可省帑金数十万两，崇祯发九卿科道会议，众人皆以为不可，而刘懋现在户科，一力举成，谓毛羽健为国省费，竟奏准了。

    驿递一裁，闲人千万，倚驿递为生者无从得食，相率为盗，遂致滋蔓，闯贼得以招集之，流毒中夏。那覆宗夏，两人首祸，万死不足赎，而实酸于一妇人，女祸之酷，伏于枕席，可不惧乎。( 且说李自成他生来有些膂力，性子又莽戆，胆子又大，到处争先，所向常胜)

p1052

( 再说李自成杀了献勤，坐了一会气略消了些。把这妇女中选了一个，) 拉到床上去同睡，他的阳物本来渺小，此时又着了气恼，其软如绵硬不起来，叫那女子去咂，( 那女子尚是个处女，羞愧难当，看见那妇人的一段烈性，也就感动了几分。心中想道："同是一个女身，他便是那样激烈，视死如归。我们此身何苦为贼所辱？不过是一死，何足惧？"想到此处，倒不羞了，缩下身去，) 一把攥住阳物，放入口中吮咂，( 想道："我一下咬掉了他的，这贼死了，替众人除根，也不枉一死.)

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第二十二回

p1109-1

( 见傍边睡着个妇人，一股鬓云香气，沁入脑髓。) 用手一摸，体滑如脂。再摸到那消魂之处，即铁汉也忍不过了。他也不知是谁，更不问所从何来。一时高兴，一翻上身，【是个翻山鹞。】就抱着云雨。

一个是能征的女帅，一个是惯战的将军，两下绸缪，不肯便住。高杰使惯了铁棍，此时他那肉棍也像铁的一般，奋勇长驱。那邢氏好像后西游上的那颜姐姐不老婆婆，被小行者一顿金箍棒捣得意乱心迷。那玉火钳那里还架得住，把一个邢氏捣得骨软筋酥，瘫于枕席之上。( 天色渐晓，高杰定睛看时，方知是邢氏 )

p1109-2

( 见邢氏面颊绯红，微微含笑，双眸略闭，气喘吁吁，心爱得了不得。) 复逞威风，又是一场大战。邢氏每常同李自成交欢，他那软而小、小而快的本事，须臾告竣，何尝经过大敌？此时被高杰弄得四肢瘫软，娇声婉转，求他罢战休兵。高杰见日上三竿，也就云收雨散。到了晚间，邢氏又请他进来，对饮了数杯上床。二人乘着酒兴，这一出非同小可：

一个铁棍驰名，一个双刀出众。铁棍驰名，把双刀捣开两半；双刀出众，把铁棍种成一束。那铁棍进出无休，这双刀收放不定。正战时，那铁棍加经火炼，渐渐软来；罢战后，这双刀一死水磨，涓涓流出。使铁棍的，将铁棍收入囊中；用双刀的，把双刀夹拢皮内。说不尽他二人千般恩爱，形不出他两个万种风流。

( 事毕后，邢氏枕上劝他道，你我二人情同伉俪，虽死亦不忍分拆了。)

p1123

( 杨氏含笑点头。两人同到后帐榻上，解衣露湘妃之玉，齐眉点汉渚之香。)

这一个竭力频抽，以伸向来渴想；
那一个尽情迎送，以尝日久相思。

杨氏见李锦外边的威势虽不及叔叔的万分之一，被底的本事却强如他叔叔的十倍。李锦见杨氏的标致，以及通身的滑腻，妙是不消说的。且那一种风骚比外边掳来的妇女大不相同。两人的恩爱那里说得尽？你看他二人好一番乐境也：

赛杨妃金莲高举，喜孜孜，真是那被底鸳鸯。小三郎玉茎忙舒，笑吟吟，堪赛那水涯鸡鸟。这个道，当日是明皇私媳，到今日，你小三郎翻案做来。那个道，昔时乃杨氏偷儿，到今朝，你大婶娘依样画出。这个道，安禄山当初看见我软温新剥鸡头肉，我今日竞得尝你鸡头肉，这肉好肉。那个道，李三郎昔日只道他信是胡儿只识酥，我此时竞弄得你只是酥，可酥不酥？这个道，你歇歇罢，你那瞎叔叔比不得老三郎大雅，肯容我锦绷儿抬那胖子。那个道，且慢慢着，这些小侍儿比不得瘦梅精吃醋，且等我助情花道你娇花。弄多时，这个哼唧唧，哎呀了一声，已遍体酥麻。那个喘吁吁，完帐了一句，已全身压下。已威彩凤双飞翼，交付灵犀一点通。【通篇即以明皇杨妃事实，好。】

( 他二人恐人醒来撞见，忙忙的云收雨散，整衣而起)

p1124

( 他二人见无后患了，无夜不春风几度。) 删节80字未补 ( 原不防瞎贼回来的速，谁知瞎贼败了几阵，星夜奔回)

p1131

( 这一日，史奇正在营中，心中发闷，饮了一饱早酒，乘着酒兴，把十数个妇女都叫脱光了，) 围绕着他，拣了三个上好的，三面放下三张椅子，叫他三人仰卧在上，做拿三仙出洞的款式。这个身上抽几抽，饮一杯；那个身上抽几抽，饮一杯。( 正在周而复始取乐的时节，忽营门传鼓，报有援兵到了。他正做得有趣，听了这话，阻了他的高兴，心中大怒。)

p1137

( 俞一鸣听见这话，知女儿是个蠢材，喝一声道：)“嘟。”俞春姐道：“他把我两条腿直竖竖的扛在肩膀上，肚皮压得死紧的，中间还用个大钉子闩着。”( 俞一鸣见他说的不成话，骂道：“胡说。”) 俞春姐道：“爹你是乡下人，没有见他们的那个厉害。他把舌头塞在我口里，腰里像捣碓一般地样大力气，他还着一个在后头推我，弄得我上气接不得下气，心里像要死也似的，哼不出来呢，还说甚么？要像在家里这样闲着，不论怎样，就胡乱说出来了。”俞一鸣怒道：“放屁，放屁。”他见老子连说两个放屁，他倒把发起急来，道：“爹，你好不知人的死活，倒说说的好听，他四五个人，一夜轮流着上上下下的，那两个卵子像雨点一般往下打，连粪门都撞肿了，还放甚么屁，要是你老人家到了那里，恐怕拿输炉还压不出屁来哩。”那俞一鸣见他说得更不入耳，( 自己倒没趣，佯佯走开)。

p1137-2

( 夜间我把被带系得紧紧的，衣裳总不脱，并没有同他们沾身。”) 这几个妇人里面，有一个姓智的，是个黠滑妇人，暗想道：“他明明的被贼不知弄了多少回，大约肚子里流贼的种都有了，他还撇这样清，等我诈他一诈。”便道：“大嫂，这是你的造化，我久听得人说，流贼的屪子好不怕人，个个都是四方的，又长又大，所以妇人们遇着了他们就死的多。我想天地间的人都是一样，连那东西都改变了。”刁氏失口道：“这都是人胡说的话，那里有这样的事？我看也都是圆的，大小长短也不等，谁说都是四方长大的？”众妇人不觉都笑起来。刁氏自知说话露了破绽，脸脖子绛红，才不做声。众人别去。( 这俞春姐但愚蠢而已矣，刁氏则可谓愚而诈者 )

p1139

( 姚泽民一见大喜，可居继母娇妻之右，不能须臾稍待 .) 忙上前抱住，就要双飞比翼起来。 ( 钟氏虽到了这个地步，到底是儒门之女，宦室之妻，愧心尚在，左推右拒的不肯。姚泽民的淫兴那里还能止遏得住？以主帅之尊，竟行起强盗之事来。) 叫了三五个妇人，把他按在床上，剥了衣裤。见他：

肉白如雪，发黑如墨。面嫩而娇，体香而怯。指若春葱，足刚一捏。无处不引人魂，更有消魂一穴。

姚泽民看到那个去处，想起当年裘氏并家中现存诸美，心中虽有微惨，却又十分兴豪，便弄了进去，深深浅浅，徐徐疾疾，紧而慢，慢而紧的抽送起来。他军中的纪律全然不知，这榻上的兵机颇觉娴熟。【春灯谜，燕子笺，是阮大铖之阴符。榻上交锋，衾中泼战，是姚泽民之勇略。也可谓各有一长。】钟氏先被他按住强淫，因见他威严势重，口中虽不敢骂，心中着实愧恨。泪流满面，全是那万不得已得样子。弄到后来，渐入佳境，他方知妇人嫁了丈夫，不但只戳戳而已，竞有这许多深微的妙处。眼泪一时也不知往那里去了，先那一种羞怒之色，变做个笑吟吟的庞儿。见这几个妇人还按着，他遂说道：“你不过是要这样的罢了，尽着按住我怎么？”姚泽民知他心悦情服了，遣开众妇，，挺矛直捣红心。那钟氏也就由不得手之搂之，足之跷之起来。姚泽民乐极而泄，各整衣而起。钟氏见姚泽民正在壮年，，较那病夫强多，不但阳物魁伟，且又战法甚妙，又位高金多，虽不曾蛇行匍匐，也就乐待衾绸。姚泽民问他的家世乡贯，他细述父家夫家的履历。姚泽民大喜，立他为权夫人，统众妾婢。钟氏也喜出望外，一个军妻忽得为将军之副室，那面上惟见欣欣喜笑之容，全无那忧悉愧赧之色。( 姚泽民日夜惟与众妇女鏖战，那杀贼两个字全置之脑后 )

p1140

( 独这钟氏被一伙贼夺去，在帐方中行乐。) 十个贼的紫金矛攻他的一个撒毛洞，起先两三个，他觉比姚泽民的虽长短粗细不一，然各有一种异味，还欣欣得意。到五六个，便觉难当，腹中作胀，痛苦之声不绝。众贼爱他生得标致，不忍弄坏了他，将鞋底烤热，在小腹中揉出积精，余人又弄。钟氏虽觉腹胀好些，但他一个嫩蕊柔枝，怎经得这狂风骤雨？虽算众贼留情，他已肉穿皮塌，吟声不绝，不能起立。他因犯了冶容诲淫四个字，这些贼那里轻易抢得这等佳人，争争夺夺，遂拿他去传营。每日轮一架帐房，十名健贼轮战一个娇娃，那得不到狼狈的地位？股前那一只无珠的眼中，日夜精流不绝，额下的那两只眼内，浑旦泪滴无休，茶饭都咽不下，一心想着姚泽民来救他，口中只念着《白兔记》上李三娘那两句，道：

你早来三日重相见，迟来三日鬼门关。

( 及至姚泽民求李自成查了回来时 )

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


第二十三回

p1159

( 幸亏今日遇我。) 删节888字未补　( 若到了官，审出根由。)

p1173

(钟生住了数日，辞了回家去了。)

    你道易于仁如何死的？那马蚤儿、水良儿先配了那苗秀、谷实，借得了种。这两个丫头岂有不贪主人之妾之尊，而肯为家奴之妻之贱的理？当日原是叫他下去借种，既已借得，自然要回复主人，况且若生得儿女，将来还想做副主母，就告诉了易于仁。又叫了两个人上来，但易于仁的妾婢甚多，他虽好淫，但以一人之身，焉能尽供许多人之乐。

这些妇人生于乡，又遇着这样个淫公主，可还知有甚羞耻？易于仁他是不论白日黑夜，院内房中，兴到即弄的。家人男子虽一个不许上来，但他不过是个土财主，又非仕宦门第、礼乐人家，知道甚么叫做闺门严肃？这些妇人瞒了他的眼，都时常往外边走动，也都各有私夫。这水良儿、马蚤儿的旧夫苗秀、谷实，虽是两条贫汉，都阳物粗雄，腰间力猛。他二人还常常出去同他叙旧，后来顽得多次，又弃旧取新。二人私想商议互易其夫，那两男人有何不肯，要是他自己的老婆，恐蒙龟名，或还吝啬。这牝是主人公之物，何不可公中而用之？两下就换了。自从换过，就任水马二妇欲新则新，爱旧则旧，或他两人中有一个偷空下来，遇着苗谷二人在一处，奋新就同门起来。他的牝户竞成了田地，苗谷一齐栽种，他四人倒也过得甚是和美。从无争竞之意，已非一年。

因众妇人皆有所私，互相隐瞒，谁肯泄谁的事，内中只有邹氏，他自从同着那仙狐，经过他那种交媾，料到世间男子也无出其右者，倒觉淫心消退。后来生了奇姐，大了嫁了人家，易于仁也另眼看他。袁氏日夜惟以淫为事，【这也算得是一件事，奇谈。】家务总置之度外。邹氏位居其次，少不得要做了当家婆，越发尊位体重了，再不肯做淫亵的事。他知易勤易寿非夫主之骨血，将来这分家私，他女儿有多半承受。不想女儿又死了，他主持家务，一味从宽，倒也颇得下人们的感戴。

易于仁自从收了焦面鬼大娘来家之后，虽喜他善淫，但面目既已可憎，此物又寡骨精瘦，毫无可取。先还偶尔寄兴，后竟不一过而问焉。这焦氏是骚得无比的人，当日名曰守寡，因无垂青之人，实是死捱。后遇了卜通，痛弄了数年才罢，骚气略出了一出。今到了易于仁内边见他不时同人高兴，恩波总不能相及，弄得眼饱肚讥，如何过得？虽分了一个角先生，并相与了后院中几个毛猴子，【角先生、毛猴子，倒也甚对。】安能解得馋？想以一杯之水，救车薪之火，如何能够？后来知道人背后有副夫我独无，不但他新来乍到，不知谁是谁人的契友，从何处而寻觅兼之貌又不扬，他间或做些媚态去勾引人，岂但不能邀爱，且失笑者多，赞美者绝无一人。知道这样美事轮不到他了，一团兴致化为忿怒，怒而继之以醋。常出去打听，要那别人的错缝，出他胸中恶气。

    那一日，他倒是无心下去看看他的儿子，四处寻觅不见。找到苗秀的窗下，听得房中声息大异。在他个洞中一张，见苗秀同马蚤儿在地下凳子上弄，谷实同水良儿在床上弄，两处响声闻于窗外。他见了这样美事，如何肯走？尽着站住，看了多时。四人又互相另等更换。那水良儿、马蚤儿到了乐境，那嘻笑哼叫叫之声，虽不敢大胆欢呼，忍不住时就流露出来了。焦氏顾看这个，又顾看那个，看他两下出出进进，不忍瞬目，眼睛都看花了，下边的水顺着把裤脚褶衣都淌湿了还不知道。见他们事毕要收兵了，苗谷二人拔出阳物，大有可观，由不得打了一个寒噤，浑身一麻。再要看一会，恐他们出来看见，不但不能分惠稍尝，还恐要受他轻薄，只得咬着牙，拍了拍胸，【拍了拍胸，妙极，看既不可，去又不舍，真难刻画。】两条腿像瘫了一般，酥软难行。只得慢慢一步步走，挣着走到上边，倒在床上，恼气了半日。

    一日，见袁氏左右没人，他悄悄告诉，连他二人的阳物有多粗多大的东西，用手比与袁氏看，说得那弄法津津有味。袁氏听得他们偷汉，毫不介意，后说到二人有如此之具，倒怒起来，暗想道：“如今他年已五旬，精力大非昔比。叫我日夜守着这角先生对头，要想尝个好肉滋味，比奇珍异宝还难得的。他们有这样好美物，不送来孝敬我，竟留私藏起来了，好生可恶。”因对焦氏道：“你留心打听，他们再要做此事，你来告诉我，我去拿住他，定有好处到你。”那焦氏合了他的心事，日日留心打听。

一日，易于仁进城看女婿牛耕去了，众妾婢得了这个闲空，都去各寻对偶。这焦氏留心，见水良儿、马蚤儿隐隐藏藏一溜烟也去了，他随后跟了去，在窗洞一张，他四人正在起手。忙飞走上来，喘吁吁笑嘻嘻向袁氏做个手势，道：“他四个人又穿上了，这样这样呢，奶奶快些去看。”袁氏同他下来，走到苗秀门口，把门一推，不想门不曾闩好，随手而开，见他四个好弄。他们见了主母，魂飞魄散，赤条条一齐跪下叩头。袁氏也不做声，先向二人腰间一看，果然两件好东西，湿达达一个紫光头，直竖竖一撮黑胡须，好生动火。坐在床上，假意怒道：“你们后来瞒着我做这样的事，该当甚么罪？”四个人不敢作声，只是叩头。袁氏见了这美具，一来忍不得了，二来怕误了工夫，笑骂道：“你这两个奴才，有这样好东西，不来孝敬我，倒孝敬了丫头。”又向水马二人道：“你这两个淫妇，有他们这等好美物，都不送了上来，许你们私藏着受用么？”他四人听了这话都才放了心。马蚤儿笑道：“久要孝敬奶奶，因不见出奇，怕奶奶不稀罕，故此不敢。奶奶要不嫌弃，叫他用力服侍。”二人竟站起来，水良儿就替他脱衣服。袁氏道：“大白日里脱甚么衣裳？”马蚤儿就去褪他的裤子，他借那意儿就倒在床上。马蚤儿才替他脱光，水良儿忙取过一床夹被，叠了垫在屁股下，向苗秀道：“你好好服侍奶奶。”那苗秀还疑是梦，笑盈盈忙上去就弄。袁氏见古实还跪着呢，说道：“他两个每常也弄够了，你同焦氏弄弄去。”谷实虽不爱他，奉主母之命，不敢不尊，也就跳起身来。焦氏忙自己扯去裤子，【慢些，扯破了可惜。】谷实将他按在一张破椅子上，焦氏两足大跷，谷实将他腿夹在肋下，做一出懒汉推车的故事。【偶忆一笑谈。一偷儿入人室，正值夫妻行房。听得妇问道：“这叫个甚么名色？”夫答道：“这是懒汉推车。”少刻，其妻淫声浪语，哼哼叫笑。偷儿忍耐不住，急得满地乱走。其夫闻得，大骇，说道：“那是脚步响。”偷儿道：“是走路的。”其人诧道：“你如何在人屋里来走路？”偷儿道：“你在床上推得车，难道屋里走不得路。”】马蚤儿要奉承主母，爬上床，在苗秀背后，双手抱着他的屁股，加力狠推。水良儿也看上兴来了，向谷实笑道：“我也来帮帮你。”便在后面推起。好半日工夫方散去。

    且说那邹氏，那日在窗内坐着，袁氏下去时不曾看见他，他却瞥见袁氏带着焦氏出去，多时上不见回来，也还不在心上。后来，但是易于仁不在家，袁氏便同焦氏出去，半日方回。不知何故。如此者多次，心疑道：“他从来不甚往下边去的，这些时不住往那里去，这有些古怪。”那一日，易于仁又有事他往，又见袁氏向焦氏忙忙的走了出去，邹氏便自己出去寻探。到了院门外边四处望望，房子又多不知在何处。想道：“管他的闲事作甚么。”正想要回来，只见一个十来岁的小丫头走来，邹氏问道：“你看见奶奶没有？”那丫头道：“我先见奶奶同婶婶焦氏到苗大叔家里去，这一会没看见。”那苗秀的房子在那里？在拐角尽头，是没人来往去处的。【此句下得好，不然他们做事，岂不无人见闻也。】邹氏悄悄走到房前，见门关着，隔门窗听听，响声大怪又到窗外一张，谷实同袁氏在床上扛着两条腿，像他扯风箱一般，抽得那袁氏上哼下响。马蚤儿在后推着。苗秀同焦氏在一条凳子上干，水良儿在旁笑看着。那焦氏虽不敢大呼，那亲祖宗亲哥哥亲爹爹亲汉子，无般不叫出来。邹氏一见，连忙抽身走回房中，坐下想道：“这样的事，丫头无羞耻也还不该，奶奶一个正主，如何也做这等下贱的勾当？大白天同丫头老婆两个奴家在一处淫荡，也就到无脸面之极了。这事对老爹说既不好，不说又不好。倘事露，浑的带请的，坏的带好的，这还是小事。设或有意外之变，那时怎了？他们了到这样地位，人心丧尽，还有甚么夫妻住婢的情意？还是说的好，使老爹好用心防范他。”

    过了数日，易于仁到邹氏房中来，邹氏欲言又忍，吞吞吐吐的样子。易于仁甚是动疑，再三盘问。邹氏不得已，把所见的事相告，又再三叮嘱：“你千万不可声明，只放在心里，改日若是亲眼见了，把两个奴才驱逐出去，既不落丑名，又无祸患，一天的事都完了。你此时倘闹起来，既无凭据，何以为信？若说是我说的，岂不叫奶奶同我结下冤仇？就是奶奶娘家同他的亲戚知道，又无赃证，不但说你诬赖他，还怪你听小老婆的话呢。冤害嫡妻，闹到官，你我都有罪名。”那易于仁虽一窍不通，却还懂得人情，听了邹氏的话，也深以为有理，隐忍在心，俗语说，狗肚里着不得酥油。他虽然忍住，不曾发泄，见了袁氏、焦氏、马蚤儿、水良儿，就不像当日的面孔，一脸勃勃怒气。

    将过了两三日，那荣公约他去陪钟生。他那日多了一杯，到家在上房堂屋中，坐一张椅子上。酒涌上来，要吃茶。那焦氏不知机，也不看他的面色，还抢尖希宠，忙筛了一钟茶，扭扭捏捏送来。他一时触气，怒从心起，忍不得了，也不接茶，兜脸一掌，打了一个踉跄。焦氏手中茶钟掉在地下，跌得粉碎。他骂道：“你这淫妇，把一个精棒棒的汉子生生被你弄死，后来你又私偷着卜先生，先生去后时，没人爱你，你每日浪声号哭，我倒好意收你进来，有穿有吃。我也还有些情意到你，你受用得肥疯了，又做牵头，同没廉耻淫妇们养汉。”骂上气来，站起又是几拳，踢上几脚，打得那焦氏蹲在地下叫救命。易于仁怒气越发，一下推倒，将裤子一把扯下，露出那若彼濯濯也的牝物。脱下鞋来，拿鞋底把光屁股并阴门乱打。【打阴门，趣极。但此非受弄之所。辱翁曰：“此处是红棍舂杵之所，非鞋底打嘴巴之所用。”】焦氏杀猪也似的叫。此时众妾婢听见，都来到堂屋里，各怀鬼胎。那邹氏只暗暗跌脚叫苦，怕他说出自己。见他醉了，又不敢劝。那马蚤儿、水良儿只知会淫，却是两个蠢物，也不听主人公的话头，倚着他是有儿子的妾，上前来拉他，道：“是那里这样无风生有的话？我们成日间在一处，那里这么便宜的汉就到他养？难道男女的东西都生在额头上的么？走到那里就撞了一下不成？”易于仁怒气越发起来，丢了鞋，夹马蚤儿劈面一拳，打的跌了几跌，不曾跌倒，口鼻中鲜血直冒，两手捣着脸直跑。易于仁一手采过水良儿鬓发，撂倒在地下，拳脚齐下，脊背上打了几拳，阴门上踢了几脚，骂道：“你们通同作弊，一同偷汉，还敢来替他分辨！”袁氏先见易于仁骂的话头有因，贼人胆虚，未免自愧，不敢出来卫护。今见打得十分狼狈，未免心疼这三人，在房中走将出来，坐在椅子上说道：“哎呀，【哎呀二字用处多矣，此哎呀一声，如闻淫妇口角。】一个人活来五十多岁，重新撒起酒风来了。【何不自道，哎呀，一个人活了五十多岁，重新养起汉来了。】养汉那是赖得人的，你亲眼看见来么？肉烧了黄汤酒，这么个贼样，无缘无故把几个人打的恁样儿。”易于仁一跳八丈骂道：“无廉耻的淫妇，还来护卫他们甚么？亏你有脸弹子出来说话，吃鱼又嫌腥，养汉又抛清，就是你了，你没有同苗秀、谷实弄么？你还同焦氏那淫妇两个弄，马蚤儿、水良儿两个淫妇推，你当我不知道么？”袁氏见他说的对住了针眼，无辞可答。又是那愧，只大哭大骂道：“没良心的忘八，我同你夫妻三十多年，你听那个忘八淫妇调唆呢，赖我养汉？”易于仁骂道：“臭淫妇，你同奴才肉的不值了，反说我赖你。”就要扑上去打。邹氏见不是势头，抵死抱住。他此时的酒越发涌了出来，也受不住了。邹氏扶他到屋里袁氏床上睡下。他咬牙切齿骂道：“今日晚了，我不同你们讲，明日我把苗秀、谷实两个奴才腿子拧将起来拷问，看他招不招？等问明，我不碎剁万段了你这几个淫妇，不算手段。”邹氏替他脱了上衣，安抚他睡下，他气忿忿的怒吼了一会，就睡着了。

    时将三鼓，众人都歇息。袁氏同焦氏、马蚤儿、水良儿，在西间屋里悄悄的道：“这件事他怎得知得这等详细？明日果然拿他两个审问起来，设或招出，我六个人的命都难保。他那恶性子是说得出就做得出的。古人说，先下手者为强，舍了他一个，救了我们众人们罢。”马蚤儿道：“我们不敢主张，听恁奶奶的心里。”袁氏又想了一会，就算着未必便得死，从此便断绝了这条路，再没得适口的了，发个狠道：“罢，不是他死，就是我亡。但我们下手不得，你两悄悄的开门去叫苗秀、谷实来。”不多时来了，袁氏把易于仁的话向他说了，道：“这是如今不好了，除非是害了他，我们才得生路。你两个怎么说？”那苗秀、谷实是乡村中的贫汉，一点世事都不知的。【却会干事。】他晓得甚么叫做利害？听得明日要处治他，不知是如何的刑罚，遂道：“奶奶吩咐怎么的，我们就怎么的。”袁氏道：“我想来要勒死捣死，恐人看出形迹。我当日在家做女儿，听人说古语，说一个女儿谋死丈夫，耳朵里钉了一根钉子，再看不出。除非是他这个法儿才妙。【不意袁氏竟善于学古。大约他听人说古语，未必皆是谋杀丈夫之事，其话必多。而他独学了此一事来，然不足异也。如圣经贤传所云忠孝节义之事不少，人皆不学。其奸臣逆子凶恶之事，而人多效之。奸犹袁氏之听古也。】但我们下不得手，恐怕他跳起来，拿不住，那益发不好了，故此叫你两个来。”他二人道：“这值甚么，大呆子水牛还容容易易的宰呢，何况一个醉人。【以主公比大水牛，妙譬。然而易于仁也只算得水牛。】可有钉子寻根来。”袁氏道：“钉子倒没有，前日一根断火筋我搭在箕箩里，大约也用得。”寻了出来，递与苗秀。苗秀看看道：“好得很，比钉子还好，只怕他叫起来，人听见怎处？”向谷实道：“你先捣着嘴，等我好钉钉。奶奶同众人按住他的身子，不要给他动。”苗秀要了个棒槌掌着，遂一齐到了东屋。

    袁氏同三个婆娘将他按住，谷实忙捣着嘴。易于仁醉眠如小死，一毫也不知。苗秀将火筋放入耳中，一棒槌就钉将进去。易于仁达挣也不曾一挣，就完帐了。【刻薄一生，苦挣银钱，临死还挣些甚么？】袁氏恐他耳中流血，用棉花填入塞紧，一毫不露痕迹，悄悄打发二人出去。时已五鼓时分，故做惊慌之状，大哭道：“不好了，老爷说心疼，此时一觉就睡死了。”【好睡，世人有爱睡，俱当如此睡法。】众人忙起来看时，已冰冷铁硬。忙替他穿上衣服，拿门板停上，蒙了脸。那易勤易寿畜生一般的人，【禽犬非畜生而何？】也不知道哭。【此等孝子甚多，又不止此勤寿。】叫他去报丧，才去报丧。叫他在尸前守着，他就守着。【父故而遵母命，真是孝子。】荣公同钟生来时，钟生听得哭声内中哭而带惧者，袁氏四人。他们谋死了夫主，虽无人知，到底心中害怕，所以其声惧。其余的妾婢视主人如传舍，无关痛痒，一味干嚎而已。只邹氏见丈夫之死，实由于他言而起，死得又甚可疑，要出头诘问，又没第二个帮手，又怕果是暴病睡死的，岂不结怨于袁氏？心下千思百虑，所以哭得甚哀。

    次日入殓，延请僧道念了几个经，到了尽七，埋于易老儿之侧。袁氏先还假哭了几场，自棺材出去之后，惟闻得嘻笑之声，毫无悲恸之意。只邹氏一个，还时常哭哭。袁氏嫌上边人多碍眼，把些妾婢都嫁的嫁了，卖的卖了。虽是他嫌碍眼，却积了许多德，单留焦氏、马蚤儿、水良儿并几个心腹丫头，意思要叫邹氏改嫁。邹氏道：“我虽不曾生儿，也养过女儿嫁了人家。我已四十多岁，活是易家人，死是易家鬼，我往那里去？一家都去尽了，我还去不着呢。”【暗指袁氏诸夫，妙。】到易于仁灵前痛哭半日。袁氏也不敢强他。过了些时，袁氏独处了许久，耐不得了。晚间悄悄叫进苗秀、谷实来，他同几个妇人滚做一床。一日，夜阑人静，邹氏一觉醒来，忽闻得上房笑声隐隐，起来向窗外一张，见上房窗子上灯光大亮，他轻轻开门，蹑足走到窗下张看，见男女六人都脱得精光。焦氏马爬在床上，屁股蹶高，袁氏仰卧在他背上，马蚤儿、水良儿每人抱着他一条腿，使牝户大张。苗秀同袁氏大弄，谷实在后用力揉。他几人一面弄一面笑，所以声闻下室。邹氏心中怒恨至极，却不敢作声，忙走回来。他几人淫亵的事甚多，不堪出口。袁氏将银钱供着二人，华衣美食，大非昔比，也快活了有八九个月。【九者数之奇也，该他们晦气进官了。】

    (且说荣公的一个会场门生姓智，是山西人)

p1202

（此时假说是他的妻子，献与弘光，希图厚赏。）弘光一见，果然生得妖娆，就叫他唱了两出，着实风骚可爱。淫心辄起，携手登榻，交媾起来。弘光把个阳具养得如驴肾一般，他在宫中行乐，无非都是些幼女，即有少年妇人，如何当得？每每不能畅意。这次遇着这个香算，【谓千人日个个弄也。】正是劲敌，喜乐无比。（次日元旦，即加封贵妃。是日朝毕，合宫妃嫔称觞上寿。弘光多了几杯，去行幸毛羽健的女儿。）乘着酒兴，两下尽根。（只见那女子哎呀了一声，早已尚飨。弘光疾忙抽出阳具，叫宫女救时，血如泉涌，已是无及。）这毛氏是个十六岁的处子，乍经弘光这驴肾大小的厥物，若逡巡畏避，啼哭难禁，弘光就醉倒十分，自然还有些怜惜，决不至冒冒失失，忍心弄死了他。内中有个缘故，毛羽健在陕西时，温氏星夜到他任上，遣去了美妾，发作了几场。毛羽键再不敢萌一毫妄念，复命之后，十年间，他历升到通政司左通。一日，温氏偶染时疫，他夫妻分床而卧。温氏昏昏沉沉，七八个丫头日夜服事，都辛苦了。那一夜因温氏昏睡，众人也就偷空去睡。丫头中有一个叫做夭桃，是在陕西买的，生得颇有几分可爱，两只小脚还不足三寸，毛羽键常垂涎他，因惧温氏之威，不敢放肆。今得了这个空，见众丫头都睡着了，悄悄摸到夭桃铺上，见他睡得如此小死，就替他脱光，摸那妙处时，肥滑可爱。用指头探探，原来不是原来的了。毛羽键爬上身，送了进去，干暖有趣。抽拽良久，夭桃方才醒来。料无他人，知是主公，将错就错，也就耸身上迎。毛羽键喜欢非常，竭力弄了一番方歇。也有数次，同伴丫头有知觉，眼中冒火，心中发醋。过了几日，温氏病愈，丫头们就悄悄的将此事禀知。温氏大怒，将夭桃上下剥得精光，浑身打有数百，用鞋底将阴户打得肿有馒头大，【更妙。】稀烂乌青，方才饶了。把毛羽键的胡子几乎挪去，幸得他女儿救护父亲，不致狼狈。夭桃遭了这一番荼毒，恨入骨髓，暗想道：“我当日在旧主家时，蒙主公时常宠幸，主母只做少右。【此等主母岂可常得。】今日是主公偷我，又非我去撩汉子，就下这样毒手，你怎么带夥着温世幸来，就不放点松给我们？”想了一会，道：“这妒妇我是没奈何他的了，我把他女儿撩动春心，弄成个破罐子，等嫁人家时，送了回来，羞辱这恶妇一场。【这倒不妨，他的令姑并不曾送回来。】也可雪我的仇恨。”

    原来毛羽键的女儿已十四岁了，生得一貌如花，不但全不像乃堂之陋，且比乃尊还美丽许多，而且生性聪明，百伶百俐。温氏上边家人没一个敢上来，只温世幸是乳母之子，又是大管家，温氏时常叫他上来说话走动。毛羽键可敢阻拦？间或有空，二人便做作一番。一日，温世幸买了一本春宫图儿，放在袖中，要送与温氏鉴赏学样。不想一时失落，找寻不见，又不敢问人，以为不知掉在何处，也就罢了。不想掉在堂屋门槛底下，恰被这女儿拾得。他翻开一看，见都是男女如此如此，忙放在袖中，到床上放下帐子推睡，逐张逐张细看。虽见男子的那东西放入妇人此道之内，十分动心，却不知何故。要问人又不好开口。到夜间，用个指头塞入小牝中试试，有疼无乐。这女子素常极喜夭桃，那日见他被母亲打得几死，悄悄走出看他，私问道：“你为了甚么事，奶奶这样打你？”夭桃正想要引诱他，便悄应道：“奶奶前日害病，老爷同我偷弄了几回，不知那个贱嘴的淫妇告诉了他，今日才把我这样打，打身上还罢了，把我的下身几乎打烂了呢。”那女子道：“为甚么把你下身打的这样利害？”夭桃道：“奶奶说是老爷弄我的这个来，故此才下死打他。怪是也怪不得奶奶，妇人家把男人这件东西像性命一样，那里还舍得让人？”那女子正想要问这内中的妙处，就借他这话，笑问道：“这是有甚么好事，你就说的这样？”夭桃道：“姑娘，你后来嫁了人家，尝着了，才知道呢。弄惯了，浑身松爽，心窝里那个快活的法，那里说得出。”那女子道：“弄的可疼么？”夭桃道：“就是头一回有些疼，下次就不相干了。你不信，先拿一个指头抠抠看，头一回有些疼，忍着些，到第二回就好了。抠熟了用两个指头，后来又用三个，你只多用些唾沫润滑了，一点也没事，等你挖开了，我寻个好东西送你受用。”那女子见说到这里，袖中摸出那春宫本儿与他看，道：“你看男人的可是这个样儿么？”夭桃看了，道：“画的一丝不错，你是那里得来的？”那女子道：“是我前日在门槛底下拾的，不知是谁掉下来的？”夭桃道：“我猜得着，但是老爷出门，奶奶就叫温世幸上来，两个人关着房门干事，这定是他掉的。”女子道：“怪道我说老爷不在家，温世幸便进来，关着门，我当说甚么要紧话，原来同我奶奶干这事。”夭桃道：“等我好些，弄个好东西送你试试看，定有妙处。”那女子满心欢喜，瞒着母亲，叫自己的丫头日日送汤水给夭桃吃，他夜间果然将个食指润湿了，忍着疼，将小牝抠挖。一连三四夜，内中竟容下三指尚有余。虽无大乐，也觉有些意味。他原是十个尖尖嫩指，因指甲戳得疼，剪得光光秃秃，众人也不知他何故。他一心只望夭桃好了起来，寻假物送他。

    过了半月有余，夭桃起得来了，他寻了一把紫竹断伞把，用力将竹根刻下有四寸余长一节来，就将竹根头做了个龟头样子，用磁瓦刮光，宛似一根阳具。他起来到姑娘房内，先谢了照看，见左右没人，将此物送上。那女子一见，如获至宝，笑吟吟接过，请教他的用法。夭桃附耳传授秘诀，叫他仰卧，两腿楂开，多用唾沫，不住抽扯，自有乐处。这女子是伶俐极了的，自然会意。夜间如法作用，果然甚妙。每夜如此，被他将一个嫩而小的牝户，弄成了松而大的个窟窿。到了崇祯十七年，毛羽键见贼情急，正月内即将家着打发回南，他独自在京，闯贼破城之日，他也随众投降。周钟劝进表内，他与项水心也都附有名字。李自成被大清兵马杀败逃去，他也逃回南京。阮大铖奏弘光说，他不忘故主，冒死逃回。弘光大喜，加授今职。他图永固富贵，故将女儿进上。弘光乍幸这女子时，以为他是处子，也有些怜爱。先还款款而入，这女子用那竹郎君弄了二年，【阮实儿之鼠夫，同此女之竹郎君，俱是异，可谓难姐难妹。】阴门已宽阔久了，今忽经弘光这大物送进，觉比竹夫更妙，竟不提防。弘光见他并无痛楚之态，以为是大量的女子，可与解氏争霸，兴致大发，凭身用力，两下尽根。这女子不过阴门宽阔而已，内中开辟的不甚深，况他的身躯巧小，弘光的此物是放样无当的，妖童艳女不知死了多少在此物上，何况他未曾经风雨的一个柔怯女子。被他先一下，已受不得，只叫了哎呀一声，急要回避，已是无及，被他那连珠箭的弄法，第二下直攮到心窝，登时告毙。（此女之死，罪虽起于夭桃，实由于毛羽健献女求荣）

p1203

（ 毛羽健就动了偷窃之念，）想道：“当日我兄弟两个屁股弄过无数，何况表嫂的此道，且又是经贼弄过的，我也何妨一弄？”遂每日到他房中来挨光，说趣话，调风情。那钮氏配了一番流贼，也不是甚贞节的了，况在少年，也无可无不可的时候，且依附在他家，也想同他摸皮贴肉，方可久远，但素知温氏吃醋，始尚在未决，还在两可之间。（毛羽健一日说话间笑问道：”）

p1204

( 毛羽健将他抱到床上，) 就扯裤子。( 钮氏道：”你快放手。我素常知道婶子利害，恐他知道，不是儿戏的，你不要闯祸。“毛羽健笑道：”你放心，我如今不怕他了。“) 两人褪了裤子，弄将起来。( 你道毛羽健一时如何就这样胆大？内中有个原委。温氏自京中回来之时，他父母虽没了，他兄嫂在乌程闻得妹子到家，差了一个家人温世宠来问候。这温世宠便是温世幸的亲弟，生得标致异常，宛似一个美女。温氏一见了他，心魂飞越。毛羽健此时尚在京未回，温氏就强逼着同他私通了。) 谁知这样个娇媚少年，竟有个绝大的阳具。　( 温氏既爱其外貌，又喜其内材，便不肯放他回去。)

p1205

( 遂抽身回去。) 钮氏问毛羽键温氏这话的缘故，毛羽键把温氏的事告诉了他，钮氏才放了心。毛羽键索性不上去，将夭桃叫了来，三人一床滚，温氏也公然叫了他弟兄二人上去，也是三个一麻烦。他这两分家，与禽兽何异？( 试看如此之君，若是之臣，)


第二十四回

p1213

( 倘弄厚了，定有重赏。)　况他又熟知主人的阳物不甚修伟，他腰中的一副本钱可为苟雄之副，( 以为得主母一幸，定然是他的如意君。心虽如此想，却无进身之策。今日恰好毛氏叫他来问话，有此机缘。又见毛氏听得苟雄死了，这番悲惨叹息伤心的样子。) 知他非悲苟雄之横死，不过是念苟雄孽具。(　随机应变，无中生有，)

p1213-2

( 奶奶同苟雄 ) 光着屁股 ( 跪在地下，百般哀求，)

p1214-1

( 恐张扬得阮大铖知道，亦非儿戏。)　二者自苟雄去后，守了活寡，多时脐下那件作怪的东西不住发痒发燥，也有些忍不住了。【看此忆起一个《挂枝儿》，与毛氏正命：悄冤家不住叮，又不是虼蚤咬，阴天又发痒，晴天又发燥。寻一个棒槌大的好东西，捣上他几千捣。】( 遂道：”我当日也是一时错,)

p1214-2

( 道：“日后奶奶才知道小的的心呢。”　) 站起来，就将毛氏抱在榻上睡倒，掀开衣服，替他脱裤。毛氏道：“我依了你，你要怜惜我些才好呢。”庞周利见他说得肉麻，不觉暗笑，忙自己也脱了。毛氏偷眼看他的阳物，比苟雄略次，心中私喜。庞周利将他的臀垫起，挺起阳具，直向毛巧中攮了进去，使起蛮力，如捣碓一般，足捣够有两顿饭时，还不敢歇。毛氏觉他的阳物坚硬，伶泛过于苟雄，十分欢喜。已丢了数次，说道：“你歇了罢，恐丫头们等得太久了疑心。改日老爷出门，我来这里叫人，叫你去。”庞周利道：“奶奶略等一等，小的也快了。”说着他自首至尾猴搞了百余下，搞得毛氏面赤口张，哼声震耳的，他方才泄了。毛氏将他搂住，把舌尖度入他口中，咂了一回。(　庞周利穿了衣裤，喜孜孜出去了。毛氏还歪在椅子上，喘息了一会，才穿裤起来，慢慢走回上房，心中不胜暗喜。)　此后但是阮大铖出门，他二人便在娇娇房中行乐。

    一日，两人在床上，庞周利抱着毛氏亲嘴咂舌，又咂了咂瘪乳，说道：“小的不知前生怎样修积，今生有福蒙奶奶这样抬举。”毛氏装娇作媚，偎倚在他怀中，道：“我有年纪了，怕你嫌我老。你要始终这样好，我也不肯忘你。”庞周利忙道：“小的敢嫌奶奶老？就该万死了。小的看奶奶的这件宝贝比少年的还嫩呢，不要说别的女人的这件东西，小的也见过些，从没有这么些好。毛奶奶是贵人，到底比别人不同。”毛氏笑道：“这上头毛多倒好么？这是你反说，敢自是光的有趣。”庞周利道：“小的怎敢说谎？奶奶请想，譬如男人四五十岁，嘴上没有胡子，像一个甚么样子？”【会奉承。】说着，缩下身去，含着花心，咂了一阵。又掳着那毛赞了一番，然后伏上身，大弄一番，半晌方歇。常常得空便弄，到今阮大铖常往江北去，毛氏同庞周利才得任意行事，无三日不弄。庞周利也陪受了毛氏许多赏赐，都不过是阮大铖刻薄来的余赀。把毛氏的事且暂搁下。

    ( 再说阮大铖的丑不能尽言，姑举一二以见其余。)

p1219-1

( 十七八岁的丫头，何尝不想) 见见男子的异物，( 因主母利害，)

p1219-2

( 晚间阴氏叫他二人到西屋去睡，) 赢阳乘着酒兴，自己脱光了，替那丫头脱衣裤。每常恶主母拿木棍摸打，还不敢不脱。何况此时善主公要用肉棍具抽，是件有乐苦的事，可还敢做假？脱得好不快当。赢阳摸他身上也还光光滑滑，摸到了那个妙处，没有这样大方的处子，少不得佯羞做态，将褪夹紧，用手捣住。赢阳兴发如狂，将他扶正了，跨上身，以为他是久经风雨的了，向胯中乱戳。戳着了门，努力一下，戳进去了一个头子。那丫头先也有些偎怯，见戳得外边痒痒酥酥，以为内中也是如此。不妨戳了进去，大非前局。赢阳的厥物又成文，疼得那丫头把身子忙往后续缩，口中连声哎呀哎呀不住。赢阳见他竟是真处子，更加欢喜怜惜，附在耳上笑道：“我当你是破了的，谁知你还是女儿。既然如此，你家奶奶为甚么只管打你，前日又告诉我家奶奶，说你同陈相公私偷？”那丫头也将主子疑心，不能辩白，那日寻死，被相公看见解劝的话，细说一番，流泪道：“我只说奶奶救了我来，免得终日捱打，就是造化了。那里想到今日！”赢阳十分怜爱，款款轻轻做了一度，完事后将帕儿一揩，看了看，猩红点点。他当初娶阴氏时并未见此，今日五旬的人，初尝处子的滋味，你道他乐也不乐？喜得他搂紧了，亲了好几个嘴，相抱而睡。半夜又做了一次，那丫头见不似前番苦辣，欣然承受。赢阳大展枪法，战了一场，兴尽而止。( 次早告诉了阴氏，说他竟是女身)

p1220

( 模样既少而美，) 美而骚，牝户又小而紧，紧而泄，( 较之郝氏，不啻有云霓之隔。且他那一番相爱之情，又深又厚，厚而且浓。真是一个生死冤家，魂灵儿已死久了在他身上。多年来，二人虽会过十数多次，都是提心吊胆，偷偷摸摸的。不但火氏不得大遂心怀，就是竹思宽也不曾十分的畅快。后来巧儿大了，火氏没氐，自己要留他做马泊六，耽误他到老不嫁人之理。)　虽欲分惠于他，他那个原封未动的牝户，可禁得这放样异常之孽具，( 没奈何，只得把他嫁了人去。)

p1221-1

( 竹思宽虽是五十多岁的人，) 因他阳物放样，( 少年不曾作丧，还精精壮壮，像个四旬多的面貌。那郝氏是花甲外的老妪了，青年间在色字上掏伤了的，发白蓬松，形容衰朽。)　况且脐下那件阅历多人的瘪牝，当日被竹思宽揎得甚宽大无比，( 今日一老了塌下去，竟成了一个大坑，)

p1221-2

( 看那上面的图像。) 见薛敖曹蚓筋兔首的那件阳物，( 正触着心事。)

p1222

( 不暇开言，亲了个嘴，) 抱到凉床上，就要扯裤子，火氏道：“不好，恐一时到了高兴的时候，丫头拿茶来，怎么处呢？你去关了角门来。”竹思宽一边解着衣带，一面跑去关门，回来时，火氏已经脱得精光，卧在床上，竹思宽连忙脱去衣裤，爬在他肚上，往里就顶，【两人都急得有趣，却正是白日偎人来。】那火氏先看书时，就有许多水出来，滑顺之极，两人都是情急了的，忘了扎根（带）子，被竹思宽猛然一下，比每常多进去了寸余，那火氏哎哟了一声，肠肚生疼，眼泪都流出来，揉着肚子，道：“哎哟，被你顶断了肠子了。”又是那好笑，有几（句）说他二人，道：

    一别多年，相逢半霎，回想昔年滋味，难叫片刻从容，何暇款款争锋，急急匆忙对垒，花心虽绽，半入尚可承当。玉茎全投，腹内如何可受？只因久渴，心中爱至，几柔肠中损伤。

    竹思宽见傍边放着一条縐绸手帕，忙拿过来缠上了，又恐耽误了工夫，不敢稍停慢弄，用力蛮抽重扯。二人都是相忆久了的，( 不多时，就一齐大泄，)

p1223

( 自己良心有些过不去，未免内愧。) 可有个人家的妻子，阴户外人倒弄得，亲男人倒弄不得，焉有此理，( 后来待铁化也就宽了几分了。铁化见他不开口便骂，动手就打，以为他年渐日增，故而知事贤慧，也就渐渐来温存亲热。就是要高兴高兴，火氏也不那样拒绝。) 铁化觉他的阴户大的，也不疑着他有别的甚事，只说他身上发了福，所以此窍也随运而宽，【奇想，甚趣。】还怨自己的东西太小，再不想是竹思宽揎得如此，那火氏见他素常要弄，也便任他弄弄，也不知痒，也不知麻，似有如无，只知肚子撞肚子，混拱一会而歇，这火氏叫做：

    曾观沧海难为水，除却巫山不是云。

    ( 数年来，一个月中他夫妻竟有十数夜同卧)

p1225

( 丫头们都醉得沈沈睡熟，他便走过东屋来。) 上了床，轻轻替童自大脱了衣服，他自己也脱光了，盖上被，共枕而卧。伸手去摸他的阳物，虽无竹思宽的长大，较之铁化更强许多，淫心顿起，那里还睡得稳？又不好叫他，喜得夏夜甚短，直到五鼓将近，童自大方才醒了。见旁边卧着一个精光的妇人，拿手弄他的阳物，他糊糊涂涂，也忘了是舅子家，当是家中与妾同卧。【有此一语，以洗童自大的罪名。】趁着些酒兴，就上身高兴起来，采了一次。那火氏快乐非常，觉胜竹思宽数倍，淫浪得无比，浑身战巍巍的，如舞梨花一般，四肢百骸活动异常。( 童自大觉得他众妾中无此伎俩 )

p1226

( 原来是嫡嫡亲亲的嫂。) 忙拔出来，( 道：“这是怎么说？”)

p1232

( 往桌子上一掼，就上前将姨娘抱住，) 亲了个嘴，便伸手去扯裤子，再来姐笑道：“短命鬼，你不过是要这样罢了，冒冒失失，吓我一跳。”艾鲍见他毫无拒意，抱到床上，脱去了下衣，竟弄将起来，再来姐虽嫁了多日，那艾金齿迈力疲的人，怎如这艾鲍少壮雄伟，今尝此味，心喜非常，做出许多骚样，艾鲍也是初尝滋味，乍亲女色，不多时，便泄了下来，艾福在门外张看，见哥哥完事，他忙忙进来，接着就上，再来姐兴尚未足，也便笑纳，干讫一度，( 从此以后，他老子出去，他二人便来同再来姐作乐。这再来姐得他兄弟两条健汉，) 以供胯下之乐，( 反视艾金如赘疣一般。

    一日，艾金出去，他兄弟两个走来同再来姐大弄。)　彼上此下，弄个不住。( 正在兴浓，不想艾金撞进来。)

p1238

( 换一身新衣，) 把牝户用香皂搓洗了一番，( 掌灯时 )

p1239

( 火氏忙把房门关上。) 此时初秋还热，二人脱的精光，相搂相抱，一口一递吃了几杯。火氏用嘴含着度了他几口，看见竹思宽的阳物直竖，忙拿汗巾里了根下，火氏上他身来，对面套入，一面吃酒一面动作。顽了多时，酒性已阑，色性大增，相携上床。这一夜，此上彼下，二人做了个通宵的活计。自相交十多年来，这算头一次放心受用。(　天色将明，竹思宽穿衣出去。)

p1239-2

( 偶然一日，三个妇人相聚在一处说家常。) 正是当日看见竹思寛阳物的那一个，同着火氏在西屋里说话的那两个，( 他三人说话中间，一个道：”我们男人这一去，不知几时才回来？料道贞节牌坊是轮不到我们的。竹相公现在我们家里，) 你当年看见他那件宝贝，是个异样的东西，( 你何不去试他一试，看是个甚么滋味呢？“这一个道：) “那东西我是不敢惹，他一时捣断了肠子，没处寻这小皮匠到里面去缝，( 你当日说吃四两烧酒还捱得半截，)

p1240-1

( 竹相公是认得的。) 我那一年在茅厕上倒马桶，遇见竹相公在那里溺尿，我见了你那个稀奇物件，偶然对他说了。( 他想到如今高兴哥跟老爷去了，)

p1240-2

( 那妇人道：“我不信就这样利害。)　你家奶奶也不过是一个屄，难道两三个拼成的不成？”【奇想。】竹思宽道：我先给你看看，你吃了苦，不要抱怨，遂扯开裤子，拿出阳具来，道：你看看，做得做不得凭你，那妇人见他厥物硬梆梆，像一节大熟藕一般，眼中冒火，也顾不得死活，口中道：我不怕，不怕，再大些我还不怕呢，他此时忍不得了，便褪下裤子，在那张醉翁椅上睡倒，两条腿放在两边椅轴上，牝户大张。竹思宽也脱了，安心要给他个利害，不但不用一点吐沫，对准了门，凭身尽力往里一下，竟进去了有一半，只听得那妇人叫了一声道：“哎呀，我死。”竹思宽又往里遂了两送，妇人眼泪直流，叫道：“竹老爷，饶了我的命罢。”竹思宽也不理他，又加力狠捣了两下，进去有多半截，那妇人声都哑了，浑身乱战，叫喊哎哟哎哟，那两个妇人看得毛发皆竖，也不觉战起来，竹思宽道：“你才说不怕，你忍一会就好了。”一下全拔出来，又往里一捣，那妇人又哎哟了一声，战都都的道：“不好了，不好了，可要死了，我的小肚子要通了。”竹思宽知他试着了辣味，猛然往外拔出，那妇人又叫了一声，“罢了我了“，口中哎哟哎哟的哼，这两个妇人看他时，脸白唇青，浑身战个不住，口中说：“不好了，不好了，我的东西两半边了！”二人看他的牝户，果然把后边裂了开来，与粪门成了一个大窟窿，竹思宽两只手拉着两个妇人道：“他不济，你两个来试试看。”那两个妇人用手捂着裤裆，两腿夹得紧紧的，道：“竹老爷，竹祖宗，我们是不敢惹你的，留着肚子吃饭罢。”竹思宽笑着放了手，他两个将那妇人扶了起来，，他腰也弯着，直不起来，歇了有一个更次，也不穿裤子，这两个妇人搀扶着他，他一手揉着小肚子，一瘸一跛，嘴里还哎哟哎哟不住声而去，这妇人睡了有半个月才起来，腰还弯着有些疼，阴户不知长严了不曾，

( 此后三妇再不想了。话休繁叙，光阴迅速，又早寒冬。一日天气大寒，瑞雪纷纷，下了一日。火氏晚间请竹思宽进来围炉赏雪，把丫头们都灌醉了，全躲过去，钻在被中。冷呵呵的，谁肯走来做甚么？火氏同竹思宽饮了一会，都有了酒意。火氏道：”床上冷，我们在火箱里睡罢。“起来铺了被褥，放下了枕头。把桌子抬过，靠了火箱，火盆也抬过来，好烫酒。二人脱了上衣裤子，火氏穿着一件红绫小袄。竹思宽只着了一件蓝绸主腰，拿被盖着下身，坐着吃酒。)

火氏道：“我行一个令，我同你猜枚，你赢了我，你上我身来抽五十下，我吃大大一杯；我赢了你，我到你身上抽五十下，你吃一大杯，可好么？”竹思宽笑道：“难为了我些。也罢，依你就是这样来。”二人猜拳，先是火氏赢了，竹思宽睡倒，火氏上身来套入。竹思宽两手绉着他屁股，用力蹬坐了五十下。竹思宽吃了一大杯。又猜，这是竹思宽赢了，火氏仰卧，竹思宽爬上身来，火氏两手扳着他的屁股，也狠狠的捣了五十下。【火氏在上，故竹思宽用捣。竹思宽在上，故火氏用扳。骂出两人淫像。此书开首，于数同昌氏猜枚，书已将完，用竹思宽同火氏铺枚做结，前后照应。】火氏吃了一大杯，上下几次，竹思宽泄了。火氏正在高兴，替他正在搓弄，弄硬了，重新又起。竹思宽连泄了三次，这却却起不来了。

你道竹思宽为何就这等不济？当日守着郝氏，发苍阴扁，十日半月不过偶然适应，近来遇了火氏，三四夜就要弄一回。这一夜中，饶不得他，要丢三四度。回家又要同郝氏做作一番，一个望六的人，如何禁得这等作丧？半年来精力衰败，三泄之后，如一条粗皮条相似。火氏此时酒有十分，淫兴浓到时分，那里肯放松他？替他百般舞弄，竹思宽也醉得很了，见他这样骚淫，也想大弄一场，无奈阳物软硬不起来，又生一段惭愧，又是那作急，还尽着押热酒，图酒力来助他兴头。火氏含了热酒，在那龟头上吮咂，又用舌尖在他马眼又四围舔那龟头。竹思宽被他如此缀弄多时，又昂扬大举。二人又一阵翻腾，酒都有了十二分。火氏酒也翻上来了，仰翻着，闭着眼，口中模模糊糊的道：“你用些力，狠狠的弄弄睡罢。”竹思宽竟也醉昏了，听了这话，一进一出的乱捣。火氏心中快活，竟朦胧睡去。竹思宽泄过三次，也容易不得再泄。阳物被酒助动虚火，分外坚硬，形如铁杵，混舂乱攮。

他二人翻腾了一夜，不想束根子的那件汗巾揉撞散了，竹思宽醉昏了的人，忘其所以，觉汗巾拖着碍事，伸手扯去，又凭身向下加力，往下一攮，一下直到了根。只见火氏大叫了一声，腿蹬了两下，就不动了。竹思宽连忙一看，面上渐渐变色，觉得阴中一股热往外冒，便有些心慌。急将阳物拔出，低头一看，血如泉涌。摸了摸，口中惟有冷气。( 竹思宽酒也惊醒了，魂也吓飞了)

p1242

( 淫心较少年更胜。) 前思宽在日，他那荷包口一般的牝户再没十日半月不叫他揎一揎。( 今竹思宽死将两月，不经此道了，)

p1243-1

(到了上床之后，长夜迢迢，) 把那一段肉放在心上，时刻不能合眼。要叫竹美去买个角先生来听用，一来这件事不好叫儿子去办，二来这件东西是他少年间领教过的，就是头号巨物，也没有竹思宽的粗大，料到不足以供行乐。( 急得那心似滚油浇的一般。)

p1243-2

( 那肠子渐渐缩小，粗只钟口，长约一尺，) 比竹思宽的物件还略肥壮些。郝氏喜道：“虽比他的大些，料道也还容得。再要狠干了，未免太硬，过于小。”遂取了下来，晚间到了床上，脱光仰卧，两足大跷，就拿那肠子对着阴门往里捣。那里进得去？他的牝户只剩了两块宽皮，那肠子粗了又干的，硬梆梆的，连皮塞了进去，如何能入？用了许多唾沫，仍然不能送进。他急了一身臭汗，急出一个妙法来。下床拿脚盆舀了一些水，将肠子泡湿了，他蹲在盆中，牝户大张，也用水湿透，然后拿那肠子往内一塞，进去了小半。他就势往下一坐，全然弄进。心喜异常，忙起来揩了屁股上的水，将那肠子夹在阴中，上床睡下。不住用手一出一进的抽，大遂其意，觉比竹思宽还强。因竹思宽后来有了年纪，虽粗大如故，不比壮年勇猛坚硬，大逊往日的形状。这牛肠中肉是风干了的，热水一烫，渐渐发胀，又比竹思宽的粗长了好些，所以郝氏觉得更美。况且又离了两个月余，复尝新美之物，愈觉其乐。不住手捣了一会，内中固然快活，但年老了，膀力有限，酸痛非常。此时浑身已觉畅快，想到：“且睡一觉，歇歇力，醒来再弄。”恐睡熟了掉出来，那肠子反往里塞了塞，全送入阴门之内，将腿夹紧而睡。

他因通体痛快，又费了些力，一觉直睡到五鼓。觉得有个东西在腹中，攻得心窝生疼。惊醒来，忙用手摸那肠子时，已不知何往。伸指头往阴中去探，只摸得着，却拿不着。心一急，越觉得往上攻，满腹作胀。这是他临睡时全塞了进去，及至睡着了，那气往上一提，故此那肠子便抽了进去。他先用热水一泡，后又被阴津一浸，那干了的肠肉着了潮湿，又发胀如新。他的阴户虽然出了揎，内中可禁得饭碗粗尺余长的一件巨物？他此时也着了急，下地蹲在马桶上，要想他掉出来。坐了许久，( 那肠子在腹中胀满，如何得出？渐觉胀得难过，下边阻住了，气不得行，便往上攻。脸上如火烧的一般，眼中都冒出火来。急得没法了，也顾不得羞耻，叫了财香来，告诉了他，叫他想法取出来。)

    郝氏上床仰卧，将两手皈住两足，牝门张得如钟口一般，财香用指头探探，也摸的着，(　但没处下手。只得走出去向竹美说道：“前日妈灌的那根肠子，我们只说他老人家要吃，【是回回家上嘴吃的，不意他下嘴吃，如何能克化？】谁知他拿了当屪子用的。如今塞了进去，攻得心疼。又勾不着，弄不出来，怎么处？”竹美惊道：“这却没有甚么法儿。”　) 想了一想，道：“你拿铁钳子放在里面去夹，或者夹得出来，也不可知。”忙寻了钳子递与财香，他走进来向郝氏说了，郝氏也急得想不出法儿，只得叫他夹，送了进去，肠子又大又滑，钳子如何夹得住？东一下夹着肉，西一下也夹着肉，疼得郝氏乱叫，说道：“这个法儿不好，你再想个别发。”财香拿出钳子，想了一会，道：“我那一回小产，胎不下来，是杨奶奶伸手进去取出来的。我也学他取罢。”郝氏此时觉得十分难过，便道：“就是这么，你快些救我的命罢。”秋香取了一碗油来，把手润了，向阴中一伸，已进去了，手虽送入，那肠子已滑，手上有油更滑，左找找不着，右攥攥不住，越捏越弄了上去，直送到胸口之上，( 那郝氏也年老了，气脉虚弱。)

p1254

（ 如同伉俪。他愈老愈淫，）夜间弄了不算，日间还要找零。（庞周利虽一个壮年，当日偶然应差还不觉。如今要日夜应付起来，如何有此力量？又恐失了主母之欢。他有同盟的三个家人，一个叫盛苟，一个叫司敷，）【二名前已见过。】（一个叫杨壮，）【此系新见。】（ 都知他是主母的嬖幸，常常求他介绍。庞周利一则不负众人之托，二则实有些支撑不来，要荐贤自代。）

    一夜，正同毛氏干道，趁毛氏欢喜的时候。说道：“小的有一句话要说，奶奶不要见怪，方敢开口。”毛氏将他搂住，亲了个嘴，道：“怪奴才，我同你的恩情像夫妻一样子，有甚么话不许你说？还舍得怪你么？”【一部书中，淫妇甚多，有丑如毛氏者乎？恨阮大铖不知耳。】庞周利一面抽，一面笑说道：“小的蒙奶奶的恩，粉身碎骨也报不尽的了。但小的觉得近来的力量不能如当日了，恐怕服事奶奶不遂心，小的想心要荐举两三个人同来服事的意思。不知奶奶的恩典可要么？”毛氏听了，欢喜得了不得，假说道：“我看你的本事还好，况且我同你这样相厚，怎好又要别人来的？你且说你要推荐谁？”【语语是不要之要，妙。】庞周利道：“这是小的无可报恩，出自小的的一点孝心。【好义仆，非阮大铖这样忠臣家不能有。】俗语说，船多不碍港，不要说小的荐来服侍奶奶，就是奶奶此时要叫人来服事，小的还敢争说半个字么？小的荐的是自家家里的三个，就是盛苟、司敷、杨壮。他三个年轻力壮，可充此任。【此谓毛氏爱庞周利胜于苟雄，以之为私夫，为其阳壮耳。细阅方明，大有趣甚。】小的看他三个的汉仗力量都好，即下身的东西，只有强似小的的，惟盛苟的，比当日苟雄的还旺个半寸，不瞒奶奶说，当年小的们大家往桁桁里去打钉，都会比较过。”说得毛氏心花都开，搂住他不住亲嘴，笑嘻嘻的道：“我的身子已是你的了，你说的话，我还有个不依的么？【真可谓纳谏如流。】只管叫他们来罢。”庞周利道：“奶奶这样施恩，他们感激不尽了。凭奶奶吩咐，叫那个来服侍？”毛氏道：“哎哟，你既举荐他们一场，要叫，少不得都一齐叫了来。若分个先后，不要说他们说我的恩偏，还要说你待他们的意有厚薄呢。”庞周利道：“奶奶恩典，既这样说，小的明日晚上同他们一齐来。”毛氏听说他三个人雄壮，盛苟阳道胜似苟雄，心中火发，恨不得此时就到跟前，尝尝他们的滋味如何。那里还先禁得到明晚，忙道：“于今老爷已去世了，几个小老婆都去了，过继的小相公在外边，又不上来，只一道几个头，都是我的心腹，又都是你弄过的，还怕甚么？一家就是我大，谁还管得我？你明日吃过早饭就来。”庞周利应诺。寻着他三人说了，皆宜口不自胜，都打点精神服事主母。

    毛氏忙忙催饭吃了，坐在一张花梨木八步床上，斜靠着枕头等候着。庞周利同他三人一齐到房中，他三个忙跪下叩了个头，起来望着毛氏嘻嘻的笑。毛氏也微微含笑。（ 这日他三人都幸，毛氏试过，兴也十分足了，身子也软瘫了。此后或轮流服事，或四个齐来，也弄了几年。毛氏年将古稀，淫性犹未倦。却也渐渐干枯，骨瘦如柴，发蓬松，浑身如鸡皮皱一般。）一个牝物越发瘪塌不堪了，阴毛比当日更长更多，不皇不白，（甚是难看。他四人贪主母之赏，少不得竭力以奉。）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


Index Page

上一页 目录 下一页

编者按： 《姑妄言补删》是专为中国文联99年《姑》文删节本而补删的，文字10多万字，来源主要参考书香古色网上《姑》文各版本。一条大河整理校对。

第一回
第二回
第三回
第四回
第五回
第六回
第七回
第八回
第九回
第十回
第十一回
第十二回
第十三回
第十四回
第十五回
第十六回
第十七回
第十八回
第十九回
第二十回
第二十一回
第二十二回
第二十三回
第二十四回

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.83


《姑妄言》作者姓氏拆字谜一则

03-12-31

书中自有颜如玉 红袖添香夜读书


也谈《姑妄言》的作者“曹去晶”

    也谈《姑妄言》的作者“曹去晶”

    郭醒

    20世纪90年代，一部失传已久的清代艳情小说《姑妄言》重新面世，引起了众多学者的兴趣。关于作者“曹去晶”与评者“林钝翁”的关系，学者们据该书卷首《总评》所记：“予与曹子去晶，虽曰异姓，实同一体。自襁褓至壮迄老，如影之随形，无呼吸之间相离。生则同生，死则同死之友也。”认为“曹去晶”与“林钝翁”有着非同寻常的密切关系，陈辽先生进一步提出，这段话实际是“公告了曹、林是一个人”。陈先生另外还提出了三条论据：一、“三韩”与“古营州”实为一地；二、此书的完成时间与评论的完成时间极其接近；三、第二十一回有关毛羽健某些事迹的评论，在正文中找不到相应的内容。陈先生根据这些理由得出结论：“创作者和批评者都是曹去晶。

    笔者基本同意陈先生的观点，但还有一条内证，可以对陈先生的结论加以补充和修正。

    阅读这部以通俗语言写成的著作，读者会发现作者对民间俗语、笑话的熟练运用，另外，拆字作谜也是作者常用的写作手法之一。如第一回：“人背后送他一个美号，叫贝者贝戎，不懂拆白道字的人，就直呼之曰赌贼。”这是直接点出了谜面和谜底。再如第二回：“到了此处，屠四夜间又去帮叔叔，（昌氏）竟川中犬百姓眼起来，多年未惯，甚是难过。”这里单单给了谜面，实际“川中犬，百姓眼”这一谜面曾出现在《七修续稿》卷五（原作“西川狗，百姓眼”），射“独眠”二字。了解了作者的这一手法，我们再去看他在书上的题名，就会有所发现了。“曹”本作“”，拆开是一个“林”字和三个“曰”字，三个“曰”正好是一个“晶”，因而所谓“曹去晶”者，实际就是一个“林”字。这时我们再回头看一下第一回到听在城隍庙梦听神君发落人犯的故事，在发落其他人时，一般只是列举功罪，宣布判决，唯独在决定了瞿能的来世归宿后，作者让阎王多说了一句乍看似为蛇足的话：“尔始祖为殷之忠臣，万载之下孰不知有比干焉？此林姓之所始也。”此无他，言及自己之姓氏，情不自禁耳。

    经过这样的分析，笔者认为可以进一步认定“曹去晶”与“林钝翁”确系一人，林钝翁才是《姑妄言》的真正作者和批评者，“曹去晶”是他的托名。“钝翁”应该只是别号，作者的真名，以及他的生平事迹，需要再作深入的研究。

03-05-23

书中自有颜如玉 红袖添香夜读书


《姑妄言》艺术特色初探

    《姑妄言》艺术特色初探

    王永健(苏州大学人文学院中文系,江苏苏州　215006)

    摘要: 新发现的《姑妄言》,是介于《金瓶梅》与《红楼梦》之间的又一部世情小说奇书,并在《金瓶梅》等章回名著的基础上向前推进了一大步,对《儒林外史》和《红楼梦》也有明显的启示和影响。在艺术上,《姑妄言》在章回体式、人物塑造、心理刻画、环境描写以及结构和语言等方面都很有特色。

    关键词:《姑妄言》;艺术特色

    章回形式的创新,是《姑妄言》在艺术上首先值得重视的一大特色。明清章回小说的体式,有一个逐步成熟的演变过程,大致到明中叶已趋于定型。但明末清初,章回体式又有所新变。《姑妄言》每回篇幅长达三四万字,这是明清章回小说中前无古人、后无来者的独创,此其一。其二,《姑妄言》各回既有一般章回小说的以一对联语为回目,作为正题;又以另一对联语为回目,作为副题。窃以为这是受《照世杯》等作品的启示演变而来。

    台湾《思无邪汇宝》所收《姑妄言》的出版说明指出,回目之外,又加附目,“此实因此本各回文字比较任何古本小说为多,所包含故事内容亦较复杂,非一联语所能概括,故又加一联,使回目能更详尽反映该回内容之故,此亦为回目中一创例也。”此说良是,唯细察《姑妄言》回目,各回及“附”的联语(回目),尚有正目简略,附目复杂;正目复杂,附目简略;正目和附目均较复杂,以及正目和附目比较匀称四种情况。故对《姑妄言》章回体式的新变,尚有深入研究的必要。

    用幽默、冷峻的喜剧手法和语言,塑造了众多须眉跃然、如在目前的人物形象,其中各色社会丑类尤为精彩,这是《姑妄言》在艺术上的突出成就。

    明代“四大奇书”,及清初的《醒世姻缘传》、《林兰香》等章回名著,无不以人物众多著称,其中堪称典型者,少则十多人,多达数十人。在这方面,《姑妄言》亦复如此。在人物形象塑造方面,《姑妄言》走的是《金瓶梅》的路子。但笔者以为,无论淫妇奸夫、贪官污吏、蔑片赌棍,《姑妄言》中的典型人物,就其生动性和复杂性,以及他们所反映的社会本质深度而言,不止可以媲美《金瓶梅》,且有后来居上、青出于蓝之势。

    此一部书内,忠臣孝子、友兄恭弟、义夫节妇、烈女贞姑、义士仁人、英雄豪杰、清官廉吏、文人墨客、商贾匠役、富家显宦、剑侠术士、黄冠缁流、仙狐厉鬼、苗蛮獠猡、回回巫人、寡妇孤儿、谄父恶兄、逆子凶弟、良朋损友、帮闲梨园、赌贼闲汉,至于淫僧异道、比丘尼、马泊六、坏媒人、滥淫妇、娈童妓女、污吏赃官、凶徒暴客、淫婢恶奴、佣人乞丐、逆巨冠,不可屈指,世间所有之人,所有之事,无一不备。余阅稗官小说不下千部,未有如此之全者,勿草率翻过,以负作者之心。(林钝翁第一卷回前评)

    林氏之评,完全符合小说人物塑造的艺术实际。综观《姑妄言》的人物,可大别为三类:

    第一类是“正人君子”和“身为下贱、心比天高”的女子,以钟情、钱贵为代表;梅根和那些清官良吏、仁人志士亦属此类。

    第二类是“贼”,诚如林氏所概括的有“国家之贼”、“家庭之贼”、“圣门之贼”、“伦常之贼”、“地方之贼”和“世间之贼”。(参见末卷回前评)

    第三类则是由“贼”向“正人君子”转变的人物,以宦萼、贾文物和童自大为代表。

    第一类人物是作者所歌颂的人物,在他们身上寄托着作者的理想;第二类人物是作者所憎恶、鞭挞的人物,他们集中体现了晚明(清初)的丑恶世情和人性阴暗面;对第三类人物作者持赞赏的态度,通过他们的改邪归正,表达了作者期望美好人性的复归。

    值得指出的是,作者刻画这三类人物,须臾不离晚明(清初)这个大环境和大气候;而通过这三类人物对恶浊的世态人情的不同反应,又广泛而深刻地揭露和批判了这个特定历史阶段的封建主义。

    在塑造人物形象方面,《姑妄言》有以下一些鲜明的特点:

    首先,《姑妄言》就其反映时代而言,以暴露黑暗为主,全方位地揭露和抨击了晚明(清初)的丑恶世情和人性的阴暗面;就人物形象体系作考察,则以写“贼”(又以权奸贪官、赌棍篾片、淫妇奸夫和淫僧恶道为重点)为主。

    小说中出现了数以百计的各色人物,绝大多数是踩入了罪恶深渊而不能自拔的角色;当然,也有少数洁身自好、有理想有操守的人物;还有一些人物,虽踩入了罪恶深渊,终于觉醒而走上了改邪归正之路。另外,小说中的反面人物(邪恶小人)比正面人物(正人君子)写得丰富而深刻;而转变人物,由于充分展示了他们在主客观原因的影响下,思想性格的变化发展,又比反面人物更为生动、有趣。比如,竹思宽、邬合、赢阳、游混公、卜通等下流至极的人物,由于作者善用“特犯不犯”之法,作多侧面的刻画,不仅个性鲜明,主体感强,并写出了他们的同中之异和异中之同。从他们身上可以看出特定社会和时代的特殊色彩,尤其是世态人情的特色。

    其次,《姑妄言》刻画人物,既能抓住个性特点,多角度地给以强化和渲染,又能充分注意到人物思想性格的复杂性,决不作简单化、漫画化的处理。

    比如塑造铁化,既突出了他的顽劣,又极写其贪淫、嗜赌和惧内。又如宦萼、贾文物和童自大,是小说用力最多也最有艺术光彩的人物形象。小说通过许多情节关目有力地揭示了他们的鲜明个性:宦萼的疾顽公子性儿;贾文物的假斯文和酸腐气;童自大的视钱如命和啬刻成性,“三人迥不相掌”(林钝翁第九卷回前评语),此其一。其二,小说对宦、贾、童的共同点,即好色贪淫,惧内到令人喷饭的程度,以及依杖其财势骄矜使气,干了不少坏事,也作了极为生动的描绘。其三,小说写他们的“忽尔洗心改变,刻意要做好人”(林钝翁第二十四卷回前评)的转变,不仅合情合理,更妙在转变过程中和转变之后,仍时刻流露出他们的个性特点和人性的阴暗面,如宦萼的痴顽公子性儿,贾文物的酸腐气和童自大的贪淫,还有三人共同的“惧内”和“以淫制内”行为。

    再次,作者刻画邪恶小人,以及转变人物的思想性格,笔端常带幽默和讽刺。

    因此小说具有浓郁的喜剧情趣,读者对这类人物的可笑、可恨、可怜又可悲的复杂感情也会油然而生。与此有关的是,作者常让邪恶小人(尤其是淫妇奸夫)和转变人物(转变之前)大讲淫秽下流的笑话,借以描写其无耻的浪态淫姿,反映其丑恶的内心世界。这种刻画人物的手法凝聚着作者讽世的热泪,愤懑的冷笑,也自然会收到一种讽刺喜剧的效果。另外,作者刻画人物也很重视肖像和打扮,而这种肖像和打扮的描写又往往带有讽刺喜剧的色彩,给人以一种喜剧所特有的美感。第二十四回写竹思宽到铁化家去会姘妇火氏,“戴了一顶马尾瓦楞帽儿,穿了一件新葛布袍儿,漂白水袜儿,浅脸黄草鞋儿,拿着一个青阳扇儿,拴着一个阿魏扇坠儿,一气走到铁家。”

    在火氏与竹思宽白日宣淫之后,作者又对竹思宽眼中的火氏作了别具一格的描写:

    竹思宽久别娇客,仔细把她一看,虽然年过三旬,丰韵如同昔日。黑油油的头发,高高的吊着个桃儿;两边刷的光蓬蓬的鬓儿,挽着个苏州纂儿,插着两根金簪儿,戴一枚香喷喷的茉莉花儿;白白的眼儿,红红的嘴儿,弯弯的眉儿,直直的鼻儿,水泪泪的眼儿,齐斩斩的牙儿,金丁香坠儿;外面穿着金坛葛布衫儿,黑面桃红生纱衬衣儿,下系着玉包露地纱裙儿,显着红通通纱裤儿;一弯小脚儿,嫩尖尖手儿,诚然可爱!竹思宽每常都是灯下相会,今日白昼,看得分外真切,爱到万分,搂住又亲了几个嘴,抱她在怀中坐着,各诉相思。

    作者写竹思宽的打扮,连用六个“儿”字;渲染白日宣淫后的火氏丰韵,连用十八个“儿”字,还不止描绘细腻,形容逼真,且别有一种讽刺喜剧的情趣。

    第四,《姑妄言》既重视人物的心理刻画,也很注意人物生活的环境描写。

    《姑妄言》在人物性幻想、性心理的描写方面,比之《金瓶梅》和《肉蒲团》等已有长足的进步。像第八回中对于宝儿,第十一回中对于香姑的性心理、性幻想的描写,对于刻画这两个性格和经历同中有异的淫妇的性格,显然是大有好处的。又如,第十五回,写宦萼正与贾文物和童自大在钟情、钱贵家捣乱,忽得父亲密信,知阉党已经失势,于是急忙回家;后与贾、童二人商量,决定亲自去钟情家陪礼道歉,先派邬合去探听虚实。结果钟情善待邬合,邬合回来告诉宦萼,说钟相公“真个绝顶的好人,谦和至极,说的话都是真心真意,连待晚生的那一种礼貌也谦虚得了不得,一毫狂妄之气儿也没有。”接着小说便通过宦、贾、童的对话,让他们三人对自己的作为作了自我剖析和忏悔。这种巧妙的心理描写,对于塑造这三个改邪归正的人物形象可谓妙处无穷。尚须提出的是,作者还擅借梦境以推进情节的发展,通过梦境反映人物隐蔽或潜在的心理活动。全书二十四回,梦境描写多达十余次,且有夫妻同梦,多人同梦等不同形态。限于篇幅,恕不详述。

    《姑妄言》有不少静态的环境描写,它们为人物活动提供了合理的场所,并起到了衬托和烘托人物性格的作用。比如,第三回为写火氏与竹思宽在书房内幽会,作者先对铁化家的房屋作了不厌其烦的描写。又如第九回,小说通过邬合之眼,对童自大家从大门外到大厅上的细致描写,就有力地衬托出了这位作为财主、监生以“效官样”的人物的个性特色,耐人寻味,引人发笑。

    最后,《姑妄言》常常引用戏曲名作中的有关情节、关目、唱词、说白,借以刻画人物的思想性格和内心世界。比如,第八回写阮最勾引、调戏庶母娇娇(女旦出身),即引用《西厢记》和《水浒记》中有关人物调情的曲白。诚如林钝翁夹批所说的,阮最“因娇娇是小旦,即以戏中之曲白诱之,省用别的口舌,妙!”又如,第十回写宦、贾、童整日蛮吃,感到无趣时,先讲庸俗不堪的笑话,又叫邬合唱淫秽小曲,然后三人也唱一曲。这段关目不仅写出了三人的无聊和鄙俗,更妙在宦、贾所唱《占花魁》万俟公子游湖、《琵琶记·考试》中的几句唱词,都是二人各道本色,可谓“自报家门”和自我嘲弄;而那位不会唱曲,罚学驴叫的童自大同样自道本色,自我暴露。

    尚须补充一提的是,《姑妄言》在小说人物的命名上,也表现了作者对晚明(清初)恶浊世风和人性阴暗面的针砭,而如此命名人物也是小说塑造人物的一个特色。第一回“南京应天府有一个闲汉,姓到名听,字图说”处,林钝翁特加夹批指出:“一部书,头一个出名的便是道听途说的闲汉。”章回小说人物的姓名用偕音以寓某种意义,并不始于《姑妄言》。但《姑妄言》中如此命名的人物之多,在明清说部中实属罕见。作者所赞颂的人物,如钟情、真佳训、鲍德等也寓有褒意;小说所否定、抨击的人物,其姓名则无不因偕音而寓有贬意。如宦萼(万恶)、贾文物(假文物)、童佐弼(懂做弊)、聂变豹(孽便报)、游系(游戏)、游夏流(游下流)、竹思宽(竹丝而宽即蔑片)、卜通(不通)、富新(负心)、卜孝(不孝)、王恩(忘恩)、司进朝(色精骚)、牧德厚(没得后)等等,其偕音意义皆有关恶浊世风和人性阴暗面之揭露。作者创作《姑妄言》这部讽世小说和塑造为他所不齿的丑恶人物的良苦用心,于此亦可见一斑了!

    在艺术结构上,《姑妄言》也颇有创新。它的结构,就世情小说作比较,既不同于《金瓶梅》,又与《醒世姻缘传》和《林兰香》有明显的差别;与问世于其后的《红楼梦》也大异其趣,在明清章回小说史上可谓别具一格,这是作者曹去晶的新创造。

    《姑妄言》有三条情节线索贯穿全书:

    其一,是竹思宽这个篾片、赌棍兼龟子的浪史,以及由他引出的市井风俗的丑史。诚如林钝翁所说:“竹思宽、郝氏初遇,一部书淫事起头;竹思宽、火氏同死,一部淫案总结。思与丝同音,谓以一丝总贯二十四回大书也,是一部大关锁。”(第二十四卷回前评)

    其二,是正人君子钟情与瞽妓钱贵的悲剧性情史。先是瞽妓独钟情于“贫穷不堪之钟生,矢心从良;后来竟得全美终身”(林钝翁第三卷回前评)。而钟情高中举人、进士之后,坚守盟约,与钱贵成婚,伉俪情笃;唯国亡后钟情云游四方,不知所终。林钝翁认为,若把小说作为“一部传奇,……钱贵犹之正生,钟生反是正旦角色”,而作者如此构思,“不过借传奇以做譬喻耳,……借此以抒愤懑,总见世间之须眉男子只知势利,唯以富贵评月旦,尘埃中能物色英雄者为谁?”(第一卷回前评)

    其三,是宦、贾、童三人从依杖财势胡作匪为,到弃恶从善,大做好事的转变史。宦、贾、童之所以能由恶人转变为善人,除了阉党垮台和钟情的宽容善待等客观原因之外,也有他们主观上的原因:“宦萼之恶,不过一片呆公子气习未除,心性暴戾;贾文物不过欺世盗名;童自大不过鄙吝刻啬。虽皆为造物所忌,然其罪未至于杀人淫人,天良未泯灭。一朝悔悟,便能出人头地,非异常也。”(林钝翁第十五卷回前评)林氏的这种分析,说明宦、贾、童虽然做了不少坏事,但其人性尚未泯灭,所以弃恶从善是完全可能的。期望人性复,人人变善,从而使社会风俗变醇,这原是作者的愿望,也是他创作《姑妄言》的目的之一。

    由于钱贵之母郝氏,与竹思宽先私通,后姘居,故竹思宽的浪史连带市井的风俗丑史,便与钟情、钱贵的悲剧性情史勾联了起来;由于钟情的宽容和善待宦、贾、童,以及宦、贾、童的真诚改邪归正,他们三人的转变史,又与钟情、钱贵的悲剧性情史发生了密切的关系;而宦、贾、童的大做好事,也与竹思宽的浪史和市井的风俗丑史有着内在的联系。

    这样,《姑妄言》中贯穿全书的错综复杂又互相联系的三条情节线索,便组成了一张上联朝廷重臣、京官大老,中接地方官吏、土豪劣绅,下结地痞流氓、平民百姓的巨大网络,把晚明(清初)封建社会的方方面面都涵盖其中。

    我们很难说小说以钟情、钱贵的悲剧性情史为主线;当然把竹思宽的浪史和市井风俗丑史,或宦、贾、童的转变史作为主线,也不确当。同时,《姑妄言》不象《金瓶梅》那样,通过一个家庭反映一个社会和一个时代。

    事实上,它重点写了钟、钱、宦、贾、童五个家庭的故事。就篇幅而言,写宦、贾、童三家远远超过了写钟、钱二家。

    因此,对《姑妄言》的艺术结构,是否可以作这样的概括:小说通过贯穿全书的三条性质和色彩迥异的情节线索,以及五个形态各不相同的家庭,全方位地揭露和抨击了晚明(清初)的恶浊世态和人性阴暗面。

    《如妄言》的语言是一种纯正的白话语言,其风格特点则是汪洋恣肆,挥洒自如,幽默恢谐。请先欣赏第二十四回中赢阳与“把淫思尽息”后“颇有良心”的妻子阴氏的一段对话:

    他夫妻年俱半百,赢阳时常叹道:“我家世代单传,今到了我,却断了根了!”

    阴氏道:“我是不能生的了,你娶个小,或者还生得出,也不可知。”

    赢阳笑道:“我这样人弄了一顶纱帽在头上,不过如在场上一般,为人要自已知道出处,我们今日享受朝廷一命之荣,已是过分,又想娶小生子,真是要想拆福了。我有个笑话说给你听:当日一个女人嫁了丈夫,总不生育。她有一个亲戚妇人同她闲话,问道:“你同你爷是不的么,怎再不生产?”那妇人答道:“倒也不不呢。”那妇人道:“既不不,你不生产是怎么缘故?”她道:“这个道理连我不明白,若说不生,我在家做女儿时,也生过几个;要说生,自从嫁到这里,竟不生一个。”“即如你,若说不生,当初怎生皎皎来,虽说是金家的种,到底有我的气儿,就是你心里,也未必辨得出是那一个的骨头;要说你生,这二十多年种也下过几千次,我的精脉也去了几盆,总不见个影儿,可见命中该绝了。命既如此,就寻个小来,也未必能有。我年力精壮,你也不受胎,今日衰了,越发没用,何苦白担误人家女儿。”

    阴氏笑了一会道:“事情不是这样论,这叫做撞造化必定有个可生的东西,你去撞了看,或者撞着了,竟生个儿子亦未可料。我如今是不能生的了,你就撞塌了头皮,也是没用。”

    赢阳道:“你要想男儿诞子之事,图侥幸你自已生出个儿子来,妇人家到了五十岁还不能生育,何况于男子,谅越发不能,劝你不要痴想。”夫妻大笑了一会。

    这一段对话,不止可见《姑妄言》白话语言的独特风采,诚如林钝翁回前评所指出的:“他夫妻谈笑一段,甚趣;确是他二人的话,移于他人不切。”

    “亘古及今,极坏的事非极聪明的人做不来。非谓聪明人则坏,特恨其错用聪明耳。如铁化之尖酸促恰,岂非一段聪明,然坏了许多心术。”(林钝翁第二卷回前评) 由于心术不正,铁化的聪明变成了尖酸促恰(促恰,一作促狭,吴语,意为说不出的恶劣),小说通过戏剧性的关目和生动的细节描写(如戏弄老师,作弄游船的相公和母亲等人),对铁化的个性刻画,充分表现了它那白话语言的风格和魅力。再如,第二十四回,写宦萼做好事,酒醉在卖酒人家里的一段关目,有叙述,有环境描写,有醉态形容,有心理刻画,有人物对话(虽杂着地道的苏州方言,因卖酒娘子系苏州人),却有极强的艺术表现力。《姑妄言》从人物对话可以看出个性,这也是生动的一例。

    “此部书内,或诗,或词,或赋,或赞,或四六句,或对偶句,或长短句,或叠字句,或用韵,或不用韵,虽是打油,然而较诸小说中无一不备,真可谓善于说鬼话有矣,正与《姑妄言》名相合。”(林钝翁第二十四卷回前评)大量运用富有生命力的古语或方言俗语,夹杂着为数众多的诗词曲赋和民歌、赞语、联语等等,这确也是《姑妄言》在语言上的一大特色。尤其是古语和俗语的运用,几乎每回皆有,少则三、四处,多则十余处,且皆用得恰到好处,切合情节关目和人物个性,艺术效果极好。至于小说中的诗词曲赋和民歌、赞语和联语等,则有雅俗之分:正人君子、理想人物,如钟情、梅根、钱贵所作属于雅类;邪恶小人和转变人物,尤其是淫妇奸夫、恶奴滥婢,则多俗不可耐。但就其总体而言,俗类作品胜于雅类作品。雅类作品既无特色,亦不高明;俗类作品虽然粗俗,甚至下流,不堪入目,却个性鲜明,别具风采。

    在艺术上,《姑妄言》虽冲破了明代“四大奇书”的束缚,创新之处颇多。但其缺陷和遗憾也不少。择其要者,略作评论。

    首先,小说有几处大段摘引历史文献和笔记材料,如第八回引用《明史·杨涟传》中的奏文,以声讨魏阉的罪行;第十一回引用陈鼎《黔游记》、《滇行纪程续钞》;第二十四回引用陈鼎《留溪外传》、周清源《游雁荡山记》。此类大段引文,评点者林钝翁认为一可让读者“一开卷如同卧游,亦一快事也”;二是“夹叙此一段,亦有谓焉,如演戏至半本时,杂以跌打弹唱做一间断,使眼目略新一新,然后戏子重复上场,亦更有趣味。”(第十一卷回前评)但以笔者之见,如此大段引文和夹叙使故事情节和人物活动突然停顿,纯属外加的可有可无的内容,并不符合小说艺术的规律。

    其次,庸俗下流的诗词曲赋和赞语、笑话,以及对于男女生殖器的夸张渲染,男女采战术的详尽介绍,淫妇与狗、猴、驴交媾的细节描写等等,分量太重,篇幅过多,使小说的有些部分流入了色情小说的邪路,冲淡和削弱了这部现实主义世情奇书的批判力量。

    第三,小说中夹杂了剑侠狐精和神仙鬼怪等不伦不类的故事,这与揭露和抨击世情的恶浊和人性的阴暗面这个主旋律很不协调。另外,作者不擅写金戈铁马,却又硬要添上些争战的情节关目。小说写官军和地主武装抗击农民义军的这几回书,不仅在思想上是局限,在艺术上也是败笔。

    第四,《姑妄言》的最后几回与前文比较,无论思想和艺术,都表现出强弩之末的态势。这既与小说所写的历史背景有关,也与作者对农民义军、明王朝和清王朝三者关系的处理失当有关。小说以清兵南下,山河变色,钟情云游不知所终结局全书,与后来《桃花扇》的构思颇有相似之处,但其意蕴和神韵则远逊于孔尚任的传奇。

    最后,好有好报,恶有恶报这种基于封建因果论的道德说教可谓所在多有,实在令人厌烦,这不仅是思想上的局限,也是艺术上的缺憾!

03-05-23

书中自有颜如玉 红袖添香夜读书


清代奇书《姑妄言》

    清代奇书《姑妄言》

    郭伟

    艳情小说《金瓶梅》面世后，社会上出现了大量的才子佳人小说和艳情小说，清雍正年间出现的《姑妄言》就是一部毫不逊色于《金瓶梅》的长篇艳情小说。由于当时清政府采取的禁书措施，《姑妄言》向无刻本传世，小说书目及清代文献中亦不见著录或记载，仅在小范围内抄录流传，故知其书者甚少。

    1984年日文版《中国小说书目改订稿》中首次出现了《姑妄言》的书名，但只表明："《姑妄言》？卷？回，周越然收藏"。1990年出版的《中国通俗小说总目提要》中，引用周越然的《孤本小说十一种》一文说："《姑妄言》存四十一至四十二回。撰人不详，清初素纸精书本，半页九行，行二十五字，四十二回缺首两页?quot;1964年4月，李福清教授在调查俄罗斯联邦共和国所藏的中国章回小说的通俗文学作品时，在莫斯科最大的图书馆--列宁图书馆，发现了斯卡契夫所藏的《姑妄言》手抄本。

    斯卡契科夫(1821-1883)，1848年被派往北京，在北京东正教馆所属的天文台工作。他对中国文物颇感兴趣，因而大量购买了有关天文、地理、文学、历史、哲学、经济诸方面的书籍，尤其是古籍。他收集的中国书籍大部分是1848年至1859年之间在北京搜集的，共1500余册，其中包括《姑妄言》。

    1973年，斯卡契科夫的书籍正式收藏于列宁图书馆。李福清教授发现《姑妄言》手抄本时，才意识到这是《中国通俗小说书目》中未收录的孤本。

    1993年俄罗斯国立图书馆(原列宁图书馆)馆长访问台湾国立图书馆时，提供了《姑妄言》的有关资料。1997年，台湾出版"明清艳情小说丛书"《思无邪汇宝》时，才将《姑妄言》全本十册，作为该丛书之一，正式出版问世。1999年，中国文联出版社也出版了《姑妄言》的删节本。从北京到俄罗斯，再到北京，《姑妄言》几经辗转，历时200余年，终于再度公诸于世。

    《姑妄言》卷首为引文，正文二十四卷，每卷一回，共二十四回，每回三至五万字，全书百万余字。开篇《自序》?quot;时雍正庚戌中元之次日三韩曹去晶编"，知作者为三韩曹去晶，书成于雍正八年(1730)，曹去晶生平与家世待考。三韩，清初时泛指辽东，顾炎武在《日知录·外国·三韩》条云："今人谓辽东为三韩者"可证。

    《姑妄言》在创作上受《金瓶梅》影响很大，通过现实社会生活中的芸芸众生，各色人等，寄托了作者愤世嫉俗之情。只不过《金瓶梅》假托宋朝写明事，而《姑妄言》则直面明末清初的社会现实。就其反映社会面的广阔而言，《姑妄言》则有过之而无不及。

    《姑妄言》这部宏篇巨著在结构、语言、形象塑造上有鲜明的艺术特色，对中国传统民间生活和性习俗的描写达到了出神入化的境界。小说开篇，闲汉到听(寓道听途说之意)醉卧城隍庙，目睹衮冕王者对汉朝至嘉靖年间阎王所决疑案，按情节轻重，再判至人间轮回受报，对主要人物一一作出交待。李林甫转世为阮大铖，秦桧生为马士英，永乐皇帝生为李自成等等。小说以南京瞽女钱贵和书生钟情之婚姻，以及宦萼、贾文物、童自大这四个家庭为主线，把魏忠贤把权，李自成攻入北京，直至清军荡平江南这段史实，描绘了广阔的社会画面。由于作者巧于构思，能在纷繁的历史事件和错综复杂的头绪中，细针密线，经纬交错，不仅使全书浑然一体，不枝不蔓，而且疏密相间，跌宕有致，结构完整严谨。由此可见作者高度的艺术概括力。

    《姑妄言》和《金瓶梅》在创作上也有区别，《姑妄言》的揭露和抨击，主要局限在"以淫为报应"的范围内，篇篇写淫，处处贯注于淫，写淫文字在全书中占了很大的篇幅，是《金瓶梅》性描写的数倍，这正是《姑妄言》创作上的败笔所在。对此，出版时编辑人员作了必要的删节。

    总而言之，《姑妄言》具有较高的历史文献价值和艺术水准，对于研究中国传统文化与中国文学具有不可替代的作用。

03-05-23

书中自有颜如玉 红袖添香夜读书


《姑妄言》性描写评议

    《姑妄言》性描写评议

    王永健

    《思无邪汇宝》收录的《姑妄言》出版说明认为，《姑妄言》“可视为古本色情小说中集大成之作”，“实可称为真正性文学长篇”。笔者不同意将中国古代的艳情小说等同于色情小说，并将《姑妄言》划入色情小说的范畴，但赞赏《姑妄言》是中国古代小说性描写的集大成之作的看法。

    《姑妄言》的性描写确令人瞠目结舌。首先，在篇幅上，二十四回大书不涉及性描写的寥寥可数，正文九十万言，性描写约占五分之一。在这一点上，它是步《肉蒲团》、《绣榻野史》等后尘，《金瓶梅》及其诸续书皆望尘莫及。

    其次，诚如《出版说明》所指出的，“所写者有一女多男，一男多女及男女混交、乱伦、男女同性恋，人兽杂交如人狗交、人驴交、人猴交等。写采战法则有采阴补阳，采阳补阴，因采人反被采而死，仙狐采人阳精反失丹、写春宫图册、春药如揭被香、金枪不倒、紫金丹、如意丹等。缅铃、白绫带子及角先生等淫具亦时常出现。古代色情小说中之种种套数，种种工具，均出现在此小说中，我们可以从中看到《如意君传》、《绣榻野史》、《金瓶梅》、《痴婆子》、《肉蒲团》等小说的影响。”

    再次，作者“借淫说法”，笔力贯注于种种骇人听闻的“淫报”，这在愚夫愚妇笃信因果报应的封建社会也确可起到醒世警人的作用。但是，《姑妄言》在性描写方面的以上特点，只是表明其沿着《金瓶梅》和《肉蒲团》的创作路子而后来居上而已，尚未能显示其创新的风貌。在笔者看来，连篇累牍的性描写，乃是《姑妄言》揭露和抨击晚明（清初）的丑恶世情和人性的阴景面的一种手段。小说中有不少性描写对于揭露和抨击丑恶世情和人性的阴景面来说是不可或缺的，此其一。其二，在性描写的层次上，《姑妄言》已有了长足的进步。小说中虽仍有大量的各种性交动作、形式和过程的描写，但已有相当精彩的性压抑、性幻想和性心理的分析和刻画，借此揭示了淫妇们变态性生活的社会、生理、道德等原因。这才是《姑妄言》在性描写上的新成就和新特点。

    作者认为“枕席上之事”，就正常的夫妇而言，乃“妇人常情，不足为责”。因此，《姑妄言》中凡作者所歌颂的正面人物，如钟情与妻妾钱贵、代目，即使是新婚之夜，对他们的“枕席之事”，亦采用略写，绝不作渲染。而对他所痛恨、鞭挞的人物，诸如魏跺贤、马士英，阮大铖、姚华胄和姚泽民等乱臣贼子，聂变豹、易于仁等恶霸劣绅，宦萼、贾文物、铁化等世家子弟，童自大等财主富商，竹思宽、人屠户等赌棍蔑片，游系、卜通等儒门败类，以及他们的妻妾子女以至丫环仆妇，则必大肆渲染其性生活的糜烂、淫乱和变态，甚至详尽地描绘淫妇之与狗、驴和猴嬉戏和交媾，奸男之舔阴等不堪入目的情节关目；同时作者也必定要写出其淫乱、恋态而遭恶报而不知好死的结局。事实上，上述这些人物形象，不止人性泥灭，道德沦丧，胡作非为，其“枕席之事”，也确实是腐配不堪，无耻之极。小说如此夸张地渲染，恣意暴露，也是现实生活的反映，只不过犯了自然主义的毛病而已。

    晚明淫乱成风，道德沦丧已到了无可救药的地步，这就是《姑妄言》差不多回回写到性，人人难免淫，奇淫之事层出不穷、匪夷所思的社会原因。小说中有不少奸男淫妇，由于环境（大到社会，小到家庭）的影响，尤其是父母的失教，甚至做出坏榜样，他们从幼年、少年时代起已走上了淫乱的邪路。第四回写十三岁的昌氏，与邻家小厮的调戏；第十八回写贾文物十三岁时奸淫丫头含香；第十四回写多银主动勾引卖花小子、摇鼓儿卖线的和讨饭花子与她淫乱，都是比较典型的例子。而第六回细致描写的私塾中七个男学生引诱和朋奸女学生阴姑娘，更是惊心动魄。这类描写是《姑妄言》的创新，值得另眼相看。

    林钝翁在回评中一再指出，“书中淫妇人不少”；“一部书偷汉之妇人不少”；“此一部书偷汉之妇人不少”、“此一部大书中，妇女贞烈贤淑者少，淫滥泼悍者多”。大写特写淫妇之偷汉和淫滥，无疑是《姑妄言》在性描写方面的一大特色。但难能可贵的是，小说通过众多淫妇之偷汉过程的描叙，对偷汉淫妇如此之多的原因作了认真的分析，不仅触及到了不合理的封建婚姻制度，也唯妙唯肖地刻画了淫妇们的性幻想、性恋态和性心理。综观全书的淫妇及其偷汉故事，不外有这样几个原因：

    一、她们原以卖淫为生，如“半开门”、“零碎嫁”的昌氏、郝氏。

    二、她们原是良家妇女，或受恶少匪人之诱惑，或受淫滥丈夫的影响，走上了贪淫之路，如阴姑娘、宦萼之妻铁氏、贾文物之妻富氏。

    三、由于不合理的婚姻制度（或讲究门当户对，或看中对方的钱财地位等），出现了小丈夫娶大媳妇，如铁氏之嫁贾文物；丈夫是天阉，如嬴氏之夫邬合；丈夫阳痿，如嬴阳；丈夫是白痴，如牛氏之夫马台。诸如此类的夫妻，妇女因正常的性生活得不到满足，发展到偷汉以至淫滥，在《姑妄言》中占了极大的分量。

    四、世家大族的丫环仆妇几乎都是淫娃荡妇，她们或与小厮通奸，或与主人勾搭，或助主母偷汉，甚至同性淫恋，这以阮大铖和姚华胄两家最为突出。这种现象当然与丑恶的世风和家风息息相关，但从这种被扭曲了的现象中，读者也不难窥见晚明（清初）女奴们的被压迫、被奴役的非人生活，以及奴婢制度对正常人性和人欲的压仰。

    五、还有一些原本是恪守闺训的妇人，或因丈夫的狂嫖滥赌，由不满而反抗而报复，终于变成了偷汉的淫妇。请听第五回桂氏准备私通马夫盛旺时的自白：“男人没良心恋着后娘、庶母，弃了我，我怕的是甚么，也落得快乐！”

    由于作者对妇人之淫及其偷汉，有着理性认识的指导，他不厌其烦地描写众多淫妇偷汉而终获恶报的种种怪奇故事，为的是揭露和抨击污浊世风和丑恶人性，“借淫说法”，以警醒淫妇奸男改邪归正，过一种正常安定的夫妻生活。正由于此，作者在描写淫妇偷汉的秽事时，特别重视对妇女性变态和性心理的刻画。前文所述七个男生诱奸一个女生的淫亵故事中，作者对阴姑娘的性心理就有合乎情理和生理的描写。又如第八回写阮最之妻郏氏这个宦家女，从“端庄”到“骚淫”的心理变化过程，也异常真实、生动。第十一回写嫁了小呆子马台的香姑的性幻想和性心理，不仅精彩，且令人捧腹。诸如此类对特定情境中的男女的性幻想、性心理和性变态所作的细腻描写，对写活一个具有正常人欲而性格复杂的人物，其作用是不言而喻的。这类性幻想和性心理的成功描写，在《金瓶梅》及其诸续书和《肉蒲团》中是难以见到的。另外，第十五回，作者为了揭露姚华胄和姚泽民父子之不堪，小说不止“写和尚道士宣淫于姚宅”，还“力写众妇人不堪处”，其中“写裘氏同众妾叫仆妇们说白话（指奇异之淫秽故事），长舌妇讲笑话（有关淫秽的故事），见得一伙淫妇相聚无聊之极”（回前评语），这也反映了淫妇们的性幻想和性心理，可谓别具一格。另外，小说中还有“借淫”揭露司法黑暗的关目，第七回极写阴氏在狱中受尽狱卒色痨和钱癖的轮奸，就是突出的事例。

    古人描写性很容易滑向色情的渲染，作者难免有津津乐道性描写之嫌。这是明清小说的通病，《姑妄言》亦不例外。毋庸讳言，《姑妄言》中确有不少与情节、人物并无必然联系的色情描写。第十二回极写水氏与众轿夫的乱淫，第十四回渲染“杂种牛宅”的群媾，以及阴阳人奇姐的因淫而死，就是赤裸裸的色情描写。《姑妄言》中还有不少满足于性动作、性姿态等低层次的性描写。至于详细描写火氏之“同狗取乐”，卜氏之与大黑狗交媾，卜氏之与驴交而死，容氏之与猴交并生子；还有一而再，再而三地介绍采阴补阳和采阳补阴，以及童自大和狐狸精之采战；为数相当多的诗词曲对男阳和女阴所作的形象比喻和夸张描绘，更纯属低级趣味的表示。凡此种种，无疑都是《姑妄言》中的糟粕。

－－此文原载《明清小说研究》杂志2002年第3期

03-05-23

书中自有颜如玉 红袖添香夜读书


《姑妄言》在海外

    《姑妄言》在海外

    陈辽

    《姑妄言》于清朝雍正八年（1730）创作完成，作者曹去晶。这部百万言的长篇，有两种手抄本，一为二十四回本，一为六十回本，但当时均未出版，即使在文人圈子里看到《姑妄言》的也绝少。因此，在雍正以后的清代著录中，至今尚未发现有关曹去晶和《姑妄言》的记载。六十回本的《姑妄言》，残存第四十、四十一回和四十二回的两页，相当于二十四回本的第十八回，且略作删节。1941年，上海优生学会曾以非卖品的形式限量印刷，论者因不知作品的产生年代，竟误以为“明抄本残篇”。二十四回本的《姑妄言》则流入了俄罗斯。

    俄罗斯的天文学家斯卡奇洛夫（K·I·Skachkov，1821———1883），于道光二十八年至咸丰九年（1849———1859）出使北京，他在北京期间发现了二十四回本《姑妄言》手抄本，予以收购。1867年曾寄存圣彼得堡皇家公共图书馆，后归藏俄罗斯国立图书馆。1966年，俄国汉学家李福清发现了该书并于《亚非民族》杂志发表《中国文学各种目录补遗》一文首度加以著录。1974年，莫斯科东方文学出版社出版A·I·Melnalknis编的《斯卡奇洛夫所藏中国手抄本与地图书录》，比较详细地著录了《姑妄言》。他俩的文章和著录，因当时中国正进行“文化大革命”，不为国人所知。海外汉学家也未注意。苏联解体后，李福清去台湾讲学，披露了《姑妄言》在俄罗斯的有关信息。法籍华裔汉学家陈庆浩与台湾王秋桂教授策划，由法国国家科学研究中心、台湾大英百科股份有限公司，于1997年1月在《思无邪汇宝》第36—45册中出版了《姑妄言》，执行编辑为台湾学者陈益源。1999年1月，中国文联出版公司出版了《姑妄言》洁本。至是，《姑妄言》方为国内外专家、学者所周知，且进入了文学爱好者手中。

    陈庆浩在《出版说明》中对该书的内容作了详细介绍，因该书淫秽描写很多，陈庆浩也把它定性为“艳情小说”，说《姑妄言》是性描写的“集大成之作”。谓“所写者有一女多男、一男多女，及男女混交、乱伦、男女同性恋和人兽杂交，如人狗交、人驴交、人猴交等。写采战法则有采阴补阳，采阳补阴，因采人反被人采而致死，仙狐求人阳精反失丹。写春宫图册、春药如揭被香、金枪不倒紫金丹、如意丹等。缅铃、白绫带子及角先生等淫具亦时常出现。古代艳情小说中之种种套数，种种工具，均出现在此小说中。”俄国汉学家李福清则在《姑妄言》第十册之末发表了《〈姑妄言〉小说抄本的发现》，介绍了该书流入俄罗斯及其发现的经过。陈益源在《〈姑妄言〉素材来源初考》中则对该书作了另一种评价：“全书情节新奇有趣，笔端恣纵不羁，既展露出鲜明的政治观点，亦不乏进步的文学表现。若谓作者是位说部奇才，作品是部小说奇书，丝毫也不为过，曹去晶与《姑妄言》的研究一定也会随着小说的重现而繁荣起来。”经陈益源考证，《姑妄言》中的杜小英、高烈女、汪时珍故事取材自江阴陈鼎（1650——？）的《留溪外传》；《姑妄言》中侯捷云贵之旅乃杂抄自陈鼎的《滇游记》和《黔游记》与松江华亭许缵曾（1627——1700）的《滇行纪程》（附《续抄》）和《东还纪程》（附《续抄》）；《姑妄言》中的人物童自宏所著《峒溪备录》实为陆次云（曾任江阴知县）的《峒溪纤志》。陈益源谓，“《姑妄言》素材来源众多，清初康熙年间各种史传、游记资料之外，明清大量小说（如《水浒传》、《三国演义》、《西游记》、《金瓶梅》、《封神演义》、《肉蒲团》、《锋剑春秋》等等）和戏曲、笑话、民歌、善书……种种俗文学作品，都曾影响到它的写作。”陈益源还在《〈姑妄言〉里的荤笑话》中，考证了《姑妄言》荤笑话的数量与来源，论述了《姑妄言》对荤笑话的运用与价值，他在最后说：“叙述合理巧妙且完整有趣，是《姑妄言》正文中可以独立出来的三十五则荤笑话的共通点，它们口语化和故事性强的特色，也为其他古代书面笑话所不及，而在曹去晶的灵活运用底下，对于小说人物的塑造与故事情节的铺展，发挥了不少的妙用，既反映了古代市井生活的若干俗趣，也展现出作者化丑为美的艺术手法。”台湾青年学者翁文信的论文《〈姑妄言〉与明清性小说中的性意识》则对《姑妄言》中的性意识问题着重作了研究。

    韩国学者崔溶澈在《曹去晶的〈姑妄言〉———新发掘的清代艳情小说》中说：曹去晶署名“三韩曹去晶”，“作者是三韩人，是否与韩国有关，笔者期待着对《姑妄言》的进一步研究。”又说，曹雪芹的家门出于辽东，生于南京；曹去晶亦久居南京，“或许他们生前互相认识，他们之间似乎有缘分”。这都是令人感兴趣的、值得研究的问题。

    美国华裔学者黄卫总在《“情”“欲”之间———清代艳情小说初探》中认为，《姑妄言》与一般艳情小说“有所不同”，“在这样一个淫欲横流的沙漠里，作者却精心刻画出了一块小小的‘真情’绿洲。这就是瞽妓钱贵和穷书生钟情的故事。”“小说作者处处强调他们关系中情的重要意义”，“作者有意要将这样一个所谓的‘烈情’世界与书中的‘淫欲’世界相对比”。他强调，“对这一部重要的百万言小说作比较全面评价还须作更深入的研究。”

    可以预期，中国大陆对《姑妄言》的研究，随着该书在内地出版，也将形成新热点。

03-05-23

书中自有颜如玉 红袖添香夜读书


关于《姑妄言》的版本问题

    关于《姑妄言》的版本问题

    361205a

    当前，众多版主、网友及热心的朋友，如小李飞刀兄、一条大河兄、14z5兄、mkwch，gdwyoz，yiming,csp123诸兄以及最近的thomasluol兄，都正全力以赴地为完成足本《姑妄言》上传的工作辛勤地拼搏着。所以关于《姑妄言》的版本问题，就成了一个很需要加以注意的问题了。这里就我收集的一些有关《姑妄言》版本的情况提供如下，也许会有些用处。至于有关《姑妄言》的一些书评，我曾在《杂谈》贴过几篇，有兴趣的网友可打开浏览。关于《姑妄言》的版本问题，本应贴于《杂谈》中，之所以贴在这里，无非是想引起足夠的注意而已。敬请鉴谅。

    《姑妄言》向无刻本传世，小说书目及清代文献中亦不见著录或记载，仅在小范围内抄录流传，故知其书者甚少。

    1984年日文版《中国小说书目改订稿》中首次出现了《姑妄言》的书名，但只表明：“《姑妄言》？卷？回，周越然收藏”。1990年出版的《中国通俗小说总目提要》中，引用周越然的《孤本小说十一种》一文说：“《姑妄言》存四十一至四十二回。撰人不详，清初素纸精书本，半页九行，行二十五字，四十二回缺首两页。”

    1964年4月，李福清教授在调查俄罗斯联邦共和国所藏的中国章回小说和通俗文学作品时，在莫斯科最大的图书馆——列宁图书馆，发现了斯卡契科夫所藏的《姑妄言》手抄本。

    斯卡契科夫（1821－1883），1848年被派往北京，在北京东正教馆所属的天文台工作。他对中国文物颇感兴趣，因而大量购买了有关天文、地理、文学、历史、哲学、经济诸方面的书籍，尤其是古籍。他收集的中国书籍大部分是1848年至1859年之间在北京搜集的，共1500余册，其中包括《姑妄言》。

    1873年，斯卡契科夫的书籍正式收藏于列宁图书馆。李福清教授发现《姑妄言》手抄本时，才意识到这是《中国通俗小说书目》中未收录的孤本。

    1993年俄罗斯国立图书馆（原列宁图书馆）馆长访问台湾国立图书馆时，提供了《姑妄言》的有关资料。1997年，台湾出版“明清艳情小说丛书”《思无邪汇宝》时，才将《姑妄言》全本十册，作为该丛书之一，正式出版问世。1999年，中国文联出版社也出版了《姑妄言》的删节本。从北京到俄罗斯，再到北京，《姑妄言》几经辗转，历时200余年，终于再度公诸于世。

    《姑妄言》卷首为引文，正文二十四卷，每卷一回，共二十四回，每回三至五万字，全书百万余字。开篇《自序》署“时雍正庚戌中元之次日三韩曹去晶编”，知作者为三韩曹去晶，书成于雍正八年（1730年），曹去晶生平与家世待考。三韩，清初时泛指辽东，顾炎武在《日知录·外国·三韩》条云：“今人谓辽东为三韩者”可证。

    姑妄言残本（ 原40回）（ 明） 不题撰人台北：天一出版社，1990（《明清善本小说丛刊续编》： 3:16）11 X 26； 108 页

    书前有〈邓序〉，末署“辛未冬居士山人识”。次有〈同序〉，署“民国三十年九月州亚识”。卷首题“ 明（？）抄本残篇”两行小字、“姑妄言”及“（原四十回）”四个小字。原缺第74、75、88及89页。存14册，原书当有20-30册，系钞本，此本即根据钞本排印。

03-12-31

书中自有颜如玉 红袖添香夜读书


关于《姑妄言》的一些补充资料

    关于《姑妄言》的一些补充资料

    前段时间，我终于下决心整理一套自己编校的《姑妄言》电子版，早些年我曾经想整理《金瓶梅词话》电子版，可惜还是虎头蛇尾，心中暗藏的懒将工作的激情冲走，所以我想这次能够完成这项枯燥的工作。

    关于这部书，我几乎没有听说过，直到九十年代末，偶然在一位熟悉的书贩处看见，只见书名，未见其书，幸好老板是很热情的，回去取来样品，我发现该书虽然是盗版，但是印刷质量相当不错，可惜我读完前言发现该书将所以的评注删除，于是我又找到一套台湾发行的《姑妄言》，也是本次我编校采用的版本。

    在我帖完第一卷，我发现可能大多数网友对本书不感兴趣，这倒没有打击我的积极性，相反更增加我完成本电子书的激情。于是我在帖出第二卷之前，先介绍该书的作者、评注和该书版本的一些资料，最后，我又重复地谈谈中国古代色情小说的一些个人看法，为什么是重复，在早写时候在我的一篇帖子《<金瓶梅词话>词曲选辑前言》中已经谈到。

    关于该书的资料我主要是参考陈庆浩博士的部分考证。

    一、关于书名

    《姑妄言》首一卷，为引文；正文二十四卷，卷一回，计二十四回。三韩曹去晶编撰，古营州林钝翁评。此书《自序》署“雍正庚戌中元之次日三韩曹去晶编于独醒园”，其《钝翁总评》署“康成中元后一日古营州钝翁书”，是知书成于雍正八年（公元1730年）。作者名其后为“独醒园”，盖取屈原《渔父》“众人皆醉金独醒”之意。其《自序》还书命名之由，谓世人以妄为真，以真为安，“余之是书，孰不以为妄耶，故不得不名之妄言也。”而本书第一回开宗明义，即谓“话说前朝有一奇事，余虽未曾目睹，却是耳闻，说起来诸公也未必肯信。但我姑妄言之，诸公姑妄听之，消长昼祛睡魔可耳。”此亦为书名之又一解。

    二、关于作者、评注者

    曹去晶生平不详，他自署“三韩”人。‘三韩”一般为古代朝鲜南部的马韩、辰韩、弁韩之总称，后泛指朝鲜。辽开泰（公元1012—1020）中，圣宗伐高丽，以俘户置高州，又以其中三韩遗员置三韩县，属中京道。金属北京路大定府，址在今之内蒙古赤峰市东。顾炎武《日知录·外国·三韩》条谓：“今人谓辽东为三韩者，……原其故，本于天启初失辽阳以后，奏章之文遂有谓辽人为三韩者，外之也。今江人乃以之自称，夫亦自外也矣。”《林钝翁总评》开首即谓“予与曹子去晶，虽日异姓，实同一体，自襁褓至壮这老，如影之随形，无呼吸之间相离，生则同生，死则同死之友也。“则钝翁与去晶为同地之人，其年龄、经历亦大抵相似，故可自钝翁之资料来推测作者生平也。钝翁自署“古营州”人，按北魏太真君五年（公元444）置营州，治所在龙城县（今辽宁朝阳市），历代废置不一，而古营州者，亦指辽东也。书中批语，常将江南与辽东风俗语言作比较，亦可作评者为辽东人之助证。由此推知曹去晶所署之“三韩”，乃指辽东。有清以来，常以“三韩”作辽东之代称。曹寅祖籍辽阳，韩炎《有怀堂文稿》卷六《织造曹使君寿序》谓“以余所见，三韩曹使君子清，乃诚善读书者”，可为例证。

    三、《姑妄言》刊行

    《姑妄言》写成后并没有刊刻，只在小圈子中抄录流通。清代文献中，我们看不到有关此书的任何记载。直至1941年，上海优生学会出版了排印残本《姑妄言》第四十及第四十一回。这大概是《姑妄言》首次公开出版，但书前标明“会员借现，不许出售”，只在一个小圈子流通。周越然《孤本小说十种》（《大众》第二期，1941年12月，后收入《书书书》，1944，香港图书供应社，1966年影印本）之第六种即谈残抄本《姑妄言》。此为《姑妄言》首见于公开著录者。此书残卷及介绍文字发表于上海孤岛时期，小说版本目录专家如孙楷第等未见，故亦未能引起学术界的注意。

    1966年，李福清发表了《中国文学各种目录补遗》（《亚非民族》，1966年第一期，页204--222），记载苏联所藏未见于中国书目的俗文学作品，首提莫斯科列宁图书馆所藏之抄本《姑妄言》，谓“作者为三韩曹去晶，存二十四卷二十四回，前有1730年序，作者自评及林钝翁总评。每页八行，行二十四字。斯卡奇洛夫收藏，现存列宁图书馆抄本室，‘斯卡奇洛夫藏书’919号”（页205）。

    俄国斯卡奇洛夫（Skachkov，1811-1883）于1848-1859年出差中国时在北京收集到此书。李福清〈《姑妄言》小说抄本之发现〉谓：“一九七四年莫斯科东方文学出版社出版了A·I·MelIbms先生编的《Skachkov所藏中国手抄本与地图书录》仔细记录Skachkov收藏的抄本及手绘的地图、风俗画三三三种。其中N245著录《姑妄言》，注明抄本是几个人抄的，有人写楷书，有人写行书。第二卷、第二十一卷有中国收藏家之图草。用的纸是‘仁美和记’和‘仁利和记’两个纸厂的。……”SkachkOv藏书在俄国收藏情况，可参上引李福清教授文章。此抄本后入藏苏联莫斯科列宁图书馆，现改称为俄国国家图书馆。

    四、抄本简介

    抄本共二十四册，计二十四回，第一册首《自序》，末署“雍正庚成中元之次日三韩曹去晶编”。次＜曹去晶自评＞，下注“既然看此书，请先阅此评”，末署“书于独醒园”。下《姑妄言目录》，计引文及二十四回目录，各回回目例为两联，上联为正目，下为附目。后为“林钝翁总评”，末署“庚戌中元后一日古营州钝翁书”，按庚戌为雍正八年（公元1730年）。接下为《姑妄言首卷》之钝翁评。次为正文，首行作“姑妄言首卷”，次行及第三行下署（三韩曹去晶游戏），下注“编为知者道，不共俗人看”。第四行低两格为“引文”，接下为引文之目：“秦淮旧迹，瞽女遗踪”。此可视为全书之楔子，所谓引文者，为全书之开篇也，其行款格式一如各回。接下“姑妄言第一卷”之钝翁评，此为回前总评，以后各回亦皆如此。评后正文，首行“姑妄言卷之一”，次行低一格书“第一回”，第三、四行低两格为回目。回未有“姑妄言第一卷终”一行。自第二册起每册一回，各回格式与第一回大致相同。

    全书素白纸抄，多人笔迹，多用楷书，一般皆甚工整。然有若干抄手书法幼稚，不依行款，随意涂鸦者，如第二十三回。第二十一、二十二、二十四回原以行书抄写，书法美好，又有人再用楷书小字膳抄于旁者。行书、楷书文字间有不同，多数情况为楷书抄手笔误，或错认行书字所致。然亦有行书者错误而楷书者改正者。或膳抄时有底本可参校也。此本亦有批注混入正文，正文抄成批注，以及批注抄录时不规范而错乱，甚至难以解读的情形，都是抄录疏忽造成的，好在数量不多。总体而言，抄录质量还算不错。

    此书正文半页八行，全书皆无例外，正常情形每行二十四字，然有不少回每行字数不一，在二十二至二十八字之间者。抄本除个别册于中缝书明页次外，大部分不写页次，各页书眉左右端，有俄国人以阿拉伯数字后加的页次。

    此书原只有回前总批及正文中的双行批注，但抄本中亦有少量眉批及夹批，就内容及笔迹看来，都是后人加添上的。这些批，有的是改正文字，有的是指明缺页、错简所在，有的是指示抄录的方式，或表示已作校之类。但也有一些批是就放事或批语发感慨的，抄本偶有缺页（如第一回、第八回），亦有二、三十处残破，第十二、十九、二十及二十一册首一页或数页破损，第二十一钝翁之回前总批前面部分已破失。亦有册中或册末页残缺者。第八回抄写草率，有若干处涂污。此本第一六、十四、十八、二十三诸册都有错简，这是装钉时不小心造成的。抄本全书二千五百页左右，虽有若干问题，但大体而言，还是保存完好的。

    抄本“玄”字缺本画，避康熙讳。“万历”只一处作“万历”，余皆作“万厉”，“弘光”亦皆不缺笔，可知不避清高宗弘厉讳，则其抄写，当于乾隆前，为雍正本之抄本？

    五、《姑妄言》的影响和编校电子版的目的

    通读该书，你会发现明带色情小说《金瓶梅词话》《如意君传》等作品的影响，整观该书，无非是通过报应来宣扬封建社会的因果循环思想，可谓格调不高，但是有几点是值得读者注意的：

    1、该书第一卷通过梦的形式将全文人物的命运已经做了个交代，这点和日后的曹雪芹先生的《石头记》有着异曲同工之妙。

    2、该书在描写人物方面较多地吸收了《金瓶梅词话》的精华，特别是方言的运用，对社会上存在的各种人物的讽刺也相当刻薄。

    3、可能作者的“编为知者道，不共俗人看”，很能反映出他对自己作品的看法，或许这正是该书不刻板刊行单人座原因，这不同我们说的“手抄本”，因为这可能是作者本身不愿意上大多数人看该书。这和《金瓶梅词话》原序也不相吻合。

    我编校电子版的初衷是看到电子版的《金瓶梅》，看过的朋友大都知道该电子版均采用崇祯本，而我对崇祯本不是很喜欢，认为没有万历本朴实生动。在编校本书时，主要是该书的电子版暂时我没有发现，想通过这种方式使得这部书较为完整地保存下来。

    可能部分读者对书中的色情描写感到不屑一顾，但是我希望大家能客观地面对这些色情描写，正所谓“色即是空”的道理，如果带上有色眼镜看待这个世界，自然成为“空即是色”。

    该书中对人情世故的讽刺嘲弄对今天还是很有意义的，和《金》一书同样，这些无耻的人至今还没有绝种（可能这个词用的过分了），让我们看到，听到，我更希望他们能够读到该书，正如面对镜子看到自己身上的斑斑点点。

    六、从《姑妄言》浅谈中国古代色情小说

    自唐朝《游仙窟》到清代《姑妄言》，中国古代色情小说发展可谓历经风风雨雨，这里大家要理解的是色情与淫秽的区别。大多的古代色情小说冠名言情，鲁迅先生称之人情小说。

    作为古代小说的“另类”作品，色情小说长期遭到历代统治者的查禁销毁，虽然大多数作品确应销毁，但其中也有一批作品在中国小说史上有着不可忽视的地位。

    但是翻开宋以前的历史，你会发现其实在汉唐，性还是能够被科学地对待，从汉张衡的《同声赋》等作品中可见一斑，但一个主要的转折点出现了。

    自宋朱熹先生倡导理学，所谓“饿死是小，失节是大”等等思想给人民精神造成巨大的压力，官宦可以肆无忌惮地花天酒地（包括朱熹先生本人，其个人男女方面令人不敢恭维），平民百姓则要遵守各种礼教的约束，特别是妇女遭受到空前绝后的压迫，虚伪的道德观念发展到明代，开展遇到挑战，放荡不羁的文人如唐寅、李渔等开始通过春宫画和色情小说进行发泄。将心目中的女性流露于笔端，从而形成模式化，框架化的结构，如才子神童，巧遇美貌佳人，于是一见钟情，进而翻云覆雨，后遇风波而得人相助，最终有情人终成眷属；有如官宦整日花天酒地，日夜宣淫，其老婆必然也与人相通，最后均遭受报应而死等等。此类作品大都无多少艺术价值，仅在民俗、民风上有少量可取之处。

    分析中国色情小说创造动机，大概以下几种比较常见：

    一类艺术之作，此类小说无论从艺术、文化、语言、诗词等角度均有可取之处。作者创造的动机并非在色情，色情的描写不过是为了烘托人物的造型和反映社会现状而已。倘若将其删除，反而觉得整本作品相当不完整，此类作品仅《金瓶梅词话》等极少数。

    二类愤世之作。因当时社会极其不平等，导致一大批落魄文人不满情绪，借此类小说发泄心中郁闷。该类作品在艺术成就上不高，单一从文字上无太多价值，其小说诞生的意义远高于小说其本身。如李渔《肉蒲团》（又作《觉后禅》，该书在日本很又影响。）。

    三类警世之作，此类作品的作者创作动机好还是可取，主要为了宣传因果报应，感化世人。其中封建糟粕虽多，但从某种程度上还是有教育意义的，其中还比不乏文笔优美之作。无名氏《痴婆子传》为此类作品中的优秀代表作。

    四类游戏之作，创作此类作品的文人同样是才华横溢，不过在当时正统学者眼中，过于狂妄自大，不拘泥世俗约束。和现在网络的张扬个性一样，色情书籍不过是他们显示个性的一种形式，至于小说有何价值则无关紧要。这类作品中以《绣榻野史》为代表。

    五类宣淫之作。该小说本身几乎无任何意义，倘若将其色情部分删除则没有任何内容，它的存在仅为了满足作者性幻想需要，此类书刊灭绝较多，也是最不值得研究探讨。此类作品如《妖狐艳史》等。

    既然作者动机如上所述，则不难理解色情小说中的人物形象的刻画。男性一般被描述成才子俊男，千金小姐一见倾心，曹雪芹先生在《红楼》中借史老夫人之言，将此类文人创作意图讲的十分清楚，无须多言，这里重点讲解女性人物形象的塑造。

    中国色情小说中大多数的女性形象的负面的，好淫而残忍，通常扮演的是谋杀亲夫、偷情等形象。从这可看出两个点：一是当时社会妇女地位低下，社会给予女性获得舒适生活环境的唯一手段便是她的美貌及肉体。在这样的压迫下，甚至出现“笑贫不笑娼”的畸形社会观念，导致文人笔下的女性形象十分低下；二是宋代以后，理学思想对妇女的压迫加大，并达到最高峰，世俗对婚姻、性道德的约束几乎达到变态程度。许多未受文化教育的女性深受其害，悲壮地扮演“卫道士”的牺牲品。从而引起文人的不满，于是在文章中对女性进行贬低，同自己幻想中的女性想结合，从而塑造出各种淫荡无耻的女性形象。

    由此可见，对中国色情小说的批判，要从对中国传统道德观念的反思入手，而不能一味地“砍杀”了事。

03-05-23

书中自有颜如玉 红袖添香夜读书


目录

03-12-31

书中自有颜如玉 红袖添香夜读书